學醫與學佛

郭醫師（道證法師）主講

前言

再版序言

日落之歌

學醫與學佛

「學醫與學佛」外一章

前言

「學 醫與學佛」一文，是郭惠珍醫師在中國醫藥學院，為醫王學社講演，由李宜玲學長整理而成的講辭。明倫月刊於一九八七年三月份，一七二期起，分五期連載。本文 是郭醫師的現身說法，她以行醫者的實際經驗，配以學佛者的慈悲胸懷，侃侃道出芸芸眾生的苦痛與迷茫，可說是句句肺腑，字字血淚。凡拜讀過本文的人，無不被 她「在行醫路上，認真行醫；在學佛路上，認真學佛。」的精神所感動。故而一再影印本文，爭相傳閱。美國蔡榮坤居士，在洛杉磯閱讀明倫，有感於郭醫師精神的 偉大，特別回國倡印「學醫與學佛」一文，蓮友得知，亦爭相隨喜。「德不孤，必有鄰」。當郭醫師知道海內外有許許多多的人，與她心靈相通時，她一定會更堅強 的把一切的苦痛化為向道的力量吧！

編者謹識

再版序言

郭醫師悲憫的胸懷，對佛法奉持的真誠，以及字字句句所透露「生老病死誰替得，酸甜苦辣自承當」的人生況味，猶如清夜梵唱，流蕩盤旋在每一位有緣者的心海中—一番檢束身心，一番菩提更生！

此所以自去年，蔡榮坤居士倡印「學醫與學佛」一書後，不數月，一萬五千本便流通一空之故。而其後函索、助印之議，仍如雪片不絕，今又有馬來西亞峇株吧轄佛教會，來信倡印，並將在當地，廣為流怖，以此因緣，「學醫與學佛」再版付印。

至 於郭醫師生病的消急，在本書收錄的「學醫與學佛外一章」中，已有詳細的報導。她將自己罹病的原因，歸於「深厚的業障」，並引經文敘道：「假使百千劫，所作 業不亡，因緣會遇時，果報還自受」及「由貪瞋癡發身口意，作諸惡業無量無邊，若此惡業有體相者，盡虛空界，不能容受。」郭醫師言道，她只有無盡的懺侮。

世事回頭入道堅，北邙路上，人人不免，而八苦交煎，刻刻未停。郭醫師以其年青光華的生命，受到無常的侵擾，這在在都是一種啟示，許多的蓮友無不因之密自撿點，自我策勵。但願讀者透過「學醫與學佛」的真實故事，與郭醫師本人生命的遞變，更加莊嚴自己的慧命。

編者謹識

日落之歌（郭醫師每日臨睡自勵）

最後的一口氣

讓我竭誠歌詠阿彌陀佛

最後的一卡力

讓我奮臂畫接引金手

最後的一滴彩

願凝聚成彌陀慈眸

最後的一串淚

願匯入他因久侍傾注的淚洋

最後的一心跳

願與他大慈大悲共振

最後的血脈

願盡奔流入彌陀願海

朝夕澎湃四十八願壯麗偉大的浪潮

吞盡融化一切苦痛………

吞盡融化一切無奈………

最後的一抹微笑

願化入彌陀的微笑

化入那永恒召喚，無盡奧妙的微笑

最後的呼吸

願納入彌陀的鼻息

成極樂國土湧自光明，奏百千種樂的陳陣清風

—願與一切念佛人共勉—

學醫與學佛

各 位老師、各位學長，每當我站在臺上的時候，總有一種感覺，覺得自己實在是應該坐在一個角落的地方，或者甚至是坐在門外的地方，來聆聽師長的教誨，末學所知 十分有限，站在講臺，只有深覺慚愧。貴社社長，為我選了個叫「學醫與學佛」的題目，這也很讓我覺得為難，因為末學「學醫」只是皮毛而已，「學佛」也只是探 頭罷了。在這裏，只敢說是拋磚引玉，請各位老師、各位學長能夠好好的來指導我，以便讓我今後謀求改進。

末 學是學醫的，所以就「學醫與學拂」來探討，在人生的歷程當中，我們凡夫總是比較喜歡賣瓜說瓜甜，如果今天是學教育的、當老師的人，他站在臺上，或許要說： 「佛陀是最偉大的教育家，他好像叩鐘一樣，叩之以小則小鳴，叩之以大則大鳴。循循善誘，因材施教。」如果今天是企業家王永慶學佛，他站在這臺上，或許要 說：「佛陀是最偉大的企業家，每天用很智慧的方法，賺了很多的功德法財。」如果是農夫的話，他或許要說：「佛陀是一個偉大的耕作家，他以信心為種子，以智 慧為耕犁，以大悲水灌溉，結出智慧菩提的果子來。」如果從事保險業的話，他可能要說：「佛陀是一個最偉大的保險事業家，他開了一家盡虛空、遍法界的大保險 公司，讓眾生能夠免得六道輪迴。」我們是學醫的人，難免也要貼金一下，說：「佛陀是最偉大的醫王、最偉大的醫學院教授，佛陀在鹿野苑的初轉法輪，是史上最 美的醫學演講。」我們覺得很慶幸，就是能夠在學醫的道路上學佛，能夠在學佛的道路上學醫。事實上，這是一條不可分割的路啊！在這裏，我想先提出來，一位在 日本念佛的人，他是一個釘木屐的工匠，他過去曾為非作歹，也曾聽過法師演講，但是他聽不懂，有一次法師教了「南無阿彌陀佛」，這個淨土法門的時候，他聽懂 了，回家以後，每次在釘木屐的時候，他就念「南無阿彌陀佛」、「南無阿彌陀佛」。每釘一根釘子，就念一句「南無阿彌陀佛」，就這樣子，他寫了一些詩句在木 屐的木片中，有人把它收集起來。當我在值班的夜晚裏，身心疲憊的時候，有一天突然看到他這樣的詩句，他說：「好極了！娑婆的種種，家業的營運，一變而為極 樂的莊嚴。奇妙啊！難以思議，南無阿彌陀佛是何種的良藥！南無阿彌陀佛是何等的仙丹！」「讓我換個國土，在這浮世時。」看起來是一些很簡單的句子，卻令我 深深感動，尤其「讓我換個國土，在這浮世時」。我們所在的世界是一個紛亂的娑婆世界，大家在學校裏面，或許還沒有感覺到，當我們走到醫院的時候，面對生死 掙扎的場面，在內心能換個國土嗎？真的能夠內心換個境界，換個國土的人，那就要像他這個樣子，把「南無阿彌陀佛」，把佛法貫徹在他的生活當中。我們學醫的 人，難道不能像這一位釘木屐的木匠一樣？難道我們不能把佛法一句「南無阿彌陀佛」的莊嚴，貫徹到我們學醫、行醫的生活中嗎？

在 學醫的時候，有一位鄭尚武教授，他「當」學生「當」得很厲害，我們班上一起上課九十幾位同學，「當」掉了七十幾位。大家補考得不勝其煩，但是他卻講了一句 話，他說：「我不能隨便放走醫學院的一個學生；如果我隨便放走醫學院的一個學生，那麼以後不知道要殺死多少人，我們的關係是『師生』，息息相關，榮辱與 共。」當時，我覺得老師相當的囉嗦，到今天才確實的感覺到這條道路是一條很難走的道路。如果你在學校學習念書的時候不想混混，而真的想要好好來念的話，這 一個學習的過程也是很艱辛的。以後出了校門，真的扛起了這個行醫的包袱的時候，那更是非常的艱辛。同仁常常開玩笑的說：「八字不夠差還不能夠當醫生。」你 必須要有那種吃不像吃，睡不像睡的命，才能當得起醫師。有一位行醫三十年的老醫師，突然間暴跳如雷、怒不可支的對我說：「為什麼從早到晚都沒有一個人跟我 講一句快樂的話呢？」當時我還小，聽到他這句話的時候，覺得不以為然，深深認為這不是一個學醫的人，不是一個行醫的人會講出來的話，可是當我走了這麼一段 路再回首，我發現如果中間沒有穿插佛法力量的時候，我們難免要講出這句話！你看看世界上沒有一個人今天早上發現身體健康、精神飽滿，於是到醫院裏頭去找醫 師，給醫師鼓勵鼓勵，並且說個笑話給他聽一聽。甚至以後，你會發現連你的朋友，他不在生病的時候絕不會跟你聯絡；一定是有病的時候，才會打電話來：「幫我 看看吧！我哪裏是不是有什麼問題？我做了個肝功能檢查，請你幫我看一看！」不是生病的時候，他不會想到你；生病的時候，他才會想到你。我們「天生」從早到 晚就是要聽這一些，總是他在家裏已經忍無可忍，痛不可支的時候，才來找你訴苦一番。我們的病歷一開頭就是記載「主要的訴苦」— 「主要的埋怨」是什麼？每一個人來了，就是埋怨，我們生來就是要聽埋怨的人，要是沒有隨時聽埋怨話的心理準備，那是不可能做這個行業的。本人從小生長在一 個醫生的家庭，接觸到的一些長輩，也大部分都是醫師，其中也有很多的良醫，不只是名利當中的「名醫」或是「利醫」而已，他們在一生中也是像平常人所說的： 社會地位很高，做得轟轟烈烈，可是到他們老的時候，卻一樣的跟他們所看的病人，犯了同樣的病，直接從病床旁邊，躺上病床。我們的路比任何人都近，我們直接 從病床旁邊，躺到病床上去，而且也跟其他人一樣，在恐懼、痛苦中結束生命。這是我眼睜睜看到的許多例子，就像最近剛剛去世的好幾位台大醫院的醫師，開刀開 了一半，結果中風了，他不曉得他要中風了，事先一點也沒有防範，二十年來沒有一點血壓的記錄。我們每天都會板著面孔跟病人說：「你需要治療！你要好好的檢 查。」但是自己呢？前幾天我們的主治大夫問我們說：「你知道你的白血球平常多少嗎？」大家都答不上。「你在醫院工作了多少年，你不曉得自己的白血球是多 少？」天天給病人測白血球，卻不知道自己的白血球是多少，有時候，站在這個崗位站久了以後，總是以為我是一個醫生，他是一個病人，好像是與病隔離的；其 實，我們也跟他們一樣，完全就是一個平凡生死的眾生，我們應該從這裏面來學習什麼呢？在學校念書的時候，教授曾經至誠告訴我們：「你用功讀書，本身就是一 種愛心，就是一種慈悲，因為你不曉得你今天所念的書，以後要用在什麼人身上，也許你今天所學的知識，將來用於你最親愛的母親，也許你所學的知識，用於一個 你完全不認識的人。但是你以一種平等的慈悲心來念它，這就是『訓練』。」這也就是我們學佛的人在學中的必要認識。你想到，萬一你沒有念好，以後半夜來個急 診，你看不懂，誤了人家的性命，你一生一世，生生世世要怎麼樣來補償？怎麼樣來贖這個罪過？這是我們醫生壓力很大的地方，那件衣服穿在身上是很好用、很威 風的；但是，事實上它的背後是很辛酸的。有時候我也慶幸，我們在學醫的內容當中，我們念病理，我們念其他的內、外、婦、兒……種種的科別，這裏面所講的眾 生種種痛苦，就是一切佛經中的註腳，可以說是給佛經的「苦諦」作註解。當我們細細的去思考它，裏面所講的每一條，從神經系統、心臟、血管系統，一樣一樣的 你念下來，會發現我們所學的東西，樣樣不離佛法。自己在平常讀書的時候更加體會，我們有比別人更好的運氣，我們念組織學、念生理學，在念組織學的時候，電 子顯微鏡顯示告訴我們，細胞膜上有孔，後來又發現，孔上又有膜。是因為以前顯微鏡倍數不夠，所以沒有辦法看得出來這個膜上的孔，我想這個裏頭，恐怕孔中有 膜，膜中又有孔。我們如果再念一個葡萄糖的分子，要從一個細胞外面，送到細胞裏頭，那簡直跟我們要去蓮因寺一樣，要在校門口集合，然後還要坐計程車到車 站，到了車站點點人數，還要換個車子，還要上山下山，就這樣子，進去還有知客師引導。你發現一個葡萄糖分子進到一個細胞裏頭，就跟這種情形一樣。所以，當 我們在念《華嚴經》的時候，應該比其他科系的人更容易了解到「一塵中有塵數剎，一一剎有難思佛，一一佛處眾會中，我見恆演菩提行」的偉大。念一念「在一毛 孔中轉大法輪」的句子，就覺得很有意思。現在佛陀不曉得教我的紅血球那一種法呢？大家念一念，好好的思惟一下。佛陀在古時候就講過我們的身體有好多、好多 的蟲啊！當我們念了生理，念了這些醫學以後，發現說像我們白血球的運動、變形蟲的運動，它一下子在血管裏頭，一下子鑽到血管外頭，那裏有問題，它就奔赴那 裏的召喚跑過去了。這些佛陀在二千多年以前就已經講得很清楚了。每每念了這些的時候，不禁法喜充滿，這是何等的大智慧啊！他老人家不需要抬一個顯微鏡，不 需要搬一個電子顯微鏡，他不需要拿一個天文望遠鏡就可以說：「有世界如盤形，有世界如洄[水*復]形。」我們應該比其他科系的同學更容易了解因緣性空的道 理，而容易去練習作不淨觀。我們上解剖的時候，一個人的眼睛、鼻子、頭髮都還在，可是他的呼吸沒有了，一切都停了，本來你可以跟他握握手、談談話的，但 是，現在你看著他竟然無語以對。再把他一樣一樣的割開，發現人在哪裏呢？我在哪裏呢？我們應該由這種分析上慢慢的來思考一下，進而體會《心經》上所講的 「色即是空，空即是色，受想行識，亦復如是」的道理。以前在老師講到淨色根的時候，曾經回想到我們在念「神經」的時候，講到「痛覺」，或是其他的感覺傳 導，說穿了，只不過是細胞內外的一些鈉離子、鉀離子出出入入電位改變，一些化學物質傳送而已。它出它入然後又大概各自回去，就是這樣，那就是平常我們所執 著的「痛」或是我們平常所執著的觸覺、歡悅或是痛苦啊！從這些裏頭，一樣一樣的來回想，才發現，其實佛陀老早就把這些醫學的道理說得很清楚了，只是我們現 在用不同的文字、不同的敘述來看而已！在念書的時候，這樣的念過來，以後到臨床，就如此的用上去。

每 天早上就像社長所說的：「快樂的一天從早課開始」，我想我們學社的同學，都是「快樂的一天從早課開始」啊！每天清晨我在樓下就聽到樓上傳來，學社學長們念 得很嘹亮的「南無阿彌陀佛」，然後大家發下了「眾生無邊誓願度，煩惱無盡誓願斷，法門無量誓願學，佛道無上誓願成。」的四弘誓願。每天早上我也一樣，跟佛 開了一些支票，很多都是空頭支票啊！就這麼樣子的開一開，佛經也天天念，不懂也唸，但願書念千遍，其義自現。後來，發現這都用上來了，最近才慢慢的又體會 到《大勢至菩薩念佛圓通章》裏頭所講「十二如來相繼一劫，其最後佛名超日月光，彼佛教我念佛三昧」。當我到醫院去以後，我發現不僅是「十二如來在一劫當 中」，我發現每天都有好多的如來，敲了我診察室的門，進來告訴我苦、集、滅、道的道理，來教我念佛，來提醒我要提起這一念佛號，免墮生死輪迥。其實啊，這 種心境在行醫以後，慢慢慢慢的才有所體會。本來學佛學得很散漫，在過去總是覺得念一句阿彌陀佛，這是很簡單的，五逆十惡念個十句都能夠往生，這有什麼難 呢？哎呀！像我這個樣子，決定沒有問題！行醫以後，每天那麼多尊的「如來」來演戲教我，演出了這種念佛的困難性，才叫我整個心境改變了，不敢再輕忽，也才 發現到佛菩薩是何等的慈悲！如來為我，如此倍嘗辛酸！當我到腫瘤科以後，更加的體會到佛菩薩在教導眾生的時候的那種心境。舉個例來說：

有 一次我看了一位子宮頸癌的病人（這是個子宮頸癌第二期的病人），第二期的子宮頸癌用放射線來治療，可以說是效果很好，也沒有什麼合併症，應當是可以治得好 的。所以，當我看了她以後，我很積極的給她安排治療，沒想到，在這個時候，她的兒子發生了車禍。此後，她就說家境有困難，她必須要把錢先移給她的兒子療 傷，她不能來治療了！當時，我心裏想：「要是妳錯過了今日治療的機會，等到有錢的時候妳再來，那時候可能已經沒有辦法幫妳治療了！」所以，隨即籌了一筆 錢，晚上下班後，跟我室友，兩個人找到她家去拜訪她，勸她來做治療。當時，她坐在她家的門口翹了一隻腳，斜著眼看我，也許她想：「怎麼有這種醫生，這麼嚕 嗦！可能『生意』不好，晚上還跑到我家來，不知道有什麼企圖呢？」。因為她一直沒有來接受治療，我怎麼樣的勸她，怎麼樣的告訴她嚴重性，病人說：「我不很 嚴重啊！我只不過是陰道有點出血而已。」她認為她不怎麼嚴重，可是憑我們學了幾年的醫學，可以料到她以後會非常的嚴重，這種痛苦是超過她所能忍受的，所以 才跑到她家裏去，一而再，再而三的勸她說：「妳有困難，沒有關係，治療的費用，我先幫妳準備好，妳放心的來治療。」但她很不在乎，好像這件事情跟她不相干 一樣，當時我記得，我的室友江姐相當憤慨！回來以後，我痛自懺悔了一番，在那種時侯，內心非常的痛苦，我才發現到原來我跟這個子官頸癌的病人，害的是完全 一樣的病！多久以來，無始劫以來，佛陀眼看著我得那麼重的病，伸著手一直要拉我，甚至於所有的治療費用都幫我準備好了，但我一直不肯接受治療，至今流浪生 死，備受眾苦。從自己這種心境去體會，從碰了這麼一個大釘子後，回來真的痛自懺侮一番；從另一方面來說，這個病人憑什麼要來相信我，我又沒有修持，長得也 不像一個好人的樣子，她看了我，難免要懷疑啊！為什麼？妳憑什麼要幫我出錢，要叫我去治療？到底為什麼要在夜晚來拜訪我？妳有什麼企圖呢？她不能夠相信。 有時候，我們在這個娑婆世界裏面互相猜忌、互相懷疑，習慣了以後，我們不能夠相信任何的好事，我們不敢相信阿彌陀佛老早老早為我們苦心設計了一個極樂世 界，在那邊等待我們，每天每天在那裏等待我們，伸著手，準備接引我們到那裏去，我們已經失去了這種相信的能力了，在這段時間，我才慢慢體會到，佛說淨土法 門是難信之法。在醫院裏幾乎每一位病人來告訴我一個不一樣的故事，告訴我一段不一樣的法，來提醒我們念佛；用一種不同的角度，一種不同的激勵方法來教我們 念佛，這時候才發現到：原來每一個眾生，都是我們上求佛道，下化眾生的對象，他來教我們怎麼樣往上求佛道，怎麼樣往下度眾生，就好像觀世音菩薩所拿的楊柳 枝一樣，楊柳枝心是向上的、堅實的，但是它的枝條是柔軟的、向下的，我們在學習當中，必須要同時學得楊柳這種堅硬的枝心向上，以及這種柔軟的枝條向下。每 次在醫院裏，我都注意傾聽病人的訴說，他們不是來向我們埋怨的，當我們換了一個角度的時候，當我們用一種學佛的心來學醫，用學佛的心來行醫的時候，這一切 使醫生繁複的東西，似乎都變了！慢慢才體會到所謂的「平常一樣窗前月，才有梅花便不同。」

有 一位八十歲乳癌的老太太，她雖已開過刀，但是治療尚未完全，這個腫瘤又復發了。當她來就醫時，我準備為她做放射治療，但她說：「哎喲！每天來醫院治療好麻 煩哦！坐車又會暈車」，所以，她就不願意來治療！過了一段時間以後，她又來了，這時她的手已腫起來，腫得沒有辦法移動，每當搬動她的手時，她那種叫聲既蒼 老又淒厲，叫得我們心痛萬分。因為她從來不敢移開她的手，所以在腋下長了很多的蛆，我要為她換藥的時候，護士告訴我說：「郭醫師，沒辦法！我一定要戴口 罩，否則受不了，那種肉體腐爛的味道！」這是一位八十歲的老人，難道她沒有當新娘的時候嗎？難道她沒有貌美年輕的時候嗎？但是，有一天當她看到一條條的蛆 從她腋下出來的時候，她又將如何呢？如果這是我，我又將如何呢？

還 有另外一位乳癌的病人，她來的時候，也是開完刀以後復發，在胸壁上長了二顆小結節，勸她治療，她覺得自己又窮，治療又麻煩，就延遲治療，後來這個癌爛掉 了，爛到整個胸壁都穿過去，成一個窟窿，下面的肺隨著呼吸一鼓一鼓，一脹一縮的，都清晰可見，膿水不斷流出來，她住在員林，員林的很多外科診所，不方便為 她換藥，所以她每天從員林坐著車子，來到我們醫院，為的就是換這個傷口的藥，由於她家境不好，所以沒有辦法住院，只好天天如此來來往往，想不麻煩也不可 得，為了維持她傷口的乾淨，我們每天給她換二次的藥，第一次換了以後，她就在醫院裏面或走或站，走走、站站、躺躺（躺在門口）等待下午換第二次藥。這樣 子，足足有一年的時間，有時候連吃便當的錢也沒有，有時候有錢有便當卻吃不下，直到她去世的前幾天才沒辦法來，她去世後，她的女兒打電話來哭著說：「我的 母親在去世前想要見妳一面。」那天晚上，還記得是一個下雨寒冷的晚上，我搭著車子到員林她家裏去看她，為她念佛，望著窗外淒冷的風雨，心想：這麼一個老人 家，她忍受癌侵蝕骨頭的痛苦，每天獨自坐著這趟車來來往往，一年中七百多趟，她何嘗不希望她的兒女來陪陪她呢？但她兒女不去賺錢，誰給她錢換藥呢？回想一 年中她從來不敢看她的傷口，只看我的臉孔表情猜測傷口狀況，所以雖然我心很痛，但都露出笑容一邊說故事或念佛，她便放心一些，直到有一天，當換藥的時候， 恰有一個人突然跑進來，從她旁邊經過，那人不由自主的叫了一聲，就是叫了這麼一聲，使她回去幾天幾夜哭得睡不著覺。當我到她家裏的時候，一看是一座土牆房 子，一口棺木擺在中間，家徒四壁，連我帶去一個袋子都沒有地方放，幾個兒孫在旁喧鬧，就這樣子，這就是一個女人的一生！一個女人，年輕的時候辛辛苦苦養兒 育女，到最後呢？胸前一個大窟窿，加上一口棺木，這也就是一個凡人的一生。

有 一個二十七歲的男性，是一個鼻咽癌的病人，三月的時候，他第一次到醫院裏來看我，那時候只是一個小小的淋巴腺，在耳朵下面，但是他的症狀：流鼻血、頭痛、 鼻塞，摸到那個淋巴結，我心裹就知道不妙了！當時，由於不了解他的個性，不敢一口告訴他：「你得的是癌症，你要來治療。」只敢說：「你的病很嚴重，但可以 治療，你要趕快來治療。」但是，他回家後，心想：「我還可以上班，又剛剛結婚，也沒有什麼大不舒服，偶爾流個鼻血，鼻子塞塞的跟感冒沒有什麼兩樣。」他不 聽我們的話，我又寫信去給他，並且打電話給他，他還是不肯來。後來他才告訴我，當時，他心裏面想：「這個醫生真是愛賺錢，連我們不要去治療，都還打電話、 寫信來催。」過了三個月~~六月的時候，他到急診室來，並請廣播找我去看他，我初一看，認不得是三月的時候，看到 的那個人。這個腫瘤已經壓迫得使他呼吸困難、吞嚥困難，他才來，為什麼這麼遲呢？當時實在很為這遲延感到惋惜和痛苦！才二十七歲，剛剛結婚，他的太太才嫁 給他就要做寡婦，我看到她那種憂愁的面孔，內心感到非常沈痛。為什麼他不能相信呢？然而，再想想，我何嘗不是跟他一樣呢？我們只不過多學了幾年的醫，能夠 發現，能夠提前曉得他三個月以後的變化；而他自己卻對三個月以後的變化一無所知。其實明天將發生什麼事，我們也一無所知，對未來充滿錯誤的寄望，以致一再 遲延，後來雖然盡力治療，腫瘤能夠縮小一些，可是卻已無能挽回他的生命。因為最好的時機已錯過了，癌又蔓衍到肺部，每一呼吸都是痛苦的喘息。當時我教他念 佛，他一直非常後悔當時不聽我的話，我告訴他說：「你不聽我的話，已經吃了一個大虧，今天我教你念佛，你再不聽，就要再吃一個更大的虧啊！」他說他知道 了，一直到他出加護病房，病危要送回家的時候，他拿著一串念珠，還不停的念。這一切，不禁讓我熱淚奪眶而出，我們就一定要到這種程度嗎？我們就不能提早一 點覺悟嗎？

還 有一個十五歲的小女孩，也是鼻咽癌的病人，她的耳朵後長了一個淋巴結，越來越大，越來越痛苦，她的母親說：「我從鄉下用腳踏車載著她，不知載往何處去醫 治？」茫然無依，後來切片檢查，確定是癌才來作放射治療。作放射治療並無特殊感覺，但放射治療到一個相當大的劑量時候，皮膚及照射部位黏膜會發生反應，這 只是一個暫時的現象，大概一、二個星期之後就可以痊癒，但是這種痛苦，對於一個十五歲的小女孩來說，已經是大得無法承擔，她告訴我說：「喝牛奶的時候像刀 子割喉嚨一樣，幾天幾夜喝不下一點東西。」她只是一個小小的孩子，這麼大的壓力與恐懼，常使她瞪直了眼睛，呆呆地躺在床上。由於觀察病人的痛苦，聽他們細 訴，我才明白原來餓鬼、地獄的苦，不是像我原來所想像—「是佛怕人做壞事講來嚇人的。」也才深信佛是真語者、實語 者。她的母親看著她，跪在床邊掉眼淚，甚至七天七夜不眠不休守望著她，我們念佛守護自己的一顆心如果有慈母守護病兒一般，還怕不成功嗎？當她拿著鏡子看到 自己的時候，慘叫了一聲說：「要嚇死人了！怎麼變成這個樣子！」我每天上班都會經過北平板鴨、脆皮烤鴨的地方，看見那一頭頭掛在那邊烤得焦黑的鴨子倒吊 著，仿佛聽見病人沙啞痛苦的呼喚：「郭醫師，我喉嚨好痛！吞不下任何食物。」我也感受到烤鴨的呼喚—我的內心跟看到病人是一樣的難過！「菩薩畏因，凡夫畏 果」我們怎麼曉得，今天我們加在板鴨上的，來日不是這樣的加在自己的身上呢？這只是一個十五歲的小女孩，這應該生龍活虎的年紀啊！但是她皮膚變色時是想回 家而不敢回家，怕大家看到她的樣子害怕，有誰能夠料得到一個十五歲的小女孩，她會發生這樣子的悲劇呢？現在她的腫瘤已經全消了，但是她的經歷卻深銘我心， 這種痛苦使她念佛，她和她媽媽也發心皈依，受五戒了，當我為她們講解殺生戒時，她的媽媽流著眼淚說，一直到她看見女兒在生死邊緣的掙扎，皮膚焦爛的苦，她 才瞭解過去殺雞時，刀子加給雞脖子的痛苦。佛菩薩教人念佛的方法有很多，一個十五歲的小女孩，你什麼時候教她念佛呢？就在她吞不下任何食物的時候，就在這 脫皮痛苦難忍的時候，就是念佛的時候吧！但為什麼一定要等如此千般受苦才是時候呢？

還 有另一位鼻咽癌患者，我們中國人的鼻咽癌是世界第一位的。他的腫瘤很大、爛穿了皮肉，頸總動脈都可以看得見，一個眼睛大，一個眼睛小，臉都已經歪了，可 是，難得的是這個病人，在這個時候，他總算想通了，能夠開始念佛，看著佛像，拿著念珠。開始的時候，他來治療，治療了一半，先是他的丈母娘去世，中斷治 療，後來他的兒子又發生車禍死了，就這樣子，財產幾喪盡，他沒有辦法繼續治療，一直讓這個腫瘤擴散蔓延，到來的時候，我們幾乎預計他沒有辦法活超過十天 了，頸動脈大血管破裂，血流得一蹋糊塗，在這個時候，我們教他念佛，沒有想到，他真的能夠把持住這一句佛號，一句又一句地念，他的聲帶已經受到了腫瘤的破 壞，念佛已經不能夠念出聲音來，他用沙啞的聲音告訴我說：「我在這裏修身養性，我在這裏反省我一生所作所為、什麼事做錯了，我很想去做一些善事，當我好起 來的時候，請妳帶我到寺廟去。」我心裏很難過，為什麼我們一定要等到這一天，才想到「我要去做善事，我要去寺廟？」那天早上他的血壓降低休克，我是懷著一 種幫他助念、送他往生的心情在旁邊為他助念，沒有想到，他真的拿著念珠，一念再念，我告訴他說：「你天天想要行善，我告訴你最好行善的方法，你在床上在這 個最重要的關頭，念阿彌陀佛，只要你自己能夠成就，淨化內心，完成自覺生命，一個人的一生就是一種榜樣，只要你能夠振作給所有痛苦中的人一種鼓勵，你就是 做最大的善事。」他真的一句又一句的念，我忍不住去拿了照相機把他拍起來，沒有想到，他一直念一直念，血壓卻回升了！我還沒有給他用任何升血壓的藥，他的 血壓卻回升了！不多久，他告訴我說他要站起來，先前，他告訴我說他每天念三千句，我說：「你的情況這麼嚴重，念三千句怎麼夠呢？起碼要念一萬句，因為不念 佛，也都在胡思亂想。」他說：「要念那麼多嗎？」他覺得困難，因為，他有時候會昏過去，會昏迷不醒，然後又醒過來。又念念，就這樣子，過了幾天，我去看他 的時候，他說：「我一天已經念到一萬了！」請問大家，我們平常身體健康、精神飽滿的人，每天有沒有這樣的用功來念呢？我們一定要等到這種力不從心的時候 嗎？當我們像他一樣痛苦的時候，有沒有像他這種忍耐力來念佛呢？還記得上次吳聰龍老師在講課的時候，特別提到：若靜坐的時候，念佛有十分的工夫，亦即念得 一百句是一百句，沒有一句打失；念得一萬句是一萬句，沒有一句打失，才是十分的工夫。靜坐中有十分的工夫，動中只有一分；動中有十分的工夫，睡夢中只有一 分；睡夢中有十分，病中只有一分；病中有十分，臨命終只有一分，我們有多少的工夫能夠來經歷這種生死的考驗呢？我看著他的時候，陪著他念佛，念到我淚流滿 面，想到佛在《地藏經》裏面咐囑地藏菩薩的話：「勿令眾生墮於惡道中一日一夜。」看著他人也看著自己，在這個六道輪迴中生死流轉，不知要到幾時？而佛菩薩 他那麼慈悲地，甚至不忍心讓我們墮到惡道中一日一夜，輾轉反覆，一勸再勸，誠如靈山寺佛堂上題的對聯：

「累吾化身八千次

為汝說法四九年」

若不覺悟，我們怎麼能夠對得起他呢？我感覺到我給他四個字—阿彌陀佛，而他卻以這種血淋淋的生死掙扎來教我！

有 另外一個鼻咽癌的女病人，也是才二、三十歲而已，她來的時候，腫瘤已經很大，壓迫兩側頸部，呼吸也已經有點困難了，這個病人在往生前一段時間，就發心吃素 求生極樂了！當她很痛苦的時候，握著我的手告訴我說：「郭醫師，如果沒有希望了，我希望阿彌陀佛能夠早點帶我走。」她在別的醫院住院，而來本院作放射治 療，有一天早上，我去上班的時候，加護病房廣播叫我，我才知道半夜裡她在別的醫院裏，呼吸困難，（因腫瘤壓迫呼吸道）被送到我們醫院來急救，作氣管切開 術。而氣管插管急救無效，早上就斷氣，血壓、心跳也都測不到了，家屬在辦離院手續！加護病房的小姐找我上去，我一看，人已經斷氣了，那時候內心感到很難 過，在耳邊跟她說：「你在短短的生命中，已經經歷了那麼大的痛苦，在這個時候，請你提起正念跟我來念佛。」因佛昔本誓：「若有眾生欲生我國至心信樂，乃至 十念，若不生者不取正覺」，此時唯願佛慈悲攝受。我在旁邊一句又一句的念，沒有想到，她竟然淚流滿面，當時，我把加護病房的護士請過來，告訴她們說：「佛 法所說的『人在呼吸停止以後，「八識」還沒有離開』，為她念佛的時候，她還掉下眼淚，我跟她說話，她也一直一直的掉眼淚，說她已經去世了嘛，八識沒有離 去！」我們千萬要善待一個臨終的人，我們千萬要善待一個所謂「死掉的人」，大家都有機會到醫院去，大家都有機會到加護病房去值班，甚至一天會送走好幾個 人，請記得，我們千萬不要為了怕家屬責備，抱著一種「作秀」、「做給人看，保護我自己，免得被你告」的那種心情來做急救；除非我們真的懷著一種「我要把你 救活」的誠懇心情，我們才好來做這件事。千萬不能心裏覺得：「哎呀！他實在沒有希望了，但如果我不按例行公式做個樣子給人家看看就不行」。我每次都會記得 她流下來的眼淚，希望大家也能夠記得！

有一個口腔癌的病人，他的癌就長在靠近嘴唇的地方，做過治療以後，腫瘤消退了，可是嘴角跟面頰卻破了一個洞，必須要從肩膀，割一塊肉上來補。我想醫學院高年級同學念整型外科，都曾讀到這種FLAP。 他還很年輕，胸部還刺青，想當然是個「不可一世」的人，但是在這種生老病死的折磨當中，他說：「當我聞到自己嘴巴發出來的味道時，你叫我怎麼能夠吃得下飯 呢？」本來他是一個壞孩子，家裏都不要他了，可是得了這個病以後，他卻發心學乖了！他說：「我感受到這種因果報應，我是活該！」所以，在治療過程中，他非 常熱心幫助其他的病人，有年紀大上不了檯子的，他就抱著人家上上下下，懷著一種慚愧、懺悔的心境，他的癌歷經放射治療及手術，終於治療好了！我們很慶幸他 在這種痛苦的教訓當中，能夠懺悔，能夠改過，有時候我們想想，自己恐怕還沒有這種勇氣呢！當第一次手術後，第二次手術前，由於面部尚未整型完好，他坐在診 察室外面的時候，有些小孩甚至看到他拔腿就跑，但是他卻勇敢承擔下這種果報，而且發心來改，這是一種很了不起的典範，也許當我們得了那樣的病，要做那樣的 手術時，我們還沒有像他那種勇氣來承擔呢！

當 深入了解一個眾生的苦楚，傾聽他們夜晚的呻吟時，才會體認到佛為什麼要一再一再的來說這個「苦」字，佛法並不是悲觀的，佛已經用他的大智慧眼睛，看到我們 所受的種種的苦，所以，他才不惜大家責備他的悲觀，來說這些法，為的是叫我們不再吃這樣的苦頭，但是；能夠不吃苦頭，而能夠修行的「一等馬」，到底有多少 呢？

在 我值班室的隔壁住著一位年老的病人，從他的臉可以看得出來，他是一個相當有學問修養的人，據說他以前是北平的大學教授，年紀，有的人說他九十二歲，有的人 說他八十八歲，到這把年紀，卻得了這個癡呆症躺在床上，他是我病人「隔壁床的病人」，每天我進去的時候，從來沒看他張開過眼睛，大、小便不能控制，就泡在 這個屎尿堆裏面，過去曾經是一位有學問、有地位的教授，今天卻躺在這個屎尿堆中，不省人事，也沒有家屬來照顧他，每天我進去病房的時候，就在他耳朵邊喊 著：「阿彌陀佛」、「阿彌陀佛」，總是把他叫一叫，搖一搖。這天，他竟然很出乎意料之外的，唸了二聲的阿彌陀佛，而且他奮鬥著合掌，他想要念，但是那二聲 過後，我卻沒有再聽到第三聲的佛號，大家想想看，這就是「老」啊！想要合掌念一句的佛，想要奮鬥出一句的阿彌陀佛，都這麼難，我從他的眼睛裏面，看到他的 意願，卻聽不見那個聲音，原來，老來念一句佛是娑婆世界的大難事啊！也許我們有一天也一樣的當了一個大學的教授，但是，卻難免有一天包著尿布躺在床上，在 屎尿堆裏面，奮鬥一句阿彌陀佛而不可得！想想現在實在應該加緊用功啊！

另 有一個肺癌的老病人，他五歲時父死，八歲時母亡，孤苦伶仃，活到八十歲，他每天躺在床上，想要叫他吃個飯，真是天大的困難，費了九生二虎之力才能幫他刷個 牙，他就這麼躺在那裏，他不是不能動，是不願再動，決心要死，他不願起來小便，他也不願意起來大便，替他洗牙齒，他跟我說：「要死了，還刷牙做什麼？」 唉！有時候我們不曉得應該怎麼辦？在這個時候，實在是一些困難的考驗，怎麼樣的下化眾生呢？怎麼樣的上求佛道？當我們自己度化不了自己的時候，就會碰到很 多情形，我們不知道該怎麼樣的來幫助他人呢？事實上，我跟我們的病人一樣，患的都是同樣的病啊！

還有一位老人家，額頭上長了一個癌，侵犯得眼睛都看不見了，我們現在不是上腫瘤科的課，我們不說他是怎樣的病理，我們得想想啊！如果這是我的話，我要怎麼樣的過活啊？

一 個舌癌的年輕女孩子，她的癌是從舌頭長到下巴去，腫得非常大！當時是大出血，來到急診室，後來給她做治療以後，腫瘤漸漸消退了；可是，卻在嘴巴、口腔，跟 下顎的地方，造成一個相通的廔管，吃東西就從這個下巴漏出來，所以每次都會有一些殘留的髒東西在那裏，這個膿啊，是滴滴答答的流，我記得每一次我站在她旁 邊給她換藥，腳上都要被蚊蟲叮了很多很多的??，因為她的房間，根本不可能維持乾淨，這些膿啊！血啊！就是不斷的流出來，後來她伸著手摸著下巴的時候，竟 然是一條一條白白的蟲子，在她的嘴巴裏面，她瘦得不成人形，站起來都搖搖晃晃，卻常常奮鬥著要爬出去自殺。有一天早上，我們在新民商工那邊找到她，她奮鬥 著要出去自殺，只二十出頭的人，她的孩子非常的小，在旁邊叫著媽媽，就這樣子的結束了她的生命，在那個時候，她念佛念佛，阿彌陀佛的聲音念得那樣顫顫抖 抖。

有 一個口腔癌的病人，腫瘤長得非常大，為什麼口腔癌總是長得那麼大，才要來看呢？這個人站在遠遠離十幾步的地方裏，就可以聞到他發出來的臭味了，他是要來住 院的，可是一進到病房裏頭，另外那一個病人卻一直吐，一直吐啊！跑出去了！他的心理大受傷害，拒絕治療就回去了。我每次看到這些的時候，再回想到經典所講 的，我們在造口業的時候要特別注意，有時候我們隨隨便便的講一句話，大家要注意一個「因小果大」的道理啊！我相信佛陀所說的都是真的。地獄裏面一切抽腸挫 斬、拔舌耕犁，這些痛苦都是真的，果報不可思議，所以，我們要很小心很小心，在身語意業上多做檢討，不要等到有一天我們這麼痛苦的時候，才發現到我們實在 是無法承擔啊！

舌 癌的病，經常都是起源於舌頭穿過下巴長到外面來，又開了花，又長上去。餓鬼道眾生佛經描述腹大如鼓，咽如針孔，我們不必到餓鬼道去看，也不必說這個沒有人 看得到，我天天都看得到啊！「吞不下去」、「咽如針孔」，這些都是病人跟我說的話，他說：「郭醫師，我喝水的時候像火燒一樣。」我才猛然驚覺到這是佛經裏 頭所講的，形容吃到東西以後，嘴巴就出猛火燒，把這東西，變成焦炭，記住，深信因果。

有 一個鼻咽癌蔓延到淋巴腺的病人，以前只是一個很小很小，要仔細摸才摸得到的一個腫瘤，叫他治療，他也信不過；等到他再來的時候，就是這樣大了，變開花的腫 瘤，這個時候已經很難治療了。我想一個學醫的人，在教科書上都可以看到各式各樣淒慘的照片，那時候只是抱著一種學習這是什麼名字，什麼名字，什麼名字，什 麼病名的心情去看它，而這些人他們天天來對著我，天天來讓我換藥，每天來問我說：「為什麼越長越大呢？為什麼越長越大呢？」

一 個患皮膚癌的病人，這個病人其實已經活了一段很長的時間，這是復發以後的情形，他的治療都已經做到極量了，沒有辦法再繼續做下去了，以前的醫生告訴他說： 「你這不能做了，你回去等時間好了！」他有時候在傷口爛得一蹋糊塗的時候，沒有辦法處理就會來換藥。哎！他只是告訴我：「我只有等時間了！」我們怎麼樣在 這種時候把一句佛號告訴他呢？我們怎麼樣陪他們度過這種陰暗痛苦的時光呢？假使我們自己都不能過這種陰暗痛苦的時光，我們憑什麼來幫助他們呢？

有一位口腔癌的病人— 我希望大家都應該把他當做是佛菩薩給我們的示現，在心裏多多的念佛，為他們迴向，也感謝諸佛菩薩不惜種種的辛酸來教導我們，這是活生生的八大人覺經第一覺 悟，這是觸目驚心的經典。「口腔癌」，這種病人其實是很多的，這種癌到最後多會穿孔，病人吃東西的時候，就從這面頰跑出來，我們每天為他洗，清潔這個傷 口，把它弄乾淨，當這個消毒的水，讓他從嘴巴裏漱一漱，再從傷口流出來的時候，你知道他那種已經瘦弱不堪的身體痛得發抖，這樣的生活一天過一天，癌在口 腔，沒有傷到致命的器官，他不會馬上就死掉，這種生活一天一天的煎熬下去，令人想到地獄「千萬億劫，求出無期」實在不曉得該怎麼辦？

當我把病人紗布拆開的時候，猛見這一顆已經挖掉的眼睛，不由得就回想到，當有人吃魚的時候，伸著筷子就把這魚的眼睛挖起來，請你回想這一幕，有一天這個挖掉一隻眼睛的果報，假如回歸到自己身上來就是像這樣子。

由 鼻孔到胃，插著一個鼻胃管，幾乎是我們腫瘤科住院病人的特色，每個人都幾乎沒有辦法吃東西，靠著這一條管子來維繫生命，請問插著這一條管子，能夠念佛的人 有多少？偏偏這是四個人就有一個人得的毛病，現在我們的皮膚是平滑的，但是不曉得什麼時候會變成這個樣子，從經首「世間無常，國土危脆，四大苦空，五陰無 我，生滅變異，虛偽無主」念起，每每念到「生死熾然，苦惱無量，發大乘心，普濟一切，願代眾生受無量苦，令諸眾生畢竟大樂」，念到這裏的時候，常常聲音都 會哽咽，回想到一幕一幕，回想到諸佛菩薩，不惜一切辛酸來教我這血淋淋的一幕一幕，我們怎麼能夠再蹉跎呢？看了這苦惱的一幕，讓我們來看看修行的法喜：

懺 公師父坐在這個蓮花上，他說：「啊！在這個山上拜佛的時候，那種禪悅啊！那一種法喜啊！」他老人家拍這張照片的時候，正在說著這些話。每當看到的時候，就 感覺到一種禪悅、一種法喜和修行人的力量，他的表達不需要拿出畫筆，也不需要搬出鋼琴，或者小提琴，他本身只坐在那裹，就有這種意味，這是最偉大的藝術 了！當把自己內心的疾病醫好的時候，再顯現出來的安祥、莊嚴。每每想到當我們有一次去打佛七，大家盤腿，坐了二個小時，腿麻得一蹋糊塗，痛苦難忍的時候， 師父在上面說：「大家到這兒來拜佛要學佛面，應安詳、微笑，怎麼個個愁眉苦臉？咬牙切齒啊？」從這個打坐的痛苦當中，我們可以自己有個警覺，當有一天我們 像前面所看那些人，那樣苦惱的時候，我們怎麼樣的忍下去？我們免不了要咬牙切齒，要愁眉苦臉，那裏能夠有佛面的安祥、微笑呢？

我們再來看看這是 雪 公老師在往生前幾天去放生拍的照片，老人家何等的自在啊！大家前面看到的，多是年紀輕輕的就一蹋糊塗，有誰能夠在九十七歲的時候，還能夠登上講台去跟大家 說法，盡了他最後最後的一口氣，來告訴我們念佛要怎樣的「淨念相繼」，朽木跟神木的差別就在這裏。不修行的凡夫是苦苦惱惱的；修行的大德是何等的自在！大 家再看一眼 雪公老師，回想回想老人家在慈光圖書館怎麼樣的來教導我們。

再 瞻仰廣欽老和尚圓寂前二天教弟子念佛時候的神情，大家看他老人家還是目光炯炯，他們下了多大的功夫呢？跟我們悠悠忽忽過日子是大不相同的，不一樣的播種， 不一樣的耕耘，有不一樣的結果。好好的再看一眼老和尚，好一個「沒來沒去，沒事情」的瀟灑，大家比一比就知道了，你選擇那一樣呢？同樣的是一個人，為什麼 人家能夠那樣清淨莊嚴，能夠在要走的時候，自知時至，心不顛倒？而為什麼我們要苦苦惱惱的恐懼掙扎？當我們以佛堂裏面拜佛、誦經、念佛的心到醫院上班的時 候，總會有新的感受，在醫院裏面照顧病人（帶著這種拜佛的心情去看病人）每一位病人都應把他當作是佛菩薩來教育我們的，每一個病人都告訴我們經典裏頭的意 義（用不同的方法），因為我們是這麼一個愚癡，貪瞋癡充滿的凡夫，所以佛陀不得不用各種的善巧方便，由於我們又是這麼的健忘，念了幾句以後就忘掉，所以不 得不用這種驚心觸目的痛苦來提醒我們提起念佛，精進念佛的道念。學習以拜佛的心情去看病—在《普賢行願品》裏頭講 到說：「諸供養中，法供養最，所謂如說修行供養，利益眾生供養，攝受眾生供養，代眾生苦供養，勤修善根供養，不捨菩薩業供養，不離菩提心供養。」在我們從 事這個行醫修行當中，我們也要充滿這種供養的心情，用我們供養佛菩薩的虔誠，《行願品》裏頭又教我們要恭敬承事一切眾生「如敬父母，如奉師長及阿羅漢，乃 至如來，等無有異。於諸病苦為作良醫，於失道者示其正路，於闇夜中為作光明，於貧窮者令得伏藏，菩薩如是平等饒益一切眾生。」當我們在醫院裏頭，或其他地 方的時候，都應該牢牢的記得這些話。不曉得那一尊佛菩薩在那一天找上你的門來，總是最安全的方法，就是我們懷著這種心情，「如敬父母，如奉師長及阿羅漢， 乃至如來，等無有異」的心情。

我很喜歡提一個故事，一個我們在印度朝聖的時候所發生的故事，雖然常常提，可是也常常忘記，所以我不嫌嚕嗦，再次把它提出來。當我們到印度去朝聖的時候：

有 一位師父他就告訴我，他的師父那一輩有兩個一起到五台山去朝文殊師利菩薩，他們兩個人很貧窮，兩個人只有三條褲子穿，在這個朝聖的路上，他換褲子，另外一 個人就不換褲子，就這樣的，三條褲子兩個人輪流穿。到了五台山的時候，遇到一個更窮的老人跟他化緣─化這條褲子，他們兩個人考慮再三、再三考慮，「不 行！」這條褲子實在太重要了，這條褲子如果給了他，我們兩個人這輩子就不要換褲子了！想來想去，還是決定不要把這條褲子給他。結果這個老人跟他說：「你不 要喪失機會哦！」他們兩個還是決定不給他，後來這個老人一下子在眼前不見了，他們兩個人猛然一驚，才發現原來我們到五台山碰見了文殊師利菩薩，當面錯過 了！沒有認出來！這個試沒有考過，在我們朝聖的途中，這位師父就跟我們這麼說，提醒我們一定注意。結果到了菩提伽雅─佛成道的地方。有一天我去為一位西藏 的人看病，看回來的時候，發現他跟一位西藏的喇嘛，二個人站在門口那裏比手畫腳，他們在那裏比什麼，我們看不懂，過去一問，才發現原來這位西藏的喇嘛，要 跟這位師父化緣，他要跟他化他的帽子、他的衣服、他的水壺、袈裟……種種，從頭到尾他都化了，連他的念珠。這師父只問他說：「你自己有一條念珠，怎麼還要 化我這一條呢？怎麼可以！我這袈裟只有一件。」他就在那裏比比畫畫，兩個人扯不清，我過去一看的時候，猛然想起來這位師父告訴我們的那個故事，我就跟他 說；「師父，給他哦！」結果他說：「哦！」猛然他也想起來。後來就回到我們住的泰國寺廟裏頭，去把這個行李箱搬出來，什麼都給他，從帽子啊！內衣、毛線襪 啊………什麼東西統統都給他。回想起來很有意思，這個西藏的老喇嘛，在我們要一起走回泰廟的時候，正是夕陽西下的時候，這個老喇嘛指著太陽，然後指著他自 己，然後跟我說一些話，我們因為語言不通，他就唸「阿彌達巴」「阿彌達巴」（藏音），現在他那個聲音我還記得很清楚，他微笑唱念聲聲阿彌達巴，那時候我感 覺到他的臉上，純粹就是一種遊戲神通的味道！為什麼要化這麼多的衣服？我看他穿的那一件衣服已經穿很久了，也不像會冷的樣子，那時候心裏更覺得好玩，等到 這師父把什麼東西都搬給他以後，他就笑嘻嘻的走了！一直「阿彌達巴！阿彌達巴！」就這樣子走掉了，走了以後，噫！過了不久，又回來了！回來做什麼呢？他又 回來跟那位師父化緣，化一個袋子，那個袋子是我們在印度的時候，有些西藏人跟我們結緣，送給我們用西藏手工做的袋子。這師父想這袋子是人家送給我結緣，才 沒有拿出來給他，奇怪的就是這個老喇嘛竟然也知道他有一個袋子沒有拿出來布施，特別走回來跟他要那個袋子，他不得已只好走進去把這個袋子拿出來給他，然後 那個老喇嘛又唸「阿彌達巴，阿彌達巴」就這麼走了，我們都嚇著了。大家說：「哎呀！師父啊！你這回朝聖可碰見阿彌陀佛囉。」「哎！這個不容易啊！碰上了就 不相認，這多危險啊！」想來想去，真是太危險了！每天我們可能都跟佛陀擦踵而過，沒有認出他是阿彌陀佛，這個太糟糕了，尤其我們學醫的人更是危險重重，每 天從你的診察室走進來，不曉得那一尊是？進來稀奇古怪，什麼樣子的都有、跛腳的也有、長著大腫瘤的也有、眼睛挖掉的……什麼各式各樣的都有，不曉得那一個 人是阿彌陀佛變化所作，真是太危險了，唯一安全辦法，只有小心翼翼的把每一個當作阿彌陀佛，所以有的人總是奇怪看我在醫院裏面，看到了誰都是合掌念「阿彌 陀佛」、「阿彌陀佛」，有的護士半夜打電話給我叫我看病人，電話拿起來竟聽到「阿彌陀佛」，她半夜裏聽到這句話，實在是嚇到了！沒有想到，怎麼夜裏拿起電 話聽到一聲的「阿彌陀佛」，說實在的，其實我是提起念佛的意味比什麼都重要！最好我看見你的時侯，也想到阿彌陀佛。有的人就不禁責怪我說：「你為什麼要一 天到晚念阿彌陀佛？」唉！我笑笑告訴他說：「你實在是莊嚴如佛啊！讓我一看到，就想起阿彌陀佛。」我這樣回答，他就比較滿意一點。

在 此懇勸大家能夠常常的念，隨時把這句佛號提起來，不要管人家用什麼眼光來看你念這一句佛號；要是你沒有勇氣的話，難免要像我們剛才所看到的病人，到那痛苦 得奄奄一息的時候才練習念佛，那就太晚了！若平常不把握機會練習，那要什麼時候才練習呢？這一句阿彌陀佛是何等的好話，我敢保證你一生一世絕對講不出一句 比這個更好的話，要是你沒有信心來念這一句佛，那就太可惜了！我們一生什麼壞話都說盡了，什麼話也敢說，可是卻沒有勇氣來講這一句最好的話。你信佛為什麼 要怕人家知道？佛陀乃是天上、天下最了不起的聖者，我為什麼要怕人家知道呢？我們想想看哪，佛是何等慈悲智慧竟然有我們這種弟子，真的常常要反省反省，自 己夠不夠資格稱為佛陀的弟子？我們的佛陀爸爸，他那一點讓你抬不起頭來？人若問你說：「你爸爸叫什麼名字？」你總不會畏畏縮縮，你爸爸又沒犯罪，你爸爸是 天上、天下最了不起的阿彌陀佛，有什麼不可以說的呢？你就天天壯著膽子，到處念沒有關係。切不要每天學著什麼「傷腦筋！」「哇塞！」等口頭禪！這些亂七八 糟的話，大可不必常掛嘴邊。

不 久前我們院裏有一位護士車禍，平常她是最勇敢的，在醫院裏頭是最有氣魄的，照顧病人也是非常用心的一位好護士，平常她也念念佛。那天過十字路口，她被人家 闖紅燈撞上來，碰！一下子倒下去，撞到了頭，腫一個大??。對方自己闖紅燈，站起來還罵她一頓，她一肚子的委屈，哇！竟就哭出來了！哭出聲，大家一看， 喲！平常最勇敢的人竟然哭出來了，那時候我去看她說：「妳有沒有念佛啊？」「沒有！」「我就知道妳沒有念佛。」「我後來就很後悔，我當時為什麼沒有念 佛？」我說：「對啊！妳平常不好好念佛，怎麼會在撞上的剎那，突然間能夠念得起佛來？那是不可能的事情。」她說：「這下有把柄落在妳手裏，三步五時就被妳 笑一笑。」「對呀！三步五時就要提醒提醒這一句佛，妳不好好的念，那怎麼可以呢？保證撞上去腫一個??，就哭出來了！就念不出來了！」所以最好還是騎機車 的時候，看到對面來一輛摩托車你也阿彌陀佛，來輛計程車也是阿彌陀佛，正好撞上的時候也是阿彌陀佛，這樣才比較安全一點，否則，處處都是危機。

病 人來的時候，我總是問他說：「你有沒有想到你今天會來這裏住院呢？」「沒有啊！」大家都沒有想到啊！有的人已經瞎了一個眼睛，癌細胞都已經蔓延到腦神經 了，他還說：「我很忙，我公司事情很多。」我想：「假如死了，公司的事情也會有人辦下去的啦，連命都沒有，還能忙什麼呢？」

看 了這麼多以後，自己也要更加警惕警惕，看看別人不是說他死了就算了，有一天，那個躺在床上的人就是我啊！有時候我在想，值班哪每天跑上跑下的，一躺下去， 有時要爬起來發現心臟跳動很困難，有像一口氣就要喘不上來的樣子，這時念佛之吃力和病人一樣。不曉得有沒有跟大家講過？— 當我實習的時候，二年當中是沒有一個病人念出一句佛來的（在臨命終的時候）。當我看到第一個臨命終時能夠念佛的人，是我當住院醫師第一年的時候，碰到一個 肺癌的女孩子，三十六歲而已（印象很深切），她被人家輾轉送到我們加護病房，正碰到我值班。那時候我們的主任看了她的X光片以後，他就說：「唉！沒辦法 啦！郭醫師，妳跟她念佛啦！」他當然是開玩笑的這麼跟我說，我說：「好啊！」真就去念了（主任說的嘛）！我就去病人旁邊，開始時跟她說：「我念佛給妳聽好 不好？」她說：「好！」，我就開始念，再念、再念，她說她覺得比較舒服一點，那天晚上就這麼一直陪著她念，念了六個鐘頭，她一分鐘呼吸四十八下，是這樣 「赫！赫！赫！………」這樣喘的，她這麼念佛「阿彌陀佛、阿彌陀佛、阿彌陀佛……」（急喘聲）這樣念佛的，中間只有說了一句話：「阿彌陀佛為什麼不趕快來 接我？」那時候，真的我眼淚都掉下來了！這麼勇敢，這麼了不起的一個病人，在這個時候，她要跨越過多少的痛苦啊！她才有辦法能夠念得出這一句佛號，也要宿 世有這種善根，恰好碰到一個主任叫我去給她念佛，這個病人，就這麼樣的能夠一直念下去。

第 二個是休克多日的人，半夜三點鐘，突然跟我吵著說他要出院，雖然我看和平常差不多，沒什麼特別變化但半夜吵著要出院，我不敢攔截他，不敢阻撓他，只好交待 他，給他一尊佛像叮嚀他一路看著回去，念回家去；沒想到，他就這麼捧著一尊佛像，一路念回家去，後來我到他家裏去看他，他太太告訴我說：「他拿著佛像一直 念、念、念個不停。」但是他家裏的人呢，憑我再怎麼樣交待，就是沒有辦法突破「不要動他啦」「要念佛，不要殺生啦！」沒有辦法能照這觀念來做，一下子改不 過來。所以想要靠你的家人，靠外物都不可靠。那夜下班聽經後晚上十一點鐘又到他家裏，去探望看看他們有沒有好好給他助念，一進去，哇！大家都躺在地上呼呼 大睡，我實在是覺得很難過，這麼重要的時間，請你們回來給他助念，大家卻都在那裏呼呼大睡，我拜託他們：「拜託，到底他是你爸爸？還是我爸爸？起來念 佛！」他家裏的人才不好意思，大家起來念念，還好這個病人是能夠自己捧著一尊佛像，一直念，一直念，念到斷氣，要是憑家裏久顧疲倦的情形，想要等人助念 嗎？我看還是不要存這個念頭比較好。不要只靠我有一包光明砂，我有一件陀羅尼經被，那又不能做衣服穿，保證一天到晚穿在身上，那裏知道倒下去的時候，有沒 有那個機會為你蓋陀羅尼經被？誰為你放光明砂？連我的室友啊，她是非常高明的人，火災一發生的時候，她在房間裏腿一盤，她說：「一心念佛求往生。」往生念 頭這麼強的人，碰到我生病在那裏喘來喘去的時候，她才不給我助念呢！她念「南無大慈大悲、救苦救難、廣大靈感觀世音菩薩」，所以哦，我已經明白了大概沒有 人會幫我助念，我還是死心蹋地的自己念好比較重要啊！後來又碰到第三個，到現在就這麼幾個而已（已經第五年了！）一個肺癌肝轉移的病人，這個病人他的兒子 非常的孝順，從知道他的父親得癌症以後，他每天吃素拜佛。其實他本來是找我們以前的系主任于立忠教授看的，于教授認為他的病實在是太嚴重了，于教授自認為 對他可能沒什麼大幫助，所以也不貿然去看他，他建議家屬請我先過去看，（因為于教授他人在台北，這個病人在高雄，故要我先去看他）。這個病人家屬來看我的 時候，就跟我說：「郭醫師，我們想求您去看家父。」我聽病況楞了一下，已經不是醫療範圍所能夠拯救的，就帶了一串念珠去送他，教他念佛，沒有想到，他就能 這麼偶然念；但是他的兒子可是非常虔誠，當我到他家去的時候，他們家裏有個男孩，大概四、五歲、小小的，看到我的時候他合掌，稱念：「南無大慈大悲、救苦 救難、廣大靈感觀世音菩薩摩訶薩。」我問說：「你小小年紀怎麼會念這麼長的？」他說：「我舅舅每天晚上都跪在那邊念。」他每天跟著念，所以他就會念，我想 大概就是這種虔誠心的感應力，這個病人很奇怪，我那次去看了他以後，中間並沒有再去看過他，但是那時候為了想幫忙他，幫他訂了日本的一種藥草，等到那個藥 草送來的時侯，我打電話去，他女兒說：「他現在人已經昏迷不醒了！」我就跑到他家裏去，想最後給他助念助念，這個病人在昏迷不醒當中，聽到我們念佛的聲 音，他醒來問：「那是什麼（台語）？」我們說：「念阿彌陀佛（台語）」，他全家人都合力，他的女兒從美國回來，大家好像啦啦隊一樣，「爸爸你要念阿彌陀 佛，趕快念阿彌陀佛！」他就坐起來念「阿彌陀佛」、「阿彌陀佛」、「阿彌陀佛」，又倒了下去，又昏倒了！全家人都一直念個不停，他又醒過來；醒過來又合 掌，「阿彌陀佛」「阿彌陀佛」又昏倒過去，一個晚上就這樣昏倒又醒過來，多少次，終於讓他一直念，直到念不出來，他走的時候，我看到那個相貌，實在覺得很 驚訝！笑得牙齒露出來—我沒有看過這樣歡喜的—看了那麼多人死，實在沒有看過人家笑得牙齒露出來。咦！很奇怪的， 他們隔壁有一些受菩薩戒的蓮友，一個去叫一個，好多人來給他助念，不是我們去找的，他平常也不是學佛的人，那時候竟然有好多人都來助念，念了八個小時，看 他這麼笑嘻嘻的，實在是非常的歡喜。這個「死」，實在是有很多樣的死法，想要死得美，實在是很不簡單。像前天，我回來的時候，不放心還去看了一個食道癌的 病人，這個食道癌的病人，大概已經有二個月沒有講話，每天氣呼呼的，躺在床上連痛都講不出來，很氣！氣呼呼，照顧他的人實在沒有辦法跟他溝通。到最後那幾 天，喘得非常厲害，我正要下班的時候，想今天不是我值班，有人看，可是還是放不下心，去看看他，最後勸了他半天，我要離開的時候，他跟我合掌，但是已經念 不出來了（心裏有沒有念，我不曉得），沒想到；我才剛走，掉頭而已，他就上廁所，在廁所裏面大吐血，在廁所裏頭就斷氣了！我常常在下班的時候走不開—去看 一看，這個人看一看、那個人看一看，因為每次我想到老師教我們，他說：「一件事情，你有十分的力量，你才盡九分，這就是不夠盡心，就是不夠誠懇。」我每次 想到這一句話，有時候從病房走出來，就會再繞回去再看一次。但是這樣的情況下，還是常常當我隔天上班的時候，已經看不到這些病人了！我不曉得他送到那一個 殯儀館去，苦苦的等待人家來聯絡，要怎麼樣去給他念佛？起碼要交待別人怎麼樣給他念佛；但是，這些常常都不能夠這麼容易啊！要是他本身沒有發這種很強願力 的話，實在是太困難、太困難的一件事了！看到現在，也不過是這樣幾個人而已，真是太難得、太難得了！有時候我們送的人多了，還曾經一天送過六個出去，但是 多少年來，也只有這麼幾個在臨終時，能念佛求往生。真的是「生死事大，菩提路遠」！

今 天這麼嚕嚕嗦嗦的在這邊反覆講個不停，不是想講得大家心情不好回家，好像天空「沈闇暗慘」想佛家就是這麼的悲觀，整天講這些東西？佛家告訴你這些，是要叫 我們積極起來，把握現在這一念，怎麼樣把穢土三千界，遍種西方九品蓮。你現在就開始要好好的播種，我們在寺廟裏面學習繞佛、拜佛，是教我們帶著這種拜佛繞 佛、念佛意念到我們的工作崗位去。就像日本的那個念佛的妙好人一樣，他寫的詩句，怎麼寫的？說：「才市你憑何幹活兒？才市憑阿彌陀佛幹活兒，才市憑何作 事？憑阿彌陀佛作事。」但願我們都能夠這樣，我們憑什麼看病，我們憑阿彌陀佛看病。「不可以少善根福德因緣得生彼國」，我們來學醫、來看病，來看清自己內 心的病，能夠拯救自己脫離痛苦的深淵，才有辦法拯救別人。要是一個問題連自己都繞不出去，又怎麼能夠幫助病人？

常常我會聽到醫師跟病人對話，對的很好玩：「啊！醫生啊，我這兒都一直痛，痛不止！」「你就要多忍耐啊！」「吃藥都無效。」「你就要多忍耐！」然而碰到這醫師自己痛起來的時候，叫得比誰都大聲，這不是開玩笑的話，當時我在實習的時候，碰到一位外科醫師是我們的VS， 平常病人跟他說：「這個傷口很痛。」「忍耐點，你塊頭那麼大，就要忍耐一下！」結果他開盲腸炎的時候，叫得比誰都還要大聲哪，我看那個半身麻醉實在沒辦 法，要做全身麻醉才可以。這個不是開玩笑的話，實實在在就是這樣，因為他比誰都清楚，所以比誰都恐懼。今天開盲腸開到哪裏，那裏綁線都一清二楚，一清二楚 格外的痛苦，反而病人糊里糊塗，蓋了個布不曉得，相信你任你割。所以碰到事情時就要想想，我現在功力有幾分啊！這太危險了，憑這種功力，老師說：「念得一 百句是一百句，沒有一句打失，叫做靜坐中有十分的功力。」自己省察，一分都沒有，到時候真槍實彈上戰場，要是信心堅固願力懇切，臨時能夠抱得到佛腳，那還 是不錯的；怕的是臨時還不抱。我們有一位病人，我勸他念佛：「老伯你有沒有念阿彌陀佛？」他說：「普通也沒在念，生病才念佛？」唉！這個人還滿有概念的， 好像對佛也沒有什麼貢獻，臨時才要請他幫忙，不大好意思！（他老人家是這種意思）我說：「沒有關係哪！你平常跟我也不認識，從來也沒有到過我家坐坐聊聊， 你生病的時候還不是可以來看我啊！」他說：「嗯，這樣也有理，普通雖然沒念佛，但到時也可以念。」他想一想還念一念（在他很痛苦的時候），前天他奄奄一 息，快要走掉了，還拚命找我，這個病人很奇怪，在他病還很有希望的時候，他找教授看病，到他認為他已經奄奄一息，要交待後事了找郭醫師，做什麼？念佛。不 是找我，是找阿彌陀佛，平常的時候人家問我：「你吃素拜佛？」都是覺得我「有問題」的樣子。等到他重病來住院，當一聽到他的醫師吃素拜佛，總是有病人拉著 我的手，告訴我說他安心，他不是看到我的臉安心，而是看佛面安心，他們想這個吃素拜佛的人，大概不會給我亂搞一通吧！起碼還能給他在生死的掙扎中一點助 力，所以各位不要擔心，你千萬不要怕你這一句阿彌陀佛，讓人家感覺很奇怪，你儘管勇敢的念下去，把這一句佛號帶到你崗位上去；把這一句佛號，把這一朵蓮花 帶到膿血涕唾充滿的醫院去，沒有關係的，你儘管好好的念下去，只要有一個病人在緊要關頭時候，能夠看到你想到念阿彌陀佛。我發現有些病人非常有意思，他們 平常不念佛，然而看到我，總是合掌念一句佛，因為我看他們這麼久的時間裏頭，每去看病的時候，進病房就是念阿彌陀佛，就是合掌唸阿彌陀佛，要是有一天我忘 了念，他們就會說：「郭醫師你今天怎麼沒有唸佛？」對啊！我今天為什麼忘記念佛？這就好了，不止十二尊如來會教我念佛，到處都是人家來提醒我念佛，因為我 太容易忘記了！所以不得不請大家來護持我念這一句佛，要是有一天，我見到你沒有合掌念佛，拜託！拜託請你提醒我一下，要是我這個時候斷氣，提醒更有意思 [口*也]！

那 些病人看到我就是應酬應酬，念個阿彌陀佛，也很難得，他臨命終的時候我去看他，他就會從床上合掌要念這聲阿彌陀佛，只要念得出這一句佛號，起碼起碼不墮三 惡道，佛在《地藏經》裏頭有提到說一個人在臨命終的時候「得聞一佛名、一菩薩名、大乘經典一句一偈，不墮三惡道。」憑著這個，憑著不讓眾生墮三惡道，我們 應該鼓起勇氣，不要在乎別人怎麼看你，等到他懂得的時候，那個機會已經錯過了！你今天喪失這個機會為他念佛，喪失了這個機會告訴他佛法，你以後可能永遠沒 有辦法來補償；也許躺在床上的這個人，有一天變成你最親愛的父母親、你的女朋友、你的太太、你的先生，這個時候，你會希望有人為他那麼做，但是你平常不種 這個因，到時候不會有人為他這麼做。你千萬不要害怕，就這樣的做下去，我覺得大家都太缺乏這種勇氣，有時候在學校裏面解門念了一大篇，十四講表能夠從第一 講表默寫到最後一表，但是呢？一出去的時候，你要念這一句阿彌陀佛，卻沒有這種勇氣啊！為什麼？為什麼不鼓起勇氣呢？「一入耳根永為道種」，請大家不要忘 記啊！我們總是愛護自己的面子，保護自己無微不至，總是怕人家用什麼眼光看我，我們寧可犧牲眾生的幸福，多少劫以來，我們都是這樣子，應做而不做，不應做 而做，到底在我們這一生當中—在這一生的勞碌中，我們真的捨得為別人貢獻什麼？我們真的捨得為別人貢獻什麼？

其 實這是我個人自行懺侮的話，在這裏講實在也是很慚愧，因為我覺得大家的修持都比我還好，每天總是一大早，就有人在樓上念佛，拜八十八佛，在那裏禮佛懺悔修 行，大家這個年紀就會這樣子做，想當年我都還在睡大覺、做大夢。一直到現在，到醫院裏頭去，常看到這個生死掙扎的痛苦，回過頭來才想要快馬加鞭向各位看 齊，希望大家能夠好好的把握在學校的時間好好的修學，以後才有這種力量來幫助別人，你要負擔如來的家業啊！

阿彌陀佛！

郭惠珍醫師生病時，血書慈雲懺主淨土文，與台中蓮社結緣。

「學醫與學佛」外一章

郭惠瑛寄自美國威斯康辛州

即使明天是世界末日

今夜 清風明月下

我仍在園中種滿蓮花

敬愛的蓮友們：

莫憂我花幾時開

回首快將己花植

再 度接到《明倫月刊》學長的越洋電話，要我寫一篇文章，作為「學醫與學佛」的尾聲。原因是許多善心人士因為看了家姊郭惠珍醫師這篇講辭之後，深受感動，有的 向《明倫月刊》打聽郭醫師的消息，有的甚至要捐款幫助她行醫……因此，《明倫月刊》希望能藉此文向大家致意並做個交待。

※　　　　　　　　※　　　　　　　　※

是早該寫這篇文章感謝所有關懷家姊、關心眾生慧命的師長、蓮友們了，然而每當這感激之情宣洩之時，總是自慚形穢，不敢付諸筆端，更不敢公諸於世。此刻，更是千頭萬緒……好吧！就從這裏說起吧！

四月下旬的一個晚上，忙碌得幾乎整年都沒有互通消息的家姊突然打電話來，第一句話便有板有眼的說：「一心皈命西方極樂世界阿彌陀佛！」

「阿彌陀佛」！我想老姊想必又要提醒遠在異鄉的妹妹念佛吧！

「通知妳一下，末學要往生了！」

「你看到阿彌陀佛要來接妳了嗎？」

「還沒，可是有其他的信號。」

「什麼信號？」

「一個腫瘤—是卵巢癌，很大，一般來說不會超過六個月……」她講話的口氣儼然是一位腫瘤科醫師在向病人的家屬說明病情，一點兒也不像一個癌症病人自己的陳述。

我怔了一下，說：「菩薩，還有許多眾生需要您度哩！」

「虛空界盡、眾生界盡、眾生業盡、眾生煩惱盡，我願乃盡，而虛空界乃至煩惱不可盡故，我此願亦無有盡。」

「可是，妳有把握嗎？」

「雖然尚未一心不亂，但是信願具足。往生與否，全憑信願之有無。」

我心裏想：她真是信願具足了，阿彌陀佛一定會來接她的。對一個學佛的人而言，往生是一件最美妙不過的事了，我覺得此刻說一些留她的話都太俗氣了。可是我還是問：「那妳還上班嗎？」

「唉！該去的我都去了，只是最近腳腫起來了，比較不方便……妳放心！有人護持我念佛，照顧得很好……」

我心想：「老姊啊！生這麼大的病是唯一叫妳休息一下的辦法嗎？！為了那三年腫瘤科醫師的賣身契，誰叫妳早點離開那日夜勞碌，與病、死糾纏搏鬥的地方，妳都不肯的，現在，妳終於要解脫了！」

「好了，」她繼續說：「我打電話告訴妳是要妳也要早有心理準備，我看了太多人臨死慌慌張張的……平常就要把死字掛在額頭上，用功念佛！妳好好做妳該做的事吧！我臨終通知妳，妳遠在美國也趕不回來八小時之內幫我助念了！」

「阿彌陀佛！」這是我唯一能說的話……

※　　　　　　　　※　　　　　　　　※

五月中旬，我回台灣看她，當時，我是打算回去助念的。

當我看到她時，我幾乎忘了她生病的事，仍是像從前一樣，兩個人都笑得很誇張。

「哈！我就知道妳會跑回來！」這才提醒我為什麼回台灣。

「煞不免（當然要）回來看妳的瑞相啊！每天誦彌陀經，念著蓮池海會佛菩薩，蓮池海會佛菩薩……一想到妳就要是其中一尊了，就覺得好美哦！想到妳就要到那黃金為地的淨土，與諸上善人聚會一處，便法喜充滿！」

「說真的，我從知道自己長一個腫瘤，心跳都沒有多跳一下，我天天看這種病，我早就有心理準備了！」看得出她的心裏真的沒有為此起一點波瀾。

家母這回也是意外的鎮定，她常說：「奇怪！我怎麼煩惱不起來了？好像全交給了阿彌陀佛去處理就不擔心了！」

我們母女三人常在一起念佛，家姊比較氣虛時我們便採用「輪念」的方式：家母念四句，我念四句，然後三人一起念四句。這樣不但比較容易攝心，並且也較不容易累。念到法喜處，便「歡喜相向」，露出會心的微笑。

有時候，家姊念佛念得「歡喜踴躍」，從佛堂走出來，手舞足蹈地吟誦著日本「妙好人」—才市的詩：

「何其幸運，不死而往生。

生還淨土。

南無阿彌陀佛。」

「南無阿彌陀佛促我去，

未死便去往生。

南無阿彌陀佛。」

這真是她心裏的話！

然 而，一個癌症病人難道真的沒有痛苦嗎？從小到大，家姊不知患過多少疑難雜症，考倒多少醫生，或許是「天將降大任於斯人也，必先苦其心志，勞其筋骨、餓其體 膚、空乏其身、行拂亂其所為，所以動心忍性，增益其所不能」，在長期與病苦的掙扎中，培養了她的忍耐力。對一個能負荷萬斤的力士而言，百斤的重物，又算什 麼呢？但是，更重要的是她的心念，誠如她寫給家人的信中說的：「佛力加持，腫瘤是有的，但找不到生病的人、受苦的人。我也覺得很奇怪，一般人都會很苦，可 是我很自在，說真的，人多半是嚇死、煩惱死、負重死，我萬緣放下，輕鬆自在。」

家 姊並沒有接受傳統的治療，她只是一心求往生，但是為了安慰關心她的人，她吃一點中藥，並用小麥草灌腸。看她灌，好似一點都不痛苦，灌進去後，為了使小麥草 汁徹底清洗腸子，她還得倒立十來分鐘。我也常和她一起倒立，表示「同事」（四攝法之一）。她讓我覺得灌腸是一件很輕鬆有趣的事。有一次，我想「同事」得徹 底一點，便也試著灌腸，才知，那真是冷汗直流，一分鐘都很難忍住的。然而，她卻告訴我，她每次都利用灌腸後到廁所的路上練習念很慢很慢的佛號，學習安—詳、自—在，到了廁所後還要「常願眾生，棄貪瞋癡、蠲除罪法」。這真的不是一件容易的事。其他諸如腫瘤本身的痛、斷食的苦，便不消說了。她這樣的實踐佛法，難怪她看起來不像病人，也難怪那腫痛會奇蹟似地縮小。

有許多關心家姊的人向我打聽她的情形，我常常不知道要怎麼回答，於是我請教有智慧的她。

她毫不考慮，又手舞足蹈地說：

「即使明天是世界末日

今夜 清風明月下

我仍在園中種滿蓮花……」

我很滿意這個答覆，可是我怕有人要追根究底，於是，我又問：「如果問起妳的病情呢？」

「如果，是學佛很久的人問起，你就說—很苦—痛苦的掙扎，警惕他們，讓他們好好用功！」她看看我，確定我聽懂了，又接著說：「如果，是初學佛的，或是還沒學佛的問起，你就說佛力加被，有好很多了，增強他們對佛法的信心。」

這兩個說法都是事實，就看我們怎麼去看它了！

※　　　　　　　　※　　　　　　　　※

走 筆至此，能說的也只是些感謝的話而已了，感謝日日夜夜關心家姊的親友們，感謝為家姊念佛迴向、拜山祈求的師父們、蓮友們，感謝醫院裏示現病苦為家姊現身說 法的菩薩們，感謝指導我們學佛的師長與善知識，感謝佛菩薩慈悲……在與家姊相聚的三個月中，我從未見過她為病痛哭過，卻屢見她感激的淚……

覺得很抱歉的是，每當大家問起家姊身在何處，我總是不便奉告，或只是說她在一個阿彌陀佛變化所作的地方，實在是不敢勞師動眾去探望她，一方面也為了顧及家姊的道業與病情……特此致歉。相信只要大家懇切念佛，必能心心相印，感應道交。

最後，錄下家姊在以前住處黑板上的留言，與各位共勉：「

即使明天是世界末日

今夜 清風明月下

我仍在園中種滿蓮花

敬愛的蓮友們：

莫憂我花幾時開

回首快將己花植」


蓮音小故事

郭惠珍醫師（道證法師）主講

一、漫談念佛

二、不受第二支箭的苦

三、超越肝癌的勇者

四、可敬的吳秉乾老師

五、最珍貴稀有的微笑

六、三春暉暖寸草心

七、幾個真實的小故事

◎漫談念佛

李宜玲敬記

人 類語言中最好的一句話便是大家都聽過的「阿彌陀佛」，有的人一聽到就很想笑，學電視回答說：「善哉！善哉！」有的人聽到即很煩惱的說：「啊！我又還沒有 死，您怎麼給念阿彌陀佛！」他以為阿彌陀佛是人死去，師父為人超度才念的，這都是錯誤的看法。到底阿彌陀佛是什麼意思呢？我們先說「阿彌陀」這三字，這三 字是梵語翻譯過來的，他的意思是「無量」，包含無量光明—無量的光明就是無量的空間中最好、最美妙的一切；又包括 無量的壽命，也就是無量的時間中一切的莊嚴美妙。「佛」這字我們常常聽到，不過也常常將佛與一些鬼神混在一起，分不清楚，其實佛的意思是「覺悟者」，他已 經覺悟宇宙人生一切的道理，而且他的慈悲和智慧都已經達到圓滿無障礙的地步，不但他自己覺悟，已經達到絕對快樂歡喜的境界，而且也願一切的眾生和他一樣， 永遠不受一切的痛苦，可以解脫自在。所以我們念一句阿彌陀佛，就包含無量無邊的意思，包含無量光明、無量壽命、無量慈悲、無量智慧和無量覺悟。你想想看， 我們語言當中有哪一句話能比這一句更好的呢？有人以為阿彌陀佛這是老太婆才念的，哪有年輕人也在念這些？事實上，阿彌陀佛是真正有研究者才知道要念的，目 前臺灣的大學生念阿彌陀佛多比老太婆還要虔誠，因為他們研究佛教的道理，瞭解這一句阿彌陀佛原來是如此美妙啊！

有 的人一聽到別人跟他說「阿彌陀佛」，他就說：「不好意思啦，念小聲一點啦，讓別人聽到不好意思啦！」你想想看，我們這張嘴什麼不好的話都說，譬如現在最流 行的什麼「傷腦筋」、「真頭疼」，其實你想想，傷腦筋有什麼好呢？你不明白意思即隨著他人胡說，也不自己用腦筋去想想看，什麼時候我們才會傷腦筋呢？譬如 說車禍撞到頭，受傷才會傷到腦筋，或是中風傷腦筋、半身不遂，那就很悲慘，有什麼好呢？為什麼這種不吉利的話，大家都掛在嘴上，自己卻不知道！想想，阿彌 陀佛如此的好話反而不知道該說，這樣是不是顛倒呢？再說，與人見面總是說：「你好嗎？」「你吃飽了嗎？」不管你回答：「好，很好。」或是「不好」；不管是 回答：「吃飽」或「還沒吃飽」，均沒有多大意思，不如我們互相說一句阿彌陀佛，代表我們彼此無量祝福的意思，這句話包含無量的光明、無量的壽命、無量的覺 悟、慈悲和智慧，可以互相的提醒我們要以智慧來做事、互相來提醒我們要彼此慈悲相待，我們要隨時覺悟，這樣不是很好嗎？我們年輕人若是時時念阿彌陀佛，心 情平靜，可以將潛在的智慧開發出來，做事也會較順利、福慧增長。病苦時若世壽未盡，至誠念阿彌陀佛，心和佛解脫自在的智慧相應，便能感得佛慈無量光明無量 壽的偉大療能加被，身病自然加速康復。病中真能念佛，充滿慈悲喜悅，身病心不苦，有病也無妨礙，甚至可比常人明朗活躍，更樂於效法阿彌陀佛奉獻生命。若世 壽該盡之時，能至心懇切念阿彌陀佛，阿彌陀佛還會來接我們，這就是念阿彌陀佛最好、最大的作用。因為阿彌陀佛是一尊佛的名字，這尊佛就叫做「阿彌陀」，這 尊佛在他過去修行的時候，曾經發過願：如果有人能念他的名號，一直念到一心不亂、心不顛倒，臨命終時只要能念十句的阿彌陀佛，佛就會來接引去他的極樂世 界，永遠享受妙樂，不用在此痛苦。有人說：「既然如此，那我等臨終再念，何必如此常常念呢？」你想想為什麼我們平時要念呢？譬如說小孩子讀書若是自小不寫 習題，爸爸、媽媽及老師說的話也不愛聽，閑著即看電視、在外面閒逛，這樣怎麼可能考上大學呢？

平常好好的時候若不練好功夫，人要「走」時都非常痛苦— 譬如我每天在醫院裏看到人要死時，若不是很痛、痛得不止，無法說話、睡不著又吃不下，要不就是喘氣「赫！赫！赫！」一口氣都喘不上來，怎麼可能會念佛？若 是中風時則昏迷不醒，一般人十個中可以說有九個要死時，都是昏迷不醒；要不就是意外災害、臨時車禍、火災而喪命，這都是在非常恐怖中去世的。這種情形，怎 麼可能好好的念阿彌陀佛呢？所以平時念佛就是練習，就是提醒我們自己。譬如說我們最好知道若是火災就打一一九，就會有救火車來救火；但是，我們若不知道火 災要打哪里的電話才會有人來救，心中又固執這樣想：「哎喲！管他火災做什麼，那很不吉利的。」「不會啦！不會啦！我才不會那麼倒楣遭火災！」根本不去注 意，也不記得是什麼號碼會有人來救，萬一遇上了，則很麻煩了！甚至你左右鄰居有人遇到，你也不知道要怎樣來幫忙他。以前在台南，有人在火災的時候，心一驚 嚇也不知要拿什麼東西出去，心慌意亂的拿那樣也不對、拿這樣也不對；到最後抱了個尿桶跑出去，這是事實，我們不要笑別人。我每天在醫院裏看過許多人過世， 沒看過一般人有鎮靜而又很舒服、臉又微微笑中去世的，都是很痛苦，手忙腳亂和抱尿桶逃走實在是沒什麼兩樣的，我只有看過佛教中修行很好，很認真念阿彌陀佛 的人，自己知道時間到了，很自在、仿佛要回到故鄉看風景，要回去看親友般的高興，很自在的「回去」了！

我 們都知道天若是將下雨，我們就要帶雨傘，以免被雨淋到，淋得感冒生病，我們若是因為不喜歡下雨，就故意不準備雨傘，一旦下雨，只好淋雨了！難過也是自己在 難過啊！而且也並不是我們一買雨傘就馬上會下雨；若是說一買雨傘就下雨，那麼派上用場更好！總是比淋雨感冒要好，總是平時將雨傘買起來，就不怕下雨了。大 家不要誤會以為我在賣傘，這個意思是說念佛也是一樣，不是說一買雨傘即下雨，不是說一念阿彌陀佛，佛祖即來接我們去極樂世界，若真能如此那才是最好，永遠 去極樂世界追隨阿彌陀佛、追隨觀世音菩薩……等等這麼多、這麼好的菩薩來學習，到十方度眾生，這是最好的事，不用在此煩惱喉嚨那麼痛，等一下要吃什麼較好 呢？也不用煩惱躺下去即喘吁吁的，今天晚上要怎麼樣才能睡得著呢？也不用煩惱腸子在絞痛，萬一吃下去肚子又痛怎麼辦？煩惱孩子還這麼小，要如何是好？煩惱 東、煩惱西，少年有少年的煩惱，老年人有老年人的煩惱！念一句阿彌陀佛一心不亂，馬上就可以到極樂世界，那是大福氣、上等的功夫啊！若是我們哪，修行的功 夫都還不夠，分數都還不夠，我們的內心污濁的東西很多，尚未清掃乾淨，譬如說我今年三十一歲，如果我假定七十歲才死，我從今以後還得努力三十九年、四十 年，那時可能功夫就會好一些，念阿彌陀佛，阿彌陀佛就會以金蓮花來接我；但是反過來說，我那時候也有可能生病生得很嚴重，牙齒也掉光，念一句阿彌陀佛念得 喘吁吁的，漏風漏風，也不一定較好；如果我四十歲就要「走」，我得努力十年、九年，不知功夫是否夠？如果說我明年即要走了，那麼只剩幾個月可努力，我得更 加認真；也有可能明天我就要「回去」了，這就不一定了！我們今日無法預知明日之事，如果這樣子，我今天更加要盡最大的努力，好好盡力為大家活一天，也好好 念阿彌陀佛，使心不散亂，也才不枉費我這一生；否則我們來也空空、去也空空，也沒給人留一點好印象，自己也沒有任何成就，要走也痛痛苦苦，使看到我們的人 也痛苦，這樣有何意思呢？

有 人說念阿彌陀佛無效，肚子痛依舊是肚子痛，這是因為我們若是在肚子痛時念佛，根本不是在念佛，都是在想肚子，沒有專心在佛。譬如說我們看電視，要看臺視必 得轉至台視的號碼；若是沒有轉至台視，而轉到其他的號碼，或是一下子轉此號碼，一下子轉別的號碼，畫面就亂七八糟、看不清楚，這個道理就是這麼簡單。念佛 一會兒心想晚飯要吃什麼，一會兒心想肚子怎麼一直絞痛不停，根本沒有好好的念一句完全的阿彌陀佛，那有什麼效果呢？說起來是如此，這事實上需要耐心來練習 才能夠做到，若不相信，你可以試驗看看，你念十句阿彌陀佛。阿彌陀佛、阿彌陀佛、阿彌陀佛、阿彌陀佛、阿彌陀佛、阿彌陀佛、阿彌陀佛、阿彌陀佛、阿彌陀 佛、阿彌陀佛，如果你真的念十句都不起雜念，那麼就稍有一點基礎了；如果你念一下就想起「哎呀！那個賣豆腐的欠我十元。」「啊！小孩的飯盒我還未做好。」 「明天我要去阿里山啦！」一會兒想東，一會兒想西，這樣就表示我們不能做自己的主人，連我們的心都無法控制，那麼我們的生命也是沒有把握啊！什麼時候要走 都不知道，就會很恐怖啊！這才算是真的不吉利。如果我們平時能練習，將煩惱東、煩惱西的時間省下來，將我們亂說話的命光省下來，念阿彌陀佛，練習念到能控 制我們的心一心不亂，自己能夠作主，這樣不是很好嗎？要生要死都能很自在！阿彌陀佛、阿彌陀佛、阿彌陀佛、阿彌陀佛、阿彌陀佛、阿彌陀佛……。

（謄錄自台語蓮音小故事錄音帶）

唯願臨終神不亂

預知時至體安然

皮膚脫落根塵淨

托質金台上品蓮

—乘戒大師

◎不受第二支箭的苦

佛陀對待弟子的態度，就如同老師對待學生一般，但是佛陀教導弟子的東西，並不是數學或歷史等這些課程，而是做人處世的方法。由此觀之，我們將佛陀稱為「做人的老師」可能是最適當的。

我們這一位做人的老師— 佛陀，為了要考驗弟子們理解佛理的程度，經常拿一些問題來教導弟子，有時候更提出一些應用的題目，看弟子能體會多少，本題就是其中之一。有一次佛陀問弟 子：「未曾受過佛理教化的人，會遭遇到快樂或痛苦的感受，也會遇到非苦非樂的感受；受過佛理薰陶的人，也同樣會遇到這些感受，如此說來，聽過佛理與未聽過 佛理的人，他們的差別何在呢？」

弟 子們就向佛陀回答說：「大德！我們所學習的皆是以佛陀為主，但願佛陀能夠做我們的眼目，給予我們正確的啟示。」佛陀就告訴弟子們說：「未曾受過佛理教化的 人，遇到痛苦的感受，就萬分的悲痛，越來越迷惑，愈來愈恐怖，就好像中了一支箭之後，又中了第二支箭，感覺越來越痛苦。但是，受過佛理薰習的人，若是遇到 痛苦的事情，絕對不會只是悲痛，不會自己亂了手腳，所以我說：「不受第二支箭的痛苦」。」

對於遇到快樂的事情，佛陀也說了同樣的話，譬如：看到很美麗的花，受過佛陀教化的人，也和一般人一樣，引起快樂的感受，但是決不會因為快樂而迷失了自己，倘若在快樂中迷失了自己，則第二支箭就會帶來痛苦，所以佛陀說：「不受第二支箭的苦」，這就是佛教徒與非佛教徒的區別。

我 們在痛苦中的人，都應該好好的來想一想佛陀的這一番教化，好好來學習佛陀處理痛苦的智慧。譬如我們生病躺在床上，如果每日都是在埋怨：怨恨自己為何會如此 不幸得了這種病？耽心喉嚨如此痛苦，不知要如何吃飯？埋怨自己的負擔為何如此的沈重？回想自己一生都沒做過什麼惡事，為何讓我如此難過？想到家中小孩無人 照顧，不知該怎麼辦？想想自己的病不知能否康復……一直憂慮到白天吃不下飯、晚上睡不著覺，連做夢也是面帶愁容。我們想想看，倘若如此，對自己有何好處 呢？

我們生了病，肉體上的痛苦，就好像中了第一支箭，倘若我們再自尋煩惱，操心這個、埋怨那個，如此則第二支箭、第三支箭，乃至第四、第五支箭，就不斷的射過來，就會使我們更加的痛苦，使我們的身心更加的混亂，使我們失去了光明與智慧，無法解決任何的問題。

所 以我們受苦中的人，最好都能夠學習佛陀的教化，使心情能夠平靜下來，不再受第二支箭的痛苦。使心情能夠平靜下來的最好方法就是念佛，念「阿彌陀佛」。我們 無論遇到任何苦樂的事情，應該練習先念「阿彌陀佛」，如此簡單而又能很快的使我們的心情能夠平靜下來，我們慢慢的想佛陀的光明，將佛陀的慈悲及智慧，充滿 了我們的內心，充滿了我們全身，一旦我們不受第二支箭的痛苦，那麼第一支箭的痛苦，也就會很快的消失。……阿彌陀佛。

（謄錄自台語蓮音小故事錄音帶）

∼勸修淨業頌∼

聞說西方最易求

萬緣從此一時休

輪珠疊足圓蒲上

只與彌陀作底頭

—大智律師

◎超越肝癌的勇者

這 是一件真實的事情，這件事的主角姓陳，因為我沒有事先得到她的同意，所以不準備將其名字公開。這件事發生在二、三年前，當時我在高雄阮綜合醫院當內科醫 師，有一日晚上剛好輪到我值班，有一位五十多歲的女士，十二指腸出血住院，當時按照治療慣例，就為她插鼻胃管灌冰水止血，並且觀察她是否繼續出血。凡是插 過鼻胃管的人都瞭解，將一支塑膠管自鼻孔插進胃裏頭並不是件輕鬆之事，但是在我為她插管的時候，我就發現這位女士非常的鎮靜，她不但不像一般人會拉醫生的 手、要嘔要吐，她甚至連眉頭都不皺一下，真是使我非常的欽佩。然後我為她檢查身體，發現她右邊的肝臟腫起來，而且很硬，便為她準備隔日做進一步的檢查，那 時候，發現她的手上有佛教徒受戒時燃香供佛所燒的戒疤，我才瞭解原來她是一位很有修行的佛教徒。那個晚上因為沒有病房，所以她就暫時用推車睡在走廊，阮綜 合醫院因為患者很多，病房時常客滿、不夠，所以時常有患者睡在走廊，患者若不是嫌走廊有人走來走去、太吵，就是嫌沒有屏障，或是上廁所不方便，總之若有人 住走廊時，我即有聽不完的埋怨。但是這位女士卻是出乎我的意料之外，那天晚上因為事情很多，整晚不是處理這邊的患者，即是急救那邊的患者，忙碌到早上五 點，差不多處理到一個段落，走過走廊她推車旁，她合掌跟我說：「郭醫師，阿彌陀佛，你們這裏空氣很好，早上四點多我就已做好早課。」這是一位胃腸既出血又 插一條鼻胃管，住在走廊的人所說出來的話，「你們這裏空氣很好」「早上四點多我就已做好早課」，真是使我感動得眼淚幾乎要掉下來。普通人如果像她這樣，不 知會如何懊惱啊！不像她大清早平平靜靜的起來念佛、起來誦經，真是不簡單！但是大大不簡單的事還在後面，隔日超音波檢查的結果，真的是肝臟裏面長了一個 瘤，切片的結果是肝癌，因為她沒有痛苦，所以也沒發現。我因為認為她的修行功夫是一等一的好，所以我想想就準備將她的病情老實的告訴她，當時我也煩惱萬一 她要是想不開、受不了，那要如何是好呢？因為生死總不是件那麼簡單的事情，但是我再三考慮，認為一位真實修行的佛教徒，還是對其說真象，讓其有準備比較 好，所以，我便老實對她說了。沒想到，她好像老早即準備好臺詞回答我說：「我若多活一天，就要為眾生多做一些事情，若是那一天時間到了我該『回去』，我一 生就等這一天，阿彌陀佛會來接我。」當時我真是感動得說不出話來，心中非常的慚愧，我再三反省著自己是否有她這種偉大又瀟灑的胸懷呢？在我的心目中，雖然 她沒錢也沒有勢力、也沒有名聲、也沒有地位，她只是靜靜貢獻她自己，但是她在我心目中的地位是那麼的高，我尊敬她就如同尊敬一位菩薩一樣。

當 時台大的教授為她做一個小手術，準備把肝臟中腫瘤的血管塞起來，但是因位她的血管太過於彎曲，所以手術失敗，她就出院回家。最初幾個月我常與她聯絡，知道 她照常參加拜佛及慈善的服務。過了一段時間以後，一來因為工作忙，二來每想打電話向她問安時，我心中總有一種說不出來的感覺，雖然我知道她若不是在人間， 就一定是在阿彌陀佛的身邊，坐大蓮花學更多的佛法要來利益眾生；但是因為我感覺到我們這污染的世界，正是需要這樣的人，所以在我的心裏真是捨不得她離開。 時間一個月又一個月的過去，像她生那麼嚴重的肝癌，生命所剩並不長，一直到超過醫學上統計的許多個月，有一次我去她常去的寺廟，就請問裏面的師父她的情 況，老實說，那時我的內心七上八下，心臟跳動得很快，沒想到我得到的答案是—她身體很好，仍時常幫助大家學習佛法，並為需要溫暖的人服務，我聽了之後，抬頭看大殿中的佛像，突然間我仿佛瞭解，瞭解到佛菩薩捨己為人的精神，佛陀的眼睛好像微微的在笑，又好像充滿了眼淚。

在 那個時候，我內心充滿了感動，想想看，時常看到許多的患者每日煩煩惱惱，煩惱自己沒有多久可活，但在我看來，他們不是沒有多久可活，而是活多久都沒有好好 的活，從來沒有放開自己的心去關懷別人，把握有生之年好好貢獻自己。每天鑽在牛角尖中，愁眉苦臉，這樣的生活，活一百年、二百年都是枉然！這樣子是活一天 煩惱一天，甚至活一天煩惱百餘天的事情；活一天就痛苦一天，甚至還想百餘天前的事來使自己痛苦，活越久越痛苦，就好像在吃一碗又難吃、又不吃不行、又大碗 的飯，吃得要嘔要吐，我覺得這樣的人多不是生病死的，而是煩惱死的！時常我也能看到和這位陳女士一樣偉大的人，她不煩惱她自己，只想貢獻自己、為眾生服 務，結果她真是不用為自己煩惱，這種人佛菩薩早就為她安排周詳了，這種人甚至生病住院都能給人很大的啟示、很大的鼓勵，甚至到她這一段生命結束時，她這種 偉大的精神，永遠活在我心目中，做我的老師，做我的榜樣，無論什麼時候、什麼地方，我都要流傳她的故事，讓千千萬萬受苦中的人知道，苦中不是一定要愁眉苦 臉為自己埋怨，只要我們提起精神，發揮我們生命的光輝，我們就沒有白活一輩子，我們都可以學習這位陳女士充滿了信心，只要我們活一天，我們就要為眾生多做 一些事，哪一天我該「回去」，阿彌陀佛就一定會來接我。阿彌陀佛、阿彌陀佛、阿彌陀佛、阿彌陀佛、阿彌陀佛、阿彌陀佛……。

（謄錄自台語蓮音小故事錄音帶）

但觀一句彌陀佛　念念心中常不斷

若能念念最分明　即與彌陀親見面

只想淨土在目前　日用頭頭無缺欠

佛土全收一句中　便是往生異方便

只在了了分明時　不可更起差別見

—憨山大師

◎可敬的吳秉乾老師

在 我行醫的過程中，遇到許多非常了不起的人，促使我每天上班去看病患的時候，總是抱著一種去上課、去接受他們指導的心情。我感覺到一個人最可貴的，並不是一 生當中都沒有遭遇到困難和痛苦；而是在困苦當中，他的心仍然是那麼的善良、那麼的美、那麼的充滿著光輝。在這些了不起的人當中，有一位使我非常尊敬的，他 就是吳秉乾老師。

他 是南投縣名間國中的數學老師，是一位很熱心教學的老師，當他第一次到本院腫瘤科的時候，已經是下半身兩隻腳都失去力量，而且大小便也都發生困難。他很多年 前即得到鼻咽癌，因為發病的時候，正好是他教學事業蒸蒸日上之時，所以就沒有好好注意身體，因此，當他開始接受治療時，腫瘤就已經太大，而且癌細胞也已經 轉移到骨頭的部位。他在台大、榮總都治療過，後來才轉到本院。當我最初看到他的時候，就是他的腫瘤已經壓迫到脊髓神經，下半身麻痹癱瘓，經過緊急放射治療 才又能自己走路，當時我看他行動還相當困難，到病房中離床鋪六、七步的廁所，形同要去爬郊外的一座山一般的辛苦；需要很大的努力才能走到。但是，我看他的 眼神依舊那麼堅強。他不容易叫苦喊痛，生活中雖然很不方便，但是他仍然不隨便勞煩別人，連止痛藥也都是儘量不隨便吃，寧可用意志力去克服困難，這就是我以 前對他不熟悉時，對他的一點瞭解。

經 過放射治療及化學治療，情形稍微好轉時，他便回家療養，很少來醫院，有時候由他太太和哥哥代為聯絡。他的哥哥一向非常關心他，那種手足之情，時常使我非常 感動。不久以前，有一天早上，一大早我就看到他的病歷卡被拿出來，放在診察桌上，但是一直都沒有看見他來，只有見到他的哥哥，他的哥哥告訴我：「他的腳今 天痛得很厲害，要送到醫院來治療，但是腳痛得無法上車，所以請醫師先去幫他注射止痛藥，要等到好一點再來。」我就一直等到下午四點，都還不見他的人影，後 來他的太太打電話來說：現在要開車送他來醫院了，希望我能夠等他。我問她來到醫院要多久？她說從南投到台中大約要一小時，但是我一直等到下午五點半，下班 的時間，大家都回去了，還是沒有看見他們來，因為那天晚上不是輪到我值班，又有一些事情要回家去辦理，所以我就交待各單位，如果這位患者來時，請大家要好 好為他處理；但是我越想越不放心，我想他一定出了很大的問題，否則憑他的堅強個性，是不會輕易叫苦的。

自南投坐車到台中雖然只是一個小時，但是對於一個非常痛苦的人而言，一小時可以好像是一世紀— 一百年那麼漫長，那種心情就一定如同熱鍋上的螞蟻一般，萬一他要是來，而我又回去了，他一定會很失望、很著急，萬一沒有聯絡好醫師，延誤他的病情、增加他 的痛苦，我的良心將永遠的不安。所以，雖然已交待別人，但是我仍不敢離開，仍是繼續的等，果然等啊！等啊！終於看見他的太太出現在急診室，但是沒有看見 他，原來他痛得沒有辦法自車上抱下來。我去車內看他，發現他的腳，形狀已經變了，我才瞭解到為什麼這麼會忍耐的人會喊痛，原來他的大腿骨已經斷成兩段了！

但是大家（包括他自己）都還不知道，我不敢告訴他，先請護士到車上為他注射止痛藥，然後小心翼翼的把他抬出來，抬出來時，在推車上看到他痛苦變形的臉，心裏真是難過萬分。我們替他固定好位置之後，請骨科主任來會診，然後去照X 光。如果你不是親眼看到，你不能瞭解，為一個人改變一個姿勢，照一張X光是那麼的困難，會使他那麼的痛苦。為了要轉移他的注意力，減輕他的痛苦，我將一卷 說故事的錄音帶，用隨身聽的答錄機裝入他的耳邊，請他注意聽，因為照X光片時，大家都要出去，只剩下患者一個人，很孤單的在裏面，很痛苦的維持一個姿勢。 雖然每一張只是「恰！」一下而已，但是因為每改變一個姿勢、放一張底片都很困難，也是忙碌了很久。醫院有一位工友先生告訴我，答錄機經過X光照射容易故 障，叫我在照射X光時，將答錄機拿出來。但是在我的心中，那部答錄機兩年前買的，也不過是三千元而已，如果能夠稍微轉移他的注意力，減輕其痛苦，陪伴一個 人度過雖然只是幾分鐘，卻感覺非常漫長的時間，縱使答錄機壞掉，我也覺得很有價值。因為我們時常用三千元，甚至一萬元、一百萬元也不能減輕任何人的痛苦， 我們可以因為丟掉三千元而氣得整夜睡不著；但是，我們痛苦得睡不著時，卻無法用三千元來買一夜安穩的睡眠。

醫院替他檢查過的次日，骨科主任即為他開刀接好骨頭，痛苦即減輕許多，他倒在床上很難移動，我去看他時，他只能將腳趾頭稍微動一動而已，在這種痛苦中，他告訴我他的故事—他說：過去他本來教學生非常嚴格，後來慢慢改進，利用六分的愛心、四分的嚴格，貧寒的學生，他就免費為其教學，一直教到正當學生家長都放心將子女交給他時，他就得了如此嚴重的病。在這段漫長、倒在床上的時間，他對人生有更深的瞭解，也磨練出他的勇氣和耐力。

每 天，我去看他的時候，聽他說的話，我都非常的感動，有一日，他對我說，他要讓我看看他的身體狀況是否進步些，所以他便從床上奮鬥著要坐起來，對於一個脊 椎、坐骨都已受到癌細胞的侵犯，而且大腿骨又斷了的人而言，要坐起來是一件非常困難的事，甚至我還不敢鼓勵他這樣做。但是，他非常的努力，出力出得臉都紅 了，盡力將他的上半身自床上彎起來，大約彎起了三、四十度的角度，雖然只是一尺左右的距離，但是在我的感受中，比看運動選手跳多高、跳多遠，創紀錄更加感 動！他奮鬥一番後，倒平下來，然後對我說：「可惜我已經不能再去教書了，否則經過這一番對人生痛苦的體會，將更加充滿愛心，書一定可以教得更好，如果還能 夠回去教書，我一定會更加認真，貧寒的學生，我也會免費的栽培。」

我 聽了他的話，回來後再三的思考、再三的反省，眼淚充滿了我的眼睛，我們想想看，我們手腳都很靈活，動作也不困難，但是做事情總是嫌東嫌西，嫌工作太多，報 酬又太少，可能我們每日都能夠上班，但是我們很不喜歡服務，對不起我們的工作、對不起我們的崗位。千千萬萬的人，都是在職又怨職，但是一個終日躺在床上的 人，他不但沒有埋怨，反而充滿了愛心，他體會了人生的痛苦，對世間充滿了慈悲和諒解，一心一意想要利益學生卻不可得。當時我讚歎他這麼好的發心，即使他這 個願望無法達成，但是發這種心，就已經有很大的功德，並且這種能夠戰勝自己的不幸和悲傷，與病魔奮戰而又充滿愛心的精神，不只能夠做名間國中的數學老師， 他可以做千千萬萬人的老師，令每一個身體健康，而又對工作不能盡心的人感到慚愧，值得每一個受苦中的人學習和效法。

他 已經出院很久了，我也沒有跟他聯絡，也不知道他現在是否好一些了？但是我相信，他的精神依然是那麼偉大。雖然最近我沒有聽到他的指導，但是當我工作感覺到 很疲倦的時候，他的話以及他說話的表情就浮現在我的心中，鼓勵我把握人生短短可以服務的時間，好好為大家盡力。我的力量是那麼微薄，微薄到不值得提起，但 是如果我曾經真心奉獻過，「願以此小小的功德，回向給他以及一切受苦的人—一切受苦而又善良的人，可以早日離苦得樂，來實現善良而又美麗的願望。」

附記：據南投名間國中表示：吳秉乾老師業已去逝，茲特披露此文，對這位能夠克服病魔的痛苦，而且對教學充滿了責任與愛心的老師，表達最高的敬意與懷念。

（謄錄自台語蓮音小故事錄音帶）

◎最珍貴、稀有的微笑

慕蓮　竭誠敬記

我 在行醫的路上，曾經遇到一位患者菩薩，他雖然是一位屠夫，但是平常待人誠實寬厚。殺豬是他的父母親傳下來的職業，他告訴我：「我們也不好去改它，也不懂得 要去改它。」他在小的時候，就有人教他念「阿彌陀佛」，所以從小他每次看到佛像，就合掌念三聲「阿彌陀佛」，很難得的是，他從來不為自己祈求，而希望佛能 夠保佑所有的人。他說：「佛怎麼能夠只保佑我一個人呢？」我說：「對，你這個觀念非常的正確。」

他 殺豬雖然殺了很久，但是待人很好，來探望他的親友，很多都有蒙受他的恩惠而讚歎他的，只是他不懂得殺豬也是害眾生，殺害眾生要受到苦的果報而已。後來，他 得了下咽癌，幾年之間，喉嚨整個都被癌所侵犯，雖然曾經做過治療，但是又復發了。他每天晚上，躺在床上，呼吸很困難，「咻！咻！咻！」一直發出像拉鋸子一 樣的聲音，一口痰哽住，既吞不下去，又吐不出來，整個喉嚨就像被勒緊了一樣，每一個喘息，對他來說都是苦楚的折磨。他痛苦的時候，告訴了我：「他深深的體 會到，豬被宰殺時候的那種慘痛」，他至誠的懺侮了。

因為他沒有辦法吞咽食物，只好由鼻子插「鼻胃管」，雖然這樣，可是他在觀念上能夠想開，又能夠發大善心，發願念佛求生西方極樂世界，所以他的面容就和其他病人憂愁的面容不一樣。

有 一天，他告訴我：「郭醫師，您看我的身體還有哪一部份可以用呢？我的眼角膜可以捐給人家嗎？我的心臟還好嗎？可以捐給別人嗎？能夠捐出來的，都幫我捐出來 吧！因為如果犧牲我一個人，那是不要緊的，只要讓別人能夠舒服就好了。」我感動地讚歎他：「您真不愧是菩薩的心地」，當時我告訴他：「一個人的一生，就是 一種榜樣，您的一對眼角膜，只能給一個人，這個人有了眼角膜，雖然能夠睜開眼睛，但是他每天要因為看見東西而歡喜或是生氣，那還不一定呢！也許，他用這眼 睛，每天看令他憤怒的事情，反而很懊惱。如果不懂得運用眼睛，有肉眼、有眼睛，並不見得就能幸福；假使一個人沒有瞭解真正的道理，就是做了換心手術，也不 一定就能覺得幸福滿足。」

我 這樣告訴他，並不是不願意需要器官移植的人，能夠重新獲得健康幸福，而是真正能夠受割身的痛苦，而心還很安然，既不懊惱生氣，也不後悔，這是需要有很大的 「道力」的，而且一位癌病的患者，即使他有大善心，願意活著的時候，就當下捐出他的器官給別人，但是有人敢接受嗎？接受的人，能夠不忌諱自己因此而染患上 癌病嗎？

然 而他的心實在很偉大、很難得，我不願意這樣說出來使他沮喪，所以就告訴他：「您既然有這樣慈悲的佛心，假如用這心來念佛，就可以和佛感應道交，阿彌陀佛的 願力不可思議，壽命當盡的人念佛，可以消災、免難、延壽，讓我們身心安樂；壽命已盡的人念佛，阿彌陀佛就會慈悲的來接引我們到西方極樂世界。您現在好好的 念佛，往生西方極樂世界，乘願再來，廣度眾生。只要您在這個人生必經的要緊生死關頭，能夠奮力念佛，把握人生最後的升沈關鍵，能夠至誠念佛，發願往生西 方，蒙佛接引，登上極樂蓮台，那麼一個人的一生，就是一個榜樣。您只要能安然往生西方，您不只可以給一個人眼角膜或心臟，您可以因此而幫助許許多多的人， 打開內心的心眼，免除生死的恐怖，看見清淨的極樂世界，得到最好的善終，獲致最殊勝莊嚴的果報，所以古德開示中提出，成就一個眾生往生西方極樂世界，即是 成就一個眾生作佛，此等功德實在不可思議。」

他果然就認真的念佛，而可以說都不必用止痛藥，就可以很安詳的過日子。他告訴我：他殺豬一生，原先是因為經濟情況不行，不殺豬實在沒有辦法過生活，後來病倒了，才發現他殺豬一生所賺來的錢，不夠他付醫藥費，而且還欠債，更難過活。

我們大家常有一些—「我不怎麼樣不行啊！」這樣的說辭，雖然明明知道不合佛法，也繼續的把它做下去，等到真有一天，發現不行了的時候，再回頭冷靜的想一想，會發現您這一生也許因為不如法而賺得了些什麼，但是到後來所要賠出去的代價和痛苦，卻遠遠的勝於所曾賺得的一點點名利。

這 位患者菩薩，住院當中，有好幾位蓮友都曾經去為他念佛、講說佛法，他出院回家以後，臨終前幾天，他自己就知道時間到了，最後交代孩子說：「請郭醫師找幾位 朋友來為我念佛。」中國醫藥學院醫王學社的幾位學長，還有我們的房東太太，都跟到北港去幫助他念佛。他們助念回來告訴我：「他臨終的時候，就是面帶微笑念 佛離開，大家愈念佛，他愈微笑。」他往生後八個小時，依然面帶笑容面對大家，去助念的蓮友學長，都非常的感動、讚歎。

最後的微笑，是最珍貴、最稀有的微笑……阿彌陀佛。（錄自國語蓮音小故事行醫瑣談）

◎三春暉暖寸草心

—請您做胎兒的觀世音菩薩—

道證法師主講

李麗慧敬記

請 原諒我的冒昧，雖然我們素昧平生，但是當我知道在您懷中的胎兒「心跳不正常」，而大家建議把「她」墮掉的時候，我的內心充滿了痛苦。我抬頭仰望慈悲的佛 像，眼淚充滿了我的眼睛。也許一般健康的人，不能夠體會，一個在疾病、在生死邊緣的人，他渴求生命那一種心情，那一種渴切的希望。

如 果我說的話過份的唐突，請您原諒我，我只是在這山上修行的一個人，而且還有一身的病苦，但是所有修學佛法慈悲的人，沒有人捨棄我，每一個人都愈發慈悲的關 照我，讓我更發起一種心：我並不貪求長壽，假如我的生命已經到期了，我很歡喜的就跟隨阿彌陀佛到西方極樂世界去。假如我在這世界上多活一天，那都是多出來 的，意外賺來的，我應該更加的珍惜，祈願一切眾生同享佛法甘露，離苦得樂。也就因為這樣，我就很多事的希望您也珍惜珍惜您的孩子！也許她在胎中正發廣大的 慈悲心，想要報答、孝順她的父母，利益無量無邊的眾生呢！假如您發起像佛菩薩一般的慈悲心，相信她必會受到感化，彼此緣份也會好轉。

在我的行醫過程中，親眼見到許多充滿不可思議信心的人，突破了在一般人眼中認為是不可能突破的障礙。就拿令姊（李麗慧學長）來說，當時她到本院（順天醫院）做產前檢查，醫生由超音波看出來— 胎兒腹部脹大，腸子全部都脹大，而且有很多的腹水，建議她要墮胎。當時我又陪她重新做了一次超音波檢查，我也親眼看到胎兒確實不正常，腹部脹得非常大，胎 死腹中的可能性很大，而且以胎兒當時腹部的大小，縱使死在腹中也無法由陰道生產，必須要剖腹生產。但是令我極為尊敬，極為感動的是—當時令姊並沒有一念的 遲疑，她馬上就說：「即使是胎死腹中，需要剖腹來產出一個死胎，我也願意！我絕對不傷害我的孩子！絕對不殺死自己的小孩！」她持守這一條不殺生戒的強大願 心和功德力，以及做為一個母親的慈悲、愛心，支援她突破這個困難的障礙！可以說一直到產後，醫生都不敢說孩子是「正常」的。但是她以虔誠的信仰，超然的信 心，終於生下了陳平安。我常想：假如有機會，我一定要告訴陳平安，告訴她：她的母親當時是如何的堅持愛護她、保護她，不惜忍受千辛萬苦。這也就是一個母親 值得普天下的人歌頌的理由！這也是普天下的母親值得孩子孝順她的理由！

我 所以敬愛我的母親，因為即使我是多病的、是有缺陷，她從來沒有一念捨棄我的心，反而更加照顧我。一個小孩，縱在胎內正常，不一定表示他出生後正常。他兩歲 的時候正常，不見得保證他五歲的時候會正常，五歲的時候很正常，也不能保他以後身心健康，不去為非作歹，但是我們總不能因為一個孩子是不正常、或不可愛 的，就傷害他或是決定殺死他。假如我是一個有「心臟病」的人，我也未必希望大家就這樣結束我的生命。

天 下的事情是無常的，會因為「因緣」而轉變的，今天好，明天不一定好，今天不好，明天也不一定不好，就這樣充滿了希望。在這裏很想建議您帶孩子，去做胎內的 皈依，皈依三寶：佛、法、僧。「佛」代表覺悟、「法」代表正，正確的正、「僧」代表的是清淨。做胎內的皈依，根據經典上講：若做胎內皈依則胎無能害。當時 令姊（麗慧學長）發現胎兒畸形的時候，我陪她去拜見上廣下化老法師，當時法師非常堅決的告訴她：「好不容易才得人身，我們怎麼能夠傷害她呢！只要還沒生下 來，一切都可以轉變，給她取個名字叫淨成，成功的成，一定要她成功生下來。」法師又介紹她找上道下源老和尚，老和尚今年八十九歲（一九八八年），他也是非 常堅定的為她取名叫「陳平安」，希望她努力堅持信仰平安的把孩子生下來。皈依有不可思議的功德，但必須要瞭解「佛」「法」「僧」真正的意思，用生命去實 踐，而非僅形式。

我 看過無數的病人，從有呼吸到沒有呼吸，看過無數生命的掙扎。我尊重生命，認為無論他是多麼艱苦或是所謂不正常的活著，我們都不能去剝奪他的生命，因為我們 不明了「他」真正的意願。我相信人與人之間奇妙的感應力，想信您也曾體會，假如一個人進到房間來，拉長著臉心情不好或是生氣，您馬上會受到這種不悅的氣氛 所感染；假如一個人春風滿面走到房裏來，安詳微笑，您也立刻會受到這種心情所影響，同樣的母親與胎兒也是一樣。但願您能夠充滿信心，將一個美好的心境、美 好的氣氛，影響胎兒，感染胎兒，讓他好像在春天三月的陽光中，相信一切的因緣都能夠變善、變真、變得美好。您就是胎兒的觀世音菩薩！

我 們雖然沒有像老和尚一般的德行，但是虔誠的心是一樣的。請原諒我多管閒事，說了這麼多的話，只因我是一個深深體會痛苦的人，在痛苦中我沒有任何的埋怨，相 反的，更充滿了感謝，感謝這一切的痛苦，讓我體會到一切眾生受苦時的心境。只是很慚愧，我的力量是這麼微薄，沒有辦法幫助每一個人，但是願盡我的力量，假 如承蒙您慈悲接受我這不揣淺陋的建議，那麼請您效法您的姊姊，每天受持「觀世音菩薩普門品」，最好早晚都能夠誦一遍，並且儘量每天念觀世音菩薩的名號一萬 聲。也許您奇怪為什麼要一直這樣的念，因為我們的心念不是想東就是想西，不是想煩惱就是想高興想不高興；心情起伏，做事的順利與否也會隨著改變。假如我們 能夠靜下心來，持念佛菩薩的名號，隨著她名號裏面所涵藏的—「觀聽世界的聲音，尋聲救苦」這種慈悲的意義，內心也會隨著平靜下來。心一平靜，行為處世也都會改變，外在的環境也就因而變好，一切的因緣條件都會漸漸的走上自在如意。

南無大慈大悲救苦救難廣大靈感觀世音菩薩摩訶薩（三稱）

但 願觀世音菩薩的慈光，隨時籠罩著您。請原諒現在我不能親自去看您，特地請我們中國醫藥學院的二位老師去看您，她們兩位是非常慈悲的菩薩，隨時效法著觀世音 菩薩的精神做事做人，兩位都是我非常尊敬的老師。假如她們也能夠帶給您幫助，那我真是太歡喜了。在這遙遠的山上，不管念佛、拜佛、誦經，都願以功德為您回 向，在佛教徒的心目中，沒有什麼希望，唯一希望一切眾生離苦得樂、一切眾生同登解脫彼岸。（敬誦普門品—）

願以此功德回向李麗慧學長的妹妹，懷孕之中母子平安健康、生產順利，善根、福德、慈悲、智慧均能增長。發廣大菩提心，遠離一切障礙而得一切殊妙果報，同成佛道。

並回向一切眾生常得安樂，無諸病苦。欲行惡法，皆悉不成。所修善業，皆速成就。關閉一切諸惡趣門，開示人天涅槃正路。願一切眾生皆能具多善根福德因緣得聞彌陀名號，本願功德，各以深信切願，現生化災障為吉祥，化娑婆為淨土，報盡同生極樂蓮邦。

附記：舍妹於一九八八年八月八日產下一女嬰，母女均安。感謝佛菩薩的慈悲保佑，更感謝郭醫師虔誠回向，阿彌陀佛！相同的我們也以同樣虔誠的心，祈求佛菩薩加被郭醫師法體康安、道業日增。

末學李麗慧敬記

一九八九年十一月六日

◎幾個—真實的小故事

道證法師主講

蓮音編輯組整理

敬愛的學長們：

阿彌陀佛！這裏有幾個真實的故事，他們在末學困頓時，發揮很大的鼓舞力量，也許有一天學長們也用得上，願與學長們共用。

這 是一位冒著生命危險，來參加齋戒學會的老菩薩的故事。末學不願意說她是一位病人，因為她除了身體患有乳癌之外，內心實在是很健康。第一次見到她，是幾年前 在醫院值班的一個清晨，那天半夜，因為有一位年輕的患者企圖自殺，末學處理了以後，就帶著那位想自殺的患者，到醫院的佛堂拜佛，懺悔業障。因為自殺等於是 殺了父母的兒子，又殺了兒子的爸爸，殺了太太的先生，是不合戒律的。然而病人受不了痛苦的折磨，常常會有這樣的舉動。以前在醫院，若有那一天，沒有人告訴 我他要自殺，那麼那一天就是個奇特的好日子。這樣您就可以想像得到，癌症病人身心的折磨到什麼程度！當末學帶著這位要自殺的患者到佛桌前的時候，看見一位 老婦人跪在那裏，虔誠地念大悲咒，桌上供了一杯水。當她看到這位患者無力地在哭泣時，她站起來，端著那杯水慈祥地對那位患者說：「來！這是我供的水，供佛 的水您喝了就會比較好，不要哭。」末學當時以為她是其他科病患的家屬，沒想到當天就在我的診察室看見她。原來她已經在外科作過一邊乳房切除的手術，正要轉 給我們作放射治療。她很泰然地坐在椅子上，面帶笑容，描述病況。這種情形是很少有的。看到她的病歷，再想到她清晨安慰那病患的神情，淚水突然充滿我的眼 眶……。

她 住院每天做放射治療，都是很有精神地跑步上下摟梯。有一次她做化學治療，一般做化學治療會引起嘔吐的反應，在治療的幾天中，大部分的病人都吐得東倒西歪， 只有她進入診察室，帶著口罩，很平靜地坐著，一句話也沒說。末學很驚奇她這種平靜，就問她說：「您有沒有吐？」她拿下口罩，笑著說：「有吐，有吐。」那種 表情真像一個可愛的孩子，嘔吐好像是一件很歡喜的事。有一天傍晚，末學到病房去查房，看見她正在吃晚飯，因為嘔吐的反應相當大，一般病人都吃不下東西，聞 到飯菜的氣味就開始吐，幾天可以瘦好幾公斤；但是，她捏著鼻子，一口一口的吞下去，她的女兒在一旁為她加油鼓勵，看著她笑著吃下去。這一幅畫面，令末學十 分感動，這是生命艱辛的奮鬥！而更令末學感動的是，她吞下了飯，告訴末學說：「我必須努力吃啊！否則，吃不下，體重降低、白血球降低，人家會怪我吃素沒有 營養，我就太對不起釋迦佛了！」連這麼難受、吃不下的時候，她都還想著：「我不可以對不起釋迦佛。」實在令末學慚愧不已。末學從來沒有看過她哭泣、懊惱， 她常盤起腿，坐在床上，拿著念珠念佛，連護士小姐們都很欽佩她。那種影像，到今天還鼓舞著末學。

在 放射治療接近尾聲時，因為放射劑量已經大到相當的程度，在照射的部位，皮膚難免會有一些反應：破皮。傷口在胸壁跟腋下的部位，為了避免傷口潮濕，以及摩擦 跟化膿，患者常常只能夠穿半邊的衣服，並且要把手抬高。每當去為患者換藥時，大都會聽到唉聲歎氣、訴苦的話，只有她笑著說：「啊！我真懺悔，以前有學佛， 殺雞來拜拜，就把雞的翅膀綁起，綁在雞的背上；現在，沒有人拿繩子綁我，我卻必須把自己的手舉得高高的，不能放下來，好像被無形的繩子綁住一樣。這就是因 果、業力！」她給我上了一課。說著說著，我們兩個人和她的女兒就一起念佛、換藥。阿彌陀佛就像一首甘美的曲子，撫慰著疼痛的傷口。末學望著她的表情，聆聽 她現身說法，總有受益無窮的感動！

她 的幾個兒女都是孝順出名的，醫院的工作人員也很景仰他們。有一次，末學在醫院的樓梯口遇到了她的二公子，他告訴我他的故事。他說，以前年少氣盛的時候，曾 經離家四年，在外面流浪。後來刀光劍影中，碰得頭破血流，無路可走，才想到要回家。深夜裏回到家，母親來開門，只有說一句話：「孩子！趕快進來！」他就這 樣回頭，跟著母親學佛了。他告訴我：「假如家裏不能接受我，說真的，我不知道要去哪里；但是，母親只慈祥地說了一句：「孩子，趕快進來！」。」末學忍不住 流下眼淚……。我們可以想像，四年當中，她是如何地盼望孩子歸來，可能日夜都在祈求佛陀慈悲，加被孩子能感受到佛的光明和溫暖！末學感覺：有一天，當我們 傷痕累累的回頭時，就會看見阿彌陀佛等在門口，慈祥地說：「孩子，趕快進來！」那一年，在南區的佛學講座中，有一位爸爸，本身患了癌症，他的兒子又結交了 一些不良少年，常常到外面去玩樂。他很難過，似乎感覺佛陀都沒有加被他。當時，末學告訴他這個故事，這位爸爸也流下眼淚、點點頭，相信他已經明白應該怎麼 辦。當我們實踐佛的教誨，活在慈悲的心中，就會感受到：無時無刻，佛都在加被我們！

那 時候，常常和患者談起念佛的種種，有一天談到懺公師父和齋戒學會。這位老菩薩聽了，就告訴末學，她想來參加，拜見師父。末學就決定，無論如何讓她來參加一 次，即使一兩天也好。所以，那年齋戒學會舉辦的時候，雖然她的白血球只有兩千多，那是很容易感染、相當危險的；但是末學還是讓她上山來，她的女兒也請假上 山，母女二人一起修行。和她們同寮房的學長告訴末學，末學才知道：她們事先告訴同寮的人，晚上不要等她們，母女二人，通宵都在大殿拜佛、用功！令許多身體 健康的學長慚愧不已，也發憤用功起來。她的女兒因為上班不能請長假，中途下山一次，然後又請假上山。學長們就可以瞭解：只要一離開校門內，沒有寒暑假，就 很不容易有這樣長期共修、熏陶的機會；而這種機會，大概也只有失掉了的人，才知道寶貴與珍惜。

大 約過了一兩年吧，這後來的事，因為末學已經離開醫院，沒有親眼見到，是去幫忙的學長告訴末學的。那時候，她的病況有變化，已經危急了。這位老菩薩住在醫院 裏，她告訴她的孩子說：「請找一些人助念。」幫忙她念佛。醫院裏值班的護士小姐，也是很虔誠學佛的，常常參加齋戒學會。她就告訴老菩薩說：「老菩薩，你要 往生不要在晚上，半夜比較不容易找人助念。」老菩薩就很有把握，點頭說：「好。」令人崇敬的是：當時她的癌已經蔓延開來，大便都出血，然而出血中，她卻告 訴孩子說：「請幫忙處理乾淨哦！不然等一下念佛，佛菩薩來了，對佛菩薩不恭敬。」一般人，一出血，一痛苦，什麼也顧不得了；然而，她卻是這樣「造次必於 是，顛沛必於是」，還是一心恭敬念佛，在念佛中，融化一切苦痛。

隔 天早上，正好蓮社有一位蓮友到醫院去，這位蓮友每天總是到苦難的地方去勸人念佛、安慰病患，非常可敬。她看見這位老菩薩就問：「您是不是發願要往生西 方？」老菩薩說：「是！」「那麼，我們回家念佛。」老菩薩就說：「好！」大家問：「老菩薩要坐輪椅還是躺推車上？」老菩薩說：「坐輪椅。」就坐著，一路念 佛，回到中興新村的家。回家以後，還在床上打坐念佛；有時，又跪著起來念佛。孩子們也都跪著念佛，鼓勵她說：「從來沒有看過像你這麼勇敢的老菩薩！老菩薩 加油！阿彌陀佛！」她就這樣奮勇地跪著念、坐著念、末了躺下，就以吉祥臥的姿勢，露出了最後的微笑，在大家念佛聲中往生了！火化以後，發現有舍利花。

末學在山上，原先並不知道這些事；但是卻做了一個夢，夢見她和很多人合照了照片；但是照片洗出來並沒有她，然後聽到一個聲音說：「她已經出了三界的輪迴！」

這 幾天，因為懺公師父交待錄音、錄影，感覺到她的故事，對末學在病中有很大的幫助，也許學長們也可以得到啟示，就請問去助念的學長，她往生時的詳情，向大家 報告。她的慈悲和恭敬、虔誠，終於開放了最後微笑的花朵。末學常覺得；少年不知愁滋味的笑容，是常見的；而這人生最後的微笑，卻是極為稀有可貴的。她奉獻 了畢生的誠懇，她最後的微笑，將會和蓮池海會佛菩薩的笑容打成一片！

我 們的生命中充滿了許許多多的苦痛和考驗；不論您以後是當教授，當總經理、董事長，甚至做總統，都免不了生死這一關，那時您是否有足夠的信心與忍力，安詳微 笑地走過去？許多學長常問末學：「佛教為什麼這麼悲觀，一直說人生是苦呢？我覺得我從小都很快樂啊？」就像末學的表妹，她說：「我感覺我從小就生活在天 堂，有什麼必要往生極樂世界呢？」這位表妹長得很甜、很可愛，從小人見人愛，她膽子也很大，從小就常常自願上臺演講，長大了，參加學校裏大場面的演出，或 是代表畢業生去致詞，一點都不怯場。後來她結婚生了小孩，有一次孩子突然病了，送醫院，醫生必須在小孩子的頭皮上打針、作治療，而一向大方、穩重的她，竟 然當場昏倒了！這當母親的慈愛，當然是值得尊敬的；然而也顯示了，未來有許多學長們料想不到的事會發生，假如沒有準備，沒有經過鍛練，恐怕不容易過關。

末 學在醫院裏，曾看過一位子宮頸癌的病人，她最初來看病時，都穿得很美麗，擦口紅，甚至手上、腳上都塗著紅紅的指甲油，打扮的花枝招展。那時，她可能不知道 自己是什麼病，病況也還不太痛苦。她有一次跟末學說：「醫師啊！您三十多歲怎麼還不結婚呢？我有一個侄子，在國泰醫院當醫師，人很好，我給你們介紹介紹， 做個媒。」末學就笑著問她說：「請問，您結婚很快樂是嗎？」這個問題，末學曾經很認真地請問過一百位以上的結婚婦女，其中包括同學、家母、家母的朋友、親 戚、一些醫師的太太、美容院的小姐、鄉下的農婦、病患……等等。很奇怪，這一百多個人當中，竟然沒有一個人給末學一個肯定「快樂」的答案。大多數回答說： 「啊！結婚是很操勞的啦！原本就是這樣，有什麼辦法呢？」還有說：「啊！這個是義務，人家生我們，我們就要生人家，這是原本就這樣的。」還有說：「快樂也 是多少有一點啦，不過，苦的比較多啦！」

而 這位患者，卻非常肯定地告訴我：「是啊！我很快樂啊！我先生對我很好，孩子也不錯，家境也很過得去。」「哦？有這麼好！」真是令人替她慶倖。然而，過了不 久，發現她幾天沒有來醫院治療。有一天，我們的護士小姐打開報紙，驚叫了一聲，原來這位患者離家出走了五天，後來，在豐原的水溝撈到了她的屍體。原本美麗 的面孔、身體，泡爛了、泡腫了。末學寒毛直豎，不禁合掌，懺悔自己沒有來得及趕快勸她念佛，告訴她佛法。

這 件事給末學太大的震撼：這唯一說她是快樂的病人，竟然跳水自殺了！學長們想想：她離家時，是如何痛苦的心境！為什麼愛她的先生喚不回她？孝順的兒女留不住 她呢？為什麼以前的快樂都發生不了作用呢？因為，這身心的疾病折騰與痛苦。是任何人代替不了的。先生再好再體貼，不能代替她肚子痛；兒女再孝順，不能替她 流血，替她吃飯、睡覺。而她一向不知道人生有苦在後頭，沒有一點準備，一旦苦痛來臨，很難忍耐下去，就自殺了。自殺根本不能解決事情，自殺背後有著無窮的 六道輪迴！所以在這裏誠懇地奉勸各位學長，在平日就要把握機會，多聽佛法、多念佛，培養耐力，才能夠享受「生時麗似蓮花，死時美如滿月」的莊嚴、美好！

曾 經，有學長參加齋戒學會，寫了一份心得報告，埋怨禮節太多。她說：「由寮房到講堂，短短的路，就要問訊四次，可以說是相當麻煩。」不瞞大家說，末學以前都 是放蕩不羈，也很不習慣這麼多禮，還覺得有禮貌的人看起來很虛偽；現在想起來，實在很罪過。其實，佛菩薩都是已經解脫自在的人，根本不需要我們天天向他們 頂禮膜拜；我們不膜拜，佛菩薩還是慈眼望著我們，而我們也正是向這種精神致敬。

大 家有沒有想過：我們天天走來走去，是做什麼？行步匆匆，又做什麼？悠悠散步，都在想些什麼？在一片散亂的心緒中，好難得，半路遇上大慈大悲的佛陀，能夠停 住紊亂的腳步、停住雜亂的思緒，將面孔朝向覺悟的光明，降伏內心一向的傲慢與放逸，深深的一問訊，享受內心片刻的寧靜，再一次提醒自己向聖人學習，不是很 美好嗎？一次一次真誠的問訊，就一次一次與佛菩薩面對面，這是最快樂的時候，假如不停下來問訊，只是匆匆走過，請問：這樣急急忙忙是要去做什麼緊要的事 呢？有什麼事比喚醒自己的覺悟更緊要呢？

有時候，學長可能會覺得，三更半夜就起來拜佛，好累喔！未學告訴您一件真實的故事，也許您能夠體會，為什麼懺公師父教我們拜佛要生感恩心、慶倖心。

末學以前在醫院，看了一位十七歲的男孩子，他是埔里高工的學生，患了橫紋肌肉瘤，這也是一種癌病。他已經在台大醫院開過刀，但是，後來又復發了。嚴重的時候，頭上的腫瘤像饅頭那麼大，眼睛曾經腫得可以塞滿一個杯子，全身活動都很困難，時常會痛得休克。

埔 里高工有位老師曾經告訴他佛法，臨終前不久，他發心要到佛寺皈依。我們冒著他隨時都會斷氣的危險，趕緊就近帶他去淨律寺皈依，滿他的願望。開車的何學長很 慈悲，背著他上山到寺裏。當時他勉力地趴抱在何學長的背上，整個身體、兩條腿瘦到只剩下細細的骨頭。寺裏的師父們很慈悲的讓他坐著，在大殿裏接受三皈依。 因為他已很難動彈，更不能夠站起來，當皈依的儀式中需要頂禮的時候，就由末學起來代替他禮拜。當時，他似乎傾出整個肺腑、掏盡了心肝，朗聲地唱念皈依文。 他的聲音讓末學明白：什麼是「皈命」？皈命就是傾出全部的生命！

回 去以後，他曾打了一通電話到醫院給末學，他說：「我夢見我由淨律寺的山下，三步一拜，拜到大殿的觀音菩薩座前，就像您在旁邊代我拜佛的那個動作，我三步一 拜！」拿著電話筒，聽到這些話，末學不禁熱淚盈眶：一個已經癱瘓的孩子，夢寐中三步一拜，拜到菩薩的座前！在他的心中，多麼希望像學長們現在這樣靈活地拜 佛！他這一些話，一直鼓勵著末學突破重重難關。和他比起來，我們可以說是一點兒也不苦。也許學長們知道了他的願望，會珍惜今天的日子、好好的鍛練自己吧！

這 個孩子在知道末學生病了之後，還一喘一喘的錄了一卷錄音帶，勉勵末學。他說：「這是佛祖給我們的考驗，我們要堅強念佛，同生西方極樂世界！」後來，他在釋 迦佛聖誕那天往生，許多學長、蓮友去為他念佛。據說往生的時候，腫瘤都變小了，非常的安詳。他在學校當班長，班上很多同學去看他，看到他的瑞相，也都一起 念佛。

印光大師教我們：佛法從恭敬中求，有一分恭敬，就有一分利益，有十分恭敬，就有十分利益。懺公師父更常提示：「竭誠盡敬，妙妙妙妙！」

記 得末學第一次參加齋戒學會，有一天晚課打坐止靜以後，師父開示，因為時間久了，手捧著課誦本，捧酸了，就把課誦本放在盤著的腿上，這樣聽師父開示，自己也 不覺得怎樣。突然，聽到師父如雷貫耳的聲音：「是哪一位同學那麼沒有善根兒，把經本放在大腿上！」末學還呆呆的看看左右，後來才知道，師父不就是說我嗎？ 抬頭一看，果然師父的面孔很嚴肅，但是有無限的慈悲。這一聲訶斥，就如同地藏菩薩的錫杖，攔住末學沖往地獄的路。接著，又聽見師父說：「你看，前邊這位同 學多有善根兒，把經本恭恭敬敬的捧在胸前。」師父說的那位同學，就是末學的妹妹。末學不禁慚愧、懺悔！佛經中的每一個字句，都是救度我們出離生死苦海的寶 貝，假如輕慢了寶貴的佛法，在生死中又如何能用得上呢？

末 學曾看過一部影片，叫做「躍馬天朝血淚史」，記載唐朝年間，日本派遣留學的出家人，到中國延請鑒真和尚到日本弘法的故事。其中描述：有一位日本僧人，留在 中國三十年，每天抄寫經典，設法要把經典抄得字字正確，以便傳到日本。當時交通不便，海難很多，一百人中難得有十人能夠生還。他們等船等了好多年才等到， 而航海中遇到暴風雨，為了減輕重量，必須把行李都拋入海中。其中有一位法師，為了保全經典，讓日本人民有幸能夠得到佛法的甘露，在那時他就說：「我下海代 替這些經典！」聽到這句話，末學忍不住哭了出來，深深感受到：我們得來很容易的經典，都是前人的生命換來的，我們確實應該雙手恭恭敬敬的捧著，因為那字字 句句都是聖人的血淚。想到玄奘大師，當年如何向萬里無寸草處行腳，在荒野沙漠中，循著前人的屍骨前進，到印度去取經。這一切過程，真的是：剝皮為紙、析骨 為筆、刺血為墨、書寫經典，為了尊重聖道，不惜生命。而如今，印刷發達、印經結緣贈送的人也很多，這些血淚的歷程也被淡忘了。平日既不十分恭敬，在緊要關 頭也就發揮不出作用來。所以師父才會再三、再三的提醒我們，但願我們都能夠改掉放逸、輕慢的習慣。

有 些學長們覺得：研究了很多佛法的理論，但是與實際生活似乎脫節了。其實，理論幫助我們瞭解宇宙人生的全貌，幫助我們起行。真正運用起來，就是隨時放下內心 的貪欲、嗔恚、愚癡，隨時遵照佛陀的教導，面向光明而已。有人也許感覺，遵守戒律一定像個呆子一樣，死板板的，準會吃虧上當，起碼也會被人家笑是傻瓜。這 個，末學可以肯定地告訴您：「不會的！」只要遵照佛陀的教導，就如同在佛陀左右，一定會活在光明中，佛菩薩絕對不會辜負我們，他們隨時都默默在加被我們。 這種加被、這種真實的財富，是小偷偷不走的，疾病也難不倒的，我們必須把眼光放遠一點。不被違反戒律的事所引誘，也不輕視不守戒律的人，內心才能平靜安 定，這種安定本身就是強大可貴的能源，從中產生真正的智慧來。維摩詰經上有句話說：「自守戒行，不譏彼闕，是菩薩淨土。」心地能如此，就活在一片清淨國土 中。

再說一件事給大家參考，這是家母以前的經歷。

有 一天，家母正要過十字路，有一位小姐問她：「澄清湖怎麼去？」家母告訴了她，她就走了。然後，有一位婦人過來說：「那位小姐剛才在那邊吃面，竟然拿給人家 一千元不要找錢！還叫人家帶她去跳舞。她爸爸原來是台南大工廠的老闆，被倒了九百萬以後，這個女孩子好像受了刺激，精神有點不正常。歐巴桑！我們可以帶她 去跳舞，她會給我們很多錢，反正她錢都亂花。」家母馬上告訴她說：「我從來不去那種地方，也不願意這女孩子去。聽你說來，我倒想帶她去聽師父講佛法。」說 著說著，那女孩子又走過來，瘋瘋癲癲的說：「啊！帶我去跳舞，我給你很多錢啊！錢花完了，我爸爸會再給我。」然後就打開皮包，赫然裏面有一大堆鈔票。家母 看了，馬上把她的皮包蓋起來，說：「小姐，財不露白，假如引起人家的貪心，可能會害了你，趕快收好。不要去跳舞，那個地方不適合女孩子去。」那位婦人就 說：「沒關係啊！我們帶她去跳舞，她給你錢，你可以送去孤兒院，或是養老院，救濟貧困啊！」家母說：「絕對不能用這樣得來的錢去布施啊！」又轉頭跟小姐 說：「小姐，我想帶你去聽師父說佛法，去佛寺跟師父談一談。」婦人說：「好嘛，那我們就帶她去佛寺啊。」但是，那位小姐表情卻突然改變了，也許是有所觸 動，然後一轉身，招來一輛在旁邊的計程車，走了，那個婦人氣得一直跺腳。家母看著小姐突然上車，很懺悔自己沒有很積極帶她去聽佛法，又耽心小姐的安全，就 站在路上的安全島，虔誠的求佛加被，加被這個女孩子不要遇到壞人，加被那司機能夠善良的保護她，加被她離苦得樂。她老人家就這樣站在安全島上，合掌念佛， 祈求良久。但是，心中還是非常沈重。

後來回家去，一遇到大樓的管理員，就向他懺悔：自己剛才沒有很快、很積極地帶那個女孩去聽佛法，萬一她遭遇什麼不測，自己也有過錯。沒想到管理員告訴她：「您遇到金光黨啦！那位小姐、婦人和計程車司機都是一党的，幸好您沒有被騙啊！」

其實，人都是被自己的貪心、憤怒、愚癡所欺騙，假如自己不起貪、嗔、癡，又有誰能騙我們呢？家母不知道什麼是金光黨，她到現在還在念佛給他們回向。假如他們知道，有一位素不相識的老太太，每天默默的念佛，求佛護佑他們，也許他們會改變主意來聽佛法吧。

一 切眾生都有佛性，所以會一時糊塗走錯了路，都有不得已的苦衷。假如能夠一念回心，誠懇回心念佛，即使今天是金光黨，也能進入佛陀慈悲的光明中。這社會的紊 亂與動蕩，我們每一位學佛的人都有責任。假如我們能燃起自己心中的燈，那怕只是小小的一盞，也能照亮一段黑暗的小徑。佛陀、師父們、老師們，用他們的火點 亮我們的燈，但願我們能夠

燈燈相傳，

綿綿無盡！

（本文轉載自蓮音學刊八、九期）

∼淨土詩∼

明珠百八循環轉

無數祥光舌底申

一句彌陀靜聽真

聲聲喚醒本來人

—比丘尼量海


朝聖之旅—圖文並茂版（序）

朝聖之旅

（序）

郭惠珍醫師（道證法師）述

錄音日記與旅途隨筆（一九八四年十一月）

育蓮鄉敬記

（敬獻給菩提道上，顛簸的朝聖之侶）

佛在世時我沈淪
今我出世佛滅度
懺悔此身業障重
不見如來金色身

序

王炯如

聖地——聖人應化之地、宗教之聖蹟，乃所有教徒所崇仰、嚮往，在有生之年以能夠朝拜聖地為無上榮幸！

在開放國際觀光的今日，旅遊事業發達，交通便捷，要環遊世界各地已不是難事。國人每年出國觀光的達百萬以上，但純以朝聖為目的而出國的為數並不多，尤其往印度朝聖的少之又少；與回教徒每年往麥加朝聖之盛大陣容相比，簡直不成比例。

在如此稀有的印度聖地之旅，郭醫師的佛陀聖蹟朝聖之旅彌足珍貴。尤其以一位虔誠的佛弟子，感情豐沛、觀察細膩，文學涵養又極深的女子娓娓道來，不只引人入勝而已，讀者的感情將隨之昇華，道心也隨之堅固。

這不是一篇普通的遊記，其所以引起眾多讀者的共鳴，其所以願出資出版之理由在——

它不僅是無緣朝聖者心靈的止渴劑，也是所有佛弟子朝心中之聖、見性成佛之旅途上必備的精進丸。

它，字裡行間所蘊含的道，才是佛弟子所津津樂道，也才是出書的最大理由。

「我們的生命歷程何嘗不是朝聖之旅，只不過我們常在聖賢道上扮演魔鬼的角色而不自知罷了。」

—弘一大師傳。


朝聖之旅—圖文並茂版（遲到的印度朝聖之旅）

朝聖之旅

（遲到的印度朝聖之旅）

郭惠珍醫師（道證法師）述

錄音日記與旅途隨筆（一九八四年十一月）

育蓮鄉敬記

遲到的印度朝聖之旅

在飛機上：

雖然晚了二、三千年，但我終於要起飛了。

「人身難得，是萬古一瞬的因緣；佛法難聞，是歷劫不遇的際會，錯過了，沒有人能承擔這份過失。」

我辭退了工作，放下了萬緣，跟隨一團上善人，邁向朝聖之旅。儘管正巧遇上印度甘地夫人遇刺在前，農藥廠毒氣外洩，工業大慘案在後，整個印度似乎籠罩在暴動、災難、死亡的陰影中。儘管親友都不以為然，甚至有人為同行者祝福的紅包袋上寫著：「希望你活著回來」。然而我心中沒有一點恐懼，我一定要去，我已不願再遲延，這是久遠以來的期望啊！

「佛在世時我沈淪，今我出世佛滅度，懺悔此身業障重，不見如來金色身。」再不把握此時，更待何時？

此行，當我們整理好行裝北上集合，準備隔日出發時，又因印度航空公司出了問題，延後一星期才起飛。有人在追究這遲延的過失，而我不敢去提這個星期，深怕勾起內心的傷痛，遲延嗎？有什麼較「比佛陀遲了二、三千年出生」更嚴重的遲延呢？而在這二、三千年中，我這荒唐的靈魂啊！飄泊，飄泊在何山之巔？飄泊在何水之側？寄居在何畜之腹？禁錮在何獄之角？

每於深夜，恭研佛陀遺教，歎其深廣美妙，總深深遺憾未能在佛涅槃之前趕到拘尸那城，縱使羨慕須跋陀羅，那最後趕到拘尸那城，蒙佛接引的人，也只能掩卷三歎了！

為了不使錯過太陽時的流淚，又令錯過了星星，我們毅然邁開這朝聖的步履。而我們的生命又何嘗不是一個朝聖—朝向聖人學習的歷程，只不過我們常在聖賢道上扮演魔鬼的角色而不自知罷了，以至於千百年，乃至無量劫以來，我們屢屢舉目望向佛陀真理的高山，卻次次墜入輪迴的苦海，此種過失，除了痛自懺悔，更與何人述說？

十多年來遊子生涯，離鄉、歸返，心中已很安然，而昨夜在朝聖的前夕，我竟失眠了，慚愧於訴說這種沒有定功的事，但是誠實地說，實在是有一種既喜又悲、懺悔卻又雀躍的感受，我笑著，但淚水卻充滿了眼眶。暗自慶幸還有一絲微薄的善根，得以和諸上善人一同跨海、越洋，往聖地朝禮。誠如智者大師所言：「靈山一會，儼然未散。」當我們登上靈山時，釋尊與諸大菩薩、大阿羅漢，是否仍然繼續那稀有的法會來歡迎我們呢？那稀有又亙古；亙古又稀有的法會啊！

飛機窗外正是懸鼓般的落日透紅，雲海在身旁、在腳下滔滔，千萬種光明、千萬重絢麗，一時具現。好打妄想的我，不禁想像，機艙整個化為無形，我乘朵蓮花跟隨阿彌陀佛、諸大菩薩過十萬億佛土、屈身臂頃到蓮池的愜意，這一切的美景和一切的苦難，都讓我忍不住要想念佛陀，比較有學問的人說是憶佛，而我只是孩子氣地想念他老人家。

世尊！世尊！請聽這娑婆世界的一個壞孩子將去聖地的心願罷！儘管這個孩子很壞，所有的缺點都具備了，然而可貴的是，您聽他囉嗦又冗長的嘮叨時，卻仍然垂瞼微笑。

世尊！請您幫助我掃除內心的垃圾，以您的清淨為榜樣，請告訴我如何地把這一對「牛糞眼」蠲除掉，換上您修廣如青蓮，澄清四大海的佛眼，讓我一日日能學到，如何能常見人家的對處、美處，進而見一切眾生如見佛。將去清淨地，願將此凡心換淨心，遍禮三世一切佛。

在朝聖之前，我問妹妹說：「你有什麼要託我帶去印度供佛嗎？」妹妹說：「我這不淨之人，實在是沒有什麼可以供養佛陀，我把最親愛唯一的姊姊送去印度供佛。」我的心中充滿了感動，然而我真的可以供佛嗎？我的身語意業如此穢惡，充滿了歷史的塵埃，我真的能永不疲厭地，把身語意都奉予塵剎、奉予三寶而不後悔嗎？當「未來佛」伸手打我一個耳光時，我能否不憐惜地摸著自己的面頰，帶著莫名其妙為自己辯護的憤怒眼神？我能義無返顧地奔赴真理的召喚嗎？我能奔赴眾生苦難中的呼喚嗎？要供佛何等不易啊！（眾生都是未來佛）

我打從老遠帶來兩顆圓圓的小蠟燭、幾支短短的「每日香」和一個小小的打火機，好像在辦家家酒似的，卻又真的跨海越洋而來。常常覺得面對圓滿一無所缺的佛陀，我的奉獻是何等的孩子氣啊！我沒有普賢菩薩的大行，不能有一一燈炷如須彌山、一一燈油如大海水的供養，只是掠取蠟燭的「但能光照遠，不惜自焚身」；「香」的燃燒自己，獻出芬馨，遍於法界，無有差別；以及「百年暗室一燈可令其明」的意義而已。

彷彿是久別等待重逢，彷彿是思念遠在家鄉的爹娘，而事實上我從未如此深切又孩子氣，又認真得有點老氣橫秋似地思念一個人—一個聖人，一個我竟然沒有來得及繞他三匝的人。今夜我的思念遠飛過海洋，印度洋的風不知道是否已吹著飛機的機翼，但卻已薰得我怦怦然。放眼看看飛機內同行的各位大德，頗多功深沈著者，而我卻毛毛躁躁像一個興奮的孩子。

我們在香港辦理過境，飛機在降落香港前，窗外一片浩瀚七彩的閃爍燈海，那密集的樓閣、霓虹隔著一段距離來看，竟然是如此的美麗，超乎了想像，這，還只是娑婆世界呢！就美麗得超過了想像。所以真不能以我們凡夫的鄙陋心，來預測極樂世界的清淨景色，那七重欄楯、七重羅網將何似啊？才由上空看香港，便已超出神遊的猜想，何況阿彌陀佛的極樂世界呢！只願學習觀一景一物，皆是阿彌陀佛欲令法音宣流變化所作。

算算時差，發現今夜到印度可以多睡兩個小時，一這樣想以後，就及時懺悔這種懶惰貪睡的想法。師父給了我一個及時的開示：「你應該學懶惰！」我問：「怎麼說？」他笑了一笑說：「當你的思想觀念懶惰下來，你的法身才會活潑起來。」如此說來，我一向是太勤快了，勤快錯了。

從啟德機場換上印航的飛機，一陣轟然巨響，機輪開始滑動。當我見到那眉間貼著紅痣，合掌微笑的空中小姐時，我的感受是如此的熟悉，飛機牆壁上的印度式圖案，給我的感覺是這樣親切的呼喚，雖然和印度人說著英文，但是，這種輕易出口的話似乎不是我說的，這麼描述其實也不對，我們好像用另一種語言彼此交談，雖然是寥寥數語，卻有奇妙的溝通。

奇妙的印度啊！我精神的家鄉，為什麼佛陀和三世諸佛的老師—「苦」，都選上您呢？團長上體下慧法師說：「我們去參一個大公案，參參為什麼諸佛選上了印度？」大德！您是否知曉？

我們在曼谷過境，當飛機停在曼谷機場時，發生了一件趣事：大家由飛機門口發現，遠方天邊有一個明亮的龐然大物，竟然辯論起來，這是月亮還是太陽？有人問：「這是太陽還是月亮？」有人肯定的回答：「月亮」。然而問的人不信「月亮怎麼會這麼大呢？」又有人問：「這是晚上十一點多，怎麼會是太陽呢？」那種感嘆月亮竟然如此大的表情真是十分有趣。有人坐在門口一一徵求大家的同意—「你看！外國的月亮比較大，對不對？」才由娑婆世界的台灣飛到娑婆世界的曼谷，辨認太陽月亮就有困難了，可不是嗎？我們曾否認識月亮呢？我們以什麼認識月亮呢？假若我們真的登上那個粗糙的大球，是否會知道那是李白所說的「皎如飛鏡臨丹闕」的美麗銀盤呢？我們一向所討論的月亮又是什麼呢？是地球的一顆衛星嗎？是一個坑漥又淒冷的大星球嗎？是反射陽光的衛星嗎？蘇東坡責其「何事常向別時圓」，李白邀月飲酒，小朋友希望豌豆長高爬上去，阿姆斯壯卻一腳踩它個大腳印，而月亮的實體是什麼呢？應該多大才對呢？多大才不會大得認不出來呢？月亮怎麼能夠跑進小小的瞳孔裏呢？心有多大？我站起來走一走。因為要深究任何一件小事都需要高深的智慧，一法中包含了一切法，而我是如此的愚魯沒有智慧！


朝聖之旅—圖文並茂版（飛抵加爾各答）

朝聖之旅

（飛抵加爾各答）

郭惠珍醫師（道證法師）述

錄音日記與旅途隨筆（一九八四年十一月）

育蓮鄉敬記

飛抵加爾各答

還以為會先到尼泊爾，所以下機時披上厚厚的斗篷，準備迎接襲來的寒風，卻迎上了加爾各答凌晨的柔涼和機場背著三零步槍的印度警察。這就是所謂的國際機場，但是下機出口處的建築，似乎比我們的車站還古、還小些。幾支電風扇懸在低低的天花板。

領隊的先生開始和海關人員周旋了，似乎相當麻煩，他們竟然明言要禮物，便宜的原子筆、打火機在這裏是珍品。我不願把這件事當做是賄賂，因為在我們的文化交流中，我們付出的只是小小的筆、打火機和戒指，而他們卻給了我們朝聖的方便。

當一個人的內心，貧乏到要向別人伸手時，做為一個朝聖者的我們，又豈能沒有責任？貧窮並非衣衫襤褸，貧窮也非蓬頭垢面，貧窮是內心一種缺乏的感覺和外求的欲望，是一種慳吝不捨的表現。而我們誰又不是窮人呢？我們每天鎖著門窗、閉著心扉，在守護什麼呢？守護財富嗎？我們有什麼財富呢？那種恐懼失去的感覺，造成精神上極嚴重的貧窮。

我們一行三十多人，總共丟掉了十一件行李。在機場等待又辦登記手續延擱了好久，以致於有足夠的時間，來欣賞這一座星空下的機場。這樣的夜、這樣的氣味，由地板上兩道簡單的行李輸送帶，一塊寫著「歡迎到加爾各答」的簡陋木牌子，幾張黝黑的臉孔，穿梭在各色的面孔中。仔細品味，這一切均叫我心酸。不知道為什麼在印度的第一關便遇上麻煩，朝聖豈能容易又簡單！想當年，玄奘大師發「寧向西天一步死，不向東土一步生」之弘願，以雙足步行踩過今天我們飛機飛過的土地沙漠，風沙如旋、烈日如火，昏死荒野、飢渴交迫，都沒有令他生起一念的退悔心。何況今日，我們舒適的凌空而來，豈有以小小挫折生懊惱之理？幾位遺失行李的法師和居士看來都很沈著鎮靜，還有點幽默，彷彿一件衣服穿他三十天，無物一身輕，更像佛陀所說的「我是個一無所有，真理的追尋者」。在機場周旋了好久，手續進行很慢，由於語言上的障礙，面孔又隔著一層黝黑，也很難讀懂他們真正的意思。彼此了解真的是很難，同樣的膚色、同樣的語言，有時都難以溝通了，何況談到「了解」這麼深的字眼。常常在同一個教條下彼此的心都還是分歧的，要「知一切眾生心、說一切法」真是一條太遙遠、太遙遠的路。

向我們招手的華僑和將帶領我們的上悟下謙老法師已經出現在眼前，然而我們卻還出不去。後來幸逢一位華僑正巧搭機回印，於是幫了我們大忙，帶領我們通過這個難關。從他驗關時，由檢查行李當中，露出了一部妙法蓮華經，我一眼看見，突然內心充滿了感動，一則喜見大乘佛法的流佈，一則感受到「於一切時中、遇一切境界，皆佛慈變化，應作如是觀。」此時、此地、從此人袋中，一見此經，突然內心綻露一線光明。

出了機場，黑暗中有一部大車等著我們。車有三層，「地下室」和「陽台」堆行李，人坐中層。僑領的兒子為我們把行李綑綁好，沒有月的夜色，看不清他的面孔，但是卻在他那忙著用力伸縮的雙手中，看見無邊的誠懇。這樣的星光，獵戶星座腰帶上的寶石同等閃爍，然而這是多麼不一樣的氣味啊！黑夜裏我們的車子駛在加爾各答的路上，有一段路，車身搖晃、搖晃得像個醉漢。窗外，一間間低矮的房子，在黑暗中掠過，一堆堆垃圾山傳來奇異的氣味。震動告訴我路面的坑窪，不知道為什麼，淚水一陣陣的湧出，這就是印度嗎？這就是印度—我魂牽夢縈的印度，佛陀的家鄉，苦難的家鄉，也是智慧與慈悲的家鄉。如果您不曾嗅過，您不會明白這是何等的氣味。正當我淚眼撲簌簌時，黑暗中傳來兩位法師的對答聲音：「啊，他們這裏還這麼落伍啊！」另一個聲音回答：「您是學佛陀經教的人！真正的落伍，是內心的落伍。

顛顛簸簸來到玄奘寺，遠遠看見一盞盞搖曳的火光，是華僑提著煤氣燈來迎接我們。玄奘寺旁就是難民營，你可以試著體會：如何是漠漠平墟一佛寺，如何是難民營旁一佛寺，如何是一群風塵僕僕的朝聖者到此寺。由一道簡單的山門進入，殿前道上我載奔而行，殿上微光中的佛陀，他的雙眉如此柔彎，他的眼中似乎閃爍著淚光，彷彿聽見「歸來吧！孩子」的召喚，靜默裏我的呼吸聲是啜泣。一次次禮拜，一次次瞻仰，他的眼神是「如一眾生未得度，我佛終宵有淚痕」的慈光，而他的微笑又是何等超然自在，奇妙的就在這智慧的超然，而又慈悲得不曾遺棄任何一個眾生，這種奇妙，如此安慰著娑婆世界遊子的心懷。

寺裏古紅色的地板，一看就知道花過一番心血擦亮的，每一張床四角都有高高的竿子準備掛蚊帳，床上已經為我們舖好了整齊的床單，我的內心充滿了感激，然而我何德何能勞師動眾？和牆外的難民營相比較，這兒無異已是天人居處。煤氣燈的光如此柔美、和暖，彷彿回到了古老的時代，不覺得剛從台灣來，卻好似通過了一個時光隧道，歸回從前。隔著蚊帳看微光中的窗外，看見帳上，一隻隻蚊子，心中忽有一絲歉意，不知何時睡著了。

在印度微凍的晨朝中做早課，可惜佛教發源地的印度，寺廟中的住眾如此稀少，玄奘寺的早課難得有此盛況。想要把佛陀的聖言量朗聲再傳回印度的每一個角落，大聲地誦念每一句經文、每一聲佛號，渴望著有一天和諸佛菩薩同一鼻孔出氣，一念再念、一誦再誦，念到佛菩薩的願力深植我們心中，成為我們的願力；念到整個心泡在佛的清淨大海之中。

玄奘寺窗外，漠漠平墟中的難民營

早課後，華僑為我們準備好豐盛的早餐—印度米煮的稀飯、手製的麵包、印度奶茶和可口的菜肴。口裏嚐的是這美妙的滋味，而望著窗外的難民營，心中卻不是滋味。我非常確定，假如能夠往生極樂，我必定會匆匆趕回來，帶著淨土的曼陀羅花，遍植在這苦難的地方。

卍 卍 卍 卍

參觀支撐印度佛教的幾個支點，加爾各答的摩訶菩提學會。

法師請出舍利—「佛陀的舍利」讓我們禮拜供養，不知道為什麼頰上又有兩股熱泉，清滌我一臉的塵埃，我無法描述這種感覺，但是想問：「我們的心中幾曾有過如此真摯和誠敬？」

世尊，請給我片刻，讓我靜靜跪在您的跟前，所有一切刺耳的、不和諧的，在您的悲願中都化為一片甜蜜美妙的諧音，無始劫以來的昏昧糊塗，到此刻似乎有了一絲曙光。

卍 卍 卍 卍

下午參觀華僑在印度所辦的培梅中學，好一座培梅中學，雖然樓牆又黑又灰，但是在印度加爾各答一片雜亂的牛皮中，它矗立著。（因此地多業牛皮加工，到處是牛皮。）

到處是牛皮

將梅花開放在晝炎暑夜盛寒的土地

培梅中學的牆壁上貼的是熟悉的文天祥、戚繼光的故事。國父孫中山先生和甘地先生的照片，一起俯視他們的辦公室。稀少的小朋友在簡陋的教室中，仰望他們的老師，就這樣文化的命脈流傳著，聖人的言教也得以流傳著，有時想想這是多麼的不容易啊！有如一朵梅花要開在這一片夜裏是盛寒，白晝是炎暑的土地。然而無論如何艱辛的工作、如何不可能辦到的事，都有人默默的奉獻著。您也許永遠不會認識他或了解他的偉大，然而這又有什麼妨礙呢？在世界的各個角落都有人這樣默默奉獻著，這就是值得我們學習的菩薩精神。

站在培梅中學的陽台上，放眼來望望這一座城，整個是一片灰色、黃色、黑色的組合畫，您看見那一頭頭肋骨可以數得出、皮毛剝落的牛，無精打采漫步著嗎？您看見那成群光著黑色的身子，鼓著一個個可能充滿蛔蟲的肚子的小孩嗎？您看見那一輛輛的人力車嗎？這是佛陀的另一種現身說法，而我們聽見了什麼呢？

諸佛如來以大悲心，而為體故，

因於眾生，而起大悲，

因於大悲，生菩提心，

因菩提心，成等正覺......

一切眾生而為樹根，

諸佛菩薩而為華果，

以大悲水饒益眾生，

則能成就諸佛菩薩智慧華果。

∼普賢菩薩行願品∼

這是佛陀的另一種現身說法 | 十方三世佛，以八苦為師

坐者豈知拉者手酸？車上車下，兩般心情。

離開培梅中學，搭上車，車子在路上駛過。由於已是大白天，明亮的陽光，把這一切赤裸裸的呈現在我們的眼前—一切在昨夜的黑暗中無法看清的。然而每每看清了一幕，心中就添增了一分酸楚。我偷偷看同行的大德，一個個眼角都溼了。您看見那兀鷹盤旋的垃圾山嗎？您看見成群的乞丐和鷹爭食嗎？您看見坐在人力車上的人和拉車的人異樣的表情嗎？牆上、地上、樹上，遍貼著手壓一團團的牛糞，在那兒接受陽光印度式的照耀。一條分不清是灰、綠、藍的布、兩隻竿子、兩道牛糞牆是一個屋子；一個低黑的門、一個生火的灶、幾個鍋子、一張板子，就是一個家。大路旁的一灘水是一個天大的浴室，您看看那孩子洗了半天，分不清是皮膚太黑把水洗黑了，還是水太黑把皮膚給洗黑了！

您看見那光著身子在路旁尿尿的小男孩嗎？您看見那小女孩，提著一桶看起來實在超過負荷的水，頂到頭上嗎？還有那一個個頭上頂著大簍牛糞的孩子，正赤著腳走過這片粗得割人的土地。總是有一群群孩子包圍著我們，黑皮膚的腳上總蓋著一層厚厚灰白的砂子，儘管他們的頭髮粗糙，又一根一根黏在一起，儘管他們的手粗裂有如竹編的篩子，但是，他們的眼睛好美，修長又有神，他們的笑容依然有如綻放的花兒。孩子們，我們奉命不能私自給你們硬幣、糖果，唯恐你們爭奪，又搶又打，一團團發生危險，但我真想把你們抱在懷中，你們飢餓渴盼的眼望穿我易感的心，我轉過頭來不敢讓你們看見我眼中的淚光。台灣的孩子們噘起嘴不要的東西，在這裏可能是寶物，求都求不到。我真慚愧，來自物質如此豐厚的國度，然而我的眼睛不如他們有神，我的笑容不如他們燦爛天真。

遊了一上午，回到玄奘寺，成群的華僑拿著花環歡迎我們，長串的爆竹聲，越來越響、越來越密，就如內心澎湃的感激與熱誠。第一次有人在我頸上套上如此芬芳的花環，在歡迎會上，上悟下謙老法師的一席話，使我們淚眼相對。老法師是勇敢的赴印者，年輕時排除萬難，來到這幾乎已無佛法的佛故鄉，為的是再度將佛法弘揚在這片苦難的土地。最初，不得諒解，幾度被印度人毆打重傷，都不悔初心、不改意志。他的陝西口音也許我只聽得懂一半，然而他老人家的臉，寫著「刻苦耐勞」、寫著「蓽路藍褸」，他的眼睛流露著慈悲喜捨，這是活生生的經典，而我卻是一個嬌嫩的讀者。我們這些溫室的花朵，當比起印度時，我們是一群從來沒有貪格說苦的人。相信同行的這一群人，在這一輩子，我們將不可能再埋怨生活。深入最苦難的地方吧！在最苦難處學習平靜地付出，學習超越內心的苦痛，那兒便是聖地，在最貧窮卑微而無知之處，學習恭敬與超越我慢。

請不要用可憐的眼光，來看這一群群乾枯的樹枝般的乞丐，回首看看自己是否也是個乞丐，請不要說自己比他們更高明，請別趕忙說自己是憑血汗、勞力、頭腦，賺取報酬、養活自己又造福社會。先好好靜下來想想，為了領五斗米，我們往往比他們更折腰，只不過折腰中還帶著傲慢的不服氣，往往為了怕丟掉自己的飯碗，昧著良心，「應做而不做、不應做而做」。到底在這一生的勞碌中，我們真捨得為別人貢獻些什麼？能夠不為蠅頭小利和別人爭得面紅耳赤，在我們的社會中也算得上好人，是嗎？想想自己實在也是個乞丐，只不過是一個美服的乞丐，是個不很恭敬又乞求太多的乞丐。我很慚愧，比起他們我是個不敢坦然承認內心貧乏的人。當我和他們並坐在路旁的地上時，我是多麼缺乏戴奧真尼斯—那位木桶中的哲學家，瀟灑的氣質。我對他們合掌恭敬念一聲「阿彌陀佛」，想起印光大師的開示—「見一切人皆是菩薩，唯我一人實是凡夫。」

這站在面前伸長著一隻乾枯黑手的老婆婆，您能肯定她不是文殊師利菩薩嗎？那位鑽了鼻洞、包著頭巾的小女孩，您敢確認她不是普賢菩薩嗎？文殊、普賢二位大士來為朝聖者開示，難道會舉著劍、騎著獅子；捧著蓮花、騎著象而來嗎？那位您最看不順眼的人，我卻能肯定他必是觀世音菩薩—這位極樂世界的教務主任，來給您出個極樂大學的入學考題呢！親愛的朋友，提高警覺，別再「當」掉了吧！無始劫以來，我們屢屢重修又補考，成績單滿江紅！

再拜訪了加爾各答的中華寺。這是夾在凌亂區的一間寺廟，一頭頭瘦牛在門口的池塘旁踱步；頭上頂著大簍牛糞的小女孩從寺門口走過；池塘旁三三兩兩典型的印度孩子。有一位同行沈默的師父，獨自站在池塘旁凝思，我遠遠望著加爾各答的這一隅和這一位朝聖的僧侶，他如此沈默，如此凝重又如此誠懇樸實，一路上他一語不發，卻教了我如此多。

一座孤獨的寺、

一位朝聖的僧、

一片無邊無際眾生的苦、

一番待振的弘法事業，

寫下了一首無盡意的偈：

不忍眾生苦、不忍聖教衰，

是故於此中，緣起大悲心。

是日落時分了，回到漠漠平墟中的玄奘寺，夕照中、平墟上，滿滿是瘦弱嶙峋的牛，地面的坑窪原來是牛的足跡。不知道已有多久沒有下雨，地面的龜裂寫著旱渴。我獨自徘徊，心中湧起是「枯藤老樹昏鴉，小橋流水平沙，古道西風瘦馬，夕陽西下，斷腸人在天涯。」真的，除了「馬」要換成「牛」，眼前的一切就如同這首元曲所描述的。不知道何時，人群都湧上，同行的大德開始教這群難民孩子念佛：「阿彌陀佛！南無阿彌陀佛！」你一句、我一句，孩子們彷彿接力輪唱般的念唱著，雪白的牙齒展現著喜悅。孩子們！原諒我不懂印度語，不能跟你們說明這一句「阿彌陀佛」的無上妙處，這時候只讓這一句佛號、這一個微笑，為我們內心的溝通。頃刻間，佛聲遍野，寺裏窗口又傳來師父們應和著、念著：

「願生西方淨土中，

九品蓮花為父母，

花開見佛悟無生，

迴入娑婆度有情。」

地面的龜裂寫著旱渴

我們的行程是由加爾各答飛往尼泊爾，再飛回印度朝各大聖地。（尼泊爾之旅暫略。）

由尼泊爾的加德滿都飛往印度的巴特那，約只是半小時的飛行。在飛離尼泊爾時，登機梯上，驀然回首，眼睛不禁一亮，你看那峰峰相連到天邊的喜馬拉雅山，擺出如此盛況來歡送我們，那奇美銀白，又彷彿鎔金般，親切的山峰啊！那光輝燦爛卻又不刺眼的雲朵，綿延在山腰，這是我們從小念念的世界第一高峰，念著、念著，如今擺在眼前，果真是超越言辭的美、超越想像的美，如此令人感動。相信今日我們念念的極樂世界，有一天必也能夠讓我們親臨，一睹不可思議的莊嚴、美妙。

在飛機上看峰峰相連的喜馬拉雅山

大約一點三十分，我們抵達機場吃飯，這次由於禮物的合意，海關人員很快放走我們。吃飯！您可知道這是多感人的一頓飯嗎？華僑在機場的一個角落設了爐灶，為我們準備了香噴噴的炒飯，你看他們那辛苦誠懇的臉，您看那一碗碗綠綠的豆、紅紅的蘿蔔、黃黃的腰果，誰能忍住感動？我帶著淚的眼睛和常修師的相遇，似乎她也哭了。一顆顆品味吧！我豈僅願眾生禪悅為食、法喜充滿！這些米、這些豆，來自印度龜裂的土地、來自疲累的牛、枯黑的手，來自僑胞深刻的愛、朝聖的虔誠。炎日下、火爐旁舞動大煎匙的人是真正的朝聖者。我感動得不敢散心雜話，深恐信施難消，雖然末聞磬聲，然而我們已各正念—「阿彌陀佛。」
不但在機場，華僑菩薩放下自家，引導我們朝聖，沿途覓水設灶烹煮素食。永遠銘感在心。

吃飽飯上車，一個小女孩站在車窗下叫我，比劃著肚子餓需要食物，我由袋中摸出乳酪，準備偷偷給她，旁邊又來了好幾位，我終於決定車開時給她。自己吃飽了飯，看見飢餓的人，不能分給食物實在是很痛苦，這種痛苦有時更勝於自己挨餓......。

卍 卍 卍 卍


朝聖之旅—圖文並茂版（邁向靈鷲山）

朝聖之旅

（邁向靈鷲山）

郭惠珍醫師（道證法師）述

錄音日記與旅途隨筆（一九八四年十一月）

育蓮鄉敬記

邁向靈鷲山（耆闍崛山）

夕照中，抵達靈山附近

大約下午三點，車子開往靈鷲山，這是朝聖的第一站。

「請問是路壞還是車壞啊？」如此顛簸震得大家大笑，誰如果有結石一定給震落了，不知道是誰苦心設計了這波浪形藝術的路。印度的平原石丘在車窗外掠過，牛羊、茅屋、帳篷一切都熟悉。大約下午五點半，夕照中我們扺達了離靈鷲山只有十分鐘車程的旅館，這不知名的旅館外形倒是十分派頭，但是一問之下，他們竟堂皇簡潔的說：「沒有水！」「沒有燈！」「一張床，七個盧比，睡兩個人而且沒有棉被。」「喔！」我不禁笑起來「沒有水又沒有電，那就可以不用洗澡了。」這一種髒孩子高興的聲調，惹得林、劉兩位居士都伸出食指，指著我相視而笑。（盧比是印幣單位）

沒有水又沒有燈，可是星光燦爛啊！兄弟！何處可買星光燦爛、晴空如洗？何處可買此曠野坦蕩？對著星空唱「誰念南無阿彌陀佛，如來世尊是活佛」，雖然沒有水，但心中可不能沒有「大悲水」；雖然沒有燈，但心中可不能無「智慧光」。

印度小米粥是我們的晚餐，太好了！真是太好了，華僑的臉上堆滿了誠摯，忍不住告訴他們，我內心的感激；忍不住和她們相擁在一起。不知道為什麼？這些日子，我的感情表達如此的「西洋」、如此的不含蓄，但是，真的！我不想藏住它，我們本是同根生，實當攜手歸淨土。

鬚根長成一片林的一棵樹

不知道幾點了，該看的病人看了（許多朝聖者水土不服都病了，我拿著蠟燭去看病），念念佛，睡吧！

夜裏，由於沒有睡袋，也沒有棉被，就把衣服蓋蓋，半夜裏冷醒了！想到此刻不知道有多少人和我一起冷醒，白日裏一張張鑲著美麗眼睛的臉，又出現在腦海。孩子們！今夜你們可曾安睡？你們睡在那裏呢？可有像我一樣的衣服蓋嗎？我坐著，窗外星光依然燦爛。大約三、四點，僑胞就起來為我們煮粥，千百種情緒化為一聲佛號，親愛的佛陀，請加被這無量無邊苦難的眾生、善良又無知的孩子。

孩子們今夜可曾安睡，你們睡在那裡？


朝聖之旅—圖文並茂版（靈鷲山）

朝聖之旅

（靈鷲山）

郭惠珍醫師（道證法師）述

錄音日記與旅途隨筆（一九八四年十一月）

育蓮鄉敬記

靈鷲山（耆闍崛山）

晨曦中，我們駛往靈鷲山

晨曦中，我們駛往靈鷲山，只不過包幾包葯的工夫，一下子就到了。讓我們虔誠地拜上山吧！法華會上佛菩薩，已等待我們無數個千年。

上山，上山，呼喚著「南無本師釋迦牟尼佛」。牛兒與我們同行，四周的崗巒還是帶露珠的氣氛，為什麼這一切如此熟悉？不覺得離鄉千萬里，卻覺得此處是家鄉。過了小橋拜上山，拜這既近又遠、既遠又近的佛菩薩。半山腰玄奘大師的茅屋雖然已經不在，而那一塊塊的石頭卻記載著當年他的風貌，好一個「寧向西天一步死，不向東土一步生」的三藏大師。我手上的香只是小小的一支，那花環的顏色也不鮮艷，然而心中的香雲卻紛紛湧起、花兒也朵朵綻放。我們的解脫是佛菩薩的血淚啊！三千大千世界何處不是菩薩為我捨生命處，念此，念此；一拜、再拜，我的禮敬到達最深處。

仰望靈山，瘦牛也同禮

每一拜都讓靈山聖者的芬芳浸透心靈

三千大千世界，何處不是佛菩薩為我捨身命處？

拜著上山，後面傳來的是楊師姐、同行者的啜泣聲；前面是南無本師釋迦牟尼佛的呼喚。每一拜都不想起來，只想把全身的細胞都緊貼在這地上。

為什麼這土地、這石塊有股清柔的芬芳？可是那芬陀利華的香氣嗎？真的，每一拜那芬馨都沁郁著這百千劫來穢齪的心。石塊閃閃發光，那股清涼不知是由手透心？還是由心透手？我渴望的眼睛望穿那說法的寶座，和大阿羅漢的座椅。當我拜到近山頂時，突然一陣莫名的激動，抱住一塊大石頭，緊緊地抱住，哭了，哭得像個小孩子，我並非悲傷，然而眼淚已經沾溼了石頭，這是誰的座位呢？為什麼令我如此痛哭？

我聽見了上頭山頂大眾已經開始誦經，爬上去，穿著黃袈裟的一群比丘似乎重現了昔日的莊嚴。望著供在座上、頸上掛滿花環的佛陀，我靜靜坐在一個角落，聽那帶著淚的誦經聲，響在山谷。每一個人發了自己的誓願，每一個人得到了一股激勵的力量。佛陀！我只是一個微渺的眾生，卻擁有您平等的慈悲。請給我片刻，讓我坐在您的跟前，不要急急趕到別處好嗎？我是一個小小的芥子，漂泊在虛空，而您是大勝須彌的無量倍，奇妙的是芥子竟能夠容納須彌，小小大大的一切差別，似乎在您的跟前便消融了，只是這樣默默地坐在您的足旁，為什麼如此滿足？長老舍利弗，您智慧第一，請告訴我！「原諒這逃學的孩子遲到吧！」佛陀，請不要笑我沒有地藏菩薩的勇氣，驚天地、泣請幫助我，雖然我聽過您說：「若以色見我，以音聲求我，是人行邪道，不能見如來」也許就因此我總見不著您，但我只是一個徹底凡夫，雖然鼓著勇氣卻難免怯懦的時刻，所以請幫助我，讓我能體會眾生的痛苦如同身受；讓我有能力解除痛苦給予親切的了解與快樂。當五欲六塵蒙蔽我，佛陀！請讓我察覺，請讓我永遠看見別人的對處和自己的錯處，知道改進與學習......。

如是我聞，一時佛在王舍城，耆闍崛山中…

靈山一會儼然未散

成佛的路途如此遙遠，當我疲厭的時候請給我一棒，或一個微笑，隨您認為妥當而給我，我都敞開心懷接受。您老人家有一個大煩惱，您的眼淚終宵不曾乾涸，因為我們仍在漂泊，如果我能，讓我為您分憂好嗎？我願做個擺渡人，往來在此岸與彼岸之間，雖然此河浩渺、礁石險惡，急流湍湍，然而我願嘗試，即使雙臂疲憊，即使汗流浹背，只要看見您的眼睛，我又會充滿勇氣。幫助我，讓我有勇氣實踐您的教義，讓我永遠充滿「雖千萬人吾往矣」的氣魄。常常，我看病、治病，大家對著我不斷地訴苦，佛陀，我不是您，不能一直溫和微笑，我也會疲倦，但是希望我能慢慢成長，有一天當我斷臂時，但願還能忍得住伸出另一隻手來拿聽診器，如果我忘失了，請您提醒我！

佛陀！因為朝聖路上我只是一個小小的孩子，而人們卻要求我要像個大人了。我不敢請求原諒，我的生命塗滿了錯誤的線條；我只祈求您接受我的懺悔，很誠實地說，常常我的懺悔不夠懇切、又健忘，一錯再錯，似乎已經成了習慣。請求您，當我再度犯錯之前，給我一線光明的提醒。我的祈求很多、哭訴也冗長，娑婆世界的道路崎嶇，我並不希望永不跌倒，但願能勇敢地爬起來；我不敢祈求不跌得頭破血流，但是祈求您加被這沒有方向感的孩子，永遠不要由菩提道上迷失。

靈山巨石亙古說無言的

大家都下山了，而我卻總是像個耍賴的孩子去到外婆家，戀戀不捨。趁沒有人在旁邊，讓我再一次好好擁抱這些石頭；讓佛陀的芬馨，徹頭徹尾浸透這個貪瞋癡充滿的心，赤著腳一步步走下來，石頭涼透了心；也割著這雙長久束縛在鞋內的腳，如果能夠被靈山的石頭割傷，即使是流血，也是快樂地流血，自願地流血。

••• ••• •••

望著前面一個個朝聖者，下了山又攀上對面的和平塔，親愛的朝聖者，當您登過靈鷲山，帶著不可思議的妙法回到娑婆—

能被靈山的石頭割傷，即使流血，也是快樂地流血

請不要忘記，常常回首仰望靈山。回首傾聽這靜默的呼喚。

當您滿懷的熱誠被澆了冷水；

當您雙手奉上了寶物卻遭到回絕；

當您覺得孤獨地飛越冥暗的海，

雙翼負載著夜的黑—

請您回首仰望靈山，

仰望這不可思議的山，

它亙古說著無言的妙法，

凝神諦聽吧！

您不覺得我們太常聽聲音了，

卻遺忘了聆聽靜默。

當五濁的塵勞擾得你心頭暈了，

請回首，再凝望這晨光下的靈山，

只要一瞥，

真的只要一瞥，

淚水便會充滿眼眶，

讓淚水洗淨心靈，

彷彿雨水沖去塵埃吧！

我們許久不曾真正哭過。

登過和平塔，買了一些卡片，也許他們漫天要價，但我已不想說什麼，深恐吵雜的聲音打擾了靈山會上佛菩薩，佛菩薩自然是不受干擾的，但是珍惜這靜靜和他們面對面的時刻吧！（靈山對面的和平塔）


朝聖之旅—圖文並茂版（七葉窟）

朝聖之旅

（七葉窟）

郭惠珍醫師（道證法師）述

錄音日記與旅途隨筆（一九八四年十一月）

育蓮鄉敬記

七葉窟

離開了靈山，一點點路就到了七葉窟，這是昔日阿闍世王供養摩訶迦葉等大阿羅漢們，結集經典的石窟。多奇妙的石窟啊！它曾經被用炸彈來炸，卻炸不開，修行的力量豈是一個小小的炸彈所能破壞。同行的朝聖者，號稱「媽咪」的，在洞內哭了，一個五十歲的人了，來到這樣的地方卻如同小寶寶般地號啕了起來，多美啊！又甜蜜又痛啊！真善具足、何美勝斯啊！

著有「唯物哲學新研究」的英國哲學家柏克森曾描述他到印度靈鷲山，逢遇了迦葉尊者，引領他到一山崖，尊者拍掌，崖石豁然裂開，入行一里許，卻通到廣博嚴淨的大廈，充滿金碧輝煌典冊，令他恍覺歐洲學術黯然無光，而隨佛陀修行了。柏克森所述是否這七葉窟石洞呢？

尋寶般地拾起這一塊塊的石頭小磚，它們帶有昔日大阿羅漢的磁場！領隊上體下慧法師已經促著我們上車了。回首望啊！摩訶迦葉、阿難陀尊者們啊！而今而後捧經再讀，將如此親切，可惜我的凡夫肉眼，否則若能看見迦葉的金光，阿難青蓮般的眼睛，那該有多歡喜、多雀躍啊！我常在想，善財童子踴躍無量，不知道是何種神貌？要是我，原諒我一向都不莊嚴，手舞足蹈一定是免不了的。

註：摩訶迦葉和阿難（陀）都是佛的大弟子。前者頭陀第一，後者多聞第一。

七葉窟

大阿羅漢們在此石窟中結集經典

七葉石窟


朝聖之旅—圖文並茂版（竹林精舍）

朝聖之旅

（竹林精舍）

郭惠珍醫師（道證法師）述

錄音日記與旅途隨筆（一九八四年十一月）

育蓮鄉敬記

竹林精舍

坐上車，也是一會功夫便到了竹林精舍。如果這兒還有竹林，如果「他們一班人」都還住在這兒，而又要留我們下來長居，那該有多好啊！據說這是佛在世時，一位迦蘭陀長者布施的林園，我不容易記住是第幾世紀誰建的精舍，因為事實上，一座偉大的建築，絕不是一個人可以完工的，它必然聚集了眾人的心願、眾人的血汗、眾人的虔誠。不論是那一位王，是十六觀經提到的那一位也好，或是別的長者也好，他一定有著一顆懂得「聖人在世，曇花一現」的心靈，他一定感受到若不及時把握，必會失之交臂的迫切，所以他發心來建這樣一個地方。

您看！比丘們的袈裟被風吹得鼓在那陽台上飛揚，您可曾想起什麼？那一位他們所包圍的，他的頭上有光環，他住在這裏，用舉手投足、動靜語默、吃飯睡覺，一切極平凡又極不平凡的一切來教導弟子，多美啊！請問要再過多久，我們才能接受這樣的指導呢？還是早已有人如此指導我們，而我們頑劣、剛強，不肯受教，千百年來依然故我。日日我們與佛陀的法身摩肩而過，卻沒有敞開心懷接受指導，多可怕的過失啊！我們日日錯過了聖人的指導。

當年一群頭上有光環的人住在這裡


朝聖之旅—圖文並茂版（王舍城）

朝聖之旅

（王舍城）

郭惠珍醫師（道證法師）述

錄音日記與旅途隨筆（一九八四年十一月）

育蓮鄉敬記

王舍城

車子駛向王舍城，馬車一輛輛擦身而過。下來散步，在這裏大象也同步，如此悠然地走在城中，彷彿時光倒流。聞說此處有聖泉，也聞說佛與弟子曾經沐浴於此。一切事物，不論是石是樹，是水是沙，只要加上一個「聖」字，只要有一段佛陀與弟子曾經怎麼樣的故事，我們就如此珍愛、如此崇仰，就差正在看、正在寫的這個我不是聖人，不是聖眼，否則一切都如此的美好。

每在十六觀經與無量壽經裡讀到「如是我聞，一時佛在王舍城耆闍崛山中」常想像自己也置身其中和諸大弟子共聆妙法，如今果然如願以償，有願必成！

與馬車同行，彷彿時光倒流

聞說此處有聖泉

王舍城裡，大象也同步

你看看這一頭老老的大象啊！各位法師圍著為牠授三皈依，牠哭了！真的哭了！眼淚如珠。怕牠餓了，師父請牠吃番石榴。親愛的大象：請隨我們念一句佛，好好記住這萬德洪名，記取您何以墮大象身為人座騎，記取一切痛苦的教訓，今日有緣皈依，願能同生極樂—那兒諸上善人聚會一處，那兒尚無惡道之名何況有實，一起去吧！當象的日子很辛酸吧，厚厚的皮，告訴我您常有惡劣的境界需要抵抗，看看您的腳吧；您在佛門裏代表著「行深」，您深凹踏實的足跡，啟示著「修行應當渾厚踏實」，一步一個腳印，念佛吧！除了要示現為普賢菩薩的座騎，別再當象了，聽法師的話，菩提路上，讓我們同行，擦擦眼淚，珍惜這王舍城的相會。

卍 卍 卍 卍


朝聖之旅—圖文並茂版（那爛陀寺）

朝聖之旅

（那爛陀寺）

郭惠珍醫師（道證法師）述

錄音日記與旅途隨筆（一九八四年十一月）

育蓮鄉敬記

那爛陀寺（NALANDA）

將近中午我們往那爛陀寺、那爛陀大學。一進門您便可以感受到昔日它巍巍的風采，可以想見玄奘大師時代據說成千上萬比丘在此參學的勝況，這裏曾經是唯識宗的道場，戒賢法師的座椅仍在，是啊！似乎人人都想坐那偉大的金剛座，大作「獅子吼」！他們一屆又一屆偉大的校長，世親菩薩等人，很慚愧未能一睹他們的風采，唉！誰叫我當年名落孫山，今天人家已經不辦大學我才來，註個冊吧！我終會再來，適時地來。

一進門便可感受昔日它巍巍的風采

成群的比丘走在這裏，橙黃的袈裟在陽光下，綠草中，是如此耀目，又如此和諧，三位法師在樹下合影，笑著說：「可以蓋蓋人家，我們是那爛陀大學當年的同班同學」。可不是嗎？雖然是戲笑之語，然而在笑語之下，卻是我們大家共同的夢。那依照戒律而建築的一間間寮房，那個大灶、大井般的東西，每一樣都是如此的扣人心弦，

而誰來重整昔日的輝煌燦爛？

面對這些斷垣殘壁，

真有「今人不見古時月，今月曾經照古人」的感慨。

戒賢大師座椅仍在

「今月曾經照古人」

誰來重整昔日的燦爛輝煌？

↑昔日依戒律建築的寮房

「大家趕快來看！毀不掉的佛像」，有這麼一尊黑亮的佛像，據說異教徒屢屢破壞，但他硬是讓人家破不壞，用好多牛要拖他，也是拉不動，給他建個屋子，屋頂卻飛走，所以他就這麼靜靜地坐在三面牆中，右手的手指斷了，鼻子也壞了，斷壞的部份給了我們留下一種啟示，總覺得未說的比說的更多、更深，我們能從斷指的佛像明白什麼？

當風吹過時，那種特殊的震顫、微妙的柔音，一轉頭看，是菩提樹，多奇妙，多具有音樂性和宗教性的樹啊！如果一切都是因緣，那麼世尊以何因緣在此樹下成道？那爛陀寺的花，還是金黃微笑燦爛如昔，但是，何日這裏再有大師雲集？再有法音宣流？

「昔人已乘蓮花去，

此地空餘那爛陀......」。

昔人已乘蓮花去，此地空餘那爛陀

中午在那爛陀中華寺吃飯，僑胞在樹下臨時設灶，就煮出天廚妙供，席地或就椅吃將起來。功夫好的人不必現代廚具，不必山珍海味材料，就可以煮出佳餚，快樂感謝的心境，什麼都好吃。印度的人們好奇地欣賞我們吃飯，露出好玩的微笑，我們也欣賞「他們的欣賞」。

＊•••••••••＊

大約下午兩點開始朝向菩提場—菩提伽雅，這是佛陀成道的聖地，位於伽雅城內，一路上還是看不盡的印度平原、牛車、成群的孩子、頂籃的婦女、茅屋和落日。傍晚，落日真美，太陽是胖胖的、紅撲撲的臉，彷彿探頭般地在泰廟和中華寺之間，暈紅了半邊天。

泰廟的頂，金碧輝煌，和中華寺的樸實成了強烈的對比。一條鄉間的小路蜿蜒著，導向那座佛子心中最神聖的塔—菩提伽耶塔（金剛大覺塔）

菩提伽雅，樸實的中華寺

導向大覺塔的鄉間小路上，瘦牛也朝聖……

黃昏中有好多人—有喇嘛、比丘，印度的、西藏的、泰國的，男男女女邁向這座屹立不動的塔，這座好不容易才保留下來的塔，您可知道那動人的故事？為了保護這座塔免於異教徒的破壞，為了後世的慧命，當年那些虔誠的佛子用沙土覆蓋了它，讓它潛藏在山丘中，就這樣，今日它還矗立著，照耀我們的心，站在遠處望著它，想起遠古的種種。來到這裏，我竟然沒有飛奔著去拜倒在那兒，我按捺著一種激動的情懷，在遠方靜靜地膜拜，在遠方我們看見塔頂，卻看不到壁雕的佛像，入塔去可以看見另一面，卻不見塔尖的全景。

我們被招待住在泰廟。夜裡，同行的朝聖者，一個個攜帶香燭和睡袋到大覺塔，準備禮拜打坐通宵，剋期取證，當然我也要去。然而有一位法師發燒了，我回到泰廟去為他看病，限於菩提伽耶大覺塔關門的時間，今天晚上我已不能夠去，然而我心中沒有遺憾，長期的醫療生涯，慢慢的使我發展出了一種思想，因為能夠如願好好拜佛的時間實在是太稀有了，漸漸地，在看病中培養拜佛的心情，但願看病如拜佛，如禮「盡虛空遍法界十方三世一切佛」，懷著一種無盡的感激與虔誠；也但願拜佛如同看病，看清自心的種種病。

我們被招待住在泰廟。（泰廟大殿）↑

泰廟的夜，

奇妙的夜，

廟頂的尖指向天空，一片虛空，

泰廟的眼望向金剛塔，

只是這樣的距離，

似近又遠，

看得見、

觸不著，

觸得著，

又無法完全融合在一起，

來了又觀望，

觀望這心渴切的波動，

仰望這虛空的黑，

不曉得黑夜如何變成了白天？

是在那一個剎那？

它們的界限在那裏？

煩惱又如何轉為菩提？

凝視著暗與明，您能否不眨眼？

＊＊＊ ＊＊＊

金黃的陽光中，進入菩提伽耶，老法師用感冒的聲音勉力地解說：「阿育王石柱」、「目真龍王以自身為佛陀遮雨，雨瀉而成的蓮池」，「佛陀的站立處」、「佛陀的經行處」......我無意去記得那是佛陀成道後第幾個「七」，只凝視著看不見的佛陀，問著：「為什麼有這樣的因緣？」這菩提伽耶美麗的花園中，五色花裡看得見的佛像，只給我一個淡淡的微笑。走進這佛子心目中最神聖的金剛大覺塔，大家一齊誦念般若波羅蜜多心經，那奇妙的共鳴回響，穿過塔尖和無始以來一切眾生的呼喚合而為一，化入佛陀慈母般的呼喚中，彷彿溪流奔向海洋，宛如一滴奇妙的淚水化入恆河。

佛成道後第五個七日中，目真龍王以身為佛遮雨，雨瀉而成蓮池，佛為說偈：知足寂定最安樂……

由此走入金剛大覺塔

大覺塔側，五色花裡，看得見的佛像，只給我一個淡淡的微笑。

點燃遙遠帶來的兩顆小蠟燭，幾隻清淡的香，儘管它的光，柔弱又微小；儘管它的香氣也並不馥郁，但是請接受它吧！親愛的佛陀，請您用經歷痛苦血淚的兜羅綿手一觸，來給予它光采。我不明白什麼是功德，而我所以敢斗膽奉獻出來，是因為您永遠不會嫌棄它的微薄，即使是一個貧窮的老婆婆，割下頭髮買來的些許油，點燃的燈；即使是一個一無長物的老公公破敝的褲腳撕下來獻給您，您都能夠接受它，一如王侯的七寶，這就是為什麼我敢於拿出我袋中的小蠟燭，這就是為什麼我每每在您跟前五體投地。雖然我很凶悍又愚癡，雖然我已經長到五尺多，然而在您面前，我還是個靦腆的孩子；在一切眾生面前也一樣靦腆而怯弱，我總害怕稚氣的言語吵了他們的耳朵，害怕我粗陋的瓦，不適合他們華貴的屋，唯有在您跟前，我雖然靦腆卻最安然，因為您的心清淨無比。

將此深心奉塵剎，是則名為報佛恩

當我在門口看您，您的眼睛如此威嚴，一念的懺悔不禁湧起；而當我多走幾步，走近來看您，便發現那隱藏的慈悲和無盡的包容，有一種笑容，從複雜回歸到最單純。

妙湛總持不動尊

大覺塔內，釋迦牟尼佛

據說，這座金剛大覺塔內的佛像，是彌勒菩薩所塑的釋迦佛像，由此，請看看一位聖者如何來詮釋另一位聖者，請聽聽一尊佛如何讚歎另一尊佛。親愛的朝聖者，您是否感覺得到聖者的胸懷呢？他們能雪中送炭，也能錦上添花。

這裡錦上添花的意義不是諂媚，也不是趨炎附勢，我指的是對一匹錦，真誠的讚賞，並且高興地獻上一朵花兒。對一個佛子，「雪中送炭」往往不難，甚至凍死也不怕，而困難在於「當自己也有一匹錦的時候，仍然能夠獻上花去完成別人的錦」，是不是？

我們能否忘記自己，而溶入另一條小溪？而諸佛菩薩教我們的是什麼呢？

看看他們各方的佛菩薩，不遠千里共同護持釋迦佛，他們共同來演了這驚天動地的電影—這一部教育片，甚至不惜血本，不惜挨罵來演反派的角色，提婆達多那個所謂的惡棍，是釋迦佛的老師，為了成就他，特地示現來演對立的角色，多感人、又多美啊？一尊尊古佛，有的演好學生，有的演壞學生，演得天衣無縫，來襯托這有史以來最偉大的男主角。可貴的是，當他們演自己的角色時，忘了他們原本是古佛，是倒駕慈航的菩薩，也不多說一句什麼，就這樣地把一部歷久彌新，永無止境的戲，越演越盛，演得教人泣下。然而所有這一切，竟然只是為了您、為了我，這平凡無奇的孩子們，多幸福啊？您感覺到台上、台下打成一片嗎？您感覺到也是主角、也是配角、也是觀眾；您是觀眾、也是配角、也是主角。竟然有這種戲嗎？

爬到塔上去和一位靜默的法師相遇，他默然端詳著佛像，有一種難以描摹的川流在他們的眼睛中，有一種震顫穿入我心裏，那一部攝影機能夠拍下那種喜悅的真情——深刻的道情？那有如一脈溪水長流，又如能夠涵容一切的深洋。在這金剛大覺塔的頂上，法師蹲下來掬了地上的一把沙，帶著一種含蓄又兒童式的微笑，他說：「我們充滿了感激，即使是一片葉子、一枝枯枝，都想帶回去。」我明白，他「帶回去」的意思，是為了不能前來的人。我們常會發現一個拋棄名利，一個金剛慧劍斬情絲的人，原來是最多情、最深情，而又能夠昇華超越的人，只不過他們「髮為眾生剃」的表達，不同於凡俗的「長髮為君留」罷了。

這些法師從年老到年少都有，有的是寒冬的潛藏；有的是深秋的成熟；有的是盛夏的盎然；有的是初春的生機，就這樣的組成了「朝聖四季交響曲」，多美的樂音啊！沒有一把提琴是可以缺少的，沒有一隻長笛是可以刪去的，多麼深摯甜蜜的諧音啊！

我們的釋迦牟尼佛老師，他出的考題多麼難，又多麼快啊！在塔裏面，大家才發了大願，熱情滿腔地許下了諾言，才一出塔，考題就發下來了，真的是迅雷不及掩耳。不是說「眾生無邊誓願度」嗎？如何去度那個漫天要價的紀念品小販呢？該不是殺價才對吧！然而又該如何呢？如何去面對眼前這一排排、一隻隻伸長乾枯的手呢？當我的口袋已經空無所有，而他們總是掏空了盆子等待傾入。如何去滿足一顆貧窮感的心呢？我不會回答。不是說「煩惱無盡誓願斷」嗎？這一道考題不過難免要煩惱一下吧？我們向釋迦牟尼佛老師申請學校，他老人家就毫不客氣地考我們一考，我不好意思拿出成績單，因為都是紅字，還有一些是鴨蛋，我們開出不少支票，卻多數是空頭的，這一群健忘的孩子常常忘了去存款。

這世尊成道的金剛座，傳說底下是金剛造成，賢劫中千佛出世，都會在此菩提樹下金剛座入金剛定、證無上果。此座緊鄰大覺塔後壁，我們來此獻上遲到的禮拜，而仰起頭來卻似乎感覺到世尊靜默中的安慰：憶佛、念佛就常在佛左右，永遠不會太遲！

由大覺塔四樓俯視 敬攝

奇哉，奇哉，大地眾生皆有如來智慧德相只因妄想執著不能證得。」
金剛座與菩提樹，重播著當年佛成道的感言！

我們來此獻上遲到的禮拜

也有人傳說金剛座底下是無底的空洞，我不知何說為是，但猜想此二說之意，大概是—唯般若空慧，才是金剛不壞吧？

夜半，一位位朝聖者秉持著蠟燭來到這兒打坐、禮拜。驚訝，凌晨兩點，世尊成道處的金剛座前，已經供滿了盞盞油燈，天未亮，各國的人們，便各盤起腿來，在這裡誦經，西藏人以西藏語，錫蘭人以錫蘭語，義大利人以義大利語，日本人以日本語，奇妙的是，大家一起誦，那音聲，不但不雜，反而出奇地和諧，肅穆莊嚴得令人不禁落下眼淚，那種氣氛第一次讓我體驗到「佛以一音演說法，眾生隨類各得解」，似乎每一支汗毛都要肅立合掌致敬。

忍不住跪向世尊，也向不知名的花草

願追隨佛陀足跡

在這裡，常常忍不住跪下來，不但向世尊的金剛座，也向座旁的菩提樹，座旁的世尊腳印，甚至向一株不知名的花草，或一位從未謀面的朝聖者。

頭面接足皈命禮（世尊腳印）

許多修行者自由地在園中的樹下塔邊打坐禮拜，許多人額上都已鼓起拜佛留下的厚疤，身披的衣服已經褪色而古舊，靜寂的面孔卻令人不禁合掌，也沈下浮躁的心。

和各國的行者摩肩而過，一聲聲「Amitabbha」，穿流過彼此的心，一聲聲音韻繚繞的「淹嘛呢叭咪吽」，化成無盡意的微笑，把我們貫串在一起。我們的不認識只不過是喚不出名字罷了，我們實在早已熟稔......

菩提伽雅茂美林園中，滿是大大小小的塔，各國行者在其間自在朝禮內心聖地。

您看見這四川籍的喇嘛嗎？多年的拜佛，額頭上已經有一個疤痕，當我們不曾去付出那種努力，請不要輕易地將那一句「磕破頭顱也徒然」隨意說出口，您看他對我們的比丘頂禮時流露出無比的恭敬與虔誠，我不禁慚愧的向他一頂禮。

由於大家極契機於菩提伽雅，故朝各大聖地後，我們再度回到這裡安住了幾天。

在菩提伽雅園，感覺到：也許再找不到任何一個地方，有這樣的力量，讓各種膚色、各種打扮、各種語言的人們都擁來獻上五體投地的禮拜，獻上瓣瓣花香和淚水。為什麼天空如此澄淨碧藍？為什麼叢叢不知名的花，開得如此和諧？為什麼菩提的樂音彷彿來自另一個世界？為什麼總覺得有一股強大的力量，由金剛大覺塔發出，越是靜下來在花間凝望它，就越感覺到那莫名強烈的召喚。

默禮菩提伽雅園中一隅

大覺塔側（朝聖之侶阿清菩薩）

沿塔側「佛陀經行處」經行，地上朵朵石蓮花開放。

夜裡，各自用功，我們各人繞大覺塔誦經，我以快步誦經繞塔一○八匝，塔的兩側，有佛陀的經行處，佛陀的站立處，地上塑有朵朵石蓮以為紀念，塔相當巍峨，繞塔一匝大約能誦一部阿彌陀經，天暗中，半閉眼快步繞，念到「彼佛國土微風吹動諸寶行樹及寶羅網出微妙音，譬如百千種樂同時俱作」，心中非常歡喜，得意忘形，撞上石蓮花，摔了一跤，跌在花邊—「聞是音者，自然皆生念佛、念法、念僧之心」。這一跤真是佛慈所贈的禮物，但願生命中的每一次跌跤，都能生起念佛、念法、念僧之心，這跌跤也讓我體會到：心中念著佛法，不恐懼也不僵硬或掙扎，跌跤似乎都不痛，只知道繼續誦：「舍利弗，其佛國土成就如是功德莊嚴。」

印度的僧侶，告訴我這塔上常出現有彩色的祥雲種種瑞相，甚至整個伽雅城內的人都可以看見。有一夜，我們在大覺塔禮佛後，要回到泰廟休息，發現，塔的一面映得天空有一道特別亮的區域，夜裡沒有電燈，我們是秉燭夜行，真不知道塔的光，來自何處？真的是佛陀不可思議的慈悲之光吧，這些日記都是黑暗中憑手的感覺寫下的，在全暗之中，看見了光明，突然深深感動，有一點點明白，慈悲的阿彌陀佛，為什麼又名為無量光佛，歡喜光佛、解脫光佛......！歡喜又感恩地在黑夜的石路上念佛，感覺到每一個細胞都在微笑。

在這裡，我穿著簡便的拖鞋，阿清菩薩，勇敢的赤著腳，然而走了一段路，路面的沙礫碎石實在尖得割腳，她爽快地告訴我：「小瓜呆，分一隻拖鞋給我！」，我歡喜地把一隻鞋給她，就這樣，我們一人只穿一隻鞋，走了好一段印度的碎石路，沒有人會給我們異樣的眼光，大家都給我們溫暖會心的一笑，這真是自在的天地，菩提道上的甜美！也只有朝聖的伴侶會這麼肝膽相照，沒有隔閡地說：「小瓜呆，分一隻拖鞋給我！」您可以想像我們那款滑稽的步伐，而一同望著光明的大覺塔，每一步伐都是踊躍的，可貴的。

卍 卍 卍 卍

中午時分，由菩提伽雅出來，路上一位法師和曉貞急急來通知我，有一位法師發高燒了，於是我載奔回中華寺取診察袋，林居士用腳踏車載我到泰廟去診病。提著我的葯袋子，坐腳踏車搖搖晃晃地趕路，這是印度式的急診！胖嘟嘟的我，坐壞了腳踏車，而相視哈哈大笑是印度式的解決！（菩提伽雅儼然聖城，各國寺廟如眾星拱月環繞大覺塔，中華寺的泰廟及日本寺、西藏寺......都相距不遠，可以一時朝禮如環遊世界各寺）

真敬佩這一位發燒的法師，燒才退，頭上還蒙著一條濕毛巾，就與大家跋涉過苦行林。

赤足邁向苦行林，烈日當空，心清涼。

走過荊棘路，慶幸還可以見到尼連禪河附近，佛陀苦行靜坐於其下的菩提樹。大家光著腳越過沙漠、涉過流水，這一條對佛子如此親蜜的尼連禪河啊！只因為世尊當年曾經在此滌足，您忍心不將雙足一浸在這曾浸過世尊的水嗎？—帶著「當願眾生內外光潔，身心無垢」的願望。踩在鄉野荊棘的石子路上，塵沙飛揚，牛羊相伴，茅舍村莊怡然自得，陽光明耀，天空如碧，地上的荊棘傷了腳板，似乎有刺留在肉裏，我穿上了拖鞋，看其他的法師和劉居士，赤腳走完了全程，真的是泥覆足成襪了—苦行林的泥沙所織成的襪子！
來到這菩提樹下，靜聽葉音不息地說著當年世尊在這裡苦行六年的故事

對佛子如此親密的尼連禪河 （歡喜瞥見世尊的映影嗎？）

這兒是一座嶙峋的石山，已經有朝聖者在山上等候我們多時，並且予我們一杯適時美妙的茶，就是有人如此慈悲，同行的朝聖者提著重重的水果、水壺登上了山頂，就是要給大家解渴啊！常常可以感覺到菩薩隨處現身，沒有戴瓔珞或是楊枝，卻帶來蕃茄和開水、海苔或芝麻。是否您和我同樣地，內心充滿了感激？在這石洞中頂禮三拜，我沒有什麼可以奉獻給眾生，只好為一切眾生頂禮這無上的悲智。傳說這原是龍王要獻給佛入金剛定之處，然佛至峰頂才立足，山搖地動，故捨此，至金剛座，但憫龍王精誠，特在此留影紀念。

龍洞入口處

龍洞的黑暗裡，佛子心燈盞盞。

此距迦葉故鄉不遠，下山時法師說著佛陀當年度三迦葉的往事，令我最感動的是—佛陀考慮到迦葉當時的名望，所以在迦葉與信徒聚會時，佛陀便謙恭地隱藏起來，保全迦葉的光芒，這是多美的隱藏，多麼成熟又低垂的稻穗。看看這說故事的法師，他很平淡地顯出了這個奧秘，他是一個佛陀的隨學者。在這路上我走得好輕鬆，兩袖清風，這種輕鬆是因為同行者背負了我的行囊，往往我們的輕快是來自他人的負重，而您看負荷沈重的朝聖者，他們不曾皺眉，他們快樂地負擔，似乎肩上的沈重是內心的輕鬆，有人以這樣為我背負來教導我，菩薩！您真是隨處現身，只是常常我瞎了眼睛罷了。師父吟著上開下參老和尚的行腳詩—「步行身苦心自甘」，而苦行林一行，那種「心自甘」的甜美，也充滿了心靈。上山下山，大家把一個個錢幣放到乞兒的手中，用光了錢幣，就把手緊握著那一雙雙的小手，一句又一句地念著「阿彌陀佛」，有一位居士突然奔跑起來，那些孩子纏得她脫身不得，孩子們！你們能明白菩薩的心意嗎？當你們想要另一塊糖的時候，絕不能體會口中這一塊的滋味！

傍晚由泰廟走到中華寺，恰好與二位印度的比丘同行，他正步向菩提伽雅，他很自然由身上請出一尊佛像送給我，用英文祝福著我的未來能充滿和諧、快樂，我問起他們的生活，才發現他是一個曾參學泰國的醫生，七年前來到菩提伽雅行醫義診，他並且在泰廟裏教醫學的課程，怪不得他的眉宇間流露著偉人特有的氣質。我告訴他，我也是個醫生，兩人相視而笑，彷彿久遠以來便認識。他告訴我此地醫藥的匱乏，在這裏我不敢許下任何到印度行醫的諾言，然而我明白內心的意願，年幼時便崇拜史懷哲，雖然他形式上並非佛教徒，但他是真正的菩薩，是否我能夠隨學呢？菩提伽雅的夜晚是如此的寧謐，沒有月亮，星光點點，燭影晃晃，世尊的肉身走了，如同明月的暫隱（實而未隱），這星光點點和燭照，好似現今的佛子，雖非大明，也可以照亮暗夜中的小徑，是否？我不知道大德們在塔內靜坐是何種的明妙，而我坐在那兒很慚愧地，只見心中有如印度平野，塵沙飛揚，降伏自己真難啊！清晨天未亮，領隊的法師如慈母喚大家上路。開車前泰廟的比丘醫生見到我，要我等他拿一些紀念品給我，是一張菩提伽雅金剛塔的照片，和一尊佛像，我奇怪，他何以如此厚待一個路上相逢的我，是否鼓勵這個小瓜呆勇敢地向他、向世尊學習，投入苦難。「高原陸地不生蓮花，卑濕淤泥乃生蓮花」，而火中生蓮花，那真是千古其誰了。

我珍惜地把佛像請入葯箱子，每當診病的時候，看見這尊佛像，就越努力學習：尊重承事一切眾生，如敬父母，如奉師長及阿羅漢，乃至如來，等無有異，於諸病苦為作良醫，於失道者示其正路，於闇夜中為作光明，於貧窮者令得伏藏。真是遙遠的道路，無盡的學習，盼望能夠念念相續無有間斷，身語意業無有疲厭。

卍 卍 卍 卍

離開菩提伽雅，車子開始駛向鹿野苑，鹿野苑是佛陀初轉法輪的地方，路上我們下來吃中飯，這還是臨時路旁所設的露天廚房，幾張放在路旁繩子編成的床，就是我們豪華的餐桌椅，大家吃得其樂融融。事實上，一簞食、一瓢飲，就足以令我們歡悅終日了。師父端著飯走入印度人家中結緣，正逢他們煎著黑糖餅，印度的村婦熱情地請我們吃，真好吃啊！那單純的香味、鄉野的純樸。參觀他們這前後門相距只有數步的家，前面是一個爐子，後面是一張繩子編的床，沒有多餘的擺設，也不見棉被、不用說冰箱、電視。想當年在書上念到哲學家戴奧真尼斯，他住在木桶中，亞歷山大大帝，慕名而訪，問他說：「你有什麼需要我效勞嗎？」卻換來一句「請讓開！不要擋住我的陽光」，戴奧真尼斯是一個簡單的行者，而幾乎每一個默默無名的印度人，都是戴奧真尼斯類的天生哲人，他們的物質如此簡單，令我們反省是不是自己的包袱太重了，有如一隻大蝸牛。來到印度這段時間，由感慨他們物質的貧窮，再仔細深入觀察，發現他們的臉不比西門町出現的臉更苦惱，他們的笑容比我們燦爛，他們的步調比我們更有韻律感，什麼是進步呢？「閒」與「錢」何者更令人舒服呢？

印度、英國王宮前的戴奧真尼斯

茅屋前，開朗的笑容

印度默默無名的—戴奧真尼斯類天生哲人

煤氣燈下喝一杯奶茶

昔日到美國，曾經被招待在大飯店中用過「舖著長毛地毯，又有法國宮殿式沙發，足有我房間三倍大的廁所」，當時心想那恐怕是最奢侈豪華的廁所了，不料，來到印度，發現印度廁所才是世界第一壯麗豪華—不但寬敞廣闊，一望無際，而且還有綠草碧樹和美麗的日出日落！（用過的朝聖之侶，都會莞爾會心一笑）。

載我們朝聖的印度司機菩薩正在享用「天大的浴室」

下午車子搖晃到鹿野苑中華寺，見到久仰的上依下華法師，未到時其他法師就鼓勵我多和她聊聊，已到時又聽到大家讚歎她，一個女孩子敢獨自到印度，一切護照行李又在火車上被偷，卻能夠在印度勇敢地支撐下來，我的心中一震，真的在世界的各個角落，都有人散發著生命潛藏的光芒。據說她獨自來到這佛子嚮往的國度，在混亂的火車上被迷魂香所熏，遺失了行李和護照，一文不名中歷盡千辛萬苦，終於如願朝聖，並且到國際大學修梵文課程，在印度兩三天才吃一頓飯是常事，卻甘之如飴，這樣的事換上一般女孩子，免不了要驚慌失措，不嚎啕大哭也寢食難安了，而對一位修行者而言，只是成就道業的催化劑和增上緣，在克服困難的過程中，智慧發顯，悲心增長，道念益堅，她說：「現在縱使把我依華整個偷走，我也不怕了，因為沒有人能偷走我的心。」她的眼神如此地堅定，透發著勇者的光華和灑脫，這種莊嚴的美感，以及生命的啟示實在令人感動。一個人的一生是一個榜樣，一個人的勇氣可以鼓舞其他人的勇氣，而她再三地懺悔、慚愧她的粗心令大家擔憂，又顯示了謙恭之懷，令我尊敬之心油然而生。想想自己，如果遇上她的境遇將如何？能夠把「於一切時中，遇一切境界，皆佛慈變化，應作如是觀」，派上用場嗎？能夠「莊敬自強，處變不驚；安貧守道，唯慧是業」嗎？大德！您又將如何？

大家參觀鹿野苑的博物館，有一些法師感慨著這些被破壞，斷手斷頭的佛像，句句的「可憐！可憐！」充滿了孝子的情操，而另一位法師所說的「佛那裏會可憐？眾生才可憐！」又表現了另一面。有一位法師在人群中走著，帶著一種冷靜安詳的微笑，當他站在某尊佛像前，突然我覺得，他和這尊佛像有種奇妙的相應，便要求他攝影留念。每一個人在看、在瞻仰佛像時的神情不同，但是都很美，有的人給我的感覺，便是一種濾去激動的理智，很深沈；有的人帶著一種「懺悔己身業障重，不見如來金色身」的氣息；有的人與佛陀彷彿是熱情的相逢，握握手啊！親親足；有的人在品味雕刻者的修行功夫；有的人真如見到聖人地禮拜；有的人打著「爸爸您好！」的招呼；有的人批評那一尊塑得不夠莊嚴，他有更深的理想；有的讚歎那一尊好莊嚴；有的人淚眼汪汪感動非常，種種形形色色，怪不得難以「盡知眾生心」，一樣看佛多樣心情。

佛慈垂手等待已久，為什麼我們仍流浪生死？

有一尊，據說是公認世界上最慈祥的佛像，果真在初踏入館中時，雖然琳瑯滿目，而第一瞥便會被他所吸引，我們東仰望、西仰望，前仰望、後仰望，端詳再三、再三端詳，不忍暫捨，是否那種名為「慈祥」的元素，已經由佛那兒傳到我們這兒？

解開眾生心中千千結的轉法輪手印（猶如把結解開手勢）

午後的鹿野苑，黃昏的鹿野苑，幸運的憍陳如等五比丘，滿園的花草和我一同歌讚那四聖諦的開敷。繞轉法輪塔三匝，一群虔誠的朝聖者一匝又一匝地繞，喇嘛在塔上奉上兩手與額頭，不知道為什麼心裏越來越平靜，激懷似乎穩下來了，深思著「苦、集、滅、道」。有一圈鐵柱圍著三支「阿育王的石柱」，據說：只要你摸著它發願，有願必成。有一位法師首先打破沈默，伸出手摸著石柱，發願「願我臨終無障礙，彌陀聖眾遠相迎，迅離五濁生淨土，迥入娑婆度有情。」他平日的一舉一動，也充分顯示出對於此願的真誠。

（註：鹿野苑是佛當年初轉法輪之處，憍陳如等五比丘，是最先聞佛說法而得度的弟子。）

環繞轉法輪塔，滿園花草同歌讚四聖諦開敷

另一位法師也道出了如來長子的誓願，對比丘的期許，續佛慧命的悲願，由他平日的言行，我們也明白，這不是空洞的話語，阿清與我一起摸著石柱，各自許願，讓我用行動來實踐這個願望，天下沒有奇妙的石柱可以令人滿願，所以能夠滿願，是因為「願」能夠如石柱般的強固，「行」能夠如石柱般的堅實—阿育王石柱如是告訴我。

願如石柱堅，

行如石柱實！

這是真的有鹿的鹿野苑，美麗的鹿成群，法師很認真地講述，過去世尊修行的故事，「人頭鹿，鹿頭人」的故事。

美鹿成群，敬聆法音

靜聽，每一個世尊行菩薩道的故事。都如此震撼這顆凡夫的心靈，所謂的「無上正等正覺」，來自無盡的「捨」，而凡夫的我，「從無始生死以來，數數喪身，未曾為法」，如果要再喪身，請讓我有機會為法而死，為救眾生、為護聖教而死。多久以來，我死得太糊塗、死得不明不白，一切的死，輕於鴻毛，未曾重如泰山，多遺憾啊！泰戈爾這印度的詩哲，他願「生時麗似夏花，死時美如秋葉」，而我願生時毅似青松，死時美如芬陀利花—微妙香潔的蓮，綻放在西方淨土的七寶池八功德水中，花開見佛悟無生，迴入娑婆度有情。

日落在鹿野苑的塔後，印度平原，太陽一落，大地頓時便失去了溫暖。有一位法師在夕陽的餘輝中，一遍又一遍地繞塔，我看見他眼淚一串又一串的滴落，英雄有淚不輕彈，只是未到深懺激昂處。我不敢去深問，因為每一個人都應該有自省的時刻，面對這位聖者父親—佛陀，不落淚的人，淚是往肚子裏流。把自省的語言，一而再的反芻而不外吐的人，往往能保有更大的實行能力。

鹿野苑中華寺的晚課，真美的晚課！晚課結束後，依華法師為我們說印度的種種，她有一雙很好的眼睛，能在印度的窮髒亂中，看它的真善美。「若人心淨，便見此土功德莊嚴」（維摩詰經），可不是嗎？依華法師談到了印度當前的沒落，以及僅有的幾支佛教力量，末了更具體的提出挽救的辦法，演說得高潮層層疊起，她的聲音堅毅又柔美，句句說到人心的深處，由於她是一位真實的付出者，一個勇敢的孤軍，所以一切都格外地感人。

在印度窮髒亂中，

看它的真善美。

若人心淨，

便見此上功德莊嚴。

鹿野苑中華寺大殿中，恭聆法音。

有這麼一個奢侈又美妙的上午，徜徉在鹿野苑，如果您願意，可以深思當年佛對五比丘宣說苦、集、滅、道四聖諦的道理，也可以放慢步子和牛兒在一起，和頭頂大籃子的村婦在一起，一起邁向「迎佛塔」，他們也同在宣說著四聖諦。如果以美學的觀點來看，這是個美麗的花園，雖然不是春天，卻也百花齊放，那變色的菊，開在無憂樹下，每一種不知名的花草，毫不計較地貢獻出自己的美，以自己特有的方式來崇仰佛陀，紀念那史上最美的演講之開始—「初轉法輪」，有時候不禁要奇怪，在如此一片乾旱灰黃的土地上，如何能生出這千變萬化的色彩？

變色的菊，開在無憂樹下，殷勤勸請佛常住心，轉妙法輪

轉法輪塔亙古說，苦集滅道四聖諦一念在此，你我都是憍陳如

有一位老居士在佛陀過去的房間裏哭了，我也忍淚，每一個人似乎都明白，但是又都無法解釋這一滴奇妙的眼淚。

這兒有世尊的說法臺，大家走過，默念著佛陀，長長的影子投在臺上，突然間，一念閃過—「佛陀說法，正如幻人說幻法」，一切就如夢幻泡影。


朝聖之旅—圖文並茂版（邁向迎佛塔）

朝聖之旅

（邁向迎佛塔）

郭惠珍醫師（道證法師）述

錄音日記與旅途隨筆（一九八四年十一月）

育蓮鄉敬記

邁向迎佛塔（五比丘塔）

默跟在幾位師父後面，走向迎佛塔，我看著他們行路的腳步是如此的莊嚴。當我們到達時，悟謙老法師早已開始了演說，在陽光下、草地上，佛子們或盤腿、或跪著，或聽演說、或聽靜默，有的人閉著眼微笑，有的人遠眺沈思，這是自由的學習，在大地、在佛陀溫暖的懷裏，處處都是湧泉，處處都是乳汁，只要懂得啜飲。
世尊說法台，恆開示：一切有為法，如夢幻泡影，如露亦如電，應作如是觀

塔下的海棠，彷彿朝聖者鮮紅的心，它日夜靜默地獻出了一瓣瓣的清香，我最後登上塔，塔的磚已經古老了——

「古老卻仍然屹立」，是最令人欣賞的風采。
憍陳如等五比丘最初迎佛的紀念塔，八面的建築，是否象徵著當實踐八正道時，也就是敞開心扉，迎接佛陀時？

您看迎佛塔那磚的隙縫長出了什麼？是菩提樹的嫩枝！菩提樹，長在金剛座旁，長在風沙彌漫的印度，長在這古磚的隙縫，到底什麼是不好的環境？對於一棵菩提樹而言，那裏都是好環境，只要它真願成長。

傳說有人要砍斷那棵金剛座旁的菩提樹，有人澆甘蔗汁，欲令其死；有人澆牛奶，欲令其生，砍也好、伐也好，甘蔗汁也好、牛奶也好，保護也好、破壞也好，一切都是成長的增上緣，是否您曾來到這樹下，靜聽這個故事？在這個成長的故事裏，陽光與甘蔗汁同樣重要，愛護與砍伐同樣重要。

漫步在這個沒有時間觀念的地方，如果不是跟隨這個團體要注意作息的時間，在這個國度，我們會把時間遺忘，時間是什麼呢？只不過是一種錯覺罷了，我這個一向手銬束住，腳鐐錮住的小瓜呆，難得遺忘時間，遺忘二十世紀在醫院裏匆忙的腳步。這一天，我願當印度的村婆，從未見過手錶。

迎佛塔下，以牛糞塑塔的村婦藝術家

您看那一團團的牛糞，透過手掌成為一個個的圖案，又堆成一個個的圓塔，喔！他們每個人都是藝術家！在醫院裏，我們醫療人員也常常在屎尿堆裏面，可是色彩跟氣味可大不相同。常常那句「不是閒人閒不得，閒人不是等閒人」的對聯，都讓我不禁一笑，我是上聯還是下聯？您是下聯或是上聯？「不是閒人閒不得，閒人不是等閒人」，真正心中的悠閒，豈是這樣容易就能得到的，這是長期的磨鍊，長期的洗鍊，從凡俗雜務中超脫出來，縱使在忙碌中，內心還是悠閒，有人身體雖閒，心中煩惱忙碌；有人身體雖忙，內心寧靜悠閒。

卍 卍 卍 卍


朝聖之旅—圖文並茂版（恆河）

朝聖之旅

（恆河）

郭惠珍醫師（道證法師）述

錄音日記與旅途隨筆（一九八四年十一月）

育蓮鄉敬記

恆河

悠然的擁擠

下午我們往恆河去，經過一個城，這個奇妙的城，比台北的西門町更擁擠，迎面而來，後擁而來，四面八方擁來，牛車啦、馬車啦、羊啦、汽車啦、公子哥兒啦、乞丐啦、到聖河沐浴的印度教徒啦，從古代到現代的交通工具，從古裝到新潮的打扮，都出現在這街道上，沒有交通規則，可以自由靠左靠右亂走，在十字路交叉口，不知該往何處走，這是一種令人發笑的亂走，真的是亂走，表面上好像很混亂、很擁擠，可是實際上非常的悠哉，也沒有任何危險和交通事故，可以說是「悠然的擁擠」，可以說是古今的大會串，時代的隔閡消失了，消失得很美妙，地攤賣的彷彿是阿拉丁神燈時代的東西，賣的人也是長鬚白髮的古人，買的是穿著絲襪高跟鞋的今人。店舖裏的東西、一切的陳設是伊斯曼彩色綜藝體闊銀幕，有一種看電影的感覺，似乎有許多的聲音同時發出，但是又一點也不吵，似乎一切本然存在，亙古以來，不曾增加什麼，或是減少什麼，我們一批人擁入這個人流之中，不覺得更擠，我們流出也不見得更鬆。就這樣的擁入人流，邁向河流；擁出人流，來到河岸，又擁入河流，邁向另一群人流，是出？是入？是入？是出？「盈虛者如彼，而卒莫消長也」。

擁出人流，邁向河流，道上古今會串

河岸的孩子們，用葉片包著燭火，包著黃花兜售，這是獻給聖河的供養嗎？恆河是印度人心目中的聖河，是佛子心中一條親密的河，跟尼連禪河並駕齊驅，只因為經典上屢屢提到這條恆河，佛陀用「恆河沙數、沙等恆河」這樣的詞來開演無量無邊的意義，今天真的來到此河，一切都不陌生，彷彿久遠以來，就沐浴在此。

彷彿久遠以來便沐浴在此

靜聽——一切音聲融入恆河潮，化成阿彌陀佛

在船上獨自靜聽這恆河的流水聲，凝神靜觀這河水的波潮，河水中一切的映像，小孩的、老人的、歡樂的、悲傷的，一切的影像重疊在一起；聽這一切的聲音，一切的聲音都化為一聲聲的「阿彌陀佛」。

渡船載著我們到彼岸，一片閃亮的恆河沙！我忍不住在一角躺下來，沐浴在陽光中，依華法師說：「妳這種個住真適合到印度！」。您看這一群老孩子們，您看七十歲的老法師，用衣服、布袋裝著恆河沙，笑得好像只有五歲。您看他把腳埋入沙中遊戲，一群比丘在恆河沙中，突然都成了天真的小孩子。一袋袋的恆河沙是孩子的珍物，為了想分給故鄉的人，讓他們嗅一嗅這恆河的氣息，大袋、小袋地裝，大聲、小聲地笑，在大地的懷中，無老無少，在這個遺忘光陰的國度，我們都是孩童，能夠顯出我們赤子之心的河，就是一條聖河，我猜想他們說恆河水可以洗去罪惡，是否因為來到河畔，再老的人也有童稚的微笑。

火堆裡翹起的腳，曾是誰的腳啊？

坐在恆河的渡船上，看見河岸的火葬場，正燒著屍體，火光熊熊，屍體也不用棺木，只用包裹，印度人死了，就焚燒在這恆河之畔，有錢的人，有足夠的柴火可以燒成灰燼，丟到恆河，貧窮的人沒有足夠的柴火，隨便燒燒就扔到河中。您看見火堆裏那翹起的腳嗎？它已經燒得又焦又黑，它曾經是誰的腳？是那一位美人的腳啊！不久以前那還曾經是嫩嫩的皮膚，透紅的柔軟，在母親的懷抱中；不久以前那是有著美麗曲線的足弓，踩在花堆中，有個男子曾經渴望親吻它；不久以前砂石路磨粗了它，水浸濕了它，或許牛糞曾經是它的襪子；不久以前它漸漸地瘦，又漸漸地枯，現在它在火堆中翹起，這是抗議或是歌頌？漸漸它成了白骨灰燼，成了恆河邊飛揚的一抹沙......一切美人終必成為砂土；一切沙土曾經是美人。我彷彿聽見恆河不息地歌唱，這一首首古怪又平淡的歌謠。那甘地夫人震驚世界的死，也是一樣地焚燒在恆河之畔，仰面對蒼天，就如眼前翹起一隻黑腳的人。生死何等平淡，又何等匆匆；何等公平，何等莊嚴，何等快樂又痛苦地啃蝕我們。有多少次我們曾經在恆河邊化為灰燼？有多少次，我們曾在牛胎、馬腹中出入？朋友，您還記得焚燒的感受嗎？朋友，您還願來輪迴嗎？請先把您的手放在廚房的油鍋中炸一下，再做決定吧！

恆河不息歌唱：一切美人終必成為砂土；一切砂土，曾經是美人。

恆河邊，一群包著頭布的女人，抱在一起哭泣狀，聲音好大，卻沒有眼淚，是辦喪事吧？恆河邊由喜到喪都有，令人弄不清楚。事實上，您想想何憂非喜？又何喜非憂？那一件喜事不是喪事的開端？那一件喪事又不是喜事的開端？又何必弄太清楚，又怎麼能弄清楚？走過了恆河，回到車上，等著湊齊人數，我不願意說「有人走失了」這種詞句，因事實上，我們都是走失的人啊！我們誰又不是走失的人呢？但是我們也都會歸來，在這不具時間觀念的地方，等待也是一種樂趣，等待並不緊張，等待是觀賞也是學習，在這個好擁擠又好悠然的地方......。

恆河邊

夜裏回到這靜謐的鹿野苑，坐在陽臺，儘管已經沒有陽光，可是星光卻如此的美，月兒有如菩薩微笑的嘴，遠遠聽見廚房傳來熱鬧的聲音，在這個朝聖的交響樂團中，總是有人在演奏著明朗的曲調。

又是另一天的開始，我坐在鹿野苑中華寺的陽臺，望著這兒一草一木，望著這朝聖的朋友們，如何在這苑中行走，如何在這苑中緬懷，如何用功精進。有位居士過來和我交談，這是我們在朝聖路上第一次深談，他非常誠懇地開始懺悔，懺悔昨天在恆河的渡船上，他生氣了。為了有人批評他的划船技術，他說「為什麼我生氣了？因為我太自大了」，我看見他的表情，心裏想：喔！多美的恆河！多好的朝聖！真的可以洗去內心的罪惡，因為它發起我們真誠的懺悔。一個人可以明白內心的過錯，就開始接近正道了，這就是朝向聖人學習。今天比昨天更懂得懺悔，更懂得把視線引向內省，來看自己的過錯，我們這個朋友可以說是個真正的朝聖者。

這一天是冬至，清晨四點大地在黑暗中，我們又準備出發了，沒想到在這印度的餐桌上，我們共享了冬至的湯圓，是否這是真正的團圓？和我們的菩提眷屬團圓。

卍 卍 卍 卍


朝聖之旅—圖文並茂版（涅槃城）

朝聖之旅

（涅槃城）

郭惠珍醫師（道證法師）述

錄音日記與旅途隨筆（一九八四年十一月）

育蓮鄉敬記

涅槃城

車子開往拘尸那涅盤城和化骨塔。風塵僕僕地到涅槃城，那城中的「娑羅雙樹」是令佛子心疼的地方，一切雖然已經過去，卻歷久而彌新，就如影片早已拍好，然而每次觀賞都哭！佛陀四十九年的說法，他老人家在這娑羅雙樹間躺下來。
（從足側瞻仰佛陀）他彷彿仍在殷殷叮嚀：
勿令眾生墮於惡道中一日一夜

應度者已度，未度者已種下得度因緣
（從頂側瞻仰佛陀）

我們沈重地走進堂內，這涅槃城的紀念堂中，赫然佛陀躺在那裏，丈六的金身，繡著花的桃紅色被，覆蓋著他老人家，身旁供養莊嚴的幡蓋。點燃蠟燭，燃起清香，佛子們隨侍在側，有的人已經忍不住哭泣。我看著他、繞著他、念著他，一圈又一圈，他的表情如此的奇妙，他的遺教是什麼呢？當我們從足側看他，他的眼睛是張著的，彷彿有一個大煩惱尚未解決，他的嘴角，彷彿還要演說，還在演說，說著「佛滅度後，以戒為師」，他的嘴角彷彿還在交代著地藏菩薩，以一種無盡的聲音：「勿令眾生墮於惡道中一日一夜！」然而當我們繞到頂側來看他，他的眼是閉著的，他的眉宇多麼開闊！他的微笑多麼慈祥又飄逸！彷彿一切都已經完成；彷彿苦難雖有，然而找不到受苦的人；彷彿應度者已度，未度者也已種下得度因緣，他平靜地完成這一切。再看看他的嘴角，這微笑多麼奇妙！彷彿說：「我不得不走啊！你們這些撒嬌依賴的孩子們，如果我不走，如果我不暫時引退，那麼你們的膝蓋臂膀永遠不能茁壯，孩子們擦擦眼淚，我只是要你們成長......」太奇妙了，這種微妙的感覺。

我調好了照相機拍了一張，卻被阻止，不准拍照，我幾乎要和那印度人說：「他是我的爸爸，我好想念我的爸爸，為什麼不能讓我照張像呢？」後來我不能說什麼，也沒有說什麼，因為突然間我發覺到，他老人家在我的腦海中，根本就是抹不去的影像了，想照像只是為了不能夠來到這裡的人。後來，很奇怪的是，當我第二度再朝菩提伽雅之時，又遇到了先前遇上的印度比丘醫生，這一回，他一見面，就送我一張「我想拍卻沒有拍下來的照片」。真的，我們的心念，瞞不過有修行的人，我的心裏有一念遺憾，我的臉上就寫著「遺憾」，馬上被讀出來了，就送了這張照片讓我滿願。（他送的照片即是一一二頁上那幀，據說是多年以前，日本朝聖者拍的）

走出娑羅雙樹間的涅槃堂

走出這娑羅雙樹間的紀念堂，想起世尊當年如師子王右脅累足，而臥在此雙樹下，將入涅槃前，回答阿難尊者的一首偈頌：

吾在雙樹間 偃臥心不亂

樹神心清淨 以花散佛上

阿難問佛言 云何名供養

答受法能行 覺華為供養

紫金華如輪 散佛未為供

陰界入無我 名第一供養

想起佛滅度已，阿那律尊者的偈頌：

佛以無為住 不用出入息

本由寂滅來 靈曜於是沒

卍 卍 卍 卍

化骨塔下的黃花，亙古歌誦著這歷久彌新的故事

化骨塔是一座小丘，這是佛陀的荼毘之處。天空是灰色的，我遠隔著樹，望著同行的人攀上那座小丘（化骨塔），在丘上誦經，我這流浪的孩子，不禁想起當年阿難的哭泣。這天的行程如此的匆忙，匆忙得來不及緬懷就要離開了。

在不燒自燃的三昧火光中，佛色身化成了無數的舍利，也在世界各個角落興起了無數覺醒人心的寶塔。慈悲無涯，智慧無盡的佛心光，點燃了弟子的心燈，世世代代，燈燈相傳，綿綿無盡......

據說世尊荼毘之後，八國國王因敬慕佛，爭取分舍利供養，甚至「各各嚴整四兵：象兵、馬兵、車兵、步兵，不惜身命，以力取之！」也許有智慧的大德會認為他們沒有了解佛義，沒有了解自心——

「貪瞋痴起，佛滅度，戒定慧生，佛出世」的道理。

或是責他們不知道「受法能行，覺花為供養」的意義，然而我在想：假如把一般死人骨頭，甚或是他祖父的骨，放在這八位國王的床邊，可能他們會因之睡不著！然而覺悟的佛，連靈骨的一微粒，都是大家不惜身命，爭相供養！令人感歎，覺者的芬芳，真是徹入骨髓，也使人不由得感悅徹入心髓。

坐在車子裏，經過印度這一片大平原，印度大平原的日出，出自一片氤氳。大地經過一夜的祈禱，黎明時又虔誠地供養滿地滿野的香雲，真的不知道這種香雲源自何種柴火？用的是何種香料？香雲起自何處？為什麼在黑暗中突然香雲漫野，一抹抹的，草木庭園都陶醉在晨間香雲蓋菩薩的舞蹈中，太陽就出在這一片晨舞之後，起初是神秘的紅彩，既而光芒萬丈—是日光遍照菩薩登場，真的，他一登場，世界就五彩繽紛了。您想起華嚴經嗎？經云：「佛子，菩薩摩訶薩以諸善根正迴向已，作如是念：不以四天下眾生多故，多日出現，但一日出，悉能普照一切眾生，又諸眾生不以自身光明故，知有晝夜遊行觀察興造諸業，皆由日天子出，成辦斯事......佛子，菩薩摩訶薩復作是念：我應如日普照一切，不求恩報，眾生有惡悉能容受，終不以此而捨誓願，不以一眾生惡故，捨一切眾生，但勤修習善根迴向，普令眾生皆得安樂，善根雖少普攝眾生，以歡喜心廣大迴向，若有善根不欲饒益一切眾生，不名迴向，隨一善根普以眾生而為所緣，乃名迴向」。

••• •••


朝聖之旅—圖文並茂版（往藍毘尼園）

朝聖之旅

（往藍毘尼園）

郭惠珍醫師（道證法師）述

錄音日記與旅途隨筆（一九八四年十一月）

育蓮鄉敬記

往藍毘尼園

印北、燭光下的夜市

據說，車子是往北開，天氣似乎愈來愈冷，愈來愈乾燥，現在才知道，印度人包著頭巾是有道理的，是必要的，這種乾燥的飛沙，令人嘴唇裂開，甚至流鼻血，全團的人幾乎都咳嗽，這是很難治的乾咳嗽，後來去印度店買當地人用的藥才見效，所有的人都不約而同，變成印度的裝束打扮，綁頭巾、圍披風。我們目的地是藍毘尼園，這是在尼泊爾境內，佛陀的誕生地，有人矯正我說，這不是佛陀的誕生地而是悉達多太子的誕生地，佛陀的誕生地是在菩提伽雅的金剛塔邊金剛座，在那兒，悉達多太子成正覺才名為佛誕生。法師說：「如果由加德滿都坐車過來，風景更美，也不用再簽證，由印度入尼泊爾邊境，要過五關。」我們是好命的旅客，坐在車內看風景，一切繁雜的手續由華僑菩薩承擔下來，顛顛簸簸、一關一關，由清晨四點出發，到聖地已經是中午了，望望小坡、望望菩提樹下的平臺、望望池水、望望四野，這兒當時有百花齊放、眾鳥齊鳴，慶賀悉達多太子的降生，然而今日太子沐浴的水池，已是青苔彌罩，或許天人看它還是琉璃般的美好，然而末法的眾生，只能由青綠的水來體會它的甘美，拾起一朵白色的菊花，沾沾池水灑在頭上，和阿清在池邊緬懷，有時候一念之間，在心中會閃現所有的美好。

當年佛陀（悉達多太子）沐浴的水池

當時佛母摩耶夫人，於返娘家生產時，途經此藍毘尼園， 在此園中生下悉達多太子，其時宇宙充滿光明，天奏妙樂，花芬芬降。太子即時周行四方，各行七步，步步舉足出大蓮華，一手指天，一手指地，唱言：
「天上天下，唯我獨尊。」

藍毘尼的中華寺

藍毘尼的午餐，依然是席地而坐的野餐，我們來到印度，已經愛上這種最豪華廣闊的餐廳了，而自由自在，草塵為毯、藍天為屋宇，僅僅是清湯幾許，就令人覺得十分富足，如果這是兩千多年前，正逢悉達多太子誕生，那就太好、太好了！吃過了飯，看見七十六歲的老法師彎著腰，撿著地上一張張的小碎紙垃圾，心裏很感動，隨後跟著他撿，掃地、掃地、掃心地啊！老法師很可敬，七十六歲高齡勇往朝聖，途中每天都是日中一食，無有怨言，和顏悅色，雖然患有不易痊癒的咳嗽，然而他未曾有皺眉嘆苦之音，總是笑咪咪地感謝人家的關心，那種不忍心有一絲穢物沾污聖地的恭敬心，那種不遣他人躬身而做的舉止，就是對後學最好的教化。

＊•• ＊•• ＊••

由尼泊爾的藍毘尼又回到了印度北方，拜訪舍衛國，給孤獨長者昔日的住所。可崩毀的是堅硬的牆垣磚瓦，不可崩毀綿遠流傳的卻是長者那柔軟的悲憫，對孤苦無養者的體恤。日出日落，多少稱霸於世的王已被遺忘，給孤獨長者心地的芬芳卻隨著佛經的流布，仍沁入我們心中。

可崩毀的，

是堅硬的牆垣磚瓦；

不可崩毀、綿遠流長的，

是給孤獨長者柔軟的悲憫。

（註：給孤獨長者，即須達多，因樂善好施，常救助孤獨受難者，故有此尊稱。）

慈憫又可愛的給孤獨長者，曾住這裡


朝聖之旅—圖文並茂版（祇樹給孤獨園）

朝聖之旅

（祇樹給孤獨園）

郭惠珍醫師（道證法師）述

錄音日記與旅途隨筆（一九八四年十一月）

育蓮鄉敬記

祇樹給孤獨園

晨霧香雲裡，繞佛說阿彌陀經說法台，誦念佛說阿彌陀經

晨霧裡，進入了這曾經是黃金鋪地的祇樹給孤獨園，在許多經典的註解裡，我們都會讀到這個林園感人的故事—可愛的給孤獨長者，原本不知有佛，然而，在王舍城一見，卻喚起了覺醒之心。佛點亮了他的燈，長者多希望燈燈相傳綿綿無盡，就到處尋覓能容納佛和眾多弟子弘演佛法的處所，終於發現這祇陀太子寬廣幽清的林園，滿懷欣喜期望買下它供佛，便向太子請求，太子卻開玩笑說：「假如能將黃金布滿園地，就賣給你。」而長者當真虔誠地將黃金鋪地了。可貴的不是黃金，可貴的，是佛法；可貴的，是求法的真誠。站在祇樹給孤獨園林中，想到當年長者聽到太子的戲言，沒有第二句話，就回去搬空庫存，用大大小小的牛車，載著一塊塊黃金，認真地鋪在這土地上，那種誠摰求法的面孔，不禁流淚了。打動太子的，不是遍地的金子，而是超凡的傻勁。又傻又誠懇，傻到了極點，誠到了極處，搬空了所有，就請到了大智大悲的佛！也促使太子隨喜奉獻了原本捨不得的茂美林木。

我們繞著佛說阿彌陀經的說法台，誦念佛說阿彌陀經，霧濃得像瀰漫的香雲，原本誦念時速速溜嘴而過的序分：「如是我聞，一時，佛在舍衛國祇樹給孤獨園」，此刻突然深刻親切得幾乎落淚......。

曾是黃金鋪地的祇樹給孤獨園

太陽出來了，坐在說法台畔的樹下，慢慢品味蓮池大師的教導：

舍衛國代表「國之勝」，表示淨土法門廣大宏遠，是法門之最上；祇樹，是樹中之勝，表示淨土蔭蓋眾生，永離熱惱；給孤獨園，是園中之勝，象徵淨土讓一切眾生安穩，恆受諸樂；祇陀太子，是種之勝，代表淨土生者，都畢竟成佛，紹隆佛種。給孤獨長者是人中之勝，象徵著往生淨土的人都是入正定聚，諸上善人俱會一處。「自性不離當處，是佛在祇樹給孤獨園」義。

一切，都在一心中。已古老的是說法台的磚塊，而永恆新鮮甘潤的，是世尊的妙法，是十方諸佛殷殷的叮嚀：

「汝等眾生當信是—稱讚不可思議功德一切諸佛所護念經」（佛說阿彌陀經原名）。

當內心響起了慈悲的呼喚——南無阿彌陀佛時，便是「佛在祇樹給孤獨園」之時，便是「其土有佛，號阿彌陀，今現在說法」之時。

祇園一會，儼然未散......

南無阿彌陀佛，皈命阿彌陀佛，是我未完成的，無盡的朝聖之旅......

後記

這原是七十三年十二月，於印度無電燈的黑夜裡，在柔弱的煤氣燈、燭光下，甚至是全暗之中，憑手的感覺寫下的日記。也有以錄音作的記錄，也有些是飛機上，車上的隨筆。本是個人朝聖旅記而已，後來應邀在大學佛學社中配日記錄音，放映照片，沒有想到育蓮鄉居士，由綠音帶上逐字謄出，登在明倫月刊；也沒有想到王炯如老師會提議印單行本流通，又荷負出版辛勞及一切繁瑣。照片多只是隨手攝得（請原諒無技術可言）也有部分是同行者所攝，亦有朝聖之侶相贈者。若非臨行前，蕭琨伯伯忽老遠特為贈相機趕來，則無照片供養大家，設無明湧居士沿途修復突發故障，則攝不成。於此一併致深謝忱。因旅途中只由見聞資料而記，並未一一對照史料作詳細之考證，若有錯誤，懇祈慈悲指導，俾能懺悔更正，以免貽誤大眾，謝謝。

感謝同行的朝聖師長，一切的身教言教，感謝華僑菩薩們沿途一切的奉獻和周到的照顧，朝聖道上的提攜，沒齒難忘，永遠懷恩。燃香虔祈佛垂慈加被，一見一聞同登極樂聖地。

述者 和南敬啟


傾聽恒河的歌唱

郭惠珍醫師（道證法師）講

李宜玲文字整理

前言

郭 惠珍醫師是一位熱誠盡職的腫瘤科醫師，其慈悲與虔誠，不但給予病患鼓勵，給予健康者警惕，更感動了無數人學佛念佛。本文即是其對中原大學慧智社同學的演 講，內容感人肺腑。尤其是郭醫師在得悉自己也身患腫瘤（癌症）的情形下，抱病上臺，現身說法，以無比堅定的念佛信願，當眾宣佈自己罹患重病的心境—「正好 一心念佛，準備往生」，更是令人感佩讚歎。（該場演講後，郭醫師即離開工作崗位，入山修行。）

茫茫苦海中，我們總是貪著於眼前的一切，不肯捨離，在奔忙中庸庸碌碌度完人生，等到壽命終盡，望著即將逝去的人生，再來哀愁與無奈。諸位，您想過怎樣的人生呢？要如何才能超越生死的束縛呢？看完了本文，相信會帶給您極大震憾與省思，並協助您找到人生的歸處！

演講內容

各位老師、各位學長：

末 學到臺上來，總是免不了一種慚愧和懺悔的心情，尤其現在眼睛往下面一看，大概都是老師比較多，所以更增加了末學的惶恐。首先說明一下，為什麼像末學這樣糟 糕的人，可以到臺上來對大家講話呢？這是由於一位病人的影響，所以每次一開始，總要對大家講一下這位病人的故事，以及這位病人讓末學瞭解的事情。我們常常 要花很大的代價才能瞭解佛經中的一句話，甚至就是封面的第一句話。

這 位病人是位大腸癌的患者，年紀才三十幾歲，她來到診察室時一直哭泣，當時我在腫瘤科還是試用的期間，由病歷知道她已經開過二次刀，但這個腫瘤又復發了，真 是萬般無奈。她拚命地哭泣說不出話來，要求要知道醫師的家在那裏，想要到醫師家裏去私下談話，那一次下班以後，末學就到病房裏去看她，跟她談話，在談話中 約略的跟她介紹一下佛法，沒有想到這一位病人在聽了以後，眼睛張得非常的大，很激動地告訴我說：「為什麼過去從來沒有人告訴我這些？為什麼我煩煩惱惱的過 了三十幾年？為什麼當我聽到的時候，我已走到了生命的末端？」雖然只是短短的幾句話，卻深深刺入我的心中，當時她哭了、我也哭了，慚愧不已。那時候雪公老 恩師（李炳南老居士）還在世，每個星期三是老人家講經的時間，平常下班以後，我多留在醫院裏面和病人談談話、講講故事，只有星期三因為要趕著聽雪公老恩師 講經，晚上就不多逗留，她每次看我星期三歡喜要去聽經，就很羡慕的告訴我說：「我真希望我也能夠去，可是我沒有機會了！」我說：「您也可以去啊！」終於她 去了。那天去到慈光圖書館華嚴講堂的時候，看見她已坐在我的前面幾排，然而講經講到一半，她就捂著肚子，掉著眼淚從我旁邊走過去，因為那天她的腸子完全堵 塞了，肚子痛得不得了，當她從我旁邊走過去時，我才突然瞭解到佛經中的開場白：「無上甚深微妙法，百千萬劫難遭遇，我今見聞得受持，願解如來真實義。」就 由於她的影響，從那個時候開始，我才不揣淺陋，比較積極的、急切的想要把佛法的重要告訴大家，把這種來自佛法的幸福告訴大家。這種幸福是財物買不到的，小 偷也偷不走的，這一種幸福的感受，不論遇何境界，也不論他人是以世俗「福」或「禍」的眼光來衡量，我們內心還是充滿著平靜、光明和幸福。

曾 經請教過學長，貴社這個學期研討什麼樣的經典或是什麼題目，許學長告訴我說是研究八大人覺經，那大家都看過八大人覺經，可能都會背誦了。第一覺悟「世間無 常，國土危脆，四大苦空，五陰無我，生滅變異，虛偽無主。」雖然會背，可是心裏並不很相信它。雖然佛說「世間是苦」，是「無常」，而您可能尚覺得人生很快 樂啊—每天早上起來就吃豆漿、燒餅，教授「當」人也「當」得不厲害，仰頭一看，啊！今天晴空萬里，人生多麼美妙—能如此，是平常泛泛的時候，然而這種時間 很快就會過去的；假如，突然間，不再是晴空萬里，不再是百花齊放，那時候就要看看您的內心有沒有睛空萬里的胸懷，人生的考試很快就會到了。對於人生怎麼個 苦法，只想對大家報告一下臨床上的體驗。因為我的每一個病人，他們都是我的老師，他們每一個人來告訴我一段佛教的道理，給佛經做一個印證，讓我死心蹋地的 來相信佛所說的每一句話，相信佛是「真語者、實語者、不妄語者」。

在 醫院的時候，常常有病人會問我：「醫師你幾歲啊？」我說：「三十二歲。」「結婚了沒有啊？給你作媒。」我就會請問她：「請問您的日子過得很幸福是不是？」 唉！竟然沒有一個人跟我說「是」！一直到後來，有一個病人，她患子宮頸癌，每次來看病的時候都化妝得非常的漂亮，手指、腳趾都擦指甲油，口紅也擦的很紅。 她每次來看完病就要給我作媒，她說：「我侄子在國泰醫院，人很不錯。」我問她：「你真的過得很幸福是不是？」她說：「對呀！我的先生對我非常的好，我的孩 子可以說非常的孝順，家境也很過得去。」過得非常愜意，真是不錯，很恭喜啊！這是末學聽到唯一說幸福的患者，真令人為她慶倖。因為平時病人一進到診察室， 常是半哭泣、半哀訴地怨歎：「醫師你不曉得，我來做這個治療是跟人家借的錢，兒子非常不高興」，「唉！回去以後也沒人理睬我，病得久啊，人家就不願意照顧 了，也沒有人會問：『媽媽，你吃飯了沒有？』。」不然就是說：「自從我得了這個病以後，我丈夫就拋棄了我。」大部份都是這種故事，不一樣的情節、差不多的 內容，只有這一個病人最不得了，竟是過得幸福，真是非常的崇敬啊！然而，過沒多久，護士看了報吃驚地告訴我說她自殺了！護士說：「報紙上寫了某某人在豐原 某某圳一個大水溝被撈起來，她離家出走五天，後來就自殺了。」我說：「她不是過得很幸福嗎？唯一幸福的病人怎麼自殺了呢？」各位，大家要仔細想一想，為什 麼在那個時候，先生的恩愛喚不回她一念想要活下去的心。為什麼孩子的孝順也不能叫她回頭？為什麼錢財買不到舒適的身心？先生再恩愛無法代受腹痛，孩子再孝 順也不能代上手術臺，這麼一個漂亮的女人，她到底是怎麼樣的心境奔出家門，又跳入汙黑的大水中？也許就是因為她以前都感覺到人生非常的幸福，不知尚有苦在 後頭，她沒有念過「世間無常，國土危脆」，所以心裏沒有一點準備，人生的考驗一到就受不了，沒有打預防針，沒有免疫作用，苦到受不了時就自殺了，末學真懺 悔沒有來得及告訴她佛法，讓她及時回心轉念向光明，回首向彌陀。這樣的苦法也許大家想「那很少嘛，自殺的人不多」。自殺的人很多啊，末學在腫瘤科工作，如 果有一天沒有人來告訴我說他想自殺，那今天是大好的日子，非常稀有難得，真的啊！「我還是死了比較好！」是天天可以聽到的，求「健康快樂、被關懷」卻不可 得時，往往就反過來自殺了，我常常三更半夜被叫起來處理自殺的事件，某某人想不開又要自殺了！一不是他故意不願意活，是太苦了，不知如何撐下去。

還 有人求生不能、求死不得躺在病床上，有位病人整個子宮、陰道下段腸子都爛掉了，只好在肚皮上開了一個人工肛門，然而也無能癒合，大便從肚皮裏頭一直流出 來。她的房間在三樓，從二樓就可聞到味道，並不是她味道特殊，而是我們任何人遭遇到相同狀況，都會如此。她的兒子在裏頭照顧她，不得已用一條棉被把自己鼻 子遮起來。這個人每天都想死，但找不到機會，有一天趁著她兒子去買早點的時候，就奮鬥的爬起來，從我們醫院的三樓往下面跳，沒想到恰好她的兒子正買豆漿回 來，看到媽媽從三摟那邊要跳下來，就趕快跑過去把她接起來，結果跳下來沒有死掉又外傷。本來就已經很苦了，再加上外傷，每天都痛苦的不得了，求生不能，求 死不得，壽命未盡，自殺也無用，自殺後是無窮的六道輪迴，是無盡痛苦的重演。

詩 人泰戈爾他說：「生時麗似夏花，死時美如秋月。」你要麗似夏花可能還不會很難，但要死時美如秋月，要下一番的功夫啊！有時候有些人，會責備我們佛教徒說： 「唉！你們佛教徒總是喜歡講這個」死」，講「臨終」啊，太誇張了，好像忽略了這整個人生，佛教在人間有很多事情要做，尤其你們淨土宗的人，天天念「阿彌陀 佛」，準備要往生西方，真是消極。」其實感覺上整個人生好像在畫一條龍一樣，每一筆每一筆都非常的重要，臨終就如畫龍點晴，生時死時都重要，沒有一筆是可 以苟且的，而念佛是至善之念，正是積極使生與死都至善至美。在這裏是先跟大家隨便聊一聊。末學今天要講的是「傾聽恒河的歌唱」，前幾年末學曾經到印度去， 坐著渡船經過恒河，那時候靜靜傾聽恒河的聲音，那源源不絕的流音，感覺上是一條生死的洪流。凝神諦聽，恒河裏的每一個聲音，有小孩的、大人的、哭泣的、歡 樂的………，這一切一切變化的聲音融合在一起，我們試試把這一切的聲融合成一句萬德洪名—阿彌陀佛。你看恒河的影像，每一個波影，你自己的倒影、親人、朋 友的倒影，一切一切來來往往的船隻倒影，落日倒影、雲霞倒影、飛鳥倒影，這一切的倒影交織在一起，形成生命之河，讓我們一起來看恒河，讓我們傾聽恒河的歌 唱。從恒河輪迴生死的歌唱，到佛陀覺悟的歌唱。對我們而言，恒河是一條親蜜的河流，因為佛陀在經典裏面經常用「恒河沙數」、「沙等恒河」來代表、來演繹出 「無量無邊」的意義，在生命的恒河中，我們都是過河的游泳者、擺渡人……。

渡 船一直開，開到印度恒河邊的火葬場。印度人死了，很瀟灑，他們的屍體不用棺木，就直接用布包一包，甚至連甘地夫人都不例外，（只是包著國旗），就在這恒河 邊的火葬場燒起來。有錢的人柴火足夠，燒成灰燼，丟到恒河裏面，沒錢的人隨便燒一燒就扔在河裏頭；那時候，我們去到那裏，看到恒河邊那個火堆上，翹起一隻 黑色的腳，噢！這焦黑的腳到底是誰的腳呢？不久以前它曾經是粉紅的皮膚、透紅的，柔軟抱在母親的懷抱中。再不久以後，它是一雙美麗的足弓踩在花堆中，有很 多青年男子渴望親吻它，漸漸的砂石路磨粗了它，水浸濕了它，漸漸的，它老了，漸漸的，它枯了，漸漸的它成為火堆上面焦黑蹺起的一隻腳，慢慢的又變成恒河邊 的一抹沙。讓我們來聽一聽，傾聽恒河的歌唱，看一看恒河中的影像，這些影像是他人，也是我們自己，這些影像無窮盡的交融在一起。

生 命的恒河中，有一位先生，平日愛吃檳榔、抽煙、喝酒，後來罹患了口腔癌，來到我們的診療室中，他口腔內的癌已長大、腐爛、穿透了面頰，不斷地流出膿水，食 物會由穿孔中漏出來，這時，即使喝平日所嗜的酒，都痛如「烊銅灌口」，即使吃平日所愛的檳榔，也苦似「吞熱鐵丸」。壯實的身體，在無法進食及萬分懊惱中很 快消瘦了，痛苦中只好插一支鼻胃管到胃裏灌食，他的太太無限悔恨地告訴末學：「我們夫妻二人經常吵架，他罵我，我很生氣，也就罵他：「好，你罵我，你會得 口腔癌，我要你得口腔癌！」誰知道他真的得了口腔癌時，最痛苦的就是我，除了要隨時跟著處理滴滴答答流出的濃血涕唾，陪他南南北北找醫生，還要煩惱 錢……」，其中真有說不盡的辛酸血淚，相信她若早能預知今日的苦景，便會珍惜彼此康健共聚的時光，也會認為：「他罵我時，我寧可去禮佛百拜，為他祝福，再 請他吃霜淇淋，也不願與他惡言相罵！」二人一起在香光中念佛，不是比吵架舒暢多了嗎？可惜我們常會選擇痛苦的方式消耗這苦短的生命，對於這不久住的身體也 多是—「無病時糟蹋，有病時埋怨」，但願我們在這轉眼即逝的因緣中，掏出悲心誠懇相待，氣惱和懷恨會為自己輔下荊棘路。這位患者告訴末學，他平日喜歡釣 魚，檳榔煙酒伴釣竿，很覺爽快，但是，在癌爛穿了面孔時他突然深深觸動，感受到了魚鉤刺人魚面頰時，魚兒心中的痛苦和害怕，這是一個說話已困難的人，在末 學為他處理膿血溢流的傷口時，勉力發音吐露的覺醒、懺悔，他感受到：當日為了短暫快樂所加給魚的顫慄、痛苦，今天返回到自己身上，竟也是口頰穿孔的痛苦， 當自己吞咽就像熱火在燒、刀在割時，也是忍不住想掙扎蹦跳，這和魚兒在釣鉤上、魚簍裏的掙跳，又有什麼兩樣？他給末學上了刻骨銘心的一課，因果絲毫不爽— 「莫道群生性命微，一般骨肉一般皮，勸君莫打枝頭鳥，子在巢中望母歸。」

一 位年老的患者，他的口腔也被癌所侵蝕，為切除癌做了一個手術，臉頰都割掉了，這是很大的一個手術，從胸部還得割皮過來補面頰，手術必須分幾次進行，這種痛 苦須要很大的勇、忍才能承擔。當我夜晚到病房巡視的時候，看到他的眼睛瞪著天花扳，深夜了還沒有辦法入眠，寒冷的夜晚，淚水也是淒涼的，我們要怎樣安慰這 種痛苦的心呢？他本來在等待，等待第二次的手術，可是他沒有能夠活到做最後一次的手術。我們也許常在等待要做什麼，但未必能活到那時候，好事速辦，念佛趁 早。

在 照顧口腔癌患者時，常不禁想到，偶然自己口內有一個小潰瘍就疼痛不堪，一吃鹹辣更刺激難耐，何況這麼大爛穿面頰的傷口，吞口水也要顫抖。當我們出言不遜 時，用五秒說一句話，可以使人終身傷心，而果報回到自己的身上，便會如口腔癌一般痛苦。檳榔煙酒也許有片刻的麻醉之樂，卻可招來醫藥無法減輕的痛苦，真要 慎重、再慎重，縱意的快樂須臾即過，苦楚的時光，一日如百年漫長。

我 們的第一、第二診察室是相連的，有一扇門互通，有一天，在「一診」看一位乳癌五十多歲的婦人，她幽幽地啜泣，因為有種藥物，勞保局還未能通過給付，她感覺 到經濟及疾病的壓力，忍不住哭了，當時「二診」另有一位才三十歲的乳癌患者在候診，聽見了她的哭訴，立刻找末學，把錢包中的錢掏出來，示聲告訴末學說： 「郭醫師，請幫忙把這一點送給隔壁那位太太」，她紅著眼眶說：「大家同是受苦」。末學深受感動，讚歎她的菩薩精神，因為末學瞭解，她自己的處境，其實比另 一位更困難，她的孩子還在繈褓中待餵奶，先生收入並不多，又無勞保，經手術、住院，積蓄已空，當外科醫師介紹她到本院作放射治療時，她曾因無法負擔治療費 而打算放棄生命，她說：「但那天初診，看到您們的白板上正好寫著「即使明天是世界末日，今夜我仍要在園中種滿蓮花」我才鼓起勇氣振作要活下去，才向娘家借 錢來治療，生命真是無常，而充滿痛苦的考驗，我雖然沒有什麼能力，但總有一種心意，希望盡一份心力，幫助同在受苦的人能離苦得樂」。末學非常感動，同患乳 癌，有人哭泣而悲惱，有人走出自己的悲哀，進而為他人拭去眼淚，發揮生命的光輝，活著一日便種一日蓮花，自然滿池芬芳。試想疾病的治療須受多少折騰，假如 把這百般折騰換來的卻是用生命在悲泣，不是太可惜了嗎？何不共種香潔的蓮呢？即使微笑也是布施啊—但教一念慈悲起，疾病貧困皆無礙！

有 一個六歲的小男孩，他得了淋巴癌，這麼小小的年紀，就得做好多的治療，每隔一段時間只要他的白血球升高，就必須來打那種會引起嘔吐副作用的藥物，以延續他 生命，令他高興鼓掌的事，就是他白血球降得很低，低得不能作化學治療，大人擔憂這過低的白血球有感染、及有生命的危險，他卻如獲釋放，暫得免刑般歡喜，他 告訴我：「每天除了閉路電視就是閉路電視」他的家境算是很好，給他一個小房間，每天看閉路電視。他告訴我說：「我姑姑要結婚了，請我做小新郎（花童）， 唉！要是我能長大就好了，可是不知道能不能長大？」這是一個六歲的孩子講的話，多麼令人心酸！他有時候坐在診察室外面準備要打針，本來是高高興興拿著玩具 來的，一走到門口就知「痛苦又要開始了」。有時候，他會咬緊牙根把手伸來，自己找到一條血管說：「哎！注射這一條啦。」有時候他也會悲從中來，坐在外面不 肯進去，他不會哭泣出聲，只默默含淚，他從第一次來抽一個耳朵血哭了一、二個小時，到現在受苦這麼久了，他已經非常瞭解掙扎是沒有用的，他已經開始勇敢的 承受了。多可憐的孩子，可是在這個人生中，你要是不想老，就要短命；不想短命就要老。

有 一位末期鼻咽癌的患者，年紀才三十出頭而已，一般而言，若三十出頭就死，你會說短命啊！可是她的三十出頭已經讓她的家人，覺得長得無法忍受了，丈夫要兼顧 患者與小孩，不得已須常請假，因此也失業了，全家經濟陷入困境，於是到慈濟功德會請求幫助，慈濟功德會答應他，要幫助他很龐大的醫藥費。然後他的母親說： 「哎！那些菜姑說要拿錢給我，怎麼沒有？」我說：「人家不是欠的，慈濟功德會的錢是來自大家省吃儉用，幫助人，不忍心您受苦，不是每一個人家裏剩下好多錢 才拿出來的。」她說：「哦！」好了，錢財不要擔心了—有人出錢了，但是全家心結綁得緊緊仿佛失去了太陽般暗慘，病人也沒有安心的活下去。她的母親照顧到非 常疲累，就說：「你要死不趕快死，害我們跟著你受苦。」她的丈夫苦得常抱著頭來問我：「她到底可以『拖』多久？」我說：「不要說『拖』好不好？在這個人 生，活著一天多麼寶貴，相聚一天多麼難得，不要用『拖』的嘛！」假如一直注視著自己的苦與黑暗，即使無病也是在拖命；假如望向光明，即使日子坎坷，依然值 得感謝；如果好好珍惜，三十歲比起十五歲的孩子已是兩倍，比起六歲的孩子已是五倍長壽。

心 地可以改造命運，在比前位患者更艱難的遭遇裏，卻有人用佛法，以感恩的心而全家過得比健康時更充實快樂。有一位朋友，她才三十多歲，卻就因骨癌，前後已開 過二十次刀，在大動脈出血不止中，把腿鋸掉了，然而她告訴末學：「我很慶倖，我失去了一條腿而聞到佛法，假如我沒有聽到佛法，不知道還要再造多少業，受多 少苦。」她的先生在手術房外等待過她開二十次刀，您可以想像那種心情，但他卻如菩薩一般，扶持照顧，了無埋怨；學佛以後，先生陪她撐著拐杖，送親手做的點 心去醫院探望同病的患者，鼓勵他們念佛。末學約她「您背好阿彌陀經，我們便一起去拜山，為一切癌病患者回向」。於是全家人陪她一起背經，才讀小學的女兒也 鼓舞她：「媽媽，您把阿彌陀經背得一字不差，我就給您五百元獎金」，她手上一邊做加工，一邊背經或念佛，晚上便背經給家人聽，當背到一字不差那一天，她 說：「我們全家高興得像什麼似的！」背經中做手工，連獎金，不意竟賺了四千元，正好供養三寶！為了拜山給一切癌病患者回向，她每天夜裏，在全家睡了之後， 練習拜佛，假如您看見她用一隻腳克服艱難，一拜一跳地拜山，相信您也會忍不住眼淚……她的先生想設法去籌款為她裝義肢，她卻說：「假如您能籌到十萬，那麼 這筆錢給我運用。」她告訴末學：「假如有那十萬，我願布施，因為一條腿也很好用。」她指著兩拐杖說：「相反地我多一條腿。」她說這些話是在癌已蔓延到肺， 又開刀作化學治療之後，那紅撲撲又笑咪咪的臉，卻令健康人相形見細，她說：「雖然沒有什麼錢，但我們家比鋸腿之前更溫暖。」念佛人，當生便可以活在淨土極 樂歡喜的氣氛中。癌病患者幾乎誰也免不了經濟的壓力，有人邀她開電動玩具，據說收入很高，她告訴末學：「我想試探我先生的想法，故意問他的意見，我非常安 慰，他很嚴肅地告誡我說：「我們是念佛人，自己尚且怕孩子會披電動玩具所引誘，怎能去害別人的孩子！」」末學每每忍不住想向他們這受難中卻仍高潔芬芳的行 徑合掌行禮，許多家庭正因癌病而陷入黑暗，他們一家卻因癌病得以向佛，把火焰化成了香潔的紅連，足以作一切受苦中人的榜樣。

有 一位口腔癌的患者，作手術切除，而下巴骨因為癌的蔓延，也切除掉了，只好用這胸部的皮補上來，不得已，他成為沒有嘴唇的人，怎麼吃飯？他不能吃飯，，只能 吃湯圓，而且要躺著吃，不然會流出來。然而沒有辦法—因為沒有嘴巴，就沒有所謂「把嘴巴閉起來」這麼一回事。你看這些人在痛苦中必須怎麼樣的努力支撐，有 時候我會覺得為什麼我這麼的安逸呢？我們這麼樣的受苦？然而有這樣努力過來的人，都有不一樣的心境，他們對人生都有不同的體驗，而能深信佛語。我每每覺 得，有時候，對年輕人講佛法講得唇焦舌爛還是不肯相信，如果像我們病人這麼苦啊，沒有別的，只問：「難過嗎？」「難過。」「會痛苦嗎？」「痛苦。」我說： 「佛說世間是苦海，念阿彌陀佛，把心轉向光明，離苦得樂。」馬上沒有第二句話就開始念阿彌陀佛了。怪不得說「十方三世一切佛，以八苦為八師」，苦是最好的 老師。可是我們真正要等到這一天嗎？

另 外一位口腔癌的病人，他是一個盲人，口腔癌蔓延到頸部，膿從面頰不斷流出來，他的媳婦告訴我說：「我每天在家裏灑多少香水都沒有辦法消除這個臭味。」末學 聽了，私下告訴他的媳婦：「看您常常陪您公公來看病，知道您是很孝順的，照顧癌症患者很辛苦，但佛說「八福田中，看病福田是第一福田」您盡心照顧他，讓老 人家歡喜、自然福報無量。有一天我們也都會老、會生病，我們怎麼對待長輩，孩子就會學著榜樣來對待我們，我們要留意，即使極微細的言語行為，都儘量體貼病 患無可奈何、痛苦的心境，老人家自己也不願意發出臭味，現在每三到四人中就有一人可能患腫瘤，假如是我自己，也無法發出香氣，他是不得已的，您能多一分包 容，就添一分福氣。」

因為他看不見醫生，就都很仔細的問、很仔細的傾聽。「我這個病到底怎麼樣，你告訴我實情沒有關係，我就是唯一掛念，我的兒子還有一個沒娶媳婦。」唉！人真有無窮的煩惱啊，這麼痛苦了還有「兒子沒娶媳婦」一大堆的事。

一個人沒有能夠顧自己以前，實在沒辦法照顧其他什麼人，沒有辦法超越過自己的苦海時，實在也沒有辦法度任何人超越苦海。

還 有一個患者，胸前剌龍刺虎，大概以前曾一度是叱吒風雲的人。自從他得了口腔癌以後，很難能可貴，他開始發奮，真誠的懺悔，他說：「我是活該！」他沒有一句 的怨言，又很誠懇懺悔，幫助其他病人，盡力修善，對別人而言，有如世界末日的狀況，他卻勇敢坦誠地將它化為洗心革面修功補償的良機，雖經歷了許多落淚的苦 楚，但終於突破而勝利了，內心的勝利，還比身體的勝利更可貴。

常 常可以聽到病人埋怨：「我這一生不曾壞心毒行，也沒做什麼壞事，天公無眼，竟讓我得這款病，這麼痛苦，」然而，讓我們深深反省，真的嗎？真的沒有壞心毒 行？真的都沒做過壞事，那顯然是聖人了。假如對照佛陀的教導，從小到大，遇不如意事就生氣，出言不遜，貪吃、為口腹之欲，不惜小雞兒喪母成孤兒，不惜小豬 一家生離死別，說不誠實的話，做事不認真，對父母多頂撞，不體貼………無一不是貪嗔癡的壞心眼。種過果菜的人都瞭解，種子雖小，長出的樹木果實不小。果報 沒有現前時我們可能勇敢地說他人壞話，或在憤怒中傷害別人的心，勇敢慷慨請賓客吃活海鮮，果報現前才知苦不堪言，苦時便求消業障，廣公老和尚說：「須從身 口意消根本業障」，換句話說，為了自己營養貪吃時，想到這鯉魚、這泥鰍也是十方如來憐念的眾生，如此算來也是我兄弟，如來在念它、母親在等它；本來想大發 脾氣的事，因瞭解到幻化，而不再動怒；忍不過很想罵人時，想到他也是阿彌陀佛日夜憶念垂手要救度的人，他也有被業力束縛不得已的苦衷，就轉而念佛憶佛，能 積極轉變自己，不被一向習慣性言語、行為、意念所障礙，業障就會消除，疾病的苦也會在慈悲柔軟的心念中銷融化解。

有 一位南投名間國中的老師，是一位很了不起的病人，每天我在病床旁邊，總抱著一種學習的心境來傾聽他們的教導，他來住院的時候，腫瘤已經蔓延到脊椎骨，壓迫 到脊髓神經，雙腳完全不能動了，經過緊急放射治療以後，勉強可以撐拐杖活動，近在旁邊（在我們走起來是二、三步）的廁所，對他來說是遙遠的距離。每每看他 奮鬥著從床上起來，撐著上廁所，雖然他的身體非常虛弱，但眼睛非常的有神，後來他更衰弱，吞咽很困難，講話也很困難，腫瘤侵蝕了腦神經，睡覺的時候眼睛也 沒辦法閉上，後來腿又骨折，在這種病況中，他告訴我：「可惜啊！我現在已經不能教書了！」（他曾經是一位非常認真教學的老師），他說：「我經歷人生這麼大 的磨難，這麼大的痛苦，我瞭解這個人生，瞭解一切人的痛苦，我會更加的來愛護學生，可惜我已經沒有機會了！」我說：「您真是一位很了不起的老師，光是在受 苦中能發這樣子的願心，就是非常令人尊敬的。」他從床上奮鬥著要起來，但只能將頭抬離床鋪半尺至一尺，我們是一躍而起，他奮鬥得滿身是汗，只能拼三、四十 度的距離，但是他很勇敢，他告訴我說：「我今天可以爬到這樣的距離。」對我來說，他起身三、四十度的這個角度，比我看「飛躍的羚羊」在「世運會」上飛騰更 有意義，因為這裏頭包含了他想要奮鬥著起來，再繼續站在講臺上來愛護學生的那種愛心。我們每天身體健康、精神飽滿，常常計較芝麻小事而自尋煩惱，對工作也 多埋怨，有身體也不做好事，想想啊！一個已經躺在床上的人，他就是苦於沒有機會能更多愛他的學生一點、多照料他的學生一點，雖然他終於沒有能再站上講臺， 但他那一念真誠的心，已經使他站上了永恒的講臺，作我們千千萬萬人的老師。

曾 有位末期舌癌的患者，他的癌已從舌頭穿過了下巴長到整個下顎滿滿的，他從強健可以走路，到需要二個女兒攙扶，到坐輪椅，到沒有辦法動彈。這個癌腐爛，每天 滴滴答答的流膿，他每次來換藥的時候，就問我：「為什麼越長越大呢？」（他已經講話講不清楚了），就這樣無力地躺著，我給他換藥洗這個創口，他那種眼神， 好像問著「我到底會不會好呢？我快要死了嗎？」那一種害怕的神情啊！這是恒河中生死的影像。

一 切眾生在面臨死亡時，都是感覺孤單、害怕、恐怖的，即使一位有八十多年人生閱歷的老母親，當她六十歲的兒子去逝時，她依然會依在我的懷中哭得像一個無助的 孩子，顫抖又冰冷……。有一回去聽經時經過中華路，天冷了，賣鹿肉的攤子正新開張，末學騎摩托車過去，正望見籠中三隻鹿兒相依偎，那眼神多麼熟悉！多麼像 末學每天所看到病床上彷徨的眼睛，「我快要死了嗎？救救我！無論用什麼藥，什麼方法……」可憐的小鹿，放了它們吧！放它們歸回山林吧。它們的呼吸一旦停 止，用什麼方法也無法再讓它奔跑，趕緊找賣鹿肉的先生商量，請求不要殺它們，我們聽經回來會來為它們贖命放生，賣鹿肉的人一聽放生，沈重地感慨，「我是養 鹿愛鹿的人，不曾殺鹿，因為經濟失敗，不得已今天第一次要殺鹿，我也很痛苦。」聽了他的話，末學不禁要哭出來，眾生造業受報中都有著不得已的苦衷，其實每 一個人內心都有悲憫的佛性，這也是阿彌陀佛不斷寬大包容，只期盼我們一念回心向光明的原因。幾位學長慈悲照料鹿兒過夜，清晨將它們護送去皈依三寶，歸回山 林，希望它們永不再被網捕，也願網捕之人，發菩提心，逢善因緣，改行轉業，莫繼續殺生而嘗苦報。

常 常病人床下或桌上都放著一小鍋或一小盆活泥鰍、活鯉魚，準備進補，末學每去查房就聽見魚兒掙扎跳動的聲音，有一次去看一位二十七歲患乳癌的小姐，她是位基 督徒，這年齡患了乳癌，您可以想像她內心的痛苦，在檢查臺上她的雙手總是僵冷的。那天一進病房，就聽見床下一些躍動，末學心中一陣觸動，就告訴患者說： 「我聽見您床下有人向我們求救！」她瞪大了眼睛，末學問她：「當您知道得了這病時，一定很希望有人救您對不對？」她點點頭，末學告訴她：「床下的小泥鰍， 想到它快入熱鍋，心中的感覺就和您這時心情一樣，您願意作它們的耶穌？它們在向您祈禱，您看！」我們一起看著魚，她的眼眶紅了，末學說：「您發心救他們， 當您有困難時，自自然然會有人來救您的！」她歡喜地答應放生了，台中商專的學長慈悲地來為她放生，魚兒新生的歡喜，似乎也鼓起她頹喪的生機。末學有時向病 人說：「您這鍋活魚賣給我好嗎？」病人常答：「醫師您要吃，送您吃好了。」末學說：「我吃素、不吃魚，我希望買您這鍋魚去放生，以此放生功德祈佛保佑您能 像這魚得獲釋放一樣，重獲健康，早日回家團聚，不再受病苦。」瀕臨生死交關，已飽受苦楚的病人通常一下就能領會「我和魚兒一樣，魚兒和我一樣」，而將心比 心發起悲憫。一念之慈，和風甘露，患者去放魚重生的感觸與心意，遠比吃魚更能滋潤他們的生命，鼓舞他們的生機！

有 一個年輕人，半夜出去，可能看了不良少年一眼，就被捅了一刀，躺在路上，後來被抬到醫院裏頭來，他的腸子跑出來，肝受傷，膽也破了，記得那天半夜我們替他 開刀，在開刀前因為他沒有半個家屬能夠趕到，院方只好先給他照相，免得這個刀開下去有個三長兩短，將來不知如何承擔，（在我們這個社會，救人也不太容易就 是了）。他才剛剛訂婚還沒結婚，您可以想像他未一婚妻後來趕到驚慌的樣子。我們肚子裏頭並沒有裝一些很美觀的東西，佛告訴我們「不淨觀」，我們可以常常的 觀想一下。如果相親的時候拿一張腸子露出來血淋淋的照片出去，能夠答應的人，恐怕很稀有吧！

有 病人作骨科治療，由腿上面插一枝金屬棒進骨，再穿出對邊皮肉來，下面也插一枝，穿過皮入骨肉，再穿出來，你可以想像到病人當時臉部的表情和哀叫聲。慘厲的 哀叫聲，可以令聞者都心酸淒惻。啊！如果是我們會有什麼微笑安詳的表情嗎？大家自己揣度一下。您看過夜市場賣燒鳥巴的嗎？就像這樣子一隻一隻串起來。所有 會發生在其他眾生的痛苦，也都可以發生在我們身上，當這個事情輪到自己的時候，就覺得非常痛苦，一點都不好玩，但是有時候，我們很輕易的把它加在其他眾生 的身上。憫念眾生苦，也為了長遠的幸福，請大家不要再這樣做，以免「戲笑殺他命，悲哭人地獄。」

一 個子宮頸癌的病人，每次她來的時候就向我哭泣，她的先生很早拋棄了她，她含辛茹苦帶了幾個小孩，小的才小學幾年級，她就得這個病，每天在憂愁中過日子。其 實她的子宮頸癌經過治療，已經治好很多年了，本來可以回去過著快樂的生活，假使她懂得人生智慧的話。可是，癌是可以治療的，但是痛苦在內心不用佛智卻是除 不掉的。她做了放射線治療，也做了手術，就是少請了我們的佛陀替她開一個刀，真正的好刀要從心裏來開，把煩惱的根源拔掉，才不致於天天自己去擁抱煩惱的大 樹不放，卻認為是大樹來擁抱自己。

有 一位老婦人，她來的時候，眼睛是用紗布蓋起來的，當我打開一看，心裏真的是抽痛啊！這麼樣一個慈祥的老婦人，她的眼球已被挖掉了，因為眼球長癌只好挖掉 了，可是我們有沒有想到呢？我們在餐桌上當常用一雙筷子，就把魚的眼睛這樣挖掉了，讓我們想一想海倫凱勒，這位既聾又盲又啞的偉人，她曾經寫過「如果我的 眼睛能夠亮三天」，真是發人深省啊！我們既然可以在各種情況下失去眼睛，然而在有眼可用的時候，卻常錯用來看東看西，而自生煩惱。我們為什麼不望向佛陀的 慈眼呢？為什麼不望向無量光明呢？我們常常用可貴的眼睛在看周遭的垃圾，撿撿別人的垃圾放在自己的心裏，撿久了以後，整個內心像個垃圾筒一樣發臭，而阻隔 了自己和清淨大海眾菩薩的相會。請張開我們內心的眼睛，趁它還能夠看的時候，多看看別人的長處，學習別人的優點；多感受一下，多看看阿彌陀佛紺目澄清四大 海的眼睛，看看極樂世界的美好風光，看看菩薩晴空朗月的胸懷。

有 位食道癌的病人，呼吸有困難的時侯，只好做了一個氣管插管幫助呼吸，另外又從鼻子插管子好喂食，她很吃力的咳嗽，每一咳都是錐心的折騰，全身戰慄而痛苦， 她的先生常不忍見聞，獨個兒站在走廊上含淚出神。當末學偶然上市場，看見玷板上，那可憐的雞也是一樣啊！雞脖子被挖一個洞，很少人會憐惜它的痛苦，可是當 這個做氣管插管的人是你的妻子、你的母親的時候，你會為她的每一個咳嗽感到痛心。

曾 有位從事屠豬行業的肺癌患者，他的妻子和女兒在他去逝後來到醫院，心有餘悸告訴末學：病人回家後幾天昏迷不醒，但口中一直驚聲叫嚷：「快把牆上這些豬肝拿 走！」妻女說：「房內那裏有什麼豬肝呢？」病人還是叫：「快把豬頭拿走！啊—」聲音是哭嚷的，這樣叫了幾日夜，全家毛骨悚然，不知所措，他死亡時非常驚 恐，全家也驚恐，時時想起都心悸，方深信佛說殺生之因果報應。他住院時，末學曾勸他們念佛，然而他們說當時氣氛，怕都來不及了，怎念得出佛？阿彌陀佛雖大 慈憫，允許臨終十念往生西方，但健時，迷情中回心向佛，已甚不易，何況死前之大苦大亂！願這位患者的現身說法，能令見聞者，免重蹈覆轍之苦，亦願他乘此警 眾功德，得離苦趣，蒙佛接引，亦祈被殺之眾生等，仗佛法甘露，解心頭怨結，同念彌陀，同生西方，同成佛道。

健 康人嫌短，嫌睡不飽的一夜，在醫院中是血淚交織，痛苦漫長的掙扎；時候沒到的人，伸伸懶腰嫌鬧鐘吵，時候到了的人，一夜幾番生死大戰。有位下咽癌的患者， 癌長在他的咽喉，他沒有辦法吞咽，呼吸也有困難，所以從肚子開洞插條管子喂東西吃，從喉嚨再挖個孔好呼吸。我們能不插管吃飯，不挖孔呼吸，何其寶貴！何其 值得感謝！在他臨命終前一段時間，可以說是每天小出血，而且每二、三天就一次大出血，在他大出血的時候，血從嘴裏頭吐出來，從鼻子裏頭冒出來、從喉嚨的氣 管插管冒出來，作為一個醫護人員，雖想救他，然而站在他的旁邊，卻只能夠拿一個彎盆給他吐血，給他輸血，因為血出自止不得的部位，真是漫長恐怖的煎熬。他 嗆咳出來的血噴得我整個衣裳、整個手—血凝固在我手上，看著他的眼睛整個紅筋暴露，充滿了恐懼，而且張得非常的大，一整個深夜裏，我們在他旁邊，也全身血 淋淋的這樣來接他的血。因清晨還要繼續看門診，總不宜全身是血，半夜只好請我室友給我帶一件衣服來換。我的衣服是可以換的，而他的，是不能夠換的，您知道 嗎？他再一動彈就又要大出血，手腳上是拚命在輸血進去，這些孔又拚命的在冒血出來，藥物無效時，就這樣子的折騰啊折騰，一天又一天，一夜又一夜。人要好好 的閉上這雙眼睛，實在不是一件簡單的事情，於生死恒河中詳加體會，那一個人反映的，會是我們自己那還不一定哪！

有 位十六歲的男孩，原本都是全班第一名的學生，然而罹患腦癌，他的腦子已經開了四次刀（其中有三次是在同一年裏面開的）。頭骨拿掉了一部分，送來作放射治 療，雖然看來頭凹陷了，幸而保全了生命，得以學佛，有一天末學收到了孩子的父親寫來的道謝函，他說孩子央求他寫信給末學，希望如果方便的話，是否能贈予他 一尊佛像，讓他供養禮拜，這位父親很客氣，似乎難以啟齒地才說出這請求，生怕帶給末學麻煩。末學卻感動得流下淚來，就趕緊去請了一尊阿彌陀佛，他住在豐 原，末學值班不能親自送去，就拜託住在豐原的護士小姐盡速請去給孩子。護士小姐回來告訴末學說，當她送去時，孩子由床上奮起，一跛跛，卻充滿精神下來拜佛 （孩子半身不靈活），看得護士小姐都要落淚，感慨對末學說：「我四肢發達，卻從來沒有想到拜佛，看到他這樣虔誠，這樣奮鬥，才覺得慚愧！」健康而靈活時， 往往感覺是當然的，也很少珍惜要如何去運用，然而健康與靈活都是不久長的，保不住的。前面說過，人可以失去嘴巴，也可以失去喉嚨，甚至失去腦袋。今天幸而 還有嘴巴，讓我們學習和言善語，在有生之年相互提攜、關懷、勸勉，讓我們好好念萬德洪名阿彌陀佛，我們不知何時會失去腦袋，今天實應用來憶念佛的光明和悲 懷，阿彌陀佛，阿彌陀佛。

當 內科住院醫師第一年，有一夜，在加護病房值班時，急診室送上來一位心肌梗塞的病人，呼吸停止昏迷不醒，面孔舌頭都已紫黑，心電圖和一驗血報告顯示心臟已有 很嚴重的破壞，依主任的經驗，比他輕微的梗塞都救不活了，示意患者家屬要有心理準備。末學依例一面念佛，一面插管急救，點滴藥物已用，但血壓完全量不到， 仍昏迷，患者也不能自己呼吸，患者的妻子哀傷地說：「人家說天公疼憨人，天公怎麼沒疼我？」「醫師請您儘量救，即使救起來是植物人，我也願意照顧他！」末 學感覺到她確有一種憨厚的誠懇，就勸她說：「人在大難之中，要發大願，念佛，才能突破。「她說：「大願怎麼發？」末學說：「憑您的虔誠自己發。」她不假思 索說：「從現在起我們夫婦長素念佛，他是老師，好起來能弘揚佛法。」末學給她和幾個孩子一人一串念珠，說：「今夜在加護病房外，您們幹著急也沒用，不如安 下焦急的心，一人念一萬聲阿彌陀佛，求佛加被，佛力不可思議，我們盡力救，您為他念佛，假如他壽命已終，也可往生極樂。」那夜我們三位醫師望著心電圖監視 器，調整藥物，由晚上七、八點到半夜三點多，其中一位醫師感歎「我們三人守了一夜，只守一個血壓量不到的人，」（不用機器他不會呼吸。）然而四、五點他血 壓奇蹟似回升，人也漸清醒，末學趕緊打開加護病房門要告訴他家人，門一開，全家一排人念佛，懇切至誠的面孔，令我感動得含淚，他的孩子在一張紙上寫著： 「爸爸！我多麼希望您再睜開慈祥的眼睛。」有一位青年來探望，哭得令末學以為是他的家人，然而這青年卻說：「他是我的老師，當年他自己住著搭在人家圍牆外 的簡陋房屋，把薪水都奉獻栽培我們這些學生，假如沒有老師，就沒有今天的我，醫生請您一定要救他。」話未說完又哽咽了，末學才知道這位患者曾經當選「十大 愛心老師」。他醒來後，還足足三天須呼吸機才能呼吸，但他卻能念佛；他除了心肌梗塞還有不輕的肺結核，然而，他竟活生生走路出院了，而且還曾回來找末學一 起印經，每一位醫師看心電圖、驗血報告，再看看他的恢復，都覺得不可思議！

有 位美麗的女孩，曾是校花，後來她臉上的腫瘤長得非常的大，可以說有三個那麼大，當我初看到她的時候，感覺仿佛有一個小孩附在她的頭上。雖然承受這麼大的痛 苦，但還算非常幸運，在這麼痛苦的時候，她聽到了佛法，她感歎的說：「可惜我聽到的太晚了！」但是她只要及時發心，什麼都不晚。在這種情形之下，別人已經 哀哀叫了，但是她可以念佛，她把痛苦化成甘美的慈悲，把懊惱轉成清涼的光明，她的心交給阿彌陀佛了。她把所有的財富、寶貝都獻出來供養大眾，然後交待了她 的臨終大事。許多法師蓮友都很受感動，慈悲為她念佛。有一次，她拿了五百元給我，叫我幫她買花的種子，或香花樹苗種在寺院，或種在淨業精舍念佛堂的外面， 花長大了好供佛，長年芬芳供佛。我在想，我們一個「所謂健康的人」可能都沒有像她這樣美的心境，你也許覺得她的面貌已經不美，但換了我們，能有她這麼美好 的心境嗎？她把最心愛的一條金鏈子（她母親送她的）獻出來，告訴我：「你幫我賣掉了印經、供養三寶………隨便你做什麼，只要能夠利益眾生。」難得啊！這麼 樣的大痛苦裏頭，她還能夠有這麼美的心境，你可以從這裏感受到佛法的力量！許多人去看她，她便說：「我這是業報相，大家看了我以後要諸惡莫作，眾善奉行， 自淨其意，要積穀防饑啊！及早念佛才不辜負來看我這一趟。」

有 一個八十幾歲肺癌的病人，是安老所送來的，他說：「五歲時死了父親，八歲時死了母親，孤苦伶仃一個人活到八十幾歲。」真可說是嘗盡人生的悲歡離合，老來得 了肺癌就這樣躺在床上。有一天夜裏，進去看他，見他正坐起抱著枕頭，淒涼地自言自語：「我要回去！我要回去！」但站起來搖搖晃晃的，根本站不穩，常這樣的 碰啊弄傷了。牙齒上已積了一層濃垢，但每天費盡九牛二虎之力叫他刷牙、勸他刷牙，他都不肯刷牙，他說：「人都快死了，刷牙做什麼？」他不肯吃東西，將近有 二個月的時間，幾乎要活活的餓死了，好不容易我把藥、把東西放在他嘴裏，他硬是不肯吞下去，決心要死，後來大、小便也沒辦法禁了，整天拉屎、拉尿在床上。 他沒有家屬，醫院人手不足，沒有人能夠跟在他旁邊這樣換床單、換衣服啊，後來連衣服也沒有辦法穿，也不願意穿，只好皮包骨的躺在床板上。他不願意吃飯，只 好打針，一雙手已經千瘡百孔了，這叫做蒼老啊，勸他念佛他也很難念出了，一見就湧起說不出的淒苦！他也曾和我們一樣健步如飛，爬山跑跳，也曾和我們一樣餓 來飽餐一頓，笑得如花綻放，然而生死恒河的浪潮，一刻也不肯停留……這身體猶如會破、會倒塌的房子，往往古舊漏雨的房子裏，是很蒼涼辛苦的，此時若能念 佛，將心安在自由自在堅固清淨的西方，任何時候搬家，都是莊嚴美好的，若隨著房屋的破舊燠惱悲泣，恐怕下次會搬到更糟的房子去，生生世世辛苦！

有 一位病人，有人說他八十幾歲，有人說他九十幾歲，據說是此前北平的大學教授，看面貌也是很有學問的樣子。他是別科的病人，和我的病人相鄰而住，從我第一次 看到他的時候，他就是這樣昏迷不醒的躺在床上，迷迷糊糊。我每次進去病房的時候，只能夠和他打打招呼，在他身邊念「阿彌陀佛！阿彌陀佛！」他從來沒有反 應，好不容易這樣一、二個月下來，他有反應了，眼睛看著我，奮鬥的要講出一句「阿彌陀佛」，但已經是衰弱而無力了，他的手試著要合掌，但是我們這麼輕易做 到的合掌，對他已經是非常的困難。他難道沒有那樣粉嫩、粉嫩、白白胖胖的時候嗎？但是世間無常，白白胖胖可以變得又老又皺啊！末學好像很殘忍，把各位學長 心目中的影像，似乎都拉到地獄去了，但如果不是這麼殘忍的話，大家對於世間很多的事情，都沒有辦法看開，沒有辦法放下，就沒有辦法得到自在的幸福。不及時 回心念佛，恐有永生難以彌補的遺憾。

一般人快要死的時候，通常呼吸有困難，在醫院就要用一個管子從口或鼻插到氣管去維持呼吸道通暢，危急的時候就送到加護病房去，有時弄個氧氣面罩一喘一喘的，全身可以插管的地方幾乎都插上管子—尿道插個尿管，鼻子插個鼻胃管，嘴巴可以插個AIRWAY， 所有孔道都可以接上管子，只差心裏頭跟阿彌陀佛少了一條管子。一個設備很好的加護病房，其實就是一座活生生的地獄。設備好像金碧輝煌，也確實救回不少人， 其實對於病人來講，無論是治好或失敗，那都是非常恐怖的地獄，沒有人喜歡再被送進去。以前末學讀地藏經總是覺得那個一定是佛怕眾生做壞事，故意講出來嚇嚇 大家的，那有什麼火燒地獄、拔舌地獄，還有什麼拔舌耕犁、抽腸疃斬、拋空翻接：什麼苦都有，好像很可怕，大概是嚇人家的，等我自己走到醫院去的時候，才知 道佛句句話都是真的，也才體會到佛為什麼要在地藏經面再三再三的咐囑地藏菩薩「勿令眾生墮於惡道中一日一夜」，一定要好好的告訴眾生這因果報應的苦楚，不 要讓大家在惡道中受苦一日一夜，可是，我們平常真的細心體會過佛這種慈悲心嗎？當病人夜半呼喚我的時候，我在極困倦當中醒來去看他、給他做治療，那時候看 到眾生在生死中煎熬，八大人覺經的句子就會浮現在心中，「生死熾然，苦惱無量，發大乘心，普濟一切，願代眾生受無量苦，令諸眾生畢竟大樂。」但是，看到這 麼苦的時候，叫你代受你敢嗎？你敢嗎？請問像剛才說的這些苦，叫你替他一個晚上，你敢嗎！末學不用說「替代」這麼困難的事，只是陪在一旁看護，接連幾天不 睡覺，日以繼夜，夜以繼日，常常就覺得頭重腳輕，心跳加速了。佛門修行除了悲心以外，還要有大的信心、願力，要有念佛的行持，才有辦法跳出這個生死輪迴的 苦海。其實不要說代受苦，只要你聽啊—每天，坐在那裏從早到晚都聽人抱怨悲訴，「我是怎麼樣怎麼樣的苦」，「我家裏是怎麼樣的苦」，讓你聽一天廿四小時， 連續幾天你就曉得。當我聽了一段時間以後，有一天當稱念「觀世音菩薩」時，忽然間，聽到念觀世音菩薩的聲音—「大—悲—觀—世—音—菩—薩—」僅僅這樣一 句，就深深觸動我心而不由得痛哭流涕！真的，不要說讓我們「受」—代眾生受無量苦，即使只讓你聽苦，就能體會菩薩是何等的慈悲，竟然發願—「觀聽世間的苦 難」，而且那裏有苦難，就要立刻去救他。我們細心敬念，從一尊佛菩薩的名號裏，就可以體會出佛菩薩那種無窮無盡的慈悲，不可思議的心地，無倦常照我的細膩 懇切。

當 末學這雙眼看著許多面臨死亡的憂畏驚怖，這對耳細聽著無數死別生離的哀泣悲啼時，回心來念著阿彌陀佛—「無量光明無量壽」，淚水突然湧滿眶中，感受到含藏 在名號裏無限親切的瞭解與慈悲，原來阿彌陀佛早已深深瞭解，我們生死凡夫一切的黑暗憂傷，他深深瞭解生生死死中的一切疉慟，無量光壽便是無窮盡的救度，是 恒無疲厭的安慰，沒有放假，沒有休診，沒有下班，日以繼夜，夜以繼日，志願永不休息地救拔生死大難，給予極樂的清涼。您曾否體會即使只是連日的陰雨，並未 失去太陽，人們也有衣晾不幹，物品發黴的不便，螞蟻也有舉國流亡的傷悲！而無量光壽便是慈悲恒永的能源，無盡的照耀，沒有失去光明的不安，沒有死亡別離的 恐怖。有時深夜裏，當安眠藥、止痛劑都失效的苦痛之際，末學便在病床邊，陪著患者念佛（其實應說是患者菩薩陪我念佛，因為若非他們，末學絕不會勤快到半夜 不睡，起來念佛），和著患者音聲和呼吸，一聲聲靜靜念著、聽著，藥物無用的幽暗中，阿彌陀佛懇切的呼喚是最有效的光明暖流，撫慰著傷痛的身心，聽聞得一 聲，當下就解脫無憂，能靜下來字字聽清一分鐘，這分鐘，苦痛就如霜被日照，消融無蹤。阿彌陀佛像免費供應的電力公司，只要您不要拔掉插頭，就能收到源源不 斷的佛光流注。

有 一位鼻咽癌的患者—在此介紹這位患者是有特殊意義的。她的腫瘤已經長大到壓迫呼吸才來，可以說是非常的痛苦。這位病人在她往生前不久，發心吃素了，她拉著 我的手跟我說：「郭醫師，我的病如果沒有辦法了，請替我祈求，趕快讓我到阿彌陀佛的國度去。」她是住在其他診所，只到本院來作放射治療。本來鼻咽癌，可以 說是治療效果非常好的疾病，只要早期發現來治療，可以說都會好的，但是她發現得太晚了。這位病人半夜裏頭因在她住的診所裏呼吸道阻塞了，那位醫師把她送到 我們醫院來做急救，但已救不起來。那夜末學沒有值班，也不知情，隔天早晨上班，那時她早已經斷氣有一段時間，也被宣佈死亡了，家屬在辦理要出院。加護病房 的護士也不知道為什麼廣播找我上去，一見到她，心中一陣悲楚，我望著她，在耳邊告訴她說：「你短短的生命當中，已經受盡了這麼多的苦，你的孩子雖然還小， 先生還在，但是這些你要管也管不到了，現在你一定要萬緣放下，一切都放下，跟著我念『阿彌陀佛』隨阿彌陀佛到西方極樂世界。」我就在旁邊念佛，祈佛慈悲攝 受，那時侯內心實在感受良深，念一句阿彌陀佛真正的是打從心裏頭念出來，沒想到她的眼淚一直流出來，後來我請加護病的護士小姐一起來看，我說：「我們醫學 上認為她已經死了，氣也斷了，心跳也沒有，血壓也沒有，什麼都沒有了，可是佛家講人死了以後，因為有執著，她的神識還沒有完全離開身體，平均要八個小時才 會離開，所以我們要善待臨終及命終的人。」可是現在的人若在醫院去世，多半不可能就地安放遺體讓我們為他助念八小時，這是很遺憾的。但是我們學佛的人要特 別注意，臨命終的時候非常的要緊。因為人在快要斷氣、要死掉之前，四大分離非常痛苦，神識要脫離身體像風刀解體、烏龜脫殼那樣子的苦，這時候不要隨意動 他，要幫他好好的念佛，引導他，能夠提起念佛往生的正念，讓他歡喜生信發願歸向阿彌陀佛的極樂世界，否則的話，隨業投胎，生生世世在六道輪迴，就像我們所 看到的這樣—生老病死苦一再重演。即使你當了總統、當了國王也免不掉的，聰明不敵業力，富貴難免輪迴！在這裏提醒大家，以後要是碰到任何家親眷屬、親朋好 友……乃至於你自己，一定要注意，臨終之際及斷氣後八小時，務必要一心念佛，信願能真切，佛必慈悲攝受。這時段，暫都勿移動軀體或做一些，只為獲他人好評 的排場及冷凍。假如您自己曾患過重病，或曾體恤細心照顧過重病患者，便能體會，在軀體已經極衰弱痛苦時，即使略微翻身、更衣，也令人疼痛皺眉，心難安樂。 一般人以為念佛便是催死、送死，其實阿彌陀佛，是無量光明無量壽，為重病病人念佛，正使他紛亂痛苦的心和佛的無量光壽契合，也正返啟自性無量光壽。壽命未 該終的，念佛承佛力加持，消災延壽，臨床上常見病人放下萬緣，一心念佛，本已彌留，卻反速愈了。壽命已盡，念佛就蒙佛接引到極樂世界留學，自在安樂度眾 生。行醫中見不少病人，眾醫護人員急救無效，宣佈死亡，數小時後遠方親屬趕到，亡者突然鼻出血，或流淚，使末學極相信尊重古德所建議的八小時勿移動，一心 助念。亦願大家勿輕忽，否則有難以彌補之過失。

有 一位患者雖然是屠夫，平常待人誠實寬厚，殺豬是其父母親傳下來的職業，他說：「我們也不好去改它，也不懂去改它。」他小的時候就有人教他念「阿彌陀佛」， 他每次看到佛像的時候，就合掌念三聲：「阿彌陀佛」。很難得的是，他說他不為自己祈求，而希望佛能夠保佑一切眾生，他說：「佛怎麼能夠只保佑我一個人 呢？」我說：「對！這觀念非常的正確。」他殺豬雖然殺了很久，但是他的心地算是善良，來探望的親友多有蒙恩、讚歎者，只是他不懂得殺豬是害眾生要受果報而 已！後來他得了下咽癌數年間，喉嚨整個都被癌所侵犯，雖曾做過治療，但又復發起來。他每天晚上躺在床上「咻！咻！咻！」呼吸就這麼困難，一直發出按鋸般的 音聲，一口痰吞不下去，也沒辦法吐出來，喉部就如被勒緊了，每一喘息都是苦楚折磨，他告訴了末學，他體會到豬被宰殺的慘痛，他至誠懺悔了。他沒有辦法吞 咽，只好插管，可是他在觀念上能夠想開，又能發大善心，念佛求生淨土，面容就和其他病人憂愁的面容不一樣，他告訴我說：「郭醫師你看我的身體還有哪一部份 可以用？」「我的角膜可以捐給人家嗎？」「我的心臟還好嗎？可以捐給人家嗎？能夠捐出來的都幫我捐出來吧！因為如果犧牲我一個人那是不要緊的，只要讓別人 能夠舒服就好了。」我說：「真不愧是菩薩的心境啊，」就告訴他：「一個人的一生一種榜樣，你一對角膜只能給一個人，他有了角膜，能睜開眼睛，然而要因「看 見」而生喜或生怒還不知道哪，也許他用這個眼睛每天看令他憤怒的事情反而懊惱，一個人有眼睛有肉眼，並不見得就會幸福—如果不會運用的話。作換心手術也不 一定能使人幸福，—假使他沒有瞭解真正的道理。」末學並非不願需要器官移植者，能重獲健康幸福，而是，真能受割身之痛而心安然無悔無嗔，須有大「道力」； 而且，一位癌病患者即使有大善心，願活時當下捐出器官，接受者能不能忌諱自己因此患癌病嗎？然他此心極偉大、難得，不可阻之，故告訴他：「你現在好好念佛 往生西方極樂世界，乘願再來度眾生，只要你在這個時候能夠奮力，在最後能夠努力登上蓮台，一個人的一生就是一種榜樣，你可以幫助許許多多人打開心眼，看見 清淨的極樂世界。」他說他殺豬一生，原先是因為經濟情況不行，不殺豬沒有辦法過活，後來發現他殺豬一生所賺來的錢不夠他付醫藥費而且還欠債，更難過活！大 家常有一些「不怎麼樣不行」的說辭，雖然知道不合佛法，也繼續把它做下去，等到真有一天發現「不行」的時候，回頭一看，會發現你一生也許因為這個而賺得什 麼，但是到後來所要賠出的代價和痛苦，遠勝於所曾賺得的些微名利。他住院中，有幾位蓮友都曾經去為他念佛，講說佛法。出院回家後，臨終前幾天交代：「請郭 醫師找幾位朋友幫我念佛」，醫王學社的幾位學長，還有我們的房東太太都跟到北港去幫他念佛。據說他臨終的時候就是面帶微笑念佛離開的，他們越念佛他越微 笑，他們念完了跑回來告訴我說：「我們去念佛，他後來跟我們笑」，他已經往生了八個小時還跟大家笑，「自是不歸歸便得，故鄉風月有誰爭」？這歸得的笑容， 正是一切生死彷徨中人的安慰和鼓勵！最後的微笑，最稀有珍貴的微笑！

前 面這些是恒河—恒久生死的洪流裏頭種種的影像，這一切都讓我們的釋迦牟尼佛感到頭痛，當時他就是看到這些生老病死，而思惟著到底要怎麼樣救度這一切眾生， 離這生死的苦海呢？他經過一番苦行，在菩提樹下覺悟了宇宙人生的一切道理，在印度的鹿野苑（真的有鹿的野苑），在美麗的鹿野苑開始轉法輪，開始對五比丘講 「苦集滅道」四聖諦，講人生，有什麼樣的苦，它的原因是什麼？解決的方法是怎麼樣？解決好了以後是怎麼樣一回事。末學常覺得這是人類史上最美的醫學演講， 佛是一個最偉大的醫生，把這個演講講出來了，讓人們可以永遠永遠免除這些痛苦啊！有如從漫漫長夜裏頭開始放出光明，覺悟是一條非常美麗的道路、美麗歸鄉的 道路，返回人人本具的清淨佛性。我們的釋迦牟尼佛天天都在跟我們招手，呼喚我們踏上美好的歸鄉之路，他要我們解除煩惱的纏縛，畢竟安樂。在座大家是不是想 要踏著佛陀的足跡前進呢？有許多人跟隨佛陀的腳步也邁上了覺悟。大家看看這一位虛雲老和尚，單看看他這一種神采，尚且不需要去讀他的生平，只要先看看這一 種神采。就感受到何等的胸懷才能有這樣的神采呢？末學曾聽過一位師父講，他所親近的師父在三十六歲的時候，虛雲老和尚當時是一百零六歲，他們兩位一起過一 條河，河上是用二隻竹竿架作橋，這三十六歲的人不敢過去，老和尚把他的西裝領子一提，提著他這樣走過去，他嚇得要命，二隻腳還在那邊踢來踢去，老和尚眼睛 都不眨，就這樣把他提過去。老和尚的事蹟大家可以去看傳記年譜，我們講的只是小小的一點點，大家就可以從這中間去體會了。我們看過生死痛苦的眾生以後，再 來看看這追隨佛陀足跡的人，他們怎樣生時麗似夏花，死時美如秋月？生的時候像蓮花一樣的美，死的時候又像秋天的滿月一樣光明遍照。

一 代大德上廣下欽老和尚，大家讚譽他是「佛教界的國寶」，他老人家九十五歲往生前兩天所拍的照片，目光依然炯炯有神！在老和尚九十二歲那年，末學曾經有機緣 跟著他老人家爬山，老和尚走在前面，步履矯捷，末學跟在後面相當吃力！當時承天禪寺還在建築中，有一段路障礙物很多，末學走得差點絆倒，老和尚回過頭來 說：「要走好哦！」聲音雖沙啞卻懇切有力，眼神嚴肅而無限慈悲，末學非常慚愧，至今人生道路上屢經蹉跌，深覺「走好」之不易，頭破血流之際，回思此雙關之 語，驀然淚下。

有 人想像他是非常玄異的，就要去「探查探查」，在旁聽了半天，怎的老是說：「念佛！」「不要吃肉！」就想：「這我也會說啊，何必來問這老和尚」，不錯，話人 人會說，但問題是我們沒有像他老人家下過那樣的苦行真功夫，也沒有感人的德行，就是熱心去人家中苦勸，人家尚嫌囉嗦，而他老人家降伏了自己，在念佛用功 上，下了非常深的功夫，自自然然感動千千萬萬的眾生，他年輕時在深山洞中打坐修行，帶去的食物吃完了，就只藉著樹籽山薯維生，三件衣服補得只成一件，近六 十年長坐不臥，對物質方面需求極低。在大陸承天寺叢林中，他的師公上轉下塵老和尚教導他：「吃人家不要吃的，穿人家不要穿的，做人家不要做的，以後你就知 道！」並只要他苦行念佛，他老老實實地實踐了這些教訓，在心地上下功夫，終於成為一位極不平凡的人，許多人一見到他老人家便忍不住感極而泣。

他 的開示經常只是一兩句最要緊話，我們果真信得過，絕不虛度此生！就像前面說：「念佛！」「不要吃肉！」我們果真念念都在念佛，讓佛大覺悟的光明智慧慈悲隨 時充滿心中，豈不是隨時吉祥？不再有人我是非的痛苦；不再受貪嗔癡的燒灼。果真放淡口腹之欲，照老人家所教「不要吃肉」，慢慢會體驗到「本是同根生」的滋 味，會體驗到慈悲的喜悅，當生天天心情坦蕩；再深信切願求生西方，臨終必蒙佛接引，解決生生世世的生死大痛！老和尚兩句話便明白指示出一生成佛光明的大 道。老實的人信受奉行就得大利益，不老實的人便喜歡談玄說妙，弄些稀奇古怪，誇張一些神通，而忽略了他度人於了生脫死最要緊的教導。

老 和尚的弟子告訴末學，老和尚在世時，一天，有一個人，提了一個「鞟鞟七」的手提箱，非常神秘地上山，要求見老和尚，而且非要單獨見老和尚不可！因為過去曾 經有人圖謀不軌，所以弟子就不允許他單獨見老和尚，這人說有要事請問，後來他就去附在老和尚耳邊，非常鄭重地問說：「老和尚，人家都說您有神通，您老實告 訴我，您到底有沒有神通？」老和尚也很神秘鄭重附在他耳邊說：「我告訴您，我有吃就有通，沒吃就不通！（台語）」這是發人深省的，佛法的奧秘就是平淡，而 不是令人好奇而趨之若騖的神通或光怪陸離的異相。神通人人本都具有，只是被貪心、憤怒、愚癡、傲慢、疑惑等煩惱埋沒而不能顯現，有神通若不能解決生死的問 題也是罔然。向外去尋求「所謂有神通的人」相助更是捨本逐末，老和尚說：「向人求，就會遺失釋迦佛。」

末 學覺得老和尚最令人震撼，最偉大的「神通」是他的忍辱功夫，忍人所不能忍，行人所不能行：當年他由深山回到大陸承天禪寺，鬚髮皆長，宛如山人，無人認得 他，經過表明才知究竟。而過了一段時間，寺中當家師和殿主為了考驗他的功夫，故意把功德箱的錢財藏起來，然後對他表疑。於是舉寺認他為賊，數月白眼惡言交 加，而他如沐春風如飲甘露，安然自在。這是何等磊落的胸懷，何等自由的逍遙人，這種忍辱神通比什麼「冒煙、放光」要神奇太多了，因為燒紙也能冒煙，點燈就 可放光，但我們捫心自問，誰能被誣為賊，而仍安然如飲甘露不加辯白？誰有這般洞破世事如幻如化的功夫便是大智慧人，值得頂禮膜拜，然而我們很不幸常常成為 老和尚所形容的—「石頭狗」—「追逐石頭的狗」，人家要我們跑，很簡單，只要隨便扔個石頭我們就亂追一通，追得精疲力盡，竟只為了一塊不能吃的石頭！老和 尚瞪大眼睛說：「這樣沒主張，怎麼去西方？！」他老人家是自己的主人，生死自在，難怪老少敬仰，他不求名聞利養，而因為是真操實踐，更令人心服。有一次有 位新聞記者上山勒索，向老和尚威脅說：「我的筆是很厲害的，假如不給錢，就把你登一篇！」老和尚只安然道：「儘管登上去，隨你怎麼寫，我不要人家恭敬，人 家恭敬我，我要天天念大悲咒加持大悲水；人家不恭敬我，我正好靜靜念阿彌陀佛。」這位記者也只好感歎老和尚不同凡響，真是「事到無心皆可樂，人到無求品自 高」。

還 有一次，有些皈依的弟子去聽演講，認為講演的法師有影射批評老和尚的意思，就打抱不平上山報告老和尚，不料老和尚當下非但毫無慍意，反而要上來報告的弟子 去懺悔「誤會講演法師」的過失，並替那位法師解釋其言辭的佛法含意，告誡弟子假如今天人家指名道姓罵我們，尚要誠懇感謝，何況人家沒指名！老人家還嚴肅曉 以「若要佛法興，唯有僧讚僧」的大義，他讚那位法師「能在花花世界度眾生，實是菩薩」，並自謙說：「我還不敢去呢！」老和尚的功夫非我們能測，但一些日常 突發的瑣事中所顯示的胸襟，每每令末學感動不已！他宛如陽光慈悲普照一草一木，然而有時也以智慧的利劍猛斬煩惱的枝芽，也大刀闊斧砍去名聞利養障道的葛 藤，為的是幫助一棵樹筆直地長向清淨的西方。他經常出「非常刺激」的突擊考題，佈局演技又逼真，被考的人常被境界所轉，當下不覺，久後謎底揭曉，才能知他 用心良苦，有時他的反面手法及嚴格的磨練，真可形容是「碾得脫殼，磨得碎白，揉得柔韌，烘得變色」，好讓一位真願修行的人成為「能供養一切眾生，能普供一 切諸佛的聖餅」，這個過程常是血淚交織的，有時老和尚也慈悲地掉下眼淚，告訴逆境考驗中的弟子說：「我教你的，你真的瞭解了嗎？我怕跟你結怨仇，本來想要 幫助你破掉這些執著，但要是你不能明白真正用意，就會變成跟你結怨仇。給你逆境，是給你磨練啊！」

祖 師告訴我們往生西方三資糧「信願行」，「願」就是厭離娑婆，欣求極樂，（娑婆是自心穢惡所感得，極樂是自心清淨方顯現），雪公老恩師也強調「欣」「厭」之 心是淨土總安心法門，然而凡夫的我們是很難在順境中發起欣厭之心的，不得已，老和尚乃至佛菩薩才要惠賜我們許多逆境，好讓我們「以苦為師」，猛提欣厭之心 堅定念佛，了生脫死，以一世的精進勤苦，換永遠的自在幸福。其實這是再便宜也沒有的最佳珍賜，只是人們常喜歡「包裝美麗的定時炸彈」—追求一時的快意與名 利，而賠掉永久的安樂，這樣災情慘重的損失，常使得佛菩薩為我們流淚。老和尚常嚴厲地說：「在娑婆世界，只要貪戀一枝草，便要再來輪迴！」所以儘管娑婆世 界的人們對他如此恭敬供養，他還是灑脫放下；坐落在山上的弘偉建築，對他而言只不過是「一時的小型教具」而已—藉著這些因緣境界來瞭解和教導一切有緣親近 他的眾生。而真正灑然放下，老實念佛往生的人才是他真正的弟子吧！他在往生前不久，有數天一直對所有人反覆說：「災難越來越多，趕快修，趕快修，修一分， 一分的功德；修一千分，一千分的功德；修一萬分，一萬分的功德！」老人家很耐心一一地說，這是最懇切的勉勵了，信得過老人家的話便老實念佛，一門深入，不 要再徘徊！

有 位學長告訴末學：他去請問老和尚「要怎麼樣念佛？」老和尚馬上反問他：「你怎麼樣念佛？」他答：「我有空的時候就念佛。」老和尚說：「你有空就念佛，沒空 就不念，那你跟佛是點頭之交！如此怎麼能期望他在你生死關頭救你呢！來！來！伸出來！大家把腳伸出來！哪一只是佛腳？認不認得？啊！要抱佛腳，連佛腳是哪 一隻都不認得？那要抱哪一隻腳呢？你到底認不認識佛啊？「真是發人猛醒！這位學長描述，老和尚喝了一口茶，抬起頭來問他：「你看我有沒有嗆到？」「沒 有。」「我剛念佛你知道嗎？」教育活潑的老和尚顯示了喝茶吃飯行住坐臥都念佛的修持。這位學長又給末學一番提示：即使半夜裏不開燈，當聽到「嗯！嗯！」兩 聲咳，你就知道是爸爸回來了。好，現在半夜，阿彌陀佛來了—「嗯！嗯！」你會知道是佛來了嗎？我們捫心自問我們念到認識佛，和佛熟稔了嗎？而老和尚是早已 熟稔了，也曾對一位由美國來拜訪的博士，說到「鳥鳴、車聲、雜音一切都是念佛聲」。拜訪者請問他這情形維持多久，老和尚答「晝夜六時」即「時時如此」）。 他十年前就已告訴弟子們說：「將來我走的時候要現病相而走，而且你們三人都送我不到（台語）」，這三位弟子都認為不可能，因為三人中總留一人在老和尚身 邊，怎麼可能會發生「送不到」的情形呢？而果然不錯，那一天因為特殊因緣，這三位弟子湊巧同時離開一下，他就真的走了，走前一再勉勵大家：「這個娑婆世界 很苦啊，大家趕快念佛，到阿彌陀佛的極樂世界！」然後，最後開示了一句：「無來無去，無事情！」就安詳念佛往生了，多麼瀟灑！相形之下，我們是「來來去去 全事情！」沒有一天沒有雜事掛心頭，台語「事情」—「歹事」，含有不太吉祥的意味，真的「不是閒人閑不得，閒人不是等閒人」，我們心中真能沒有「歹事」， 真的悠閒，還得有相當功夫呢！

老 和尚在往生前約一星期開始，每天晝夜都自己猛力出聲地念佛，那種「使盡每一口氣懇切呼喚阿彌陀佛」的念法，非常人可及，大眾輪班跟他大聲念，尚且聲嘶胸痛 氣力難支，何況他九十五歲的高齡！一般人臨終呼吸尚且無力，一切不能自主，他卻如健將突出五濁的重圍，有弟子恐他以近月不食的體力難以支援，故建議老和尚 說：「師父，我們念，你聽就好！」老和尚瞪大了眼，斬釘截鐵說：「各人念各人的！各人生死各人了！」說罷又大聲懇切地自己念佛，然而在往生前第六天，他忽 然演出了一幕極其餘韻深遠的戲，末學思之，深覺足以提供大家作為警惕：那天，老和尚忽然一反平常教人專念阿彌陀佛的作風，突然很緊急命大眾為他誦「大藏 經」，大藏經浩如煙海，真不知從何誦起，於是請問老和尚要誦哪一部？老和尚答：「總誦！（台語）！大眾就趕緊請出一大部一大部的藏經，搬得氣籲喘喘，看他 老人家一副決定要往生的樣子，心中又急又難過，更不知從何誦起，老和尚就說：「看你會什麼經，通通給我誦！」於是大眾便一部部誦起，心經、金剛經、藥師 經、地藏經……。在這緊要生死關頭，才發現連僅僅二百多字的心經都幾乎要誦不順口，可說是口誦心焦。當這大眾搬大藏經一部部誦時，老和尚只幽默一笑，逕自 念「南無阿彌陀佛！南無阿彌陀佛！南無阿彌陀佛！」一點也沒受周圍誦經聲的影響。末學感覺老和尚這一笑，真是當頭的一棒！請問這幕突來的演出中，誰真把大 藏經「總誦」了？惟老和尚他念念清楚分明，又念念懇切有力的「南無阿彌陀佛」，真正「總誦」了大藏經！我們切莫疑惑老和尚怎麼臨時改變了題目？他老人家是 非常擅長用反面手法發人深省，令人親自體驗個中滋味，而產生刻骨銘心的效果，畢竟修行是「行」出來的，不是說聽了事；在醫學院紙上談兵跟看血淋淋的病人， 顯然大不相同！大家也許會發現老和尚這番演出，和雪公老恩師的「萬法精華六字包」有異曲同工之妙，一般人臨終苦不堪言，只「阿彌陀佛」四字都念不出來，何 況誦經，何況誦大藏經！我們還是敬遵「老實念佛、莫換題目」的教導，免得好似練了十八般的武藝，到苦時不知用哪一招，天天換題目，仿佛很有學問，又仿佛和 很多佛菩薩都有交情，臨終時卻心亂如麻，不知念哪一尊好。其實阿彌陀經中說：六方佛都出廣長舌相，讚歎阿彌陀佛，勸眾生信受念佛，求生西方。就顯示了我們 念阿彌陀佛，所有的佛菩薩都歡喜，就是「總誦」！

老 和尚往生前兩天親自打木魚教弟子念佛，這其中尚有很有趣的意蘊，他老人家把許多佛菩薩名字前面都加了「南無西方極樂世界」的字眼，比如「南無西方極樂世界 文殊師利菩薩，南無西方極樂世界普賢菩薩，南無西方極樂世界彌勒菩薩……」末學體會—老和尚為我們點出：這些偉大的菩薩都在西方可以會見，只要像他專念阿 彌陀佛求生西方，便可與各位菩薩把臂而行！末學曾和一位醫師上山請教他老人家，這位醫師請問「如何打坐才能打通氣脈」，老和尚回答：「不必打氣脈，一心念 佛證念佛三昧所有氣脈自然全部打通！」這是自在的過來人給我們的忠告，聰明的大家都不必要走冤枉路，免得臨終後悔莫及，及早準備資糧，像老和尚老早就說： 「我已經買好車票，是對號的！」學長們的票是否已經買好了呢？是對號的？還是自願無座？還是不想上車呢？還是早些準備好，以免像末學在他老人家往生之後， 上山去念佛，念了幾小時，眼淚直流，念不出一句好佛來供養他老人家，頭低垂著不敢抬起，因為沒有做到老人家的教誨和咐囑，慚愧和懺悔都痛苦，但願學長們早 日買到對號頭等車廂的票—上品上生的金台！

再 看我們的雪公老恩師（李炳南老居士）一代的大德，九十七歲高齡往生西方，這「幾歲往生」為什麼要提呢？因為我們說到有病人三十多歲就去世，家人還嫌又煩又 長，像老和尚九十五歲往生，李老師九十七歲往生，人人卻都嫌短，個個苦苦地挽留，盼望老人家住世長久，普利眾生。末學會好好去聽經，就是受到老人家的感 動。十年前末學就有機會在台中慈光圖書館聽老師講華嚴經，因為老師帶山東口音，雖有台語翻譯，但末學台語也不靈光，最主要是程度太差，所以根本都聽不懂， 覺得時間過得很慢，既枯燥又乏味，看別人會心而笑，自己卻笑不出來。只聽到一句話，還覺有點耳熟，其實是不懂的！前幾天半夜夢見山間明月，夢中忽回響著老 師十年前那堂課中的話。因那時候，老師講華嚴經，正好講到「無盡藏」，老師提到蘇東坡的赤壁賦中「惟江上之清風與山間之明月，耳得之而為聲，目遇之而成 色，是造物者之無盡藏也。」老人家解釋蘇東坡寫的「無盡藏」，其實是從佛經裏引出來。事隔十年忽在夢中一直回響「惟江上之清風與山間之明月……，是造物者 之無盡藏也。」後來被電話鈴喚醒，醒來既無山林，亦無明月，是病人又不舒服，護士小姐請末學去看。作了這夢才更懺悔：那時候什麼都聽不懂，就覺得老師講得 不好，其實是自己程度太低落（根本沒有程度可言），才會嫌老師講不好，然後就怠惰了十年，沒有再去聽老師講過經，險些誤了自己的法身慧命，一直到後來老師 有一段時間沒出來講經，而後又出來講時，末學因為參加了女生齋戒學會，很受到上懺下雲法師的感動，可以說從齋戒學會轉變了整個生命，那時聽到晚課後懺公師 父為廣欽老和尚，李炳南老居士……回向，印象深刻，所以當在偶然的機緣有學長提起要去聽經時，又決定跟去聽，老師那時候，腳都腫起來，行動不便，是被用椅 子抬著上講臺去說法的—何等要緊的佛法，何等偉大的弘法人—被抬著也要上去講！記得那一座經，末學從頭哭著聽到尾，甚至無法看清筆記上的字，至今也許記不 清詳細內容，但是老師那種慈悲的力量卻強烈震撼末學腐朽的心，深深感動在那股為法忘軀的精神中。若不是老師這樣拼著命弘法，恐怕無法救拔末學冥頑不靈的 心，在那次以後，就決定搬到台中，方便聽經。

每月月初，當醫院安排值班表，末學也都優先遷就聽經時間來排，寧可忍受「連續值班」的疲憊也不願再錯失大德的教誨，因為「人生難得，是萬古一瞬的因緣；佛法難聞，是久歷不遇的際會」，錯過了，沒有人能承擔這份過失！

末 學的病人每天都以哀訴哭泣來提醒末學這件事的重要；並不是沒有人勸末學「要吃營養一點，把頭髮燙漂亮一點，衣服穿美麗一點！」，但是末學深深體會，人生緊 要的生死關頭，那些全不管用！還是及早看破，聽經、實踐、轉化生命才有用。所以後來雖然老師的山東口音末學還是聽不太懂，但聽懂一句就珍惜一句吧，多麼難 得啊，是千載難逢的稀有因緣哩，何況簡老師的台語翻譯字字清晰流暢，幫了很大的忙，時常銘感不已，還有不懂的，就再去台中蓮社恭聽學長們複講，恭聽中才明 白學長們是多麼用功，思惟深入又努力實踐，每個人都受到老師德行的感召，很多人都是每星期三就由臺北、台南、高雄等各方面趕到台中來，在柳川、綠川畔的一 隅，穿流著許多手持念珠和藹的面孔，真是娑婆世界極溫馨又清涼的一幕。老師最後講的一堂經，末學還記得，記得很清楚，他老人家凝聚了強大的悲願，一口氣一 口氣地勸勉我們要「淨念相繼」，許多人忍不住落淚聆聽，這是大勢至菩薩念佛圓通章中的話，「淨念相繼」這修行的重要關鍵，老師拼著最後的幾口氣提攜我們， 我們是不是切實做了呢？佛經的開頭是「如是我聞」，表面上我們都有「耳聞」，但末後的「歡喜信受，作禮而去」幾人能做到呢？—依蕅益祖師說：身心怡悅，名 「歡喜」；毫無疑貳，名「信」；領納不忘，名「受」；感大恩德，投身歸命，名「作禮」；依教修持，一往不退，名「而去」，我們真的「依教修持，一往不退」 嗎？想到這點就非常慚愧，大家試試就知道，末學自覺妄念的力量猶如火山爆發岩漿奔流，而淨念微弱如提一小筒水去救火，要翻轉此種情勢得下一番苦功，否則平 日身體健康精神飽滿，都尚且不能作自己主人，尚且料不到下面要冒出什麼念頭來，臨終如何了得！

老 師教我們：「念佛不必求多念，但念百八心不亂，其中若有一念差，掉轉珠頭都不算。」末學就開始練習，有好久的時間，念珠都只有「前三顆」是黑的，而且是否 這三念的「阿彌陀佛」都純粹無雜，也不敢肯定，死命地念一萬聲、二萬聲……甚至一天念六萬、七萬聲也很難找到有「百八」淨念相繼不亂的佛號—這顆心真是亂 得太危險，危險而不自知，怎可不及早加緊努力！讓我們再仰首瞻望老師一眼，再把他的教誨謹記在心頭。他堅毅的眼神，望向清淨的西方，望向無盡的虛空，也永 遠望著無邊受難的眾生。他老人家告訴我們：「盡虛空遍法界，儘是阿彌陀佛的一個身體，我們盡在阿彌陀佛的懷裏，所以佛來接引我們就是那麼容易，比如我前面 的這張大桌子，螞蟻要從此處走到彼處，路沒走斜，也需走很久，我若是阿彌陀佛，即可把它從此處接到彼處，還可以從彼處接到此處，我來回接了無數次，而螞蟻 還未走到彼處。我們念佛念到有感應時，佛來接引就是這樣。要如何與阿彌陀佛感應？必須把五欲六塵之心放下，凡是念佛不能感應，即是被這些所纏繞……。」但 願我們都能老實以生命實行這些教導，和老師一樣，預知時至，一心不亂，往生蓮鄉，乘願再來，廣度眾生，滿菩提願。

也 許有學長會說：像上廣下欽老和尚、李老師都是一代大德，難得一見的，我們平凡的人怎麼辦呢？請大家看這位員林賴謝妙老居士的舍利，晶瑩剔透，五彩繽紛，似 琉璃、美玉、瑪瑙……。賴謝妙老居士也是從信佛以來，很老實地，每天一早起來，就穿好禮服—海青，打開大門準備迎接佛菩薩，日日切實念佛，為人慈悲少閑言 語，他也念到自知時至。她請蓮友為她助念，蓮友說夏天助念辛苦，她說：「不會啦，我往生會選個涼快的天氣！」您看，還可以選個涼快的天氣，多麼逍遙自在。 到最後，大家為她助念，她不一定能出聲，但手能輕敲床緣和著大家的念佛聲，正念分明，安詳西歸。火化後燒出如此殊勝的五彩舍利子，啟發後人的信心，真是不 可思議！她平日生活簡淡，也不用買珠寶，卻虔誠以一聲聲阿彌陀佛凝聚了內在莊嚴璀燦的珠寶，因為我們念一句佛時便把佛的無量功德全攝為自己功德，信願持 名，持一聲，一聲不可思議，持百聲千聲萬聲，聲聲不可思議！「舜何人也，禹何人也，有為者亦若是」，一位老太太能夠這樣，我們為什麼不見賢思齊呢？其實我 們又哪一點比老太太聰明呢？淨土法門道理非常深妙，真正要能徹底擔荷也只有馬鳴、龍樹、智者、永明諸位大師，我們若以妄想度量，常是愈推愈遠，反而不如老 實念佛的老太太能夠潛通佛智，暗合道妙！

也 許有人會奇怪，念「阿彌陀佛」的名號就有這麼大的效力嗎？是的。且先不說功德無量的佛名字，先舉一般的名字作比方：比如「橘子」這名字：有農夫發心種橘 子，願在秋燥之日予人解渴滋潤之利，由播種、灌溉，培養施肥，他費盡了血汗！橘樹經歷了春的雨露，夏的烈日，耐過了台風霜雪，由暗褐的泥巴中經營出鮮豔澄 黃的色彩—突破了青綠酸澀的階段，放出了芬芳的氣息，呈現出顆顆晶瑩的細胞，這一切多麼珍貴，多麼不易。這一切與整個世界，息息相關—橘根著在不可分割的 大地上；橘樹呼吸著沒有界限的大氣，與你我的呼吸打成一片；又享受著無私的陽光，農夫必須以其他農夫的辛勞成果維持生命，他要穿衣服，可能累病了還要看醫 生。—這一顆橘子來歷多麼不可思議。然而當媽媽問：「你要吃什麼？」你說：「橘子」，就吃到了這神妙的橘子，享受了一切農夫種裂了雙手的「成果」，不是 嗎？「橘子」尚且如此，何況是萬德洪名—阿彌陀佛！成佛的歷程多麼艱辛困難，是震動天地的偉大悲願，加上兆載永劫的忍耐、努力，才成就了不可思議的佛果， 念名字就宛如品味這果實，享受其中的甘美，在這聲「阿彌陀佛」中，佛給了我們無邊無際的幸福，給了我們一切修行的果實；有人囫圇而吞，也有人細細品味，各 各滋味不同，人人應量而飽。「阿彌陀佛」中蘊含了一切極樂世界的莊嚴美妙，自在逍遙，一切免費奉贈，卻只有誠懇的信賴者能勇於接受。假如你一定不肯相信 「說「橘子」二字，媽媽就會給你橘子吃」，而一定要親自去種植，那也可以，只是恐怕橘樹沒長成，就已口渴而死，或被園中的蛇咬傷了。像末學這樣不會種植， 又壽命短促的人，是寧願告訴媽媽「橘子」二字，就品嘗橘子的芬芳，吸收橘子的營養，感謝其中一切辛勞！相信農夫的願行成就，相信媽媽的慈悲慷慨，多麼簡單 又便宜，吃了橘子有力氣又可以去看病人，服務社會，多麼好！假如信不過，那從早忙累到晚，維持生命都有問題呢！但是在這濁惡的世間住久了，人們似乎越來越 不容易相信好事，相信真理—假若告訴我們：「東邊馬路上有一男二女，他們是金光黨，專門設計騙取錢財！」我們會相信、害怕，而且不敢往東走；然而告訴我 們：「西方世界有一阿彌陀佛，二菩薩名觀音、勢至，他們放出金色慈悲的光芒，專門救拔苦難，度眾生永享安樂。」我們就會懷疑，甚至至死不信。為什麼同樣看 不見，我們能相信惡劣的金光黨，而十分恐怖，不敢向東，卻不能相信佛菩薩慈悲智慧的金光，而十分歡喜，勇往向西呢？我們的心，真的沈淪到只能信惡不能信 善，只能信假不能信真了嗎，末學寧可相信：金光黨也有佛性，轉念念阿彌陀佛也能成佛，慈悲的阿彌陀佛永遠不會遺棄他們。寧可相信：我內心的金光黨—貪嗔 癡，有一天也都能轉成放金光的阿彌陀佛。

再 介紹另一位潘謝映梅老太太，本來末學不認識她，是除夕前一天傍晚，打開診察室的門準備下班時，看見一位年輕人，告訴末學說：因為他的岳母發生車禍，他們由 美國趕回來，而岳母在他們去年回國時就跟他們交待後事，說萬一她發生事情，希望為她請懺公師父，及蓮社蓮友助念，然而因為他撥不通達因寺電話，沒有聯絡上 懺公師父，有人請他找末學看看能不能幫忙她。末學一聽說她受過菩薩戒，相當用功念佛，又曾交待兒女她臨終時不可移動她，不可以哭，只要好好為她念佛，就知 道是修同一淨土法門的蓮友，當時想：「人家如此用功，尚且還遇到車禍，何況末學這種人！」就決定趕快去幫她的忙，必得滿她的願，助她順利往生。當夜就跑到 她住的醫院去看她，在醫院門口，就看見一位年輕人似乎很心焦地在公共電話中研究著臨終大事，直覺那是她的兒子，想到一切眾生在生、老、病、死及愛別離中煎 熬的痛苦，心中一陣陣酸楚。她在加護病房中，昏迷了數日，可是為她念佛時，她就流下眼淚。當晚蓮社的蓮友，也沒吃好晚飯就熱心去與她的先生溝通助念事宜， 兒女都很孝順，要助母親滿願，往生西方，還把家中牆上原先掛的家族照取下來，換上高僧大德的照片，以免母親動了親情，貪戀娑婆而不能往生，還要受長劫之 苦，實在很明智。她在隔天（除夕）往生，有許多蓮友及學長陸續去助念，然而所有去助念的人沒有一個跟她是認識的，前後約去了三、四十位，當末學看到她供佛 桌上一張手寫、被香薰黃了的發願文（普賢行願品偈）時，眼淚不禁奪眶而出，她兒子說她也常去為人助念，本來她曾交給兒女一張擬好的助念人名單，但不巧過除 夕，那些人返鄉的返鄉，忙的忙，他們正著急，不料竟來了這許多不相識的人熱心助念，真是因果相符，念佛人只要老實在因地用功夫，「因」對了「果」就對。

本 來中國人除夕是很忌諱喪事的，但佛教徒不會在乎這些，我們只希望多一個人往生成佛，便可以度無邊眾生，我們只怕喪家家屬在悲哀中忘失了「信」「願」！後來 她火化之後翠藍、黃白的舍利花，感動了她的先生，她的先生本來抱怨：「我這麼窮都是給她布施光的！她都不煮魚肉給我吃。」（由此可知她的為人），他說： 「每天我看電視，她都盤腿，用一大把「香腳」計數念佛，有時我怪她，沒想到，我這老伴兒真的給她修成功了！」末學感覺不可思議的是，她最後手上的念珠（星 月菩提子），在火化高熱中竟然還有二顆完整如故，沒有燒掉。她的兒子、女兒、女婿都是留美的博士，對此亦極感不可思議。念佛下功夫，功不唐捐；因果絲毫不 爽，命債該還的，也仍是要還。以前曾經有佛弟子請問佛：「要是遇到橫禍，突然去世，那能不能往生？」佛比喻說：要是一棵樹一直向著東方長，突然砍斷，它還 是倒向東方。我們念佛就如同樹傾向西方長，天天向西方長，即使突然被砍斷，也還是倒向西方。然而，我們要反問自己啊，我們是不是朝著西方長？（恐怕大有問 題！），這顆心通常是朝著四面八方亂長，而不是一心筆直向西方長。一天中二十四小時，真正誠懇念佛的時間，恐怕不會超過五分鐘，如果有人用功一點，一天念 幾小時，其中也不知有幾句是真正相應的佛號。所以，這棵樹實在是長得亂七八糟，假如突然間被砍了，那麼會倒向哪一方就很難說了。

像 這位老太太，早在日記中寫好交待臨終大要的咐囑，後來兒女才找到，慶倖辦理情況都和母親遺囑吻合，否則將遺憾終生。她的日記中有一篇令末學感觸良深，她有 一個兒子，曾是逢甲大學系主任，數年前遭車禍去世了，那時她尚末學佛，感受到人生中錐心的痛苦，她寫道：「今天是吾兒和我永別的日子，是我人生最傷心的時 刻。」一個母親承受著「白發送黑髮」的打擊，是何等的酸楚！可是一個了不起的人就是不會消沈埋沒在痛苦中，整天憂傷。他會由生、老、病、死、愛別離、怨憎 會、五陰熾盛……這些痛苦中覺悟，找到一條解脫的道路，好好修行，踏上聖人的足跡。讓我們一起邁向永恒無盡的彌陀法會，奔赴赫奕歡喜清涼溫馨的蓮池海會。 印光大師曾說：「應當發願願往生，客路溪山任彼戀，自是不歸歸便得，故鄉風月有誰爭？」我們不要再流浪了吧！學習弘一大師他們開拓「華枝春滿，天心月圓」 的內心世界，好好念佛，不是很好嗎？這念佛的法門是釋迦佛八萬四千法門的特殊法門，最美好又最快成就的！每天當念到懇切的時候，真像小時候唱的「火車快 飛，火車快飛，穿過高山，度過小溪……」一般，念佛時內心越過許多的考驗，就如穿過高山，度過小溪，也像這兒歌：「媽媽看見真歡喜」—阿彌陀佛，這無盡慈 悲的爹娘，早已伸長了手，等待了我們許久許久，看見我們歸來，將有多歡喜！想到「菩薩歡迎，彌陀候門」，遙聞慈音，怎不載欣奔……。

回 首這生死恒河中的一切影像，我們仿佛將溺斃掙扎的人，然而，慈悲的佛菩薩們投入這苦痛生死洪流中，教我們以一句「阿彌陀佛」證人本無生滅的本性，將這滾滾 濁流圓轉成清淨的聖河，將鹹澀的浪潮圓轉成甜蜜的芬芳。「不忍眾生苦，不忍聖教衰」，願我們發起悲心，長與彌陀救度一切眾生的願心共振，願眾生皆相會於莊 嚴的蓮池海會上，共賞天雨曼陀羅華……。

請 原諒末學演講通常沒有什麼好內容供養大家，只有一些淒慘的故事，不敢祈求您能記取其中的血淚，只願大家在人生的道途中及早做「一等的馬」，我們不要等這些 苦都已鞭身，「一等馬」是見鞭影就跑，看到別人的苦，知人生有這回事，不要遲疑，快修行！「第二等馬」是等鞭子打到皮毛才知跑，「第三等馬」得待鞭子打得 皮肉痛楚才會跑，「第四等」恐怕皮開肉綻，痛徹骨髓還不知跑，可能有「第五等」死也不肯跑的，讓菩薩流淚。

本 來今天這演講有學長建議末學取消或請老師代講，因為—（在這裏順便向諸位學長報告一下）—就像方才向大家報告的，我們都在生死洪流中，我們所看的恒河影 像，都是自己的投影，「他」就是自己的寫照，末學就跟所有的病人一樣，得的也是腫瘤的病，現在正好一心念佛準備往生。末學當時承諾貴社這四月二十七日的演 講，是由於貴社許學長打了很多次電話給末學，末學聽她的聲音，感覺她非常誠懇，即使今天只有她一人來聽，末學也會北上來講。因為假如能多一個人念佛往生極 樂，就少一個痛苦流淚的人，而且末學遇到許多師長都是「不忍眾生苦，不忍聖教衰」，奮不願身的把無比重要的佛法教給我們，今天末學能不必在床上哭泣，來到 貴校和大家一起學習，都是他們的恩賜，末學只想奮此病疾之身報答這份不可言喻的深恩，大智度論曇無竭品中，有位薩陀波侖菩薩說：「我從無始生死以來數數喪 身，未曾為法！」可不是？「回首委骸積如山」，生生世世無數次的死都輕於鴻毛，未曾重於泰山！一樣會死，讓我們為佛法為眾生，正念分明，念佛而死！假如末 學的言辭中尚有一念的虔誠，尚有一毫可取，願將這份功德回向在菩提道上曾經提攜末學的一切善知識—父母、師長、一切友人，感謝每一句懇切的話，無論是鼓 勵、是責備；感謝每一個溫暖的微笑，每一滴真誠的眼淚，每一份教誨，每一番叮嚀……也回向教導末學念佛的每一位患者菩薩，回向一切痛苦中的眾生，願他們早 日得聞內心彌陀的呼喚，同生「無有眾苦，但受諸樂」的極樂蓮鄉。

當 末學去做檢查時，因為醫師不知道末學也從醫，所以醫師討論的每一句話—他們認為病人不懂的，末學都聽得很清楚，自己也可以看見超音波上的腫瘤映射—這腫 瘤，當末學有空去關心它的時候，已經出現鼠蹊淋巴腺的腫大了，而且它大得超音波所能測的公分數，佔據了下半腹部。末學很慚愧一向就昧於自知，無論是「身方 面」還是「心方面」都不自知，真是最糟糕的人，只在呼叫器BIBI聲中奔波，連沐浴也常得緊急沖出來。躺上檢查台 前幾天，下肢腫得穿不進鞋子，值班時只好「踩」著鞋去急救，因為雪公老師說：「有十分力只盡九分，就不夠誠心」。末學沒有一點恐懼焦燥的感覺，只是平淡， 下定決心念佛求生西方，盡最後的時光完成自覺生命，和古今一切覺悟者會面。只要相信佛法，相信八大人覺經的第一覺悟—「世間無常」，那麼這是很平淡的，也 不用問：「真的嗎？我怎麼會得這種病！」—病人通常都這樣問。也不必哭嚷：「不，不，不可能是我，我不會得這種病，不要給我得這種病！」（病人常這麼抗拒 著）。為什麼不可能是我們呢？大有可能是，而且本來就一定會輪到我們。好好覺悟，運用剩餘的光陰，不要浪費在掙扎中！

打 從生下來那天，我們就已朝著死亡邁進，有位蓮友常提示我們：「人只有一件事是勇猛精進的，那就是從生下來，就拼命地朝生命的終點站邁進！」有位學長也常告 訴我們：「說你是成長，你就很高興；說你是打著喪鼓走向墳墓，你就很難過，其實根本就是同一件事情。」又有人問：「你們信佛的人，怎麼會得癌症？」佛經明 白告訴我們：從無始劫以來，我們所作的惡業，無量無邊—假如我們一切起心動念、語言、行為的錯誤有體積有形相的話，那麼盡虛空界都不能容受。欲知過去因， 今生受者是；欲知未來果，今生作者是。累世乃至今生末學不知曾經加害多少眾生，曾令多少生靈痛苦，現在果報現前，就要好好承受，平靜歡喜接納、念佛，學習 佛的慈悲智慧，願這些曾被末學愚癡加害的眾生，都能同沐在覺悟的慈光中，化解彼此內心的怨結，打破輪迴不已冤冤相報的惡性循環。這是佛菩薩給末學的最好加 被：免去了一切不必要的埋怨、掙扎……種種不良情緒—假如明天是世界末日，今夜，我依然要在園中種滿馥鬱的芬陀利華，要在清風明月下高吟「南無阿彌陀 佛」。雖如此，還是有朋友很想不開，埋怨佛菩薩沒保佑末學，才讓末學得這種病。其實，「病」不是佛菩薩讓我得的，大家想想，假如是「油」，放到水上就會浮 著；假如是石頭就會沈下去，末學的業障就像石頭般沈重，而不像油，所以是自然下沈—患病。但是，所幸，阿彌陀佛已經準備好了大願的「航空母艦」，要荷負末 學及一切障重眾生，所以末學不必操心，只要信願堅固，執持名號，一定會往生的，蕅益祖師不是告訴我們嗎？—「得生與否，全由信願之有無；品泣高下，全由持 名之深淺」。雖然末學念佛還沒有念到「一心不亂」，但繼續努力，相信阿彌陀佛會來接末學。當瞭解了這人生仿佛在畫一幅佛像時，每一筆，讓我們都盡最大的誠 心！以免停筆時一看，怎的？竟畫成了一隻懶豬，或一隻豺狼，甚至一個惡魔。

末 學有位病人，非常瀟灑，教了末學許多，她是一位肝癌的患者，當她住院時並不是因肝癌而來，而是消化道出血。那天晚上，末學值班，幫她插了鼻胃管到胃腸中， 灌冰水止血，並觀察出血狀況，通常鼻子插入一條塑膠管到胃，一般病人都恐懼抗拒，但她很平淡、安祥，眉頭都沒有皺一下，後來末學發現她手上的戒疤，知道她 是一位老修行。那天半夜病人很多，末學一直忙到清晨五點鐘，又走過她的病床，她合掌說：「郭醫師，阿彌陀佛，」那晚，她來住院是住在走廊的推車上（因為阮 綜合醫院常客滿，病人又需住院，不得不加床），住走廊的病人總是抱怨不停，嫌「上廁所不方便」，嫌「人來人往太吵」，可是這位病人什麼也沒埋怨，她合掌微 笑念阿彌陀佛，（插著鼻胃管）說：「你們這裏空氣真好，我早上四點多已經把早課做好了！」那時一聽，真是感動得掉下淚來！何等霽日光風的胸懷！這麼不方便 吵雜的地方，這麼難受的病，對她只是「很清涼」而已！我們不要小看這時候念一句「阿彌陀佛」的功夫（各人插一支鼻胃管試著念看看就知道）。即使平日，要念 出一相應的「阿彌陀佛」，這一念，就得擺平起伏不停的雜念煩惱，（假如要念念相續，則須念念都突出重圍，念念都勝利—戰勝一切妄想），何況在極苦之時！要 奮出一念「心口相應」、安祥的「阿彌陀佛」，須要多大的心力來降伏一切痛楚、克服一切困難，您知道嗎？所以她的一聲佛號，幾句話語，令我流淚。更難得的， 末學幫她檢查時，摸到肝腫大而硬，懷疑腫瘤，隔天超音波檢查及切片，知道肝癌已約八公分直徑了。但由於看到她優異的表現，就打算老實告訴她病況，（平常， 我們多要考慮再三）。因為一個真正學佛的人，會把生死二端看得很平淡，我們怕的是智慧不開，今生一塌糊塗，死後又繼續六道輪迴。一旦，把這些想通了，就不 必像別人呼天搶地的，就會好好念佛—踏著美麗的歸鄉之路，準備參加蓮池海會—這就是最好的「保佑」。平常人痛苦悲傷的情境，我們怡悅坦然，這就是佛菩薩的 禮物！「一千萬」可以買到各種方式的治療（少不了折騰之苦），卻買不到開朗平靜的心，還有比這更好的禮物嗎？當末學老實告訴她時，她似乎早把臺詞都準備好 了一樣，馬上回答說：「我活著一天，就多為眾生做一天的事，當我要死的那一天，阿彌陀佛會來接我。」她就是這樣灑脫、慈悲又充滿了信心，那神采深深烙在末 學心中，成為一股勸勉的力量，幫助末學越過日常許多困境。

講 實在話，說末學去當醫生，不如說是去「上學」，在所有病人當中以末學的「病」最嚴重—內心的惡棍太多，貪嗔癡慢……都嚴重！她們每一位患者都來示現一種情 形，只為了教末學瞭解一番道理，每一位都是那麼慈悲，不惜血本給予末學血淋淋、活生生、驚心動魄的教導，讓末學體會到，大勢至菩薩念佛圓通章中講的「十二 如來相繼一劫，其最後佛，名超日月光，彼佛教我念佛三昧。」有位老師說：大勢至菩薩善緣非常好，可以遇到十二尊佛教他念佛三昧，我們連一尊都沒遇到。但是 末學雖善根薄弱，因緣卻出奇地好！每天都有一尊尊菩薩以恒河中無盡苦難的影像來提醒末學覺悟—念佛啊！念佛啊！他們幫忙末學鍛練心力，放下葛藤，這便是佛 菩薩無盡的加被，假如沒有這份慈悲的加被，也許聽到了「病名」便要四肢發抖，癱軟無力，哭泣著：「人生愁恨何能免，銷魂獨我情何限……」。

有 時候，會看到很多人在佛前禱告，末學偶而會想請問他的祈禱詞是什麼？每個人三支香一燃，喃喃有詞，可能比阿彌陀佛四十八大願還多：希望保佑我的孩子聰明又 健康、大專聯考能考上台大醫學院（最好還是狀元）；保佑我孫子娶個賢慧孝順的媳婦，保佑我先生事業發達賺大錢，保佑我中愛國獎券、大家樂，保佑老闆給我升 級加薪水……念了一長篇，然後，把供佛的水果、罐頭又收回家說是「吃平安」，假如所求不能如願，則怪罪菩薩沒保佑，白白「看」了我的供，品「聞」了我的清 香，真是不靈！（其實自己不明因果，不遵佛法道理，是自己不靈。）想想看，眾生的要求是什麼呢？無非是求「讓我面皮更皺一點」（求長壽，活得老，免不了雞 皮鶴發），求肩上的負擔更重一點（多子多孫多煩惱），求人生道上障礙更多一點（名利場中患得患失），竟然人們的祈求多是這些小玩意兒，其實，佛菩薩的法力 廣大無邊，他可以給我們更神奇而永久有效的保佑—給我們一把智慧鑰匙，打開自性無盡的寶藏，湧出取用不盡的幸福—這種幸福不因外境變遷而失去，又偷不走， 搶不去，也丟不掉，這鑰匙便是「南無阿彌陀佛」，只要接納了認真去開，人人可得寶藏！

有 人因末學罹病而說：「你就是吃素欠營養才得病！」其實吃素而長壽健康的人，比比皆是，像前面提及的虛雲老和尚、廣欽老和尚、雪公老恩師都是「人瑞」，而且 活躍無比，世鮮能及。而說吃肉患病短壽者更多不可數；且吃素本非為求長壽，而是不願為個己三寸舌頭的短暫享受，去加給眾生喪命的恐怖和錐心的痛苦—每一頭 待宰的牛都流淚發抖；每一隻被捕的小鳥都有在窩中苦苦盼它歸來的媽媽；我們從來沒有見過一隻歡呼著「太好了！我要去做紅燒雞了！」然後自己伸長脖子等砍頭 拔毛的雞。就如末學每一位病人掙扎在生死邊緣的苦痛，每一隻動物面臨死亡也都顫抖，假如我草菅人命，漠視病人的痛苦，病人一定不會原諒我；同樣的，假如我 們漠視其他生靈的痛苦，他們也不會原諒我們，你啃他一條腿，他也會設法讓你斷一條腿，就這樣冤冤相報，作怨親債主，永無了期，其間血肉模糊，痛苦無邊！末 學聽一位法師說了一件真實之事．，有一天幾位大人抱了一個繈褓中嬰兒來拜見上廣下欽老和尚，嬰兒眉清目秀，面龐長得非常可愛，大家見了都歡喜逗她，惟有老 和尚臉一沈，向弟子說：「要來討債的！（指嬰兒）」大家不懂，老和尚便告訴來人說：「你們做冷凍雞生意對不對，看看這嬰兒！」嬰兒的父母流著眼淚承認，並 打開包裹孩子的衣被，赫然！可愛的臉蛋之下竟是畸形如雞的身體！老和尚力勸來者改行，他們說：「已費了三千萬在設置冷凍器上，很難改……」末學心想，由這 生意所賺得的，末了可能不夠付這孩子的醫藥費，更無法彌補流失的眼淚，（因末學很多病人有此狀況）。然而大多數人，寧可日後賠財受苦，又賠出一生幸福，而 不願放下眼前小利，和口腹之欲，老和尚明眼人，一瞥便已看透這因果，誠懇相勸，然而幾人能信受奉行？世人多求佛佑，卻不信受佛語，不是很奇怪嗎？今天即使 有「名醫」告訴末學改吃肉食可以治癒末學的病，末學也不願意以犧牲牛羊雞豬的生命，讓它們恐怖痛苦，來換取自己短短幾年的肉身生命；何況任何名醫自己都不 能肯定吃葷會比吃素「耐久」，任何名醫也都會死，他也無法以肉食保長生，何能保我？何能保他人？末學寧可相信佛語佛智，「本是同根生，相煎何太急」！也許 今天末學能由肉類中獲得一些蛋白質、脂肪，然而末學償不了它們的痛苦，也安慰不了它們的恐懼，更不能為它們的媽媽拭去喪子的眼淚，它們有一天會來「討回公 道」！人生因果錯綜複雜，卻絲毫不爽，我們凡夫肉眼，只知其一，不知其二，經常積非成是，（當年哥白尼為了說地球是圓的，差點喪命，我們說因果報應六道輪 迴，若被自命時髦的人譏為迷信，還算「小意思」。）其實，所謂「債主」，並不須要「戴著墨鏡，叼著香煙，拿手槍，一臉惡狠，立門來討錢」；債主的姿態很 多：可能是個讓您一見傾心的美人，您不由自主就捧上大把錢財去供她揮霍，錢財送盡，她就把您拋棄，給您一生的懊惱怨歎；也可能讓您見了就冒火，不由得臉紅 脖子粗吵起來，最後氣得高血壓，腦出血一命嗚呼！我們還是信任佛菩薩的智慧之語，避免傷害眾生，互結冤仇，因為一切的苦都會回到自身，後悔常來不及。讓我 們下定決心，處處結善緣，開發本性中的慈悲—無盡快樂的泉源，不是很美好嗎？這樣的人，像上廣下欽老和尚、雪公老恩師，即使活一百歲大家也覺得：「為什麼 要那麼早走呢？」「為什麼不活到二百歲，好讓我的曾孫子，也可以看他呢？」他們的壽命對大眾而言永遠都嫌不夠長，而一般人只要患上麻煩的病，大家就嫌為什 麼「拖」那麼久，把全家拖垮了。如此說來，長壽短壽豈在「歲數」，我們寧可活得人人嫌短，切莫「拖」到個個煩長！而到底要怎麼活法才好呢？還是遵照佛陀與 修行已成就者的教誨—認真念佛吧，用我們不可思議又無際無垠的心性，稱念這聲不可思議光壽無量的「阿彌陀佛」，每念一聲就一聲超越塵勞！願我們以堅定的信 願，莊嚴一聲聲的「阿彌陀佛」，每一念都戰勝一切無謂的煩惱，每一念都充滿光明與自在，每一念都展現晴空朗月，以「阿彌陀佛」不可思議的名號，體悟自性的 無量光壽。如蕅益祖師所說：「轉劫濁為清淨海會，轉見濁為無量光，轉煩惱濁為常寂光，轉眾生濁為蓮華化生，轉命濁為無量壽」。願聲聲懇切的佛號，將滾滾生 死恒河，種滿清淨的蓮華……阿彌陀佛。


清蓮飄香

道證法師主講

蓮鄉竭誠敬記

前言

攝影見聞記

願同享出汙之美

前言

「清蓮飄香」乃道證法師入山修行後，首次之錄影說法，其攝製過程之艱辛，由道祥法師所述之「攝影見聞記」即可見一斑。

道 證法師出家前，以郭惠珍醫師之身份，演說了「學醫與學佛」、「傾聽恒河的歌唱」、「朝聖之旅」等一系列感人至深之佛法，近年來由《明倫月刊》陸續連載、出 書，獲得海內外讀者極大之回響。而「清蓮飄香」乃其出家後另一番心路歷程，由其長年病中念佛之親身體驗，更明示「三界無安，猶如火宅」之理，閱後思之，實 足發人深省。

普願見聞者「真為生死，發菩提心；以深信願，持佛名號。」同皆老實念佛，現生得安樂，報盡生淨土，乘願再來，普利群萌，阿彌陀佛。

編者謹識

攝影見聞記

道祥法師

懺 公慈諭道證法師（郭惠珍醫師）拍個錄影帶或錄音帶，與齋戒學長勉勵，道證師感念地說：「懺公師父長期護念青年學子的熱忱，令人敬佩，我們都曾受過懺公齋戒 學會的恩澤，自己也曾在佛前燃臂發願，年年護持齋戒學會，只要能使這世界更好一點，縱然只剩最後一卡力，也要盡力而為！」

經過數日忙碌的攝影工作後，學長們要末學記錄攝影的幕後過程，大家很關懷這看不見的「影片後的影片」，由於大家很關懷，末學只好不揣自陋，做個忠實記錄，此時在腦海中浮現的影片是這樣的：

懺 公慈諭道證師拍個錄影帶或錄音帶，與齋戒學長勉勵，道證師感念地說：「懺公師父，長期護念青年學子的熱忱，令人敬佩，我們都曾受過懺公齋戒學會的恩澤，自 己也曾在佛前燃臂發願年年護持齋戒學會，只要能使這世界更好一點，縱然只剩最後一卡力，也要盡力而為！」那時候，她正天天發燒兼嘔吐，猶精神奕奕的回應此 事，令末學汗顏不已。

次 日，一整個早上，道證師含著眼淚喃喃地念著兩句話：「無上甚深微妙法，百千萬劫難遭遇……無上甚深微妙法，百千萬劫難遭遇……。」想到百千萬劫中無量無邊 流浪生死的痛苦靈魂，不禁哭了一個早上，根本無法開始錄音，最後含淚說：「但願純真的齋戒學長們能早日察覺生死苦，及早捨離五欲，修心聖道，多珍惜這百千 萬劫難遭遇的齋戒時光，用功修行，永遠離苦得樂。」

是 夜九點，於佛前燃臂三顆（雙臂皆已燃遍了，幾無可再燃之處），為避免夜裏蟲聲會造成錄音的雜音，即緊閉門窗，開始為攝影腳本錄音，預計要通宵才能錄成，她 無盡的強大悲願，令末學耳中一直回蕩著一句話：「長夜淒風眠不得，為眾哪惜心肝剖。」一個健康的人關在空氣不流通的地方，通宵錄音都會受不了，更何況身患 重病的道證師？若不是有「願代眾生受無量苦，令諸眾生畢竟大樂」的強大無盡悲願，如何能做？

次 日，早晨七點，末學看桌上的藥和早齋都沒動用，以為發生不測之事，趕緊敲門，還好，她開門說：「還沒錄好，還要再錄，幾點了？」末學答道：「已經七點了， 已經錄了十小時，屋子裏空氣很不好，請先用齋服藥。」趁著她吃藥的時候，末學進屋打開窗戶，赫然發現答錄機前的棉被血跡斑斑（她有時會血崩），看得末學熱 淚盈眶，大概書本上所描述的「嘔心瀝血」就是如此，末學勸她養一下息，她說：「我遺憾的是：我只有一條命為佛法犧牲。」她的行為言語再度震撼著末學這顆愚 鈍的心，平常末學頂多只能打坐兩小時，就要鬆腿伸腰，喝喝水，她竟然滴水未進，一直邊寫邊講，錄十小時，又沒移動位置，每想到那無量無邊的苦難心靈尚要慨 歎：「只有一條命為佛法犧牲。」學長們，讓我們虔求佛菩薩加被道證師能早日化身無數，廣度無量無邊的眾生。

終於在當日十一點完成錄音，師父冒著正午的炎熱，在大眾養息時間外出，寄錄音帶給攝影製作的李居士，讓他可以提前收集攝影資料。

接下來，道證師在千多張的相片，及滿屋子的書本中，尋找適用的圖片。

齋戒學會的老學長，發心幫忙尋找齋戒五十多卷影片，兩人忙碌了幾天，終於從五十多卷的錄影帶找出幾卷適合剪接的影片，但兩台錄放影機也故障了。

當 發心義務攝影製作的李居士及同仁，利用假期，下了班從臺北趕來時，道證師已多日熬夜兼血崩，心力交瘁，快站不住了，猶勉力到佛前再度燃臂三顆，使已透支的 精神再度振作起來，她說：「我從無始生死以來，數數喪身未曾為法，讓我為護眾生、為護佛法而死，但願大家不要因為見到我的病相，而退失信心，只要能幫助苦 難的心靈越過重重難關，就要盡力去做，有十分力，就要盡十分力，才算誠心。」

這 時有位黃教授夫人剛受大腸癌追蹤檢查，腹瀉了一天，猶忍著瀉後的虛弱由花蓮漏夜趕到臺北，再趕來台中。還有因骨癌鋸斷了一條腿的王學長也趕來共襄盛舉，她 們三人很感慨地說了兩句話：「今天不努力貢獻，明天恐怕沒機會了。」「我們三位癌症病人攜手合作，幫助現在及未來的癌症病人。」這兩句話又令末學慚愧不 已，在自己的生命中，充滿著自私自利，何嘗於自己痛苦時又發起貢獻、幫助的念頭呢？

王 學長雖然兩天沒睡（她很怯場，為攝影擔心得兩天睡不著），也留下來看這難得一見的人生鏡頭；道證師開始盤腿起來，以打坐方式拍攝，當三千瓦的燈光同時照到 身上，真是汗流浹背，加上那天她正發燒，其苦可想而知，當您在畫面上看到紅潤的道證師，其實是被燈光熱得滿臉通紅，並不是氣色好的紅潤。

雖 然錄影帶只有八十分鐘，大約分成三十段來拍攝，每次攝影師都很擔心得停下來問：「您支援得住嗎？」道證師都點點頭，繼續拍攝下去，一共拍了四小時才告一段 落，當您在畫面上看到搖搖晃晃的道證師時，正是她盤腿四小時，忍著中途腹痛拍攝的，當時她並沒有說她中途腹痛，等拍攝完成時再告訴末學她中途突然腹痛起 來，是望著強光外，已斷了一條腿又兩天沒睡的王學長，仍然精神奕奕，滿面虔誠，才又鼓舞起她的耐力，繼續拍攝，頓忘痛苦。大概只有癌症病人才能拯救幫助癌 症病人，也覺得只有身患胃病的人，比較有辦法煮出適合胃病的飲食；為什麼菩薩要發願：「願我能感受一切眾生的痛苦，如同身受。」若不體驗別人的痛苦，如同 身受，如何能瞭解別人呢？

向 來很怯場的王學長，當攝影機對著她時，緊張得好久說不出一句話，聲音一直發抖，她很不好意思地懺悔自己沒修行才會這麼怯場，後來李居士說：「我們暫時不拍 您了，您們自己聊聊。」然後將燈光打暗，全部的工作人員都出去，只留下她與道證師，她才安心地侃侃而談，其實李居士早已按上開關，將她們錄下來，當您在畫 面上看到黑暗王學長說話的影片，就是她鼓起勇氣及攝影師善巧方便所拍攝的珍貴鏡頭。

王 學長最大的心願就是：希望所有因受苦而想自殺的人都能提起信心念佛，她也曾跟他們一樣受苦想自殺（大腿開刀二十次，終於鋸掉），後因佛法的啟示，解脫了自 殺的煩惱，今日她想利用有生之年，多做有意義的事情來報答浩瀚的佛恩，希望所有與她一樣受苦受難的人，都能轉變哀怨的心境，及時學佛行善，這是她撐著一條 腿由山下趕到山上共襄盛舉的原動力。末學平常看慣了兩腿的人，突然看到一條腿的人，心中已是震驚，又見她若無其事，安閒地幫忙揀菜，到大殿跟大眾繞佛，一 時間她的苦難與安閒，令末學泫然欲泣，之後，她上大殿拜佛，忍不住在佛前哭泣發願：「要代受道證師的腫瘤，好讓道證師早日康復，廣度眾生。」她已經是歷經 病苦折騰的人，尚能忘記自己的痛楚，關懷眾生的慧命，代受病苦，不禁令末學想到《華嚴經》記載著：「愛護眾生的菩薩，在無數劫來，發願以身為質，代贖一切 眾生的苦難」。她真像《華嚴經》裏的菩薩，令末學尊敬不已。

初步共拍四小時才告一段落，在場的工作同仁已熱得想把冷毛巾吞下去解熱，讓肚子涼一下，更何況在強光中穿了四層衣服的道證師呢？若非無盡的悲願，何能致此？

次日，拍攝黃教授夫人，她患了大腸癌，為了鼓舞所有身心都很痛苦的人，也不惜的展開人工肛門給大家看，當場的觀眾不禁為之合掌致敬，她希望我們都能夠透過佛法的力量，能身苦、心甘的不要沮喪，再度燃起生命的光與熱，溫暖這苦難的世間。

由 於要讓學長看到真實人生的畫面，必須把病患照片先一一翻拍成錄影帶，回去以後再配合講辭剪接上去，當他們拍攝癌症患者的相片時，好像有所觸動地說：「念佛 要趁早念，南無阿彌陀佛。」他們發了惻隱之心，為病患虔誠的念佛回向。忙到那天晚上，才在一聲聲佛號中，目送他們返北，當天，因為是假日，公路都塞車，擠 到臺北時已深夜一點鐘，又馬上開始剪接工作，他們與學長們素不相識，卻如此護持齋戒學會，熱心工作，不辭一切勞苦，不收一文費用，若不是「不忍眾生苦，不 忍聖教衰」的大悲心，何能做此？

據 說，李居士及許多素不相識的工作同仁，為使影片生動，避免學長們覺得枯燥，就下班後去拍攝，去找很多相應的影片，再一一計算講辭秒數，然後穿插畫面上去， 有人光是幫忙打字幕就打了一個晚上，結果不能用，又再重打一次。他們每天下班後開始工作，夜以繼日忙到清晨四點，連續熬夜七個晚上，到最後一晚，還忙到清 晨六點，最後李居士全家冒著颱風送錄影帶來，真令人感動得落淚，他們熱誠的發心，令人敬佩；他到時還很謙虛地說：「因為時間很緊迫，做得還不夠滿意，可能 會有剪接錯誤或畫面不夠恰當的情形，因為再改已經來不及，請先送齋戒學會，以後再修改補充。如果用四分之三的錄影帶看，會比二分之一的錄影帶畫質清晰。」 末學這個腦袋不及二分之一的錄影帶，只能就自己有感觸的地方重播記錄下來，這「影片後的影片」，尚有許多沒記錄的，他們都為此事默默地虔誠貢獻，只希望大 家學習佛陀的精神，發揮生命的光輝，人人同登極樂。（轉載自蓮音學刊第八期）

願同享出汙之美

道證法師主講

首先請師父慈悲，允許弟子在這裏，向您和義德寺所有的師父們頂禮三拜。感謝師父和老師們，每一點、每一滴的辛勞，每一個慈悲的微笑，每一句誠懇的提攜。這一切就猶如一雙強有力的手，引導著弟子，走過人生中，所有困頓坎坷的路途。

假如不是您們曾經辛勤的播種、耕耘，今天弟子一定會和大部份「癌病」患者一樣，在哀怨痛苦中，輾轉難眠，也許早已成為荒郊野塚裏的一堆枯骨；以弟子的惡業，可能已經在地獄裏麻煩地藏菩薩，辛勤救度。由於大家慈悲的賜予，今天弟子才能一直保有一種心境—「即使明天是世界末日，今夜清風明月下，我仍要在園中種滿蓮花」，阿彌陀佛。

敬愛的學長們，阿彌陀佛。請原諒，末學不能親自到清涼山去為大家效勞。我們的懺公師父，吩咐拍個錄影帶，給大家勉勵、勉勵。其實這是師父慈悲，勉勵末學，要在痛苦中堅定用功的一番苦心，末學也只能慚愧接下這一份寶貴的勉勵。

以 往，每次站在齋戒學會的講臺上，望著下面一雙雙虔誠純潔的眼睛，眼淚總是充滿著眼眶，好久都說不出一句話來。現在不能面對面，只是對著像影機，更是感觸良 深。末學沒有什麼可以奉獻給大家，只願您珍惜這一段齋戒學會的日子，珍惜您能和佛菩薩的大慈大悲面對面的時光，珍惜師父及老師們殷殷教誨的每一句話，珍惜 可貴的時光及殊勝的因緣。

假如您能傾聽這一位因為骨癌鋸去一條腿的勇者，她所說的話— 「我很慶倖，因為我失去了一條腿，而聞到了佛法，假如我沒有聽到佛法，我不知道還要造多少業、受多少苦。」您便會相信，這是您一生中最重要的事情，三年 中，末學幾度經歷了生死的考驗，深深體驗《弘一大師傳》中的一句話：「人身難得，是萬古一瞬的因緣；佛法難聞，是歷劫不遇的際會。錯過了，沒有人能承擔這 一份過失。」

不知道您是否曾經想過：假如有一天，您活到像懺公師父這樣的年齡，是否會在夜半三點鐘，大地還沈寂的時候，就起來朝氣蓬勃地上大殿，領著幾百位年輕人，一起邁向朝聖的道路，朗聲誦念著「南無阿彌陀佛」；不厭其煩地教導年輕的學子們—如何效法佛陀的精神，在內心的心爐裏，點起心香，讓覺悟慈悲的芬芳，化成一朵朵的香雲，普薰一切眾生，共同進入佛陀大智慧的光明中。

您也許能夠如此，但是末學卻很慚愧，可能沒有這個機會。因此，也更加地敬仰和珍惜。假如我們細細體會師父莊嚴的一拜，便會發現—遠在我們尚未來到這山上，甚至遠在我們還綁著小辮子，吵吵鬧鬧的時代，我們就已經在師父靜默的回向中；也在佛陀不斷關照的慈眼中，不管走到天涯海角，總有一雙眼睛，不斷地望著我們，然而，我們總是傻傻的、背對著他。

「如一眾生未得度，我佛終宵有淚痕。」而今天最可珍惜、最可慶倖的是— 我們在這生命突然的一轉頭中，竟和他相見了。這才發現，原來佛菩薩，已經等待了我們無數、無數個千年！再細細體會老師們的慈悲，學長們背地裏虔誠的奉獻， 也許您會奇怪，他們為何會如此關懷素不相識的我呢？讓末學來告訴您，這其中的奧秘，就是—「不忍眾生苦，不忍聖教衰；是故於此中，緣起大悲心。」

末 學在短短生命中，僥倖能瞭解佛經的一些道理，明白念佛的重要，親自體驗到念佛美妙的滋味，這是許多人用血淚和生命換來的。在末學成為身患腫瘤的病人之前擔 任的是腫瘤科醫師的職務。您聽到這句話，也許會覺得好笑，世間無常，每一位醫師，都不可能永遠是醫師的，末學自然也不例外。那時候，一位位的腫瘤患者，正 有如一尊尊的菩薩，現身在眼前，用血淋淋、活生生的示現，來教導我，讓我瞭解釋迦牟尼佛，為什麼要拋棄王位，到菩提樹下修行，尋找拯救一切眾生的方法。讓 我瞭解許多在經典上常看到，卻不相信的話，更讓我瞭解為什麼師父和老師們，會這樣子掏盡心血，一次又一次的，設法要送給我們一張「阿彌陀佛大願船」的船 票，不怕我們懷疑的眼光，也不怕我們還打著瞌睡，只怕我們有一天，會受不了生死苦海中掙扎、溺死的痛苦。

有 一位乳癌的老婦人，當她來就診時，已經是開完刀又復發了，胸壁上長了兩顆小結節，勸她治療，她覺得自己又窮、治療又麻煩，就錯過了治療的時間。後來這個腫 瘤爛掉了，爛到整個胸壁都穿過去，成了一個窟窿，下面的肺隨著呼吸一鼓、一鼓，一漲、一縮的，都清晰可見，膿水也不斷的流出來。她住在員林，員林的幾家診 所不方便為她換藥，所以她每天就從員林坐著車子，來到我們醫院，為的就是換這個傷口的藥。由於她家境不好，沒辦法住院，只好天天如此來來往往，想不麻煩， 也不可能。為了維持她傷口的乾淨，我們每天給她換兩次藥，第一次換了以後，她就在醫院裏，或走或站，有時候躺在門口，等待下午第二次的換藥，這樣子，足足 有一年的時間。有時候連吃便當的錢也沒有，有時候有錢有便當，卻吃不下去。直到她去逝前幾天，才沒辦法來。她去逝後，她的女兒打電話來，哭著說：「我的母 親在去逝前，想見你一面。」那天晚上，還記得是一個下雨寒冷的晚上，我搭著車子到員林她家裏去看她，為她念佛。望著車窗外淒冷的風雨，心裏想著：這麼一個 老人家，忍受著腫瘤已經侵蝕骨頭的痛苦，每天獨自坐這趟車，來來往往，一年中七百多趟，她何嘗不希望她的兒女來陪陪她呢？但是她的兒女不去工作賺錢，又怎 麼生活呢？回想一年中，她從來不敢看她的傷口，只是看著我的臉孔表情，猜測傷口的狀況。所以，雖然我很心痛，但也只好露出笑容，一邊說故事或念佛給她聽， 她便放心一些。直到有一天，當換藥的時候，恰好有一個人跑進來，一看到傷口，不由自主驚叫了一聲，使她回去以後，幾天幾夜哭著睡不著覺。

當 末學到她家裏的時候，一看，一座土牆房子，一口棺木擺在中間，家徒四壁，幾個孫子在旁邊玩耍，就這樣子過了一個女人的一生。她也有著像大家一樣年輕貌美的 時候，也有當新娘的時候，她的青春，辛辛苦苦的奉獻給兒女，到末了，胸前一個窟窿，加上一口棺木，結束了平凡的一生，雖然孝順的孩子流著眼淚，卻也是無法 代替一死。

還 有一位鼻咽癌的患者，（我們中國人的鼻咽癌是世界第一位的），他的腫瘤很大，爛穿了皮肉，頸部血管都可以看得見，腦神經也受到侵犯，臉部都變形了。本來， 在早期他曾經來治療，但是治療一半，先是丈母娘去逝而中斷了，後來兒子又發生車禍死了，就這樣子，財產耗盡，時機也錯過了，沒辦法繼續治療，一直讓這個腫 瘤擴散蔓延。本來鼻咽癌以放射治療，效果是很好的，但是錯綜複雜的因緣，常常無可奈何的使這種成果，無法發揮。後來他頸部的大血管破裂了，血流得一塌糊 塗，在這個時候，我們一邊為他處理，末學一邊教他念佛，告訴他：「阿彌陀佛大慈大悲，曾經發了大願，只要眾生願意生到他的極樂世界，即使是臨命終時十念乃 至一念，阿彌陀佛都會來接引他到西方極樂世界，永遠離苦得樂。」

沒 有想到，他真的能夠把持「阿彌陀佛」這一句萬德洪名，一句又一句的念。他的聲帶受了腫瘤的影響，念佛根本不能念出聲音，他只沙啞的告訴我：「我在這裏修身 養性，在這裏反省我一生所做所為；反省什麼事我做錯了，現在我很想去做一些善事，當我好起來的時候，請您帶我去寺廟」。雖然在這一期生命中，他的肉體沒有 如願以償，但這一念心，就是到寺廟了，如今我帶著他的相片，到寺廟滿他的願，祈願他得生佛國淨土。

有 一天，他血壓降得很低，休克了。我是懷著一種幫他助念，送他往生西方極樂世界的心情，在旁邊為他念佛，沒有想到，他非常努力、振作地拿著一串念珠，一念再 念，我告訴他：「你天天想要行善，現在最好行善的方法，就是在這最重要的關頭，念「阿彌陀佛」，安詳地回到淨土，只要您能淨化內心，完成自覺生命，往生成 就了，一個人的一生，就是一種榜樣；只要您能夠振作，給所有痛苦中的人一種鼓勵，您就是做最大的善事。」他很認真，一句又一句的念，沒有想到，他一直念、 一直念，血壓卻回升了，再不多久，就告訴我，他要站起來。他每天念三千句「阿彌陀佛」，末學勸他念一萬句，因為不念佛，也都是胡思亂想，生命多麼可貴，胡 思亂想無濟於事。其實念一萬句，對他而言是非常困難的，因為，他常常一陣陣昏迷不醒，醒來就念佛，就這樣子，過了幾天，有一天，我去看他的時候，他告訴 我，他每天已經念到一萬句佛號了，令我感動得忍不住加緊用功，請問：我們要等到像他這樣子，力不從心才開始念佛嗎？當我們像他病得如此嚴重的時候，有沒有 像他一樣的耐力來念佛呢？我們到底有多少功夫，能夠來歷經這種生死的考驗？

當我陪著他念佛，念到淚流滿面，想到佛在《地藏經》裏，咐囑地藏菩薩的話— 「勿令眾生墮於惡道中，一日一夜」。看著他人，也看著自己，在這六道輪迴中，生死流轉，不知道要輪迴到什麼時候？而佛菩薩，都慈悲得甚至不忍心讓我們受苦 一日一夜，所以輾轉，一勸再勸。誠如李雪廬老師在靈山寺佛堂上題的對聯—「累吾化身八千次，為汝說法四九年」。佛處處都在為我們說法！三千大千世界，何處 不是菩薩為我們捨生命的地方呢？

另 外有一位十五歲的小女孩，也是鼻咽癌的患者，起初她的耳朵後，長了一個淋巴結，愈來愈大，愈來愈痛苦，腫瘤侵犯到脊椎的部份。她的母親流著眼淚告訴我： 「我從鄉下騎著腳踏車載她，不知道載往何處去醫治！」真是茫然無依。後來切片檢查，確定是癌，才從嘉義到台中來做放射治療。做放射治療，並沒有特殊的感 覺，但是假如腫瘤甚大，為要治癒，治療到一定的劑量時，照射部位的皮膚和粘膜，會出現一些類似發炎、破皮或變得較焦黑的反應，這是暫時的現象，大概過一、 二個星期就會消失，但是這種痛苦，對於一個十五歲的小女孩而言，已經是大得無法承擔。她告訴我說：「喝牛奶的時候，就像刀子割喉嚨，就像火燒一樣，幾天幾 夜，吃不下一點東西。」她只是一個小小的孩子，這樣大的壓力與痛苦，使她瞪直了眼睛，躺在床上，痛苦不已。

由於觀察病人的痛苦，聽她們的細訴，才體會到佛經裏面，描述地獄的苦、餓鬼咽如針孔、飲水如火的苦，都是真的，並不是像原先末學所想像的那樣—「是佛為了怕眾生做壞事，故意編出來嚇嚇人的」，也才深信，佛是真語者、實語者。

她 慈愛的母親，看著她總是忍著眼淚，面帶笑容，然而也常忍不住跪在床邊掉眼淚，甚至七天七夜不眠不休的，守望著她。我們念佛守護這顆心，如果有慈母守護病兒 一般，還怕不成功嗎？當這孩子拿著鏡子，看到自己的時候，慘叫了一聲說：「要嚇死人了，怎麼變成這個樣子」！雖然，這是暫時性的反應，不久就恢復了，但是 當時對她而言，已經足以讓她想出院回家，又不敢回家。

那 時候，末學每天上班，都要經過北平板鴨、脆皮烤鴨的地方，看見那一頭頭掛在那邊，烤得焦黑的鴨子，倒吊著，我就仿佛聽見病人沙啞痛苦的呼喚：「郭醫師！我 的喉嚨好痛，吞不下任何東西」，當我感受到烤鴨在呼喚：「我的喉嚨好痛」之時，我的內心跟看到病患，是同樣的難過。因果絲毫不爽，「菩薩畏因，眾生畏 果」，今天我們所加在板鴨身上的苦，來日可能就會像這樣，回報到自己身上來。這只是一個十五歲的小女孩，這原該是生龍活虎的年紀，然而她已經歷了太多人世 的苦痛，她說：「以前在家裏，每天早上四點鐘，就要去田裏幫忙拔草，常常被蚊子咬了滿身。現在我生病，飯來張口，好像做皇帝，但是我寧願回去拔草、喂蚊 子」。那一年的齋戒學會，她和她的母親都趕上來參加，師父慈悲的特別為她們授三皈五戒。當末學為她們講解「不殺生戒」的時候，她的母親流著眼淚說：「一直 到她看見自己的女兒，在生死邊緣中掙扎，看見皮膚焦爛的痛苦，她才瞭解過去殺雞的時候，刀子加給雞脖子的痛苦」。治療後她腫瘤消退，過了一段較健康的日 子。

二 年以後，末學已經離開了醫院，後來聽說這個病人病況有了變化，她昏迷不醒十多天，人僵硬了，壽衣都穿好了，她的母親跪在地上，日夜為她念佛，忽然，她醒來 了，過了一會兒告訴她的母親，說要找末學。她的母親拜託齋戒學會的學長，聯絡末學，但學長們怕末學身體不好，都不敢告訴末學，她們自己去她家裏為她念佛， 但是，奇怪的，末學在山上卻夢見她和她的母親，醒來以後，心裏不安，就托人送了一卷念佛錄音帶給她，過幾天，她突然病情好轉，可以幫忙做家務事，再過了幾 天，她預知時間到了，跟她媽媽說，要洗頭髮，要換衣服，然後安詳微笑的在大家的念佛聲中往生了。許多師父和學長都去嘉義她的家裏為她助念，八小時之後，面 孔還是非常的紅潤，全身都很柔軟，家人和鄰居看到這樣的瑞相，都很歡喜，轉悲為喜。當時正接近大專聯考的時候，她的哥哥，由於照顧她，並沒有什麼時間準備 考試。但是，後來她的爸爸夢見這孩子往生到阿彌陀佛的極樂世界，而且夢見菩薩帶著她的哥哥到逢甲大學去，說：「這就是你要念的學校」。後來，放榜了，她的 哥哥真的就考上逢甲大學，真正是—感應道交難思議。

另 有一位女孩，當您看到這位美麗的女孩子，你能想像到她以後的命運嗎？世間無常，她也患了腫瘤，曾經在大醫院動了三次手術，但是腫瘤還是復發了，在病況加劇 中，有時候血管破裂，流了一床的血，在病苦中，她體驗了人生，而虔誠的念佛、學佛了。她發心求生西方極樂世界以後，便請求蓮友們為她助念，她告訴我：「可 惜！我太晚學佛了！」就像她這樣的感慨，也有病人曾瞪大了眼睛，幾乎哭著告訴我說：「為什麼當我第一次聽到佛法，就已經走到生命的末端？」這是何等的憾 恨！讓我明白—「無上甚深微妙法，百千萬劫難遭遇」！所幸淨土法門，即使在此生最後一刻能聽到，且立即起深信願一心念佛，也能蒙佛攝受，真是大慈大悲到極致！

她 的面孔，雖然不再像以前那麼美麗，腫瘤幾乎像個嬰兒一樣大附在臉上，但是在這一場大病的念佛中，她的心境美好得令人感動不已。她請末學幫忙，將她所有的寶 貝貢獻出來，供養三寶，救濟貧困。她把母親送給她珍貴的金鏈子，變賣了，印經結緣。有一天，她拿了一筆錢給末學說：「請您為我買些玉蘭香花樹的樹苗，去種 在佛寺或念佛堂的周圍，但願長年的芬芳供佛，長年能供養念佛人。」這是多麼美好的心境，甚至健康的人，都沒有這樣的心。她發心長期八關齋戒、念佛，每天都 有很多師父及蓮友去陪她念佛，差不多過了二年。後來，蓮社的蓮友告訴末學，她往生時的種種瑞相，腫瘤縮小了，她原本不懂佛法的兄弟，趕回家奔喪時，看見光 明滿室，光明中出現許多修行人，他不會描述他們穿的是袈裟，只說穿了斜一邊的衣服，火化中有許多舍利，她原本不懂佛法的兄弟，終於虔誠信佛了。「應當發願 願往生，客路溪山任彼戀；自是不歸歸便得，故鄉風月有誰爭」。

另 一位口腔癌的病人，她的腫瘤就長在靠嘴唇的地方，做過治療後，腫瘤消退了。可是嘴角和面頰留下一個缺口，必須從肩膀割一塊肉來補，這是一個比較特殊的手 術，他還很年輕，胸部都刺青，當年一定也是叱吒風雲的人物。但是在這種生老病死的折磨中，他說：「當我聞到自己的嘴巴發出腐爛的味道時，你叫我怎麼吃得下 飯？」本來患病前家裏曾灰心不要他，但是得了這個病以後，他卻發心學乖了。他說：「我感受到這一種因果報應，我是活該的。」，所以在治療過程中，他非常熱 心，幫助其他病人，對年紀較大，上不了治療台的病患，他都熱心的扶他們上去，抱著他們上上下下，懷著一種慚愧、懺悔的心境。

他 的腫瘤歷經放射治療及手術，終於好起來了，末學很尊敬他這種在痛苦的教訓中，能夠懺悔、能夠改過的勇氣，有的時候，我們自己想一想，恐怕我們都還沒有這種 勇氣。每一個眾生，都有佛性，都能成佛，所以會一時糊塗走錯路，都有不得已的苦衷，但是只要一念回心，誠懇的回心，便會發現佛菩薩都會張開手臂，來迎接我 們，使所有的眾生，都能夠進入佛陀的慈悲光明中。

現在臺灣死亡原因第一位，就是「癌病」，保守的說，每四個死亡的人當中，就有一個是患腫瘤，而無可奈何的是— 「人人都會死」，所以等於是三至四個人當中，就有一個人可能患上此病，因此也很普遍，也很平淡。根據末學觀察，患者多半是恐懼、不滿、憂慮而死。末學曾經 做了一個調查：以前醫院裏面放射治療室裏，牆壁上是很美的壁紙，不但有山有水，而且還有七匹漂亮的駿馬，但是末學常在整個治療過程結束後請問病人說：「您 天天進去治療，有沒有看見牆壁上的馬？」而那麼多人當中，竟然只有二個人看見牆上有馬，其餘都是愣愣的說：「哪兒有馬？」他們進去那治療室，有的多達三十 六次，您可以瞭解，那種恐懼不安到什麼程度，他們已經不知道這世間有鳥語花香了。

其實，許多腫瘤，早期發現再做治療，都可以治療好的，很多人都能恢復健康，在工作崗位上，服務人群。譬如長庚醫院的陳明憲醫師、台大醫院的李豐醫師，他們都是很偉大的菩薩。然而很多人雖然早期治療好了，卻抹不掉心中的陰影，擺不掉痛苦的感覺— 曾有一位子宮頸癌的病人，她已經治好又活了十四年了，可是她告訴我：「十四年來，我每天都擔心，每天都過著痛苦的日子。」令末學感覺到腫瘤雖然可以開刀， 可以用放射線或化學治療、中醫藥治療，把他治好，可是假如沒有佛法，則內心的煩惱、害怕卻割不掉，治不好。佛告訴我們三世因果，現在所受的苦，是來自以 前，甚至前世所種的苦種子，最嚴重的是來自於貪欲、生氣、愚癡，而做出種種不好的行為。我們沒有一個人不曾貪心、不曾生氣，既然曾經在心田中種下這樣有刺 的種子，在因緣成熟的時候，走路就不可能不被割傷，假如在割傷的時候又埋怨、憤怒，等於又種荊棘，未來就有走不完的荊棘路，流不完的血淚。

佛教我們走過荊棘路，不要再撒播荊棘，應該改種蓮花，在生前，轉煩惱為阿彌陀佛的無量光明，念一聲阿彌陀佛，一轉念，就開一朵蓮花，以後園裏，自有蓮花朵朵開放。念佛時，不但當下就活在歡喜中，未來生命結束的時候，阿彌陀佛就會接引我們，到那極為快樂清淨的極樂世界。

末學看這次齋戒學會的課程表，有很多的老師為大家說法，他們都是末學的老師，一直到現在，末學都很懷念、感激他們的教導，所以在學理上，末學就不多說，只提供真人實事，讓大家體會如何轉念種蓮花。

下 面介紹一位病患，讓我們向這一位菩薩學習，如何轉念種蓮花。在二年前，她罹患了直腸癌，當時佛教慈濟醫院慈悲的醫師為她治療動手術，切除腫瘤，這個手術必 須在腹部做一個人工肛門，改由這裏排便，許多人都無法接受這樣的事實，因而非常消沈痛苦。但是這位菩薩聽聞了佛法，瞭解道理，不但慨然地接受下來，而且經 常到醫院做義工，現身說法，勸導那些整天流淚，或是想自殺的人念佛，積極的發揮生命的意義。

她 說：「我從開刀以後，參加慈濟行列，而且去做慈濟的義工，慈濟的所有活動，我都參加，像助念、告別式、訪問貧民……，當義工是要去跟病人溝通，於是我現身 說法，給一些病人看，說我做人工肛門的情形，告訴他們，我所生活的一切都很自在，可以去大陸朝山，也可以去阿里山走一連八小時的路，而且鼓勵病人勇於面對 事實。病人有的不想開刀，有的還想自殺，經過我去勸他們以後，反而很高興的能夠接受治療，而且過得很快樂。甚至有的車禍或有的半身癱瘓了，好幾次想自殺， 我就去跟他們溝通，結果都轉變成很高興。我告訴他們，佛法的力量很大，只要大家肯用心，佛菩薩都會很好的保護我們這些眾生。大家要好好的念佛，而且該做的 事情要儘量去做，若能如此，不但對我們自己有很大的助益，更可以使眾生得到快樂。」

我們經常念著：「眾生無邊誓願度，煩惱無盡誓願斷，法門無量誓願學，佛道無上誓願成」。這位菩薩就是活在這樣的誓願中，她過著很充實、很快樂。這一念能夠轉過來，那就是— 「任憑滔滔濁浪，我心蓮花綻放」，人生百歲不算長，壽命三十也不短，就看我們如何運用。可惜的是，人常以寶貴的生命，去換取一大堆的煩惱和痛苦，即使知道 「煩惱」沒用，一直執著「痛苦」不好，但是就是轉不過來，譬如等一下，有人罵你一句，或打你一巴掌，我們會不會就念「阿彌陀佛」，轉念向「慈悲」呢？假如 待會兒，學長下樓梯，一不小心滑了下去，在這滑下去的一剎那，嚇得呆呆的，能夠念「阿彌陀佛」轉念向「光明」嗎？恐怕不容易吧！好幾年前下雨天，末學曾經 由臺北的天橋滑下去，滑了十多層的樓梯，在此當中，末學都沒有能夠念出一句「阿彌陀佛」，這才明白，內心的轉變，是要不斷的練習，把握每一個心念練習，走 路、爬樓梯也要綿密地念佛。

從 前去打佛七，盤腿坐久了，腿麻得不得了，嘴裏雖然還念著「阿彌陀佛」，但是心裏可不是在念佛，這不行呀！這顆心一直偷偷在注意腿的痛苦，奇怪啊！這痛一直 就拋不掉，愈想愈痛，於是就偷偷地換腿，那裏知道，不換還好，愈換就愈麻愈痛，兩條腿就換來換去，換到沒有腿可換，別的學長可能也是差不多，所以念佛的聲 音，就變成一種「痛苦得受不了的吼叫聲」。當時看到懺公師父也是盤腿坐在那兒，但是他平靜得很，他很幽默地說：「各位到這兒來拜佛、念佛，要學佛面，安詳 微笑，怎麼個個愁眉苦臉，咬牙切齒？」然後看師父下了座以後，又能夠安詳的走路，末學可有一點跛腳，這就是功夫不同，我們沒有經過鍛練，心轉不過來，安定 不下來，一遇到苦的境界，就拼命執著這個痛苦，愈想愈懊惱，再也聽不見阿彌陀佛的呼喚。

末 學以前陪病人念佛，在最初去實習的二年中，使末學大為震驚的是那麼多的病人，竟然沒有一個人，能夠在臨終的時候念出一句阿彌陀佛，為什麼呢？譬如有人患了 腫瘤太痛了，拼命叫痛，念不出佛來，奇怪的是，他會說：「念不出來」四個字，卻不能轉念「阿彌陀佛」。有的人太衰弱了，衰弱得沒有力氣，念不出來。有的人 太喘了，一分鐘呼吸三、四十下，根本念不出佛來。有的人意外災害，血流如注，在一片血泊中，嚇得都不會念了。有的人昏迷不醒，不知道他有沒有念。所以阿彌 陀佛雖然大慈大悲，盼望我們回頭，甚至他允許我們最後一念的回心，但是很多人還是提不起信心，提不起願力，不能轉念向光明來念阿彌陀佛，所以當痛苦的浪潮 一大，就被淹沒了，這就是一般人臨終的實況。

末 學以前就是在病人的啟示下，覺生死事大，第一次奔上山參加齋戒學會，以後又承蒙許多師長的恩德，自己長期的念佛，才慢慢體驗到，浸浴在佛法的甘露中，在念 佛的喜悅中，即使身有病，也可以不煩惱；有痛，也可以不苦。不必在苦海中亂掙扎，只要安心的浮在水上，坐在彌陀的大願船上，唱著「阿彌陀佛」，一路上風景 都將出奇的美麗，心轉了，境界就會隨著轉變，就像下面這位骨癌患者一樣，她說：「當我得到骨癌的時候，沒有學佛，我也曾經想要自殺過，當我拿起水果刀的時 候，正好護士小姐打開房門問我：「你要幹什麼？」我說：「沒有！我要削水果！」其實她知道我心裏在想什麼。因為那時我一個月收入一萬五、六千塊，但現在生 病連一毛錢都賺不到，而且還要住進醫院，每天躺著看病人，有時自己連動都不能動，我那時候就想，活著實在沒有什麼意義，後來逃出院，又到別家醫院。連續幾 年，共動了二十次的手術，到最後大動脈破裂大出血還是把腳鋸斷了，後來又作肺部手術。醫生問我：「你知道你得到骨癌嗎？」我說：「我知道，但是我從來就沒 有想到我得到骨癌這種病。」把腳鋸掉以後，有個大夫就很奇妙的對我說：「你本來早就該死了，為何還能活到現在？」我的體重由三十四公斤，到現在快五十公斤 了，而且還活著，醫生說：「你到底吃什麼藥？」我說：「我沒吃什麼藥，我只是念阿彌陀佛！」。醫生說：「那你學的是什麼？」我說：「我沒有學什麼，我只是 念阿彌陀佛」。醫生診斷我頂多可以活五年，但是我已經活到第六年了，而且還活得好好的，我除了做早晚課以外，我還要做家事，也要到菜市場買菜，一般家庭主 婦能做的事，我都能做，我曾經在菜市場買菜時，有人看見我用兩支腳架撐著，就對我說：「你少了一條腿，還能來買菜？」我告訴她：「我是多了一條腿，而不是 少了一條腿！」有人問我說：「你為什麼能夠走出這扇門？」我說：「大概是阿彌陀佛和師父給我的力量吧！」

讓 末學多告訴您一些這位身患骨癌的王學長，這些年在血肉模糊汗淚交織中體驗佛法，努力學佛的故事。古時有慧可大師為求法而斷臂，今日她歷經錐心刺骨的痛苦猶 為斷腿得聞佛法而慶倖，末學很尊敬她能把眼淚化為滿腔的虔誠，在劇苦的火焰中迸出菩薩清涼的花朵。她說病前她是個潑辣的人，不高興會拿石頭扔人，有人勸她 念佛她覺得「不去賺錢，念佛有什麼用，傻瓜才念佛」，豈料一患病就是癌，一次次的手術內心煎熬曾使她痛苦得想自殺，有幸學佛以後到現在的「歡喜還債，歡喜 念佛，歡喜行菩薩道」其中充滿了許多令人感動的事：早在患骨癌尚未鋸腿前就幾次手術切除腫瘤，後來也裝了人造骨，那時就已須拐杖幫忙行動，年輕的女孩，誰 能安然微笑接下成為跛腳的事實？心中的掙扎可想而知。所幸鄰居學佛的護士林小姐每每慈悲地鼓勵她，引導她學佛。後來她在醫院作復健活動時，正好上廣下化長 老也住院復健，她看見長老也撐著拐杖，雖然是撐著拐杖卻洋溢著修行人莊嚴德行的風采，她突然想：「並不是只有我跛腳，這麼有修持的法師也撐著拐杖」，於是 就在那次住院復健中向長老請益，長老告訴她，自己以前軍中殺生極多的故事，教導了她因果道理，也教導她「吃苦了苦」，「歡喜還債」，並勸她念佛誦經轉業。 上廣下化長老在病苦中猶「不忍眾生苦，不忍聖教衰」的慈悲信願，比任何言語更有力地感動她，她才平下了內心對「跛腳」的忿忿不平，鋸腿手術後，因肺部蔓延 又開肺部，她極努力地離開病床，又離開輪椅用拐杖站起來，走出門，上市場，如此血淚折騰努力邁步，卻逢人譏她跛腳，最初她忍不住流淚哭回家了，然而可貴的 是，她轉念向光明，轉念種蓮花，不再為自己哀傷痛苦，她把握每一個難堪的境界，懺悔業障也闡述因果勸人念佛。有一次在市場裏又遇一位小弟弟問她：「阿姨， 你為什麼少一條腿？」她就順機勸化小弟弟：「阿姨因為壞事做太多所以報應少一條腿，因此，弟弟你不要做壞事，要孝順父母，用功讀書」，還教小弟弟念佛。原 先有人聽說吃蜈蚣可以治好癌，便很好意勸她吃，希望她痊愈，蜈蚣作藥必須先將蜈蚣腳剪斷，有一天她看著斷腿的蜈蚣，內心深深觸動：「這不就像我嗎？一條腿 開十幾刀，又鋸斷！」蜈蚣的痛苦，就如她的痛苦；她的痛苦也就是蜈蚣的痛苦，「莫道群生性命微，一般骨肉一般皮，勸君莫打枝頭鳥，子在巢中望母歸」，體會 了這一層，她再也喝不下那藥了，寧願當前歡喜還債承受病苦，也不願再傷害蜈蚣，因為果報終會回到自己身上來，而事實上即使吃蜈蚣吃大魚大肉也不能保證身無 病苦長命百歲，何苦輪迴路上互相加害？她這番歷經千百折磨油然而生的悲憫，常促使她撐著拐杖，忍著開肺手術後的胸痛喘促和急遽的心搏，精神奕奕去探望同罹 癌病的患者，以自己親身體驗鼓勵他們，甚至自己蒸好紅棗點心到醫院去給同病者，勸導鼓起信心勇氣念佛，突破困難。有時醫院的醫護人員遇到太沮喪恐懼不能合 作的患者，也請她去幫忙，有一次請她去勸一位手術後怕痛而不願下床活動的病患，她便拄著拐杖去，那病患見她走近來，便說：「可憐，跛腳還會走路！」她就幽 默善巧地回答：「可憐，有腳還不走路！」，然後耐心鼓勵病患活動，病患看到比自己苦的人，尚且能如此，又慈悲地來鼓舞自己，慚愧之餘多能振奮起來！比起 她，這世上真有不少「雖有腳卻不走好路」，「雖有腳卻不好好走路」的可憐人。她不但撐著拐杖去幫助他人，也撐著拐杖勉力去聽經聞法，以單腳在家作「加工」 賺得的錢拷貝佛法錄音帶贈予他人，更難能可貴，她想：「我一隻腳就不能拜佛了嗎？我不信，我一定要練習！」起先趁夜深人靜自己爬起來，獨腳支援拜佛，最初 手術及化學治療後的虛弱，三拜就喘促眩暈幾乎站不住，她還是一天天努力，後來她慈悲的先生每天陪她練習，天天延長拜佛次數和時間，當末學看她放下拐杖，只 腳穩穩站立合掌又跪下頭面接足禮佛時，真忍不住湧出歡喜敬佩讚歎百感交集的眼淚，為了感謝阿彌陀佛兆載永劫的慈悲，感謝父母師長國土眾生深重的恩典，我們 就約好去拜山，於是她更勉力練習—不用拐杖如何拜山，就是頂禮拜下站起後單腳往前跳一步再拜，我們笑說咱們二人雖 然會搖搖幌幌也可以享受搖幌在彌陀懷中的樂趣，即使拜得跌倒了也倒在彌陀懷中，只要充滿信心和感恩，坎坷的路途也會變為甘美。曾有人嘲弄說：「你們佛祖根 本沒保佑你，不然你怎麼會跛腳！」她就回答：「佛祖最慈悲，即使我因自己造業而跛腳，佛還是接受我，歡迎我，護佑我」她說：「我很感謝婆婆和先生，沒有排 斥斷腿的媳婦而更加照顧我。」末學看過許多久顧病人而厭怠的家屬，所以非常尊敬她的眷屬有這種「照顧二十次手術，誠懇耐心愛心依然」的美德，假如您曾在開 刀房外等待親人動手術，就能明白那熱鍋螞蟻的感受，等待宣判的焦慮和面臨生離死別的彷徨恐懼，是何等啃齧一個人的心靈！猶可敬的是，她的先生經歷如此二十 番的折騰也沒有怨天尤人，只對她說：「前世可能我們一起去做壞事，你主謀我幫兇，所以今生你受開刀之苦，我也受耽憂奔波之苦。」雖是短短一語，卻是深信因 果之語，也含蘊了懺悔業障和承認自己「無始至今必然有許多過失」的想法，不像許多人一遇困境總覺得「自己很善良，怎麼會如此倒楣，真是老天無眼，佛祖沒保 佑」，怨天尤人懊惱不已，其實欲知前世今所受，欲知未來今所作，她的先生能如此想，就能歡喜受，平靜甘心接受，就是有智慧。尤其信佛後，每逢手術時就更懇 切念佛，或許是在生死大海浪濤洶湧四面茫茫然時，才體驗到無依無靠，唯佛是靠的境界，猛切誠懇之心光才燃起，她先生一臉誠摯地說：「這一切都是佛菩薩加 被，有兩次在手術房外念佛都覺得有不可思議的感應。」如今她猶精神抖擻把做「加工」的時間挪去鼓勵別的病患，勸導念佛，不要殺生。有的長輩親人不忍她如此 勞累，不贊同她去，她說：「我懺悔讓長輩操心」，然而又深長地說：「說真的，沒有病的人在照顧病人，很難瞭解體會病人的實況感受，我病了這麼久親身經歷種 種痛苦，也許這經驗能安慰幫忙一些人吧！我很幸運能學佛，但願能把聽聞的佛法轉給同病的人，雖然在痛苦中我也會心煩心亂，念佛也會念不下，然而，無論我多 苦多心煩，我都要作功課，我會告訴自己：「你今天還沒有作功課給引導學佛的師父回向」，於是就按住心煩勉力作功課念佛誦經，而當這樣勉力念去以後，自然心 就平靜，不煩了，不苦了！」本想回向感謝報答師長，一念善心起加上念佛，自己也首先受益平靜快樂了。她又說：「我現在不祈求佛菩薩保佑病好，只願佛力加被 讓我有勇氣智慧去突破困難，也能幫助別人突破困難。」

「阿彌陀佛」聖號，雖只有四字，應是不難念，人人會念，難的是無論遇到人生中何種考驗都還能堅持地念，體驗彌陀的大悲心繼續地念，向來只有我們辜負彌陀長垂的手，佛絕不會辜負我們的。

望著她們夫婦克服種種不便和重重難關，又悲憫地要同去濟助他人的背影，想到「但願眾生得離苦，不為自己求安樂」的菩薩精神，眼淚不禁充滿眶中……我們想和一切受難者，共用二首小詩：

「當您哭泣時，應知我也在流淚，

當您高興時，應知我也在歡喜，

不論何時何地，

在信心念佛中，我們永遠在一起，

和佛菩薩在一起。」

「當您獨處時，不應想是自己一人，

應想有兩個人，

當您們二人共處時，應想是三個人

還有一位就是阿彌陀佛，

您走到那裏，他就跟到那裏……」

有 些人以為念阿彌陀佛，是人「要死了」才念，所以很害怕，嚇得都不敢念佛，其實阿彌陀佛，無量光壽。念佛正可消災延壽，壽盡又可生極樂。現在讓我們來看看二 位當代的大德，如何現身說法。這是九十五歲的上廣下欽老和尚，他是一位證得念佛三昧的老和尚，幾乎有六十年的時間，都是不倒單（不倒單就是不躺下來睡覺， 都是打坐用功），末學曾經和一位吳醫師去拜見他，吳醫師請教老和尚，要如何打坐才能打通氣脈？老和尚就斬釘截鐵地說：「只要念佛，念到一心不亂，自然全身 的氣脈都能打通」。老和尚平日最常勸人：「念佛！」「不要吃肉！」這是他在九十五歲往生前三天拍攝的照片，依然是目光炯炯，打著木魚和弟子們念佛。事實 上，老和尚有相當的神通功夫，很多人都親身體驗到，但是神通並不是佛教所追求的，神通只是修行的副產品，有神通也不見得能夠了生死。有一天有一個人，提著 一個00七的手提箱，神秘兮兮地上山去，要求單獨見老和尚，他附在老和尚耳邊問說：「您老實告訴我，您到底有沒有神通？」老和尚也很神秘地附在他耳朵跟他說：「我有吃就有通，沒吃就沒通！」（台語）

老和尚往生的時候，也還是一直打坐念佛，他念「南無阿彌陀佛！南無阿彌陀佛」！念每一句佛號，每一個字，都是傾出整個生命，用全部的力氣來念，他最後留下一句很瀟灑的話—「無來無去，無事情」。

我們凡夫卻都「來來去去，全是事情」，在念佛聲中，他還是盤著腿坐著，就往生到西方極樂世界，這是何等的安詳、自在。

大 家愛戴尊敬他，到火化的時候，連火化老和尚遺體的火化爐，大家都爭著進去，感受這一代大德的溫暖，男女老少，幾萬人到山上去為他念佛，哭聲、念佛聲震天， 難得有一個人能夠如此感動大眾。有一個人來參加他的火化典禮來遲了，就跪在火化爐灰上，頂禮、祈求老和尚，結果在火化爐灰裏，撿到舍利子，正是「佛法從恭 敬中求，有一分恭敬，就有一分利益。」

另 一位大德，是大家所熟悉的李炳南老居士，他以九十七歲的高齡，還是在臺上講經說法，在十年前，末學大一的時候，曾經第一次去聽他講經，那個時候，自己聽不 懂就覺得他講不好，就如此錯過了好幾年，沒有再去聽經，一直到後來參加齋戒學會，聽到懺公師父，每次早晚課就回向廣公老人、回向李炳南老居士，才又發心回 去聽經，那次是他九十五歲的時候，生了一場病，已經很困難走路，但還是用椅子扛上臺去講經，末學看了這一幕，那整座經都是流著眼淚聽，他是一位活生生的典 範，教導了末學—「未改心腸熱，全憐暗路人；但能光照遠，不惜自焚身」。他一生念佛，弘揚淨土法門，教導了許多人 脫胎換骨，念佛、學佛。在九十七歲往生前三周，還和大家去念佛放生，非常的自在，最後，預知時至，手拿著念珠，吉祥右臥，在大眾的念佛聲中，安詳的回到西 方極樂世界，直到現在，我們都還深深的感懷。

相信學長們在清涼山會發現，這是最佳的生活藝術— 一切由心地中淨化起、美化起。齋戒的生活讓我們練習：在每一個心念中都愛護一切眾生，一切由慈悲心出發。遵守戒律，讓我們得到真正的自由，由自己內心的污 穢之中解脫出來，走出自私的圈子，和佛菩薩的心打成一片。譬如說，原本一大早我們可能都懶洋洋的按掉鬧鐘，而在這裏，我們一起床就發願：讓一切的眾生智慧 覺醒，而開始一天的正覺的生活—「睡眠始寤，當願眾生，一切智覺，周顧十方。」。下床的時候，就想保護地上的生物，請它們回避，萬一踩到它們，也願它們馬 上能夠生到極樂世界—「從朝寅旦直至暮，一切眾生自回護，若於足下喪身形，願汝即時生淨土。」。一漱口就發願—「漱口連心淨，吻水百花香，三業恒清淨，同 佛往西方」。一洗手就發願，所有的眾生，都能夠得到清淨的手，受持佛法—「以水盥掌，當願眾生，得清淨手，受持佛法」。當時最令末學感動的是，連大小便的 時候，都要發願，願一切眾生把內心的貪欲、憤怒、愚癡，都像解大小便一樣的解出去—「大小便時，當願眾生，棄貪嗔癡，蠲除罪法」。這是何等的美啊！老實 說，我們上了幾十年的廁所，何嘗有過這麼美好的心境？只有大智慧的佛陀，才能這樣的教導我們。

拜 佛的時候，觀想一切眾生都在光明中，所有的陰暗都解除了。本來在練武功的人來說，趴在地上的姿勢是最危險、最容易受到攻擊的，然而在五體投地的禮拜中，我 們由一向的傲慢中解脫出來，放下了一切的敵對，卻感覺到安然無比。拜佛這種柔和安詳的律動，使內心漸漸地安定，當謙和恭敬油然而生時，我們必能碰觸到覺悟 者的蓮足。用齋的時候就發願，一切眾生以禪定的喜悅為食物，生命中充滿體驗真理的歡喜—「若飯食時，當願眾生，禪 悅為食，法喜充滿」。假如能夠體驗：有人正在受著吞咽如刀割的痛苦，有人插著鼻胃管灌東西，或者在肚子上開個小洞，插著管子來喂食。那麼，今天學長們能夠 在義德寺的齋堂裏，朗聲唱著供養偈，吃著粒粒虔誠的飯菜，是不是會充滿著感恩？但願這來自十方辛勞的食物，能夠開啟我們心中的大智慧—供養大智文殊師利菩 薩；能夠促進我們的實行力—供養大行普賢菩薩；能夠啟發我們「地獄不空，誓不成佛」的大願力—供養大願地藏王菩薩；能夠長養我們救苦救難的悲心—供養大悲 觀世音菩薩。

佛陀教導我們，從早上到晚上，在每一句偈語裏，每一個動作中，都包含一份對眾生深深的關懷。自從上了齋戒，才感覺到自己枉活了二十多年，從來不曾活得這麼喜悅，從來不曾這麼細細地體會生活，所以說— 「平常一樣窗前月，才經齋戒便不同。」一直到現在末學還是這樣地學習著，內心的感激，與日俱增。但願每一位學長，都能細細感受這一份喜悅，把這一份喜悅帶 回去，給周圍有緣的人，同享「出污泥之美」，同享「生時麗似蓮花，死時美如滿月」的莊嚴。讓我們在阿彌陀佛清淨偉大的國土中見面，再攜手回來娑婆世界，救 度無邊無際苦難的眾生……。

當 您參加過了齋戒學會下山時，請別忘了把佛菩薩的慈悲帶回去，溫暖這個世間，而當您在娑婆世界的憂惱之處，請您回首仰望靈山，仰望這不可思議的山……。「蓮 因鐘聲超法界，鐵圍幽暗悉皆聞」，不論夜多麼黑，師父悠遠的叩鐘聲，將會越過重山，再再喚醒我們沈沈的昏昧，「聞塵清淨證圓通，一切眾生成正覺」「洪鐘初 叩，寶偈高吟，上通天堂，下徹地府。仰願佛日增輝，法輪常轉；虔祝民圖宏固，國道遐昌。三界四生之內，各免輪迴；九幽十類之中，悉離苦海……」。

最 後，懇求師父、諸位法師，以及所有有緣看到這錄影帶的學長們，慈悲的將大家念佛、齋戒修持的功德，為這些苦難的病患們回向，願他們現存者，發菩提心，增福 增慧；已故者，仰仗阿彌陀佛慈悲願力，往生西方極樂世界，乘願再來，廣度眾生。像這樣痛苦的病患是很多的，有些因為還沒有徵求他們的同意，不方便公開。非 常感謝他們以活生生的示現，給予我們信心和鼓勵。也非常感激為這次錄影帶製作，義務拍攝的幾位菩薩，他們雖然和大家都素不相識，可是同樣在一種「不忍眾生 苦，不忍聖教衰」的情形下，以大悲心，克服一切困難，來做這件工作。大家也許想像不到，有位李居士和他的夫人，為了這事，在烈日及風雨之下，已經來往南北 五六趟，因為時間非常匆促，在工作時熬夜，他們就不得不捏著自己的大腿，拍著自己的面頰，讓自己清醒過來，好繼續努力工作，在這兒非常的感謝他們。

末 學三年多來，承蒙大眾的慈悲護持和無微不至的照顧，其中一切的辛勞，不是末學三言兩語所能描述的。大家念佛、拜山回向的虔誠，末學無以為報，只有將無盡的 感恩，化為一聲聲的阿彌陀佛，化為向道的力量，願將生命僅剩的燈油，盡傾入阿彌陀佛的無盡燈中……。阿彌陀佛，阿彌陀佛，南無阿彌陀佛……。

—全文完—

萬劫難逢無上寶

眼前滅罪除煩惱

他年功滿到蓮池

與佛長生同不老


歡喜菩薩真人真事

道證法師講述

惜德法師•哈克童子筆錄

歡喜菩薩真人真事

附錄一 記夢！請聽胎兒求救的呼喚

附錄二 從微塵到寶塔—開創教育無窮新希望；談四階段的人生教育

歡喜菩薩真人真事

在 現代日常生活中，我們幾乎很難遇到一個真正歡喜快樂的人。大部分的人都好像心事重重，彷彿有很大的壓力，忙得不太能夠享受內心的寧靜、歡喜。還有人一閒下 來就感覺很無聊，或者是常常覺得自己很倒楣，周圍的人都對不起我，或者覺得自己實在很好，付出很多，但是得到的待遇卻太差了，所以忿忿不平。像這樣過一生 實在太可惜了，是不是可以有個轉變突破呢？

我 們如果仔細觀察體會，便會發現有一些人雖然表面上很平凡，但是實際上卻具有很深的智慧。他們的言行舉止流露出和佛菩薩非常相應的慈悲喜捨。大家都知道佛法 有慈悲為懷、布施放下的特色，但是比較少人知道佛法還有歡喜的特色。佛教導我們修行要開發四種無量的心懷，就是慈、悲、喜、捨四種無量的心。第三種喜無量 心，也就是無限歡喜的心，心中常有無限的歡喜。

現 在念佛的人很多，大家都聽過阿彌陀佛，可能比較少人注意到阿彌陀佛的別號當中，有一個別號叫做「歡喜光佛」。佛所放射的光明是無量無限的，其中含有歡喜的 光明。真正的念佛人會感受到佛的歡喜光，應該是內心常常清淨歡喜的。無量壽經上說：「應常念佛而生喜」，應該常常念佛而生起歡喜的心。

下 面要向大家介紹的是真人真事，這是我非常尊敬的老師，也是以實際行動來教導我們歡喜無量，喜無量心的老師，所以我們都尊稱她為「歡喜菩薩」。她是一個農家 的婦人，現在大約五十多歲，每天都很勤勞的種稻田。以前我形容她是工作很辛苦，「鋤禾日當午，汗滴和下土」，在收割的時候，以前要用人力拖，自己一天要拖 一萬多斤的稻子。有陽光的時候拖出去曬，萬一下起雨來，還要趕緊拖到有遮蔽的地方，跑得氣喘喘的，汗如雨下，當然是很辛苦的。可是她竟然笑得很可愛，她 說：「我邊做邊念阿彌陀佛，愈做愈歡喜，感覺很甜蜜，一點都不辛苦。」

我 聽了真是肅然起敬，甜蜜和辛苦，這是何等不同的味道啊！真的有人能夠用念佛來轉變心境，把辛苦都變為甜蜜。她還告訴我說：「我自從念佛以後，種稻子變得很 輕鬆，邊灑邊念阿彌陀佛。以前如果要插秧就得彎著腰，倒退著插，很辛苦，插完後腰都直不起來，兩腿都麻了。現在念佛播種子，不用插秧，灑一把念一聲佛，愈 灑愈歡喜，種田變成很簡單，收成還比以前更好。」我聽她講話，最常出現的詞句除了「阿彌陀佛」，就是「足歡喜、真簡單」（台語發音），非常的歡喜，非常簡 單。「足歡喜、真簡單」這是她生活的信條，因為她做什麼都是很歡喜，所以任何困難的事都變得很簡單。

她 種的菜長得非常的好，她先生形容說：「她種的菜快生快長大，而且只負責種，不負責收成。」因為她肚量很大，她的菜園可以說是開放給大家。比如說她種的豆子 成熟了，她就告訴鄰居們說：「阿花田裏的豆子成熟了，你們要採的人，就到我田裏來採哦！」無論誰去採，她都是笑咪咪的，歡喜送人。她的先生甚至說，有人去 他的田裏偷摘東西，他就趕快躲起來，才不會讓那個人不好意思。

說實在的，我讀佛經讀到布施說要「三輪體空」，「不住相布施」，只是稍微知道名詞和理論的皮毛而已，看到她一些言行之後，才讓我在感動之中有深一層的瞭解。

比 如說政府要開馬路，預計會征用到她的田，一般人假如自己所有的田地要被切掉一大塊去開路，很少會有歡喜的，大部分的人都會很懊惱，少不了要上書去陳情一 番，希望免掉，不願意捐出去。然而當政府負責的人來和她談到這個問題的時候，她竟然笑嘻嘻的像一個天真快樂的孩子，很歡喜的說：「我真歡喜，我真感恩，我 真有福報，我的田可以給你們開馬路，拜託你們開大一點，讓大家的車子『卡好相閃』（台語）（就是讓大家開車能安全順利）。」她是這樣真誠的，希望大家交通 方便順利，這種不假思索就非常歡喜的布施，三言兩語之中，就把佛經甚深的教義表達出來，而且實行了。她還常常說一句話：「我什麼都不會，只會歡喜而已。」 我感覺這真是最不平凡，最了不起的智慧了。別人都歡喜不起來的事，她卻可以很歡喜，其中確實有很深的心地功夫。反過來看我們大多數的人，可以說什麼計較爭 論都會，只是不懂得如何歡喜的面對生活的種種境界，比起她來真是太慚愧了。

有 一個人侵佔了她家的田已一、兩年了，他們夫婦都很禮讓，不與人爭。有一次村子裏大家一起請土地測量委員會來劃分地界，測量時要在土地上插記號，當然那個人 侵佔的範圍是應該要劃歸原地主的。但是那個人是村民們形容最惡霸的，那個人就向土地測量委員說：「你們誰敢過來插記號，我就把他打到黏在地上！」村民很多 都看不過去紛紛打抱不平，於是大家就爭執起來，連派出所的警員也來了。但是那個人還是耍賴：「不然你們去法院告我好了。」他是一副反正大家奈何不了我的架 勢。眼看著就要打起來了，歡喜菩薩看到了，就遠遠地跑過去，口裏念著阿彌陀佛，就跑到人群當中說：「阿彌陀佛！阿彌陀佛！我們大家在一起，就是要很歡喜 的，大家不要生氣。」然後她就轉向那個人說：「某某阿伯，這個田如果要還給我們，不知道您歡喜或是不歡喜啊？」那個人就氣呼呼的回答說：「我當然不歡喜 啊！」歡喜菩薩就說：「哦，您若是不歡喜，那就不相宜喔，您就不用還我們了，因為您就像我的父母，我是應該要孝順您的，我什麼都歡喜給人。他們大家今天只 是要做個記號標明一下L讓各人知道自己的地界到那裏，以免下一代有爭執而已，明天，我們的田還是照樣給您種啊！你 若歡喜，我就歡喜。」這些話說完了，她又轉向自己的先生，用手很和順的在他的胸膛上撫了幾下安慰先生，笑著說：「我們要給這位阿伯歡喜，你也要歡喜哦！」 說完了，她就揮手向大家說：「再見，我要回去了。」然後就走了。忽然那個人由後面叫著她的名字，她回頭過去一看，那個人流下眼淚說：「我要把田還給你們 了。」在場的村民，有到這個戲劇性的改變，大家都面面相覷，他們說：「咦？怎麼這麼簡單啊？三句話就解決了。」真的是「足歡喜、真簡單」，很歡喜當中，事 情會變得很簡單。

佛 在菩薩戒當中講到：菩薩應該生起佛性孝順心、慈悲心，令一切眾生、生福生樂。這位歡喜菩薩，可以說一直用佛性的孝順心、慈悲心，給人歡喜、給人快樂。她一 向都不為自己爭什麼，她都以眾生的歡喜作為自己的歡喜，她常常說：「你若歡喜、我就歡喜！」你若歡喜、我就歡喜。眾生都有佛性，無論現在他是個好人或是壞 人，都是有佛性，都能夠成佛的。她以佛性的孝順心對待人，真誠感人，對方感受到那一份誠懇，歡喜的心，自自然然也就發起佛性中本來有的慈悲，放下不應該有 的貪心，這些都是一念之間而已。

我發現她的歡喜之光，真的有照亮人心的力量。就像印光大師說的：「一念之誠，賊寇可以變為赤子。」在一念至誠當中，就是賊寇土匪，也可以受到感動，變成天真純潔的孩子。

當 公共的地界劃好之後，歡喜菩薩他們夫婦，就自動的把田再縮小一些，也就是說把田埂路完全的做在自己田裏頭，讓給相鄰的人歡喜。有一段路，本該大家一起出錢 舖的，她的先生體諒鄰居有的人年紀老了，生活比較苦，就自動地說：「舖路十萬元由我一個人出就好了，所幸我還能工作沒關係。」你知道嗎？他們的錢財，每一 分都是血汗辛苦賺來的。她的先生是從事建築的泥水匠。時常，一大早天還沒亮，就開著推土車上路去了，做著非常粗重辛苦的工作。晚上一身的泥水歸來，還要照 顧田園。令我非常感動的是：這樣辛苦的工作，並沒有使他們失去寬廣的心胸。他們一家人待人非常慷慨寬大，而自己卻很簡樸、節約，一家人過著很和樂幽默的生 活。他們的家常常傳出來一陣陣開朗歡喜的笑聲，生活中任何的小插曲，都是歡喜的泉源。歡喜菩薩形容這陣陣的笑聲，她說：「大家一起笑起來，好像一起開一朵 很大的蓮花！」

她從小沒有上學的機會，直到四十六歲，才很歡喜的去上小學一年級，她常常向校長老師說她非常的感恩。她雖然沒有上學，但她的言語卻比很多讀書人更有學問，而且優雅得多。我的朋友曾到她家住幾天，欣賞這陣陣的笑聲，說了一句話，她說：這家人真的是笑出一片天空！

每 當想起他們這種禮讓的義行，都深深的敬佩。這種被侵佔時的禮讓及歡喜布施，比單純捐錢給慈善機構更難得。因為他們的心沒有被是非人我所污染。雖然被侵佔了 也沒有被憤怒的情緒所污染。佛家常常提到「功德無量」，「功德」這兩字境界其實是很高的，書上有個解釋來說明功德兩個字，怎樣才算有「功」呢？就是要「利 他無我」才有功，就是要完全的利益他人，沒有絲毫自私，為我自己的心，才能算是有功。而怎麼樣才是有「德」呢？必須要「心地無非」才有德，那就更難了，也 就是說心地中沒有分別你錯我對，你壞我好，這種是非雜念的污染，心地中沒有污染才算有德。真正的功德實在不容易修啊！並不是說捐一些錢就有功德。而能夠實 行得非常自然的人，他們的心其實早就有「一切眾生本來是一體」這樣的體認，只是沒有用言語表達出來罷了。他們有智慧知道眾生是一體的，所以不必爭，也不想 爭，就好像手替腳穿襪子一樣；也像把東西由右邊口袋拿到左邊口袋，你我就如一體的手和腳，左右口袋，給你或給我是一樣的，所以不必爭，也不想爭，這是內心 很高的境界。這體認也可以由大海水來領會，表面上看起來，海水是一波又一波，有這一波，有那一波，你是這一波我是另外一波，有高低不平。你是這個水泡，我 是另一個水泡。然而實際上本體整個就是一片水而已啊！我們每個人就像是其中的一個浪，其中的一個水泡，只要有執著，執著著這一浪是我自己，那麼就和別的浪 劃分了界限，這一浪拍打那一浪，爭個你高我低，你死我活，結果原來大家只是一片水啊，根本沒有什麼勝負和高下，全是白費力氣！而歡喜菩薩她真是暗合真理的 道妙，她都不動干戈就致太平，不但省力氣，又有好結果。我們一般人是爭得面紅耳赤，你一句罵過來，我一句罵過去，結果一個高血壓，一個睡不著，也沒有得到 什麼啊！

記 得歷史上有一個宰相，他在朝為官，他家鄉的子弟因為家園被鄰居侵佔了三尺地，心中實在是氣不過，覺得鄰居把牆建得侵佔三尺地，心簡直是太不把當朝宰相放在 眼裏了！於是就趕快寫信，古代沒有郵差，寫好信還得派人趕快跑千里路送信去向宰相爸爸告狀。宰相爸爸果然很高明，回一封信，只有四句話。第一句話說：「千 里捎書只為牆」，你派人跑了千里路，寫信給我，原來只是為了一道牆這種小事啊。第二句說：「讓他三尺又何妨」，讓給鄰居三尺地又有什麼妨礙呢？第三、四句 說：「萬里長城今猶在，不見當年秦始皇。」這果然是宰相，看得又高又遠。他叫孩子要思索，不要說是一道小牆，是短暫不值得生氣去爭取，就是世界上最大的圍 牆——萬里長城吧，萬里長城雖然今天還在，當年威風凜凜的秦始皇早已不在，早已不知在哪裏了！我們何必浪費短暫的生命，為了三尺地冤枉的跑千里路，去計 較，自討苦吃，自找疲勞，自找氣受呢？

歡喜菩薩一家常常歡喜禮讓布施，結果不但不會比較貧窮，根據因果的道理，家境反而愈好，而且「敬人者人恆敬之；愛人者人恆愛之」，有肚量的人一定有福報，其中他們內心歡喜清淨的念佛，就是最大真實的福報。

當她第一次告訴我，她先生有八個兄弟，她說：「我們有八個妯娌，大家都心連心，我們的房子是互通不關門的。」我聽了肅然起敬，八個妯娌能夠心連心，這是多麼了不起的道場啊！她常告訴人們說：「我們大家在一起就是有緣，大家要心連心，天天歡喜。」

有 時候村裏的農人為了想要使自己的土地能夠加大一點，就往公共的路上擴充一些，於是田中的路變得很小，有時再加上老鼠鑽個洞，當人挑著很重的東西走過去時忽 然路就塌下來了，人就掉到田裏面，於是大家就吵起來，怪對方把田開太大，把田埂路給變窄了。當有人這樣吵起來時，歡喜菩薩就跑到中間說：「阿彌陀佛！我們 大家在一起就是要很歡喜的哦，我去挑土幫你們把路修補好，那就不會跌倒了。」然後她就真的很歡喜的去挑土。大家看到她這樣也不好意思再爭執了。

有 一天她在路上掉了伍仟塊錢，她發現錢丟掉了，第一句話就告訴我說：「這樣撿到的人也可以用，這樣足歡喜耶！」撿到的人也可以用，這樣真歡喜，還是照樣歡歡 喜喜騎著摩托車，到處去幫忙慈濟做資源回收。她隨時都歡喜的布施，根本沒去找那伍仟元是在那裏丟的。當她到農會提起這件事真歡喜的時候，恰好是農會的人撿 到那伍仟塊，一知道是她丟的，就趕快要還給她。她卻說：「你撿到就是你的啊。」那些人看她天天都不辭辛勞，為了環保，為了幫助慈濟建醫院，天天自動的到各 學校各處去整理垃圾，也勸大家收集資源回收物，然後整車的載回去處理，大家看了都感動，堅持不要那伍仟塊，非還她不可。她就說：「不然大家公分好了，你三 仟，我兩仟。」。對方還是不肯，於是她就把那伍仟塊買了很多東西，和大家分享，大家皆大歡喜。她的作風和一般人都相反，相反得很可愛，一般人都喜歡為我來 爭，要別人給自己歡喜，而她，專門給別人歡喜，大家歡喜、她就歡喜，結果世界上她最歡喜！

有 一回，村子裏受到偷車集團的騷擾，有好多人的摩托車都丟了。當她的大公子首先發現她車子丟掉的時候，就向她說：「媽，恭喜啊！」她回答說：「我三天前就當 祖母了，你怎麼現在才恭喜，是恭喜什麼事呀？」她的大公子說：「媽，恭喜您要騎新車了啊，因為舊車被偷走了。」她竟然回答說：「阿彌陀佛，好佳載（台 語），我剛剛花了壹仟多塊，把它修理好，連後面的箱子也換新的，這樣騎去的人也可以騎得很安全哦！」那種安慰又歡喜的表情，彷彿是為自己的孩子去修車子一 樣。她真的是歡喜平等的布施，不管布施給好人或壞人，她都一樣歡喜。她將偷車的人也當做自己的孩子一樣。不會因為境界的順逆來動搖自己的慈悲歡喜心，她也 不會因為對方的善或惡，來動搖自己的慈悲歡喜心。這真正是叫做：「如如不動」，她安住在慈悲歡喜不動搖。一般人在這種狀況，即使是經濟沒有困難，能夠想得 開，多少也會覺得「好可惜哦，這個小偷還蠻可惡的」。她竟然是想：「阿彌陀佛，好佳載。」她的心真的是一顆慈母的心，想想小偷也有母親啊，他的母親也希望 他能夠騎車平安，不要出車禍。她就是用這樣的慈母心、菩薩心，在背後也是很寬厚的愛護人。這並不是呆板的像木頭那樣的如如不動，而是安住在慈悲上不動搖。 我們平常人都是遇到好人好事也會發起好的心，如果遇到壞人壞事也就會跟著起惡的心。可以說我們心念的好壞是由別人來作決定，而她是很安定的一直安住在慈悲 歡喜的心，用慈母的心來待人處事、不動搖。我想偷車的人，如果知道她這一片心，背後裏這樣默默的愛護他，一定會慚愧的。其實眾生都有佛性，而所以會去行 惡，一定是有讓他不能夠歡喜的苦衷。我們如果多學歡喜菩薩，給人歡喜的生活態度，人人在歡喜中，就容易發起善良的心。

如果你聽到很多小朋友放了學，到她家說：「阿婆，我今天又來種一朵蓮花。」你也許會以為她家屋子後面有一片蓮花池。其實也可以這麼說，確實是有一個蓮花池，這個蓮花池是什麼呢？就是她捐給慈濟的資源回收場。

有 一天她在電視上看到慈濟功德會證嚴法師呼籲大家共同來從事環保，多回收一些紙板，就可以少砍一棵樹。資源回收所變賣的錢財，還可以幫助建醫院來救助病苦的 眾生。她聽了以後就說：「因為我不識字，所以不能把法師講的話，每一句都記下來，但是記得的我就可以來做。」她當天首先就把自己的院子捐出來，來堆回收的 垃圾。她先生說：「院子裏堆垃圾，恐怕鄰居妯娌不贊成。」她說：「垃圾都可以變黃金，救人建醫院，我會設法告訴鄰居妯娌們，讓大家都很歡喜。」真的，她以 身作則，自己種田之餘，就到各學校勸小朋友們一起做環保。她說：「小朋友們，小朋友們，我來告訴你們，你彎腰撿一個鐵罐，同時念一聲阿彌陀佛，就是種一朵 蓮花。」很多小朋友們真的都發心一起種這種美妙的蓮花，大家一起種這種慈悲歡喜的蓮花，真的是出污泥而不染。表面上這是處理骯髒垃圾的事情，但是卻以最清 淨的心；愛護整個地球，以無私的慈悲心，難怪人家尊稱她為「地球褓姆」。

最令人驚奇的是，全村無論是七十歲的老婆婆，四、五十歲的婦人，乃至小孩，幾乎都會異口同聲講這句話：「彎腰撿一個罐子，念一聲阿彌陀佛，就是種一朵蓮花。」

歡 喜菩薩的爸爸，年紀上了七十之後，因為還執意要耕耘兩甲田地，總覺得心中沈重，身體無力，時常上醫院，要求打點滴，打得眼皮浮腫，四肢也浮腫，心常常憂 愁，煩躁不安。歡喜菩薩了解爸爸是年老壓力又大，心中沒有光明目標才苦的，就天天盡心安慰老爸爸，讓他歡喜。當歡喜菩薩開始作環保之後，有一天，她用可愛 童子般的表情，伸出兩隻手指，問爸爸說：「爸爸、爸爸，這兩種，您要選那一種呢？」爸爸道：「你只伸兩個手指，我怎麼知道你要我選什麼？」歡喜菩薩笑著 說：「一種是甜蜜的生活；一種是痛苦的生活。」爸爸答：「當然要選甜蜜的生活，誰要選痛苦的生活！」歡喜菩薩說：「我來教您做環保，資源回收，您就可以不 必打點滴，而過甜蜜的生活，您會越做越歡喜！」爸爸說：「你要害我被人笑是撿垃圾的！」歡喜菩薩就向爸爸解釋環保的意義，以及垃圾變黃金，建醫院救人的慈 濟偉業，還鼓勵爸爸說：「如果有人笑您，就是他不了解其中意義，您可以解釋給他聽，他了解就不嘲笑，也可以加入參與。」爸爸的慈悲心深重，聽到要參與救 人，保護地球，就欣然接受。歡喜菩薩又很快樂地勸爸爸：「每撿一個罐子，都要念一聲阿彌陀佛，念佛做環保，是清淨我們的身心世界，也迴向西方極樂世界。」 因為她從小孝順，所以爸媽都歡喜接受她的建議，也踴躍投入這清淨身心世界的工作。果然，她的爸爸專心投入之後，生活由「為私」，轉成「為公」，由憂慮一己 一家，變成為救人而工作念佛，他生活充滿了光明的意義，精神奕奕念佛，保護地球。他不再執著要自己拖命耕耘兩甲田，而捐出部份土地作資源回收場，其他田就 讓別人承租耕種。他很開心放下了，就自在歡喜。心一開朗，身也康健，他真的再也不須打點滴了。人家訪問他時，老人家興高采烈地說：「我女兒教我邊做邊念 佛，越做越甜蜜歡喜！」

他 們這對七十多歲的老夫婦，每天各自騎車到各處機關團體整理垃圾，收集紙板、保特瓶、金屬罐，親自載回家整理分類，堆成一個個小丘。七十多歲年邁的腳，賣力 地踩著腳踏車，來往在鄉間的道上，風雨無阻，日日相續不疲不厭，踩出愛護眾生、地球的偉大行徑！歡喜菩薩向爸爸媽媽說：「您們每天一大早起床，面對這一大 堆的回收物，就是見到一朵大蓮花！您們邊做邊念佛，蓮花就越開越大朵！」心淨便見國土淨，垃圾也看成蓮花。

歡 喜菩薩的媽媽，一生雖然吃了很多苦，可是洋溢著一臉慈祥歡喜又堅強的笑容，她還開玩笑說，軍營、飛機場都是她的回收「地盤」呢！軍中的長官，實在敬佩這位 無私奉獻的老婦人，常發心幫她捆綁回收物，看她一輛小車，載那麼多東西，就形容說：「您是用一隻小羊，載著一頭大水牛！」

有 一天歡喜菩薩在路上看見前邊有一輛腳踏車，載了好多罐子在行駛，罐子堆得由後面看不見駕駛人，她趕上前去看，竟是自己的媽媽！皺紋的臉上還充滿歡喜的笑， 辛苦的奔波中，心無限甜蜜！歡喜菩薩紅著眼眶告訴我，她又感動又心疼，但媽媽卻真興高采烈，一路念佛，歡喜地騎載！有的路旁有大溝，歡喜菩薩請媽媽要小心 騎，別掉入溝中。媽媽卻信心堅定地說：「阿彌陀佛幫我扶著！我前些日還表演了一幕呢！」原來是有好多人，常看她辛苦往來載回收物，總認為她受騙了。她解釋 這些回收的資源，拉慈濟功德會都是真作救人之用，人們還是嘲笑她。有一天她載很多回收物，騎到大溝邊，正好又遇到嘲笑的那群人。忽然間，她竟翻車了，那些 人大驚失色，眼看她連同車子整個就要掉入大溝中，而她老人家大聲地念出「阿彌陀佛」，剎那間，就像被扶住又飛起騰空般，她竟飛到大溝的另一邊安坐，奇妙的 是，將要落入溝中的車，也如有一股莫名的拉力，竟又回復安立在溝的這一邊，沒有倒落，人與車都安然無恙。這一幕使目擊者目瞪口呆，她說：「阿彌陀佛把我扶 住！」那些人眼看這念佛的飛躍，也覺得不可思議，心服而深有感觸，肯定了念佛的力量，環保的功德，是不可嘲笑的！阿彌陀佛不捨一人的度化，使大家不再嘲 笑，也漸參與了。

有些人在分類回收的垃圾時，偶爾會撿到一些小孩的尿布... 等等髒東西，撿到的人有時因整理得太疲勞了，就會感嘆說：「唉！怎麼連這些髒東西都撿來回收場呢？」歡喜菩薩就說：「收到這些尿布，我們也是要很歡喜。我 們另外把這些集中起來送出去。做這回收，必須要愈做愈歡喜才好。」有些人在分類的時候也會邊罵邊感嘆說：「唉！丟的人真是沒有道德。」但是歡喜菩薩就會很 歡喜的說：「並不是他們沒有道德，而是我們沒有告訴他，所以他們不曉得。」他們全家都很歡喜做這件工作。太陽曬黑了也不計較，冬天冷風颼颼，還是用歡喜心 去做。甚至她背著孫子還是認真的做。傍晚蚊子很多，她的孫子被咬得滿臉「包包」，她還是那麼歡喜地做著。

有 一次，歡喜菩薩夜裡做垃圾分類做到十二點多。而隔天一去回收場，發現所有已整理好的分類品，被一個精神病患全部又攪亂，而且被亂綁亂堆，堆得亂七八糟，又 綁得好緊。歡喜菩薩看了，不但一點火氣都沒（一心不亂），而且還是溫和微笑（無所得心、大悲心）。那位曾經暴戾傷人的患者，還在邢兒「隨意自在分類」，歡 喜菩薩合掌笑著對他念佛，稱他「師兄」。那人不曾收到這種柔軟、歡喜、親切的波，竟很安靜問她：「妳叫我師兄，那我要叫妳什麼？叫妳師姐嗎？」歡喜菩薩 說：「對！對！對！你做這回收工作，做得很好。我們一起來做，撿一個罐子念一聲阿彌陀佛。」那人竟也乖乖地跟她念佛分類。村人耽心，要她提防患者，可能忽 而狂暴打人。但是仁者無敵，猛獅碰到柔軟的阿彌陀佛，自動變成綿羊，不戰而降。一個人降伏得了自己的煩惱，真的就有那麼大的力道，使人自動降伏。繞指柔其 實是百鍊鋼，百鍊鋼竟是如此柔。

有一天，她遠行出外到台北，半夜裏聽到下雨的聲音，就趕快打長途電話給孩子說：「我聽到外面的下雨聲，很歡喜，但是想到回收場的紙板沒有遮蓋，請你去蓋好。」孩子聽了就笑起來說：「媽，這裏又沒有下雨。」由這個小插曲，就知道她的心真是日夜都為了大眾。

她 的大公子和媳婦都是逢甲大學環保系畢業的高材生，而且真的是身體力行。大家開玩笑說：「歡喜菩薩是環保教授，他們一家是環保之家」，有時假日裡公子、媳婦 和小孫子都在那裏做垃圾分類。兩歲多的小孫子，就會做分類工作，也能揀一罐子念一聲阿彌陀佛，一個晚上可以揀上百個保特瓶，你問他，揀罐子做什麼？他會 說：救人！我們只要想到天下有這麼一家人，要亂丟垃圾就下不了手。

她 的媳婦是環保系的碩士，而且真的是躬身實踐的。當她懷孕時，挺著大肚子夜裡還在回收場做到十二點，甚至生產那天也不例外，做到夜十二點多，半夜兩點臨盆去 住院，在彌陀聖誕日，產下了可愛的嬰孩。平常她一大早就起來，先掃公共的大馬路，再掃自己家的院子，內外整理得非常光潔，萬一有事要出遠門，她前一個晚 上，就會先把馬路掃好。在忙得不得已的時候，她會只掃公共的馬路。她可以說是以為大家清淨為己任，而且掃得很歡喜，人又謙虛。甚至有的人看她常常掃，已經 習以為常，有髒的地方還會指著叫她去掃，她也歡喜的去掃。碰到慈善公益的事業，她一定熱心地從事。附近有些孩子因為家庭破裂了，缺少溫暖，她也能夠義務的 為他們輔導功課。又很親切的侍奉來他們家裏所有的老人家，附近的孩子們稱呼她為「好心的阿嬸」。歡喜菩薩的兒子形容說：「我媽媽本來就很會笑，這下子娶了 個媳婦更會笑，兩個人一起笑得更開心，更厲害了。」這可能是最快樂的一對婆媳。歡喜菩薩逢人就稱讚她的媳婦很乖、很棒，很會煮菜。客人稱讚菜好吃，媳婦就 說是媽媽煮的，歡喜菩薩就說是媳婦煮的。一塊蘿蔔糕煎得焦黑了，歡喜菩薩還是很高興，她說：「我太歡喜，把蘿蔔糕都煎得黑臉了，真好笑。還是媳婦比較棒， 煎的蘿蔔糕都很漂亮。」反正她不管是發生什麼事，是好事、是壞事，是順境是逆境，她都能夠趁機修一番功德，也趁機歡喜一番。

她 並沒有誦過華嚴經，但是她卻能活用華嚴經的普賢行願品「十大願王」在她的生活中：她對每一個人都非常禮敬，就是「禮敬諸佛」，因為眾生都是未來佛，所以對 每一個眾生都應該禮敬。有一次我親眼目睹一件事，才知道她禮敬諸佛的精神。那天有一位老婆婆到她家去，入了門一臉生氣不高興的樣子，她就很親切的招呼老婆 婆，請坐，而且請吃蘿蔔糕。老婆婆沒好氣的回答：「我不要吃」，她又說：「不然就吃葡萄」，於是把葡萄剝下了皮，甚至用牙籤把籽都挑出來，這樣很恭敬的舉 到齊眉的高度，送到老婆婆的面前。老婆婆還是很生氣地說：「我不要吃」，接著她又問別的東西，就這樣每一樣東西都問她。說：「請妳吃這個」，「請妳吃那 個」，「不然吃這個」，「不然吃那個」，但老婆婆都很不高興的樣子。就這樣一共問了十三次，每次都恭敬地問她。當第十三次的時候，這老婆婆忽然間笑得很開 心，好像一朵花開起來一樣，跟我說：「哈！我每次到她家來，阿花都這樣對待我，比我的兒子媳婦對我還好，還孝順。」她笑得很開心，先前那個不高興的樣子好 像都溶化了，好像雲開，出了太陽了。我心裏想原來這個老婆婆必須要勸請十三次，她才會高興。要是遇見了我，三次之後，我就想她可能今天肚子不餓，不會再問 她了。只有歡喜菩薩瞭解她，知道她心情不好，需要人家安慰關懷，所以一直非常恭敬待她，不管對方給她什麼臉色。耐得起別人的壞臉色，耐得起別人的壞言語、 壞音聲，還是不改變自己的禮敬，不改變自己的慈悲歡喜。就這樣，不歡喜的老婆婆也變歡喜了。

我 們看到普賢行願品中，說禮敬諸佛要念念相續，要沒有疲厭的感覺。可是說實在，當我們禮敬的心被人家澆了冷水之後，很少有不疲厭的，很少能夠相續下來。看到 歡喜菩薩這樣，不管對方是什麼樣的表情、臉色、言語，她都能夠善於護持、護念自己禮敬諸佛的心，真是非常的感動尊敬啊！

普 賢十大願王的第二願是「稱讚如來」，稱讚如來也就是稱讚眾生的佛性，本有的性德。眾生都有佛性，也都有合於佛性的言行舉止。當見到人們有合於佛性的言行舉 止，就很真誠的稱讚。還有經常稱念南無阿彌陀佛，也就是在讚歎佛的無量光無量壽，無量清淨、慈悲、歡喜。歡喜菩薩她常常一開口，不論對老人、小孩，都是稱 讚他們的長處和優點。別人有什麼好處，她就很歡喜的欣賞，稱讚他，很善於鼓勵大家行善，善於啟發大家的佛心。我們沒有聽過她在背後批評，或者是嫌棄哪個 人，哪件事，她都是用稱讚鼓勵的方法，包容、接受、歡喜。

普 賢十大願王的第三是「廣修供養」。很廣泛的用身、口、意，用物質、精神，來供養大眾，供養諸佛，乃至一切眾生。歡喜菩薩她隨時都準備了很多的水果、物品， 準備招待來到她家的每一個人，而且最重要的是，她那歡喜的面容，歡喜的笑容，這是最難得的供養。用廣大的歡喜心來供養。她不管為人做什麼事都很歡喜，很歡 喜的用體力來供養，她也很歡喜的用言語來引導大家一起行善，解開大家的煩惱，這是言語的供養。講到廣修供養，還有一個笑話，大家由這個笑話可以瞭解，他們 夫婦廣修供養的心。他們的油菜田，有一天來了一群人，那些人從車子裏下來，直接就到他們田裏摘油菜。她先生在田中工作，而那群人，竟連一個招呼也沒打，就 都自動去摘菜。他就問他們說：「是誰叫你們來摘菜的呀？」，邢些人說：「這個是阿花他們的田耶！」，好像是阿花的田就可以任由大家來採的。他先生聽了也不 說話。倒是來的人問他說：「你是阿花的什麼人啊？」，他先生很幽默，他不承認自己是主人，免得人家不好意思。他只笑著說：「我是給阿花做長工的，我已經給 她請了二、三十年了。」他說：「你們採沒關係，不要把田踩壞就好了。」

第四個大願是「懺悔業障」。真正的懺悔就是知道錯了，永遠不再犯。歡喜菩薩當她知道某一件事應該要怎麼樣做才對，她就會立刻很歡喜的改進。她都是說自己不會、自己不好，不會去說別人不好。

第 五大願是「隨喜功德」。歡喜菩薩當她知道別人有什麼功德，她都很歡喜地參與，很歡喜地稱讚，很歡喜地投入。比如說：環保的工作，她也是知道證嚴法師在提 倡，她就很歡喜的隨喜投入。以前聽老師講經，說到隨喜功德，是最便宜容易修的，因為別人可能是費很大力量才修了功德，我們只要深心真誠，一念隨著他歡喜， 為他慶幸——慶喜化以此功德早成佛道，廣度眾生就等於和他同等功德。別人修功德，就好比在放光明，我們一念隨喜，就是共振，進入他的光圈，和他共享光明， 這是何等美好容易！然而，世人常被忌妒的心所障礙，寧可受妒火的煎熬，不肯隨喜稱讚，這就好比：別人放光時，自己偏偏閃躲到一個陰暗惡臭的角落。這是多麼 不幸的可憐人！

第 六個大願王是「請轉法輪」。請轉法輪就是請善知識講演佛法。更深一層的意思，是在內心常常都運轉著佛法。用佛法的輪子碾平一切的煩惱，這是請自己內心的佛 來轉法輪。歡喜菩薩也很會運用時間來聽佛法的錄音帶，即使是十年前聽到的一句話，她都能夠常常在內心起用，運用自如。很多人內心常常生煩惱，好像在內心常 常轉著垃圾車，而她是常常轉著法輪，讓自己讓別人都很歡喜。她雖然是小時候沒有讀書，可是她卻會教導生煩惱的孩子說：「我們要有大愛」，要有偉大的愛來原 諒別人。

十 大願王的第七是「請佛住世」。原來表面的意思是請求佛陀，請求菩薩、善知識能夠常住在世間。而深一層的意思，是當我們內心的貪念、生氣、愚痴，這些煩惱生 起來，可以說是我們內心的佛滅度了；而如果戒定慧生起來的時候，就是佛又出世了。所以請佛住世，也就是保持戒定慧，常在心中。我們平常人動不動就愛發脾 氣，就容易起貪心，處處都不明因果。而他們鄰居的一位老太太告訴我說：「她認識歡喜菩薩將近四十年，從來沒有看過她生氣，隨時看到她都是笑嘻嘻的。」當我 們生氣的時候可以說我們的歡喜佛、慈悲佛就滅度了。而她的歡喜佛能夠常常住世。她不起貪瞋痴常常保持佛在心頭，這就是「請佛住世」的大願啊！

第 八個大願是「常隨佛學」。就是經常跟隨佛學習，佛怎麼做我們就怎麼做；佛怎麼說，我們就怎麼說。歡喜菩薩她只要聽到一句佛法，她就會盡心盡力的去把它實行 出來。十年前聽到的一句話，她都可以力行不斷。以前我常常聽老師說：「會講的人不如會聽的人；會聽的人不如會做的人。」她就是個會認真去做的人，而且做得 非常的歡喜。

第 九大願是「恆順眾生」。每一個人都有對自我的執著，認為自己是對的，是好的，所以不肯順從別人。恆順眾生就是要轉變，消除掉我們自我的堅固執著。有的人雖 然能力很好，但是一開口就是拂逆別人的意思，一開口就和人唱反調，好像要唱反調才能夠表示自己比別人高一籌，其實只有表現自己的「我執」堅固，沒有包容 性。菩薩的心很柔軟，包容性很大，就像海能夠容納百川，也能夠隨順眾生，來調柔教化眾生，因為隨順就給人歡喜、給人方便，就能夠隨順眾生、教化眾生。歡喜 菩薩就有這樣的特色，她的心地、言語都非常的柔軟，讓大家都歡喜接受。

十大願王的第十是「普皆迴向」。就是從第一願到第九願所修的功德，完全的迴向給眾生，希望眾生同生極樂國，一起都成就佛道。可能她是宿世修來的善根，因為她還沒有機會聽到華嚴經十大願王，但是她在生活中，就靠著念一句阿彌陀佛，就可以把這些都實行出來。

我 們再講到娶媳婦。本省習俗，有人娶媳婦很麻煩，他們卻很簡單。歡喜菩薩說：「我只有向親家說，我們在一起就是有緣，一切只要你們歡喜，我們就歡喜。」婚事 就這樣講成了。在場聽到的人就問說：「妳只去親家府上一趟，就都辦好了嗎？」她很天真的說：「我只有打一通電話去說就好了。」「還有因為媳婦剛剛從研究所 畢業，還沒有上班，我就請親家不要破費多買東西，一切等她嫁過來了，我再帶她去買就好了。」大家聽了都笑起來，她的作風和一般人相反。一般人喜歡對方嫁妝 愈多愈好，但是她不這樣想，她正好相反，但是相反得很妙，而且簡單好用。

曾 經有個做婆婆的，向她抱怨自己的媳婦是如何如何的不好，又如何不好。她就勸她說：「我們做婆婆的，也不要感覺自己比較大，大家調整調整，都一樣大，就沒有 煩惱了。」（台語：別感覺自己「卡大」，大家調互平大，這樣就沒煩惱了。）她三言兩語正好表達了佛平等心的智慧，她並不認為自己當了婆婆就比較大。但是她 對公婆，卻不是將自己抬高與公婆平等。她對待公婆就像在侍奉佛祖一樣。這份謙卑孝順正顯現了她的偉大，美德大，佛性開發大！我們所以會有煩惱，就是因為覺 得自己很大，別人應該尊重我，別人應該為我想。就是因為這樣才會有煩惱。其實所謂的大，應該是能包容的，能夠包容對方，這樣才是大。能夠原諒對方才是真的 大。大家都喜歡自己被尊大，如果人非比大不可的話，應該比肚量大、慈悲大、志願大、耐力大；而不是比看看誰的脾氣大、貪心大、傲慢心大。其實越能謙容恭敬 的，越是佛性開發程度「大」，越像佛，越偉大。

很 多人都很羨慕歡喜菩薩很有福氣，所以娶到很好的媳婦，每天一早都能讓婆婆安心在樓上佛堂拜佛，而自己把素食的早齋都做好，清潔工作做好。但是我們回溯過去 來看，就知道因果絲毫不差，她現在有很好的媳婦，是因她曾是好媳婦，歡喜菩薩是如何孝順她的父母和公婆呢？她真的是把公婆當作是未來佛，當作是佛在侍奉 的。據說她婆婆年紀老了，行動比較不方便，歡喜菩薩的身材才不過一百五十公分那麼秀氣，而她能夠背著婆婆上街，到婆婆高興要去的地方。路上的行人看到她這 種孝行，都會感動的掉下眼淚。這才是真的「大」，孝心大、慈悲大、耐力大。

本 來她的公公是相當威嚴的人，一旦動起怒氣來，整個大家庭中，大家都會嚇得不敢親近。歡喜菩薩十九歲的時候，就由父母做主，嫁到這個有八個兄弟的大家庭來。 而且婚後兩個月，先生就到金門當兵兩年。她自己要負責種好多田地，煮三十多人吃的飯。當公公在吃飯的時候，如果發起脾氣來，大家都會嚇得溜走，只有她沒有 走。大家都耽心她會挨罵或是挨揍。但是她很柔順的安慰老人家，甚至會跪下來說好話、道歉，讓老人家歡心，她會跟老人家說：「如果我有不對的地方，請您告訴 我，我就會改過。您不要生氣，傷了身體。」而且會很柔順地像照顧孩子一樣，摸摸老人家的頭，讓老人家平息怒氣。真的是「仁者無敵」。一個本來威嚴而常常生 氣的老人家，碰到她也變得心平氣和了。

他 們是八個兄弟妯娌輪流奉養父母，當公婆輪到住他們家時，她不但三餐會準備得很好，而且也會親自陪老人家吃飯。老人家動作慢，她一定坐在旁邊照顧。給公婆吃 的葡萄、水果，一定是剝了皮，挑掉籽，雙手高舉著捧給老人家來用。不但對自己的公婆是這樣，對鄰居的老人也這樣。還有更不簡單的是，她們的餐廳在一樓，而 公公在世的時候住在二樓。有時候當孩子們在吃飯的時候，公公由樓上把尿壺裏面的尿，由窗口倒下來，正好經過餐廳的窗口。第一次孩子們奇怪說：「阿公怎麼這 樣呢？」歡喜菩薩就滿面笑容說：「我們也要很歡喜。你想阿公的尿很香就好了。」我們學佛雖然會背心經「不垢不淨」，但事實上如果人家把尿倒給我們，我們還 是不會很高興的。但是她卻安住在歡喜不動搖。即使有人很不高興地把東西扔給她，她也是會很歡喜地去撿起來。

歡 喜菩薩，是我第一次真正親眼看到，以很歡喜的心來行忍辱的人。佛經教我們要忍辱，講「忍辱波羅蜜」，在忍辱當中沒有感覺到有個對方不好，很對不起我，所以 我須要強忍，也沒有那件強忍的事，更沒有感覺有個自我在受委屈，在忍辱，這樣才是三輪體空的忍辱波羅蜜，但能做到的人很少。我們一般人因為還沒有體驗到空 性，所以遇到非理的事，遇到有人欺負我們，冤枉我們，還是會感覺到很委曲，即使強忍下來不去和對方計較，也會覺得很委曲，有一口氣壓在胸口。看到她這種歡 喜心，真是十分的敬佩。

佛 在遺教經裏面說到：「若人不能歡喜忍受惡罵之毒，如飲甘露者，不名入道智慧人也。」佛教導我們說，如果碰到有人以很惡毒的態度，言語來毀罵，我們還是要能 夠不改變自己的歡喜心，如飲甘露水般的美味，要體認到惡罵的臉色、言語，其實和甘露水一樣，是同一個本體，同一種空性，這樣才能算是入道有智慧的人。說到 這一點，我實在是差得很遠，我頂多能夠勉強忍耐，不能夠歡喜接受，那個味道就像喝辣椒水一樣，或是喝檸檬汁，而不是像飲甘露水。當看到她的心地功夫，真是 深深的尊敬。

一 位居士告訴我，她第一次和歡喜菩薩同車回家，只聽她念一聲佛號，就感觸良深。她哭著懺悔：「為什麼歡喜菩薩的阿彌陀佛念得那麼柔軟，好像心在笑。我的佛 號，為什麼念得那麼剛硬、急躁。我還怪是我婆婆把我塑造成這種個性，要求我擔當那麼多事，撐這個家，整天奔忙事業，使我不得不急，不得不快。那裏知道，原 來歡喜菩薩的家業更忙、更重。她的公婆又更嚴，更有要求。但是她竟被鍛鍊得那麼柔和又快捷。並沒有被環境塑造成剛硬急躁。我一直在怪環境，家庭負擔，一直 在怕長輩對我批評。原來我根本沒有真的用心去修，沒有把佛念到心裡，只是嘴巴一直在『趕件』。」我聽了她的懺悔，很尊敬歡喜菩薩，她由心念起的一句佛號， 便能感動人心，更尊敬這位居士，聽到一句柔軟的佛號，便懂得迴光返照，照亮自己心田，懺悔調柔自己。

在 三十年前的農村，還沒有人用牛奶餵嬰兒，大家都是餵母奶。當她的孩子還需要餵奶時，同時鄰居也有幾個年齡相似的孩子。每當她由田裏回來的時候，只要看到哪 個孩子哭，就餵那個孩子，常常自己的孩子是排在最後，人家笑她說：「自從長眼睛，沒看過像你這麼傻的媽媽，萬一別人的孩子餵完了，自己的孩子沒有奶吃，那 怎麼辦啊！」她只是很天真開朗地笑著，回答說：「不會耶！奶水自然很多，好多個孩子喝都喝不完。」她認為只要是孩子餓哭了，就很可憐，就應該要去餵他。不 論是誰的孩子都一樣。這種清淨、平等、慈悲的心，和佛是最相應的。她雖然先餵別人的孩子，但是她的孩子也沒有營養不良啊，相反的每個孩子都又高又壯，一表 人才，又很乖，很忠厚老實，又很勤奮。從會走路開始，就會幫忙種田，個個都很優秀，又很孝順。現在她有了孫子，她以很堅定的信心笑著說：「孫子一定會和孩 子一樣乖。」果然孫子出生以後，在嬰兒室裏面，所有的孩子都哭，只有一個很安靜的，就是她的孫子。她拜佛的時候，把孫子連搖籃也帶去拜，甚至背著孫子拜， 孫子很安靜，一聽到阿彌陀佛就笑。到四個月大，還不曾哭過，不曾掉淚。因為全家都充滿了歡喜行善的氣氛，胎教很優良，孩子個性自然就很安靜，溫順。她們的 家，從來不為孩子該怎麼帶，起爭執、鬧意見；或者用擔憂和種種負面的情緒來帶小孩。他們都用光明、歡喜的信心，來感召光明歡喜的事實。他們懂得用好的心念 來造成好的事實。歡喜菩薩四十六歲的時候才上小學一年級，她學寫造句，老師問如何讓一家人都很快樂，她就回答說：「自己每天要笑嘻嘻！」她真的做到了，就 像點燃了一爐香，到處都散播著芬芳。

假 如忽然間天下雨了，她就主動的去幫附近的人收好晾在外面的衣服。因為她待人很好，所以一勸人念佛，大家都歡喜接受。村子裏好多人告訴我說：「我們都跟她 學，可是她的肚量我們學不來，她真的是有量就有福。」一個七十多歲的阿婆說：「自從她嫁到這家來，我看了她這麼多年，沒看過她生氣，天天都是笑咪咪。她都 教我們要歡喜，不要生氣。我也盡量跟她學。」阿婆還說：「她教我們走路要念佛，走一步念一聲佛就是種一朵蓮花。」附近很多人也歡喜來和她一起拜佛。歡喜菩 薩說：「不知道為什麼，我看到每個人都覺得很歡喜。」這種心境，真是不簡單，真是美好！

她 不用掛佛教的招牌，大家都喜歡跟著她學佛念佛，阿彌陀佛的歡喜光充滿在她臉上，這是最好的招牌。從孩子很小的時候，她就不斷的教孩子：「手要做好事，腳要 走好路，嘴要說好話、念佛，心要想阿彌陀佛。」連附近的孩子都背下了這個做人的總原則。有一位小女孩接受了她的教導，回去問自己的媽媽說：「媽媽，嘴要做 什麼呢？」她媽媽回答說：「嘴巴就是要吃飯啊」，小女孩說：「媽媽您說錯了哦！阿婆說嘴要說好話，要念佛。」這媽媽聽了也恍然反省自己。可能有些人活了一 大把年紀都不曾好好運用過嘴巴來說好話，來念佛。村裏有小朋友寫作文，題目是：「我最要好的朋友」，她寫她最要好的朋友就是歡喜菩薩。附近有老人家快要過 世了，最後也希望來看她，和她一起念佛。歡喜菩薩所到的地方，都散播著歡喜的光，進到她家裏自然會受感染，手會做好事，嘴會說好話、念佛。她說：「假如周 圍有人，我就在心裏默默的念佛；假如家裏都沒有人，我就一個人把整個房子念得很熱鬧。」

有 的朋友們學佛了，吃素了，為了勸家裏的人吃素或學佛，搞得很不愉快。而歡喜菩薩是如何呢？當她的媳婦第一次懷孕的時候，一般人總是有坐月子的觀念，她先生 也不例外。歡喜菩薩的先生在田裡面圍了一塊地方，打算養些雞鴨給媳婦進補用。歡喜菩薩說：她看到先生既然已經開始釘得很高興了，她就不講他，讓他去歡喜， 而自己默默的，一直誠懇地念佛、拜佛。結果雞鴨還沒有開始養，她先生半夜裏就做了一個夢，夢見自己殺了五、六十隻的雞鴨，很恐怖，而且到處去送人都沒人 要。從夢裡嚇得醒過來，一醒過來就向歡喜菩薩說這個夢境，然後自己決定說：「我還是不要養好了。」真是佛力加被，感應道交。歡喜菩薩她都是用至誠的心給人 歡喜，要求自己做好，不勉強別人，凡事都是不動干戈致太平。因為一念的誠心，自然感人，也感動佛菩薩，佛力加被，她的先生自己做了個夢，就有所領悟，她一 句話也不用說，先生就再也不養雞鴨、殺雞鴨了。當因緣成熟了，媳婦坐月子時也是很發慈悲心，不肯殺生，也不吃雞鴨來進補，她只吃一些堅果類，核桃、腰果、 杏仁...等等做的麥果泥，氣色還更好，更加美麗莊嚴。醫學上用「素食」坐月子是最合乎身、心、靈健康原則的。

歡 喜菩薩有時候會邀媳婦說：「今天我們一起打乒乓球，妳數一、二、三、四，我念阿彌陀佛，我們打中十下才去煮晚飯。」兩個人就真的一起去打球，開始的時候因 為不會打，所以打了很久都還打不中十下，只是一直笑著，一直念佛。她先生回來一看，今天怎麼還沒有晚餐呢？只聽到婆媳兩個人在樓上笑得很開心，上樓一看， 原來如此，大家就一起很歡喜的念佛，打乒乓球，打一下念一聲阿彌陀佛。她甚至會和孩子、先生都邊跳邊念阿彌陀佛，跳一下念一聲佛，氣氛非常地和樂。歡喜菩 薩就是這樣善巧方便的把阿彌陀佛的慈悲和歡喜傳達給家裏的每一個人。

他們一家懂得用幽默來代替一切的責備或是爭吵。她的先生每天出門工作之前，有喝500c.c. 牛奶的習慣。有一次歡喜菩薩因為忙著熱心公益，連續有三天早上，忘了給先生出門前一杯牛奶。她先生也不作聲，也不責備，照樣還是認真的出去工作，一直到第 四天早上，歡喜菩薩才想起來，笑咪咪地向先生道歉，他先生也幽默地笑著說：「我想忘記是一天，連著三天都忘記，我以為妳要給我『斷奶』了。」大家聽了都哈 哈大笑，事情就解決了。她先生這種幽默的處理態度，實在也是大家的典範。

他們所種的水果送到市場上賣，箱子上只要寫上她先生的名字，很快就賣完了。因為認識的人都知道，他們把不好的留給自己吃，好的才拿去賣，而且箱子裏面的水果，上面下面的一樣好，可能是愈下面的愈好，和他們的心地一樣。

有 人問他先生說，您是怎麼樣娶到這麼好的太太？她先生笑著說：「我是打著燈火去找的。」其實他們結婚前根本不認識，只是憑著自己的心地，老實忠厚和天天修福 報的努力，互相感召來的。因為大家彼此都愈來愈好，愈來愈有修養，所以相處就越老越和樂。他們之間相處的奧秘，就是他們不要求對方什麼，只有努力地盡自己 的本分，做一個照顧別人的人。大家一見面就是一副歡歡喜喜的樣子，談起話來兩、三句就會說一句「這樣很歡喜，這樣很好。」你若聽他們談話就會發現其中有四 分之一到三分之一的台詞是「足歡喜、足好」，很歡喜很好，一切都很歡喜，一切歡喜接納，一切都很感恩。

或 許有人認為這樣好的夫妻和家庭，恐怕會生起彼此貪戀的心，以後往生西方可能會有障礙吧？事實上可能正好相反，我相信他們會越老越和樂，然後全家都會同生極 樂國。因為由生前的氣氛，就可以看到未來。假如說大家生前一見面就互相看不順眼，你說我不好，我也嫌你不好，彼此相處得很苦惱，這樣說以後能同生極樂國， 恐怕不大相應。他們這個家庭不論為家人或朋友助念，是很難得一見的誠懇。在歡喜菩薩的領導之下，大家也都能夠遵守佛教的儀式，助念八個小時。歡喜菩薩本人 是甚至可以念到晝夜不停，而且是跪著念。不管是多麼至親至愛的人往生，歡喜菩薩都能夠很堅強的擦去眼淚念佛，也為大家擦去眼淚，勉勵大家要幫助親人往生西 方極樂世界，這是最難得的法情，把世間的情愛都昇華了，化為同生極樂世界的道情。

有 一天她的先生問她說：「妳下輩子還要不要嫁給我？」您猜她怎麼回答？她笑嘻嘻地說：「我帶你們一起回西方極樂世界。」她可以說是不假思索的一開口就答得真 好。她能夠很歡喜的邀請先生一起去拜山，她先生也很歡喜的答應一起去。下雨天大家五體投地，拜得全身是泥巴，還是很歡喜。雖然彼此在很歡喜中，最可貴的是 並沒有什麼貪戀心，還是希望同生極樂國。這種「在逆境當中沒有瞋怒，還能夠歡喜，在順境當中也不貪戀」，這正念分明的境界，真是非常了不起的。

有 一次他的先生騎車不小心，撞到一隻小狗，把小狗撞傷，腿骨折了。他們就趕緊把小狗送醫院，拜託醫生要給它打保護腦部的針劑，要快開刀把骨頭接好，以免小狗 以後跛腳。當小狗痛得流下眼淚，歡喜菩薩就像保護自己的孩子一樣，在旁邊安慰它，向它道歉懺悔又念佛。小狗的主人說：「唉呀！小狗又沒有那麼高的價值，不 必為它花那麼多的醫藥費，不必為它醫治。」而歡喜菩薩夫婦都說：「無論如何我們要把它醫好，不然小狗以後跛腳，不能走路，好可憐。」他們不但很願意幫它花 一、兩萬元的醫藥費，還天天去照顧它。她先生做工下班一回家，就問：「妳今天去看小狗了嗎？」社會上有些人開車撞傷了人，甚至撞死了人，都自己逃走不管 的，而他們能夠這樣慈悲平等的對待一隻狗，真是可愛，可愛到連獸醫師都受感動，自動把醫藥費減半。

有一天一隻流浪狗，又黑又髒的來到她家門口，她看到這隻狗就跟它說：「阿狗呀、阿狗呀！因為我不知道你叫什麼名字，所以我就叫你阿狗。阿狗、阿狗來，我幫你洗澡，洗得很乾淨很香，你的主人就會很喜歡你、很疼你。」她對來到門口的一隻流浪狗，也像碰到親戚好友一樣。

還 有一個半夜裏，打雷又下雨。她們的大門突然打開了，她跑到外面去，人家還以為是她媳婦半夜裏要生產了。後來才知道原來是她在大雨當中，聽到一隻狗好像很怕 打雷的聲音，怕得在慘叫。她一聽到就趕快到外面去，冒著大雨把小狗抱進來。她的心慈悲柔軟到連半夜在睡夢中，也能清楚地感受到遠處一隻小狗，雷雨中的恐 怖，而且很歡喜的一躍而起，好像去救自己的孩子一樣的，把小狗抱進來安慰它。

歡 喜菩薩的小女兒告訴我，她小時候的一件趣事：她幼時曾和媽媽手牽手去參觀一個商展，在人潮洶湧之中，一不小心，就和媽媽失散了，茫茫人海中，要如何找到媽 媽呢？這聰明又心靜的小女兒，平日在媽媽慈悲歡喜的氣氛薰陶中成長，失散的當兒，她既沒有哭鬧，也沒有驚嚷，她了解媽媽的特色，就是歡喜的笑聲，她知道怎 樣在人潮中找到媽媽，於是小小的孩子就靜靜佇立在擁擠喧嘩的人海中，凝神諦聽：「哪兒有媽媽的笑聲？」終於她聽見了，「聞」見了歡喜的笑聲，循著笑聲，就 真的找到了媽媽，見到快樂的慈顏！不必哭，不必怕。這就如念佛聞佛名號的感應道交，小女兒的這段故事給了我很深的啟示。一個媽媽有美好的笑聲為其特色，一 個孩子對媽媽的美質特色也有深刻的體認、傳承，所以在塵世喧囂中，在千百雜音中，能凝神靜心，獨獨專注聽聞那親切歡喜的慈母之音，我們念佛，開佛名號何嘗 不是如此？無量壽經上，有一句經文，釋迦佛問弟子們：「汝聞阿彌陀佛大音宣布一切世界，化眾生否？」阿彌陀佛慈悲歡喜的法音，隨時遍布在宇宙虛空中度化眾 生，然而我們聽聞了嗎？我們能循著音聲找到佛嗎？塵世千萬種雜音，是否阻隔了佛的大音宣布呢？是我們的心，被種種雜音吸引、誘惑了，以致於聽不見佛的慈音 吧！是我們忙著聽無聊的雜音，以致於無暇安享佛音吧！

歡喜菩薩的小女兒，能以專注的聽聞，超越千萬喧囂音，就能在心的寧謐中，聞見親切的笑聲...。

有 好多人，誤以為學佛要緊繃著臉，才是用功有道氣，殊不知有一部佛指示造佛像尺度原則的經典，叫做佛說造像量度經，其中講到塑畫佛口的原則，必須嘴角恒向 上，有如含苞待放的花朵，常有美妙含笑之容；甚至還警示大家，造佛像忌諱「嘴角向下」，塑畫嘴角向下的佛像是有過失，不吉祥的。為什麼呢？佛傢是精神表 徵，是代表佛法，也是作示範教學用的，一個人如果錯把學佛的嚴謹誤表為嘴角向下，很緊張繃緊，或甚是不滿環境，好似人人不如我，或對不起我的樣子，當然眾 生見之不悅，絕對不吉祥，這是很容易在生活中可以驗證的。懺公師父常提醒我們：「念佛要學佛面安詳微笑，怎麼個個愁眉苦臉，咬牙切齒？」經上明言，佛是歡 喜光、解脫光、安隱光，如果念佛念得愁眉苦臉、咬牙切齒、緊繃著臉、渾身硬又緊，這樣的心態，要和佛柔軟的歡喜光相應，真是很難的。我們由字的形狀表面來 看，「笑」——並不是綠「竹」的「夭」折，而是讓內心綠「竹」，超出於青「天」之上，和無限的虛空佛光合一，在一笑中超越原來的緊張執著。我們就是誤把人 世虛假幻像當真，所以笑不出來，說來是「認假」，不「認真」，認得真相的人不被煩惱假相蒙蔽，所以笑得出來，笑得解脫。當年釋迦佛，在靈山說法，有一位大 梵天王獻給佛一朵金色缽羅花，而且捨身為床坐，請佛坐在他身上說法，佛就登座，拈起了那朵花，在場大眾，只有大迦葉尊者露出了會心的微笑，只有他在微笑中 領會了佛心，成為傳佛心印的禪宗初祖，其他的人，還莫名其妙，笑不出來。我們是被什麼煩惱綁住笑不出來呢？我們是在執著什麼，笑不出來呢？佛解脫了，所以 常能嘴角向上，有美妙含笑之容，恒常布施歡喜，慰悅眾生。

原來，笑是妙法，笑也是治療！有一位林學長患六年膏肓痛，到歡喜菩薩家，愉快地笑了半天，一股快樂熱氣直通過痛處，震開痛點，氣脈通暢，多年之痛，一掃而光，真笑出了解脫歡喜。

西方極樂世界有很多乘願再來的菩薩，在各處以各種方便度化眾生。我凡夫俗子的眼睛是看不出來誰是菩薩，但是打從心中肯定這就是我願意虛心向她學習的菩薩。現在這一生她所到之處，都充滿了歡喜念佛，歡喜行善的極樂氣氛。相信未來也必定生在極樂世界。

但願有緣聽到歡喜菩薩故事的每一個眾生，都能夠和她一樣，慈悲、歡喜、念佛。也但願有緣聽到他們故事的每一家人，都能夠夫婦和順，父慈子孝，兄友弟恭，相處和樂，同生極樂。從現在乃至永久的未來，都永遠慈悲歡喜快樂！

附錄一：『記夢！請聽胎兒求救的呼喚——媽媽！求求您留下我好不好。』

作者：林美惠

我現年三十三歲，目前家住屏東縣九如鄉，現在自營一間小小的素食麵攤。於民國六十八年結婚，婚後順利的生育長女與次女。當再懷第三、四胎時，因為很害怕又生女兒，和外子商量結果就把胎兒拿掉了，雖然當時未信佛，但內心仍抹不去一份愧咎與難過。

民 國七十六年十一月份我又再懷孕（第五胎），雖然公婆和我們夫妻心裡很希望生個男孩，矛盾的是非常怕又生女兒。再加我當時上班也很忙，暫時亦不想生孩子，因 此和外子商量結果，仍然決定要將胎兒拿掉，並約好等外子有空，就陪我去婦產科拿掉孩子。清楚記得作成決定的當天晚上，我把家事料理妥當接著洗完澡，覺得很 累很累，大概八點左右就提早上床睡覺了。不知不覺作了一個夢，但不同於以往模糊的夢，而是非常清晰的夢。

夢中我首先看到一尊雕像的觀世音菩薩，穿著白色的衣服非常莊嚴，接著天空放出一望無際白色的大光明，看到眼前境界，心裡非常歡喜忍不住讚歎好美好美啊！這時突然聽到小孩的聲音在耳邊想起——l 「媽媽，求求您留下我好不好。」聲音很細柔很好聽，可是我並無心欣賞這麼好聽的聲音，脫口就回答——「不行啦，萬一又生到女兒怎麼辦。」這時她又再求著 「媽媽，求求您留下我好不好，我會很乖很乖的啦。」，我仍然回答她「不行啦，萬一生到女兒怎麼辦？」結果她的聲音消失，我也醒了過來。

當 時我沒有任何信仰，也不在意這夢兆，總覺得連作夢也相信，那豈不是太迷信了。仍然照常上班下班。奇怪的是晚上睡覺時又作了跟昨天同樣的夢，只是第二次以後 觀世音菩薩不再顯現，直接夢見一望無際很漂亮的大光明，隨後就響起「媽媽，求求您留下我好不好，我會很乖很乖的啦。」的輕柔聲，非常誠懇的向我求著，而我 依然頑固的回答她——「不行啦，萬一又生個女兒怎麼辦。」相同的夢境大約持續七天左右，她總是在請求得不到回應後，消失於夢中。我在夢中是很清楚二個人在 對話，但又感覺好像自言自語似的。

第 七天晚上夢中，她又來了，仍然很誠懇的請求我留下她，而我也是以同樣的話來回拒她的請求。這一天她不斷的反覆請求著，而我依然反覆的拒絕她，最後一次她 說：「媽媽求求您留下我啦；我會很乖，很乖的啦；我跟兩個姊姊不一樣喔！」這一句話講完之後，也不等我回答，就不再理我，直接消失於夢中，我也隨即醒來。 心裡就覺得有和外子重新商量的必要，便將這胎兒一直要求我留下她，連續求了約一星期之夢境詳細告訴外子，我現在正猶疑要不要留下這個孩子，外子又隨即說： 「隨便你啦！」我心想這孩子說：「我跟兩個姊姊不一樣喔！」應該會是個男孩吧！因此當下就下定決心要留下這胎兒，但心裡仍害怕會生女兒。

當時我是住屏東市北新里，附近有一神道廟，裡面供奉有觀世音菩薩，就向菩薩祈求：「希望生一個白白胖胖聰明的孩子，最好是個男的，如果是女的那也沒辦法。」當我懷么女那段時間，除了特別喜歡吃素外，個性也變的特別柔善。現在回憶起來，應該不是胎教，而是胎兒在影響母親。

又 胎兒在腹中特別活潑好動，因此我總認為會是個男孩，在懷孕的第五個月，便迫切的去作掃描檢查，結果醫生說是個女兒，回家的路上心裡直嘀咕這怎麼可能，這孩 子那麼好動，在夢中又明明告訴我說：「我跟二個姊姊不一樣喔！」我才不相信會是個女孩。因此第七個月時又特別找上幫我接生次女，彼此很熟又很信任的醫師為 我再作一次超音波掃描；這位醫師也曉得我很希望生個男孩，因此很婉轉的告訴我是個女兒。回到家後，傷心的眼淚再也忍不住直流，並且一直向胎兒埋怨說：「妳 為什麼要騙媽媽呢？為什麼還說跟兩個姊姊不一樣呢？」當外子回來見到這情況後，就安慰我說：「沒關係啦女兒也好嘛，我們生完這一胎以後就不要再生了。」經 外子這番安慰後，心裡也就不再那麼難過了。但這時我的想法，可就不對頭了，打算將這女兒生下後，就送給娘家的妹妹，因為他們夫妻結婚多年，一直無法生育。

當 胎兒足月在醫院待產時，醫生檢查後幫我打一針催生劑，正常是三小時後即可順利生產，可是一直沒有反應，因此接著打第二次催生劑，經四、五個小時，力氣都已 經使盡，胎兒也已經看到頭髮了，就是卡在產道生不出來，經醫師檢查說胎兒心跳轉弱，如果再生不出來，就要開刀取出胎兒，聽到開刀我心就慌了，反省我待產時 內心依然埋怨著孩子騙媽媽，仍舊打算生下後送給妹妹撫養。又突然回想懷孕時曾夢見觀世音菩薩，經這一反省觸動內心，就一邊稱念觀世音菩薩，一邊向菩薩訴說 不管生下來是男是女，我不要送人了，要自己養啦。同時心裡亦發願，終生要早餐吃素，祈求能趕快把小孩生出來。結果念不了幾聲，我也沒使力，孩子就噗的一 聲，很順利的生出來了。當時很高興一直向醫師說太巧了，太巧了。如今回想該是觀世音菩薩的慈悲示現，告訴我這孩子將度我學佛，不能送給妹妹撫養吧！

又從下列幾件事蹟，我想這么女是與佛菩薩，應有些宿緣的，今略述如下：

當 么女二歲多時，正值我個人在財務上及家庭裡遭遇到很大的困擾，當時我很鑽牛角尖，心情非常難過，更覺得整個人生乏味痛苦，常葫起強烈自殺念頭的那段時間， 有一天么女一直用力拉著我的手，另一手指著鄰居送給我的西方三聖像，我便回答么女說：「好，媽媽帶你到附近的東山寺去。」入大殿禮佛時，就向佛祖哭訴我萬 般無奈的心情，眼淚汪注直流，被寺內師父發現後便過來很和譪慈悲的安慰、開導我，師姊並借我一些佛書及錄音帶，帶回這些後，我就反覆閱讀，聆聽後，我非常 震撼，世界上竟然有這麼好的道理，其中有一套人生哲學八卷錄音帶更是反覆聽過參拾餘次，這時不但我心結完全打開，且帶給我心靈的充實與喜悅實非拙筆所能形 容，總而言之，目前我正以堅定的信心，積極的態度，跨步邁向學佛的目標——「超越生死輪迴，圓成無上佛道。」回顧踏入佛門的開始，說來還要感謝我那么女的 ——天龍一指呢。

當 孩子出生時我自己帶了兩個月，之後由我婆婆接去照顧，且甚得老人家鍾愛。直到我辭去工作後，方接回自己身邊，此後么女便家裡及婆家兩頭住，於民國八十年舊 曆十二月底除夕那天，婆婆及親族長輩們正忙著殺雞鴨準備過年時，我那么女便挨過去問：「婆婆您們在幹什麼呀！」婆婆便回答說：「我在殺雞雞，拜過後，挑個 最大的雞腿給妳啦。」不料么女一聽，竟然板起面孔，一手叉腰，一手指著婆婆大聲說：「妳們殺雞雞啦，以後雞雞就找您們算帳啦！」以上經過不止一次聽我婆婆 轉訴，而我也很訝異小小的年紀，那來的因果分明觀念呢？

雷 同的是去年，我們全家正在看大陸尋奇的電視節目，當鏡頭介紹大陸廣東省，色香味俱佳的狗肉火鍋料理時，外子不禁垂涎三尺，說計劃帶我去大陸玩一趟，好吃狗 肉的外子說：「到時必然專程到廣東好好的吃幾頓狗肉。」在旁邊的么女聽完後，又跳了起來，滿臉通紅的又是一手叉腰，一手指著外子說：「爸爸，你吃狗狗的肉 肉，以後狗狗就吃你的肉啦。」氣呼呼的大聲講著。外子一向非常疼愛這么女，而我也在旁接著說，女兒講得一點也沒錯啊，想不到事後外子竟然因此而不再吃狗肉 了。

又 平常長輩們給么女的零錢，她總是喜歡積蓄起來，因此我便為她買一個小豬公（撲滿）讓她存零錢，不斷累積起來也將近滿了，碰巧今年（八十二年）七月十七日高 雄舉辦齋僧法會，心想這次供養三寶植福的機會，讓她參加也不錯，因此我就問她，妹妹（指么女）妳豬公的錢錢，能不能給師父們買書、衣服、鞋子或請師父吃 飯，話一說完，她毫不考慮，馬上接口說：「好、好、好，我馬上去拿給媽媽。」

以 上略述么女的幾件小事，身為三寶弟子的我實在應該以最平常的心來看待么女這些事蹟。當然么女果真與佛門有宿緣的話，作母親的我也會用心的來成全她的。因我 已立下心願，等把孩子帶大後，也要出家。記得有一次在為么女洗澡時，當時四歲的她突然向我說：「媽媽您出家，要帶我一起出家喔！我才不像兩個姊姊要嫁給別 人。」又大自然賦予媽媽們懷胎生育子女的責任，在這同時大自然為酬謝媽媽們懷胎養育子女的辛勞，也給予媽媽們最殊勝的禮物——即天下的媽媽們共同擁有一顆 「不求回報無私的愛心」，嬰兒們靠著媽媽的愛心而成長，同時愛心也令媽媽們成長、偉大。若再能擴充這份無私的愛心於一切同胞，則慈悲喜捨在其中矣！然當時 無知的我，只圖眼前的生活方便，不但無情的扼殺寶貴的生命，同時也喪失了令自己成長的最好機會，實在深負大自然對媽媽的厚賜，這些都是佛法給我的啟示。因 此在擱筆之前不得不披露我內心深深的懺悔，並呼籲天下的媽媽們，特別是在懷有身孕的女性同胞們，尊重珍惜每一個寶貴的生命，不要再讓無辜的胎兒們求救無 門，但能無聲無息的在內心吶喊著：「媽媽求求您留下我，好嗎？...」

後 記：很幸運的，我於民國八十二年七月間，聽到一心圓有聲出版公司所流通員林蓮社住持上鑑下因法師講述「花開見佛」錄音帶後，非常的讚佩尊敬師父。更高興的 是於八月下旬有緣又歸依師父座下，師父大概聽到蓮友提起我與么女的這段夢中因緣，因此吩咐我將此事跡筆錄成資料，因此略加回憶草述如上。

感謝觀世音菩薩大慈大悲的光明，照破了我內心的黑暗並祈求菩薩威神加護，但願每一個家庭吉祥安樂。

三寶弟子 林美惠合十

附錄二：從微塵到寶塔——開創教育無窮新希望；談四階段的人生教育

【前 言】我們關心教育的現況及未來的發展，故參酌古今教育方式提出「四階段的教育理念」供各界人士參考，本文僅就其重點略述之，期能拋磚引玉加以引伸闡發，並 願與關心教育的家長及教師們共勉付之實踐。今本文專以品德及智慧教育為主，希望能和目前學校知識技能教育相輔相成，期能培養出更具有深刻文化素養及知識更 豐富、身心更和諧健全的現代中國人。

第一階段：幼兒養性——優美人格的奠定

眾所週知，零歲至三歲是人的一生中「可塑性最高，施教最容易」的階段，正是教育的黃金時期，很可惜一般父母多輕易錯過。如何在這張純淨的白紙上，彩繪出最優美的底案，建構其長遠一生端正屹立的磐基，實是天下父母們應該共同關心的重要課題。

回 顧反省人的一生，大家莫不深切同感「江山易改，本性難移」。我們可以肯定的說，人生最難化者唯習性；良好的習性一旦養成，則終身受益不盡，反之將受害無 窮，因此第一階段「幼兒養性」的教育特別重要。這段期間的幼兒幾乎沒有自主學習的能力，然其純淨的心靈對外界週圍的一切訊息，卻能靠高度直覺而全面吸收， 猶如明鏡照攝景物一般，不加選擇地全部接受，此時正是構成其一生性情及品格基礎的重要決定時期，此時的教育端賴父母主動給予正確的誘導。

正確了解幼兒學習的特性後，我們建議父母以最輕鬆簡易的方式來進行教育，今略述一些方法以供參考，若能舉一反三，善巧融通，則不難掌握幼兒養性教育的要旨。例如父母手抱幼兒或陪他嬉戲時，常用愉快的心情，輕柔的讚美肯定孩子：「你（或直呼其名）是最孝順的孩子 你是最善良的孩子 你是最慷慨的孩子 你是最開朗的孩子 你是最聰明的孩子 你是最健康的孩子 你是最勤快的孩子 你是最喜歡讀書的孩子...。」不勝枚舉。此外父母亦可時常播放優美的中西古典音樂，以培養其優雅的性情。

營 造良好的教育氣氛與學習環境，是影響孩子人格健全發展的重要因素。因此，父母希望子女未來具備什麼特質（果），現在就應該如何的讚美肯定孩子（因），如此 每天幾次愉快的讚美肯定他，必然先入為主的深深印入幼兒純淨的心底，形成他終身不移的人格特質。良好習性的養成，優美人格的奠定，就在父母輕鬆愉快的讚美 肯定中不知不覺的完成；秉性良好的孩子，經此讚美肯定後，會發展得更加自信完善；秉性中下的孩子，更須要父母加倍的讚美肯定來彌補，以導正或減輕其不良習 性於無形中，這可是幼兒教育的秘訣，賢明的父母們，請千萬別錯過這短短的三年啊！

第二階段：童蒙養正——聖賢智慧的陶冶

當 幼兒漸漸成長，四歲後已慢慢學會語言的應用，學習能力亦逐漸增進，此時即應銜接「童蒙養正」的教育。養正，是指培養其端正的心性及行為。不論是心理學的研 究或是一般人成長的經驗，我們了解：四歲至十三歲這階段的兒童，因其理解能力微弱，知識未開，仰賴父母尚多，然也因涉世未深，心性依然純淨，正是一生當中 記憶力最強的階段。如何把握其記憶的特長善加教育，以期收到終身受益的長遠效果，是最值得深刻反省的教育問題。

古 代先賢們高瞻遠矚，不約而同地選擇四書五經及老莊等重要經典為主要教材，並以歷代公認的優美古文詩詞等為輔佐教材，來教導兒童反覆熟讀，進而鼓勵其背誦。 如此充分發揮其記憶力的特長，背誦最有價值的經典，趁他心性純淨時，常常耳濡目染於聖賢光明正大的智慧思想之中，潛移默化其氣質。經典永恒性的價值亦將隨 伴其人生經驗的成長，而茹吐芬芳、綻放光明，能扶持他克服人生的逆境難題。而長期的誦讀薰習將在默默中養成他閱讀古文的能力，則儒釋道中華文化智慧的寶 藏，將任其悠遊探取，深信必可陶冶他的性靈，開闊他的心胸，端正他的品行。這種書多讀一本即有一本的受益，乃至多讀一句亦有一句的功效，如此終身受益的長 遠效果，就在童蒙讀經階段中種下根苗，十年易過，終身難得，切莫等閒空過了。

至 於如何教導兒童讀經，方法很簡單，只要父母老帥善於利用課餘時間，引導鼓勵、或讚美獎勵兒童反覆多讀、熟讀，他們自然就會背誦得非常流利。若父母能抽空陪 孩子一齊讀，不但本身受益，同時亦是最佳的親子成長活動。根據老一輩過來人的經驗，若能把握這段記憶力最好的十年，只要每天能讀誦30分鐘而持之以恒，要背誦二、三十本書是輕而易舉的，並且可利用寒、暑假來複習加強。（有關童蒙養正教育，請參考王財貴博士著「兒童讀經教育說明手冊」，書內有詳細精彩的發揮。）

第三階段：少年養志——理想抱負的鼓舞

十三歲之後的青少年，知識漸開，理解力亦有顯著的發展，漸漸脫離父母的關懷照顧，正是意氣風發的學習獨立之時。此時即應邁進「少年養志」的教育階段。養志，是指鼓舞他們追求崇高理想的勇氣，培養宏觀遠大的志向。

子曰：「吾十有五而志於學」正是我中華民族青少年們立志向學的典範。處於國中、高中時期的青少年，除了學校正常課業及特別感興趣的學科書籍外，我們建議父母老師們選擇或提供下列課外讀物，鼓勵他們閱讀

1、古今中外各類偉人傳記。

2、歷代忠孝節義，及深明因果事理的典範故事。

3、各行各業堅持理想，努力耕耘不斷奮鬥的榜樣。

以 上書籍若能廣泛接觸，並且讓其熟讀，找出自己內心最崇敬，願意立志仿效的對象，如此最能激發青少年們「有為者亦若是」的豪情壯志。有了這股積極力量，不僅 點燃了青少年立志的熱誠，也建立了堅定的信心；因為青少年正處於構思自己未來方向的階段，此時最需要認同效法的典範，來鼓勵他們建立遠大的理想抱負，及堅 持理想奮鬥的勇氣。

第四階段：成年養德——真實生命的開展

成 年以後，進入社會發揮自己的專長而立業成家，盡力以求自立，更進而提攜後進以立人。日後與人接觸應對日漸繁增，人事愈加紛雜的過程中，必難事事周全，盡如 人意，因此更須常常反省自己的缺失與不足，自勉改過以求進益。處處抱真誠篤厚之意以待人接物，時時存方便利他之心以積善培德。

如 更深一層體會，小我只是滄海中之一粟，所學亦不過是學海中之一滴，則能常懷謙虛之心，效法明朝袁了凡先生的精神以改過、積善、謙德來提升充實自己，並以之 淨化社會。然修德立業無有窮盡故，且三人行必有我師，隨時隨地皆可致力修習長進，只要自我生命能逐漸暢達，眼前世界亦將生機日新，故成年養德，盡此一生無 限向上，無有終時。（明朝袁了凡進士晚年有訓勉子孫的四篇家書，題名為「了凡四訓」，後世廣為流傳，被譽為傳家寶典，實乃值得再三細讀的上乘之作）

如果我們的社會像個大花園，那麼每位初誕生的嬰兒，就像剛出土的幼苗，須要父母本著愛心，以四個階段的教育為養份來灌溉幼苗，深信綠樹成蔭、百花齊放、果實鮮美的大花園，將會自然呈現在大家的眼前。

我們草擬此文時，承蒙侯秋東教授、王財貴博士、林其賢教授、吳重德居士，提供寶貴的意見及指導，在此深致謝意。

紮根教育持續會 敬識


畫佛因緣

道證法師著

前言

在 末學自己看來，畫佛是永遠沒有成功之時的，只不過限於紙張和顏料的耐度，無法一直畫下去，於是停筆了。久來一直不敢呈給許多殷殷關懷的師友，在屢屢垂問下 才只好硬著頭皮敬奉。惟願見聞歡喜念佛，同登淨域，從來未曾想到要敘述此中因緣，及過程種種。突然社長菩薩慈言問起，對著錄音機含淚敬答，實在難以言述點 點滴滴。因為合力的菩薩們不願彰揚自己的辛勞，末學亦深恐因自己惡業罹病，使人退失念佛信願，故在社長菩薩及一二舊識學長聽後，就已收回了此錄音帶。不料 時過一年，竟收到蓮心菩薩由其自拷背中逐字謄出的稿，令末學慚愧不已。這一些瑣碎的言語，實在汗顏於供養大眾，故接其謄稿後實良久不敢交卷。經幾度殷切致 問，只得斗膽呈出，只想—在漫漫長夜裡，各角落病榻上，也許會有些苦痛不眠的人，能和末學一樣因信願念佛而跨越憂惱，滿心歡喜吧！

敬愛的學長們，阿彌陀佛。社長菩薩慈悲的問起末學畫佛的因緣，希望末學把這因緣記下來。他這一問，末學突然哽咽，不知從何說起。

請 原諒，以末學沒有受過美術的訓練，也沒有修持的功夫，這樣幼稚的筆，是沒有資格畫佛的，甚至連人像都還沒有資格畫。而所以敢斗膽的畫「阿彌陀佛」，是因為 佛恩浩蕩，佛慈無涯，佛心清淨無比，即使是一個小孩子，誠懇供養手裡玩耍的一把沙子；或是一個一貧如洗的老公公，撕下破敝的衣角，來供養佛，佛都會平等的 接受它，微笑的接受它，一如王侯的七寶。也就因此，末學才斗膽的在畫紙上，以「不勝懷慕」的心情，畫下了第一筆。不是我畫佛，是佛的慈悲讓我忍不住，不會 畫也畫。

在大藏經裡，有一部佛說造像量度經，記載著當釋迦牟尼佛將升到忉利天為母說法時，舍利弗向佛敬禮，而作是言：「世尊不住斯間，若有善人不勝懷慕，思睹世尊，願造容像者，則其法如何為之」？自古至今，佛子們就是如此充滿著「不勝懷慕」的心。

一幅「外行」所繪的佛像，在專家大德看來，是沒有意義的，這只能說是一個癌病病人突破身心疲苦的奮鬥史；是許多慈悲的菩薩師友鼓勵末學跨越生命辛酸考驗的血淚歷程；也是沈汩在五濁穢惡的心，回首望向淨土的心路；是聆聽彌陀召喚的甜蜜歸途……

看 得見的，是畫紙表面的色彩；看不見的是背後許多慈悲菩薩的提攜支持，揮汗流淚，念佛迴向。背後不疲不厭的奉獻者，是真正實踐佛陀教義的畫佛者，末學只是被 慈悲的光明牽引著登上「椅子疊凳子」的畫台罷了，也只是做最表面的工作罷了，真正辛苦吃力的事，都是別人代勞的，我們共同的心願是想將此獻給生命道上一切 痛苦的心靈，荊棘路上即使忍不住眼淚，也要望向清淨光明的西方！此心，離開了阿彌陀佛，便是紛擾的妄想塵勞；離開了慈悲，將只有哭泣……。世上沒有一個人 能經常體健又如意，每一個人在生命裡都會嘗到衰疲不支的滋味，在體力不支時，就得不斷鼓起願力，阿彌陀佛的大願，點燃我們心中的願火，而末學—一個忍力沒 有成就的凡夫，即使每晨誦念著「縱使身止諸苦中，如是願心永不退」，也會有忍不住眼淚的時刻；然而即使是忍不住眼淚，我心中仍要誦念：「假使身止諸苦毒 中，我行精進，忍終不悔」，敞開胸懷讓阿彌陀佛的歡喜光，充滿心中。想到無邊無際同受苦楚的眾生，誠願大家都回首仰望彌陀慈眸，將痛苦轉為一朵朵供養佛陀 也普供眾生的蓮華，把憂惱變成馥郁適意的曼陀羅。體會佛的慈悲，實是一個人生命中最重要的事。

小 的時候，第一次堂姊託堂兄從台大晨曦社請了第一幅西方三聖像給我，那時就常常獨自站在像前合掌瞻仰。十多年前，第一次在堂姊的家裡，看見懺公師父恭繪的西 方三聖，當時還只是黑白的照片，但是那無限清淨慈悲的佛眼，就深深的扣住了小小的心靈。偶然走在黑暗的路上，心裡恐怖了，那一對佛眼，就浮現在心中，默默 的念著阿彌陀佛，想著那慈祥的容貌，黑暗恐怖就消失了。以後參加齋戒學會和打佛七，有幾次正好被安排在佛像前的位置，在禮佛中偶然仰頭望見佛的慈眸，就彷 彿聽見那十劫不斷的呼喚：「歸來吧！孩子，歸來吧！孩子……」，一次又一次，忍不住落下娑婆遊子的眼淚。應是佛慈重，使我悲不任……。

懺 公師父常常教我們觀想「阿彌陀佛，八尺金身放金光」，末學總是笨笨的觀不清楚，很想親眼能夠看見，很想供一幅八尺金身的佛像，能夠瞻仰清清楚楚。當在行醫 的時候，血淋淋的一幕又一幕，病患們深夜裡苦痛的哀號，淒厲的一聲又一聲，切割著我的心。常常不由自主的在病床邊，合掌呼喚慈悲的阿彌陀佛，垂手撫摸這一 切痛苦的傷痕，安慰一顆顆破碎的心。

由於醫院裡面，沒有一個能夠讓病患能向佛傾訴憂怖的佛堂，讓他們得以佛法安定身心，以念佛修心轉化逆境； 醫院中也沒有能讓一個人安詳結束今生的地方，台灣又有一種回家去斷氣的習俗，不記得有多少籠罩著悲愁的深夜，我推著送彌留患者的推車，不論他已昏迷了多 久，仍在他耳邊最後誦念著阿彌陀佛，叮嚀他放下一切萬緣，發願往生西方極樂世界。幫忙抬起病患擔架，抬上送回家的救護車，每每再三拜託司機先生，在車上播 放念佛的錄音帶，讓臨終的患者，聆聽阿彌陀佛慈悲的呼喚，請司機先生慢慢的開車，不要震動著這太痛苦的身體，司機先生總是慈悲的答應了下來，到現在末學還 是非常的感激。當車子開動後，末學獨自呆呆的站在醫院門口，合掌念佛，目送著救護車上一閃一閃的紅燈，慢慢遠去。每每流著眼淚向佛說：「我所能做的只是如 此，求佛慈悲攝受這一切輪迴苦海中，痛苦無量的靈魂。」當末學值班，無法分身時，很感謝許多老師蓮友慈悲發心，義務去為這些臨終患者助念阿彌陀佛，作生死 關最溫暖提攜。

歷經太多次這樣子的生離死別，每發現上當一個八十多歲的老媽媽，為她六十歲的兒子去世時，她趴在末學的懷中，哭得像一個無助的孩子，顫抖又冰冷。然而即使哭盡了四大海水，即也喚不回孩子再一次睜開眼睛，這種無奈的痛苦，只有阿彌陀佛最深深的了解，而發無盡大願慈悲救度。

每當下班的時候，回到房子裡，看見供奉著的佛像，常忍不住就跪在佛前，求佛加被病患，凝望著佛的慈眸念佛，覺悟者大雄大力大慈大悲無言的開導，就像甘露滌盡了辛酸，就這樣「不勝懷慕」的心，與日俱增。

當 末學還是住院醫師第一年的時候，有一天就異想天開的邀了家母去尋找一張八尺的大紙張，希望恭繪一尊大佛像，兩人去尋找很久，沒有找到適合的紙張，後來只好 去買了一捲紙質比較好的壁紙，用壁紙背面的空白來畫，才夠長夠大。說真的末學連畫人像的基礎都沒有，繪畫的訓練可以說是幼稚園的小班，頂多只是觀摩家父行 醫之餘的繪畫而已。

第一次斗膽的執筆，摹仿著懺公師父恭繪的佛像來畫，只不過是一種「童子供沙」的心情。末學總想貧窮的老婆婆割下頭髮，買來的一些燈油，佛都會歡喜的接受，大慈大悲的佛，會包容我的幼稚與笨拙。兒童筆下「我的爸爸」，無論如何荒唐，慈祥的爸爸都會笑咪咪看的。

當時在家中，一張一尺多寬，只有二個手長的桌子上，恭繪了第一幅的佛像，因為是捲起來畫的，每次只看到一點點大，沒有辦法知道全貌，等到供立起來的時候，才發現了許多問題。行醫的時候很忙，只有幾天假來畫，也沒有因緣再繼續的完成它。

在 腫瘤科的時候，照顧著病患，令末學在感受上，倍覺生命的苦楚。每一位行將辭別世間的患者，末學都希望能夠依照佛法，讓他們生命結束時，都能夠美如秋夜的滿 月，安詳的在阿彌陀佛與諸聖眾的接引中，回到極樂世界清淨莊嚴的故鄉，然而卻很少能夠如願以償。最令末學痛苦的就是病患和家屬已經能夠接受淨土法門，然而 在醫院中卻很難實現溫馨的臨終關懷，安詳為他念佛，病患總免不了痛苦的搬動，擾亂了念佛的正念。假如您曾細心體會重病衰疲疼痛的滋味，就知道臨終搬動擾 亂，是很難安忍的。現代的公寓家庭，更是無法令人壽終正寢，逼得只有往殯儀館的冰庫裡送。末學常常到殯儀館為已故的病患做最後的念佛相送，希望他們參加蓮 池海會。但是那冰庫的淒冷，紙灰飛揚，朔風野大的祭壇，陰暗的停屍間，常使末學十分的辛酸。夜裡獨自去殯儀館，探望已故的病患，即使是炎熱的夏日，也籠罩 著深沈的陰寒。假如人人能夠易地設想，相信沒有人希望在那種被丟棄的黑暗氣氛中，結束生命。在停屍間念著阿彌陀佛，慢慢了解到阿彌陀佛為什麼名為「無量光 明、無量壽命」，在這名號裡含藏著多少慈悲的甘美，和體貼的智慧。

行醫時，便希望醫院中能設一間念佛堂，供養一尊大大的阿彌陀佛，繚繞著飄渺的栴檀香，花常鮮，佛燈常明，佛聲悠揚，在那裡； 可以讓病患沐浴在慈光中，解脫憂佈；讓佛聲與說法音，喚醒自心的覺悟，而不迷失在多變的境界中，讓禮佛的律動，調和身心，促進自然療能；離院後也能當憶佛 慈，念佛帶給世間甘泉。也願醫院加護病房中，能增設一「慈祐加護病房」，在醫療設施中付與佛堂光明、溫暖、和雅的氣氛，和醫護人員，發心適時的佛法宣流， 增強信心和願力，幫助危急的病人度過生命的難關，解除患者在生死交關中的孤獨怖畏，加速病癒，並且在痊癒後能有新的覺悟生命，（因病有許多是煩惱死、嚇 死、氣死的）對於醫療已到極限，而肉身—這暫住的屋子，已無能修復的病患們，也但願能有機動性「助念室」以便讓因緣已經成熟的人，歡喜的結束五濁惡性的長 劫輪迴，在莊嚴、溫馨的助念聲中到極樂世界的國土去留學深造，乘願再來，廣度眾生。《『註：』慈祐加護病房，原有二意，一則醫療加護之外，加祈佛力慈祐， 佛法療心，令病早癒。二則，若處於醫療極限，則「願聖眾現前慈悲加祐，令心不亂」（取意自玄奘大師譯的阿彌陀經）令病人念佛安然蒙佛接引，得生極樂淨 國》。但，畫未完成，心願也還沒有眉目，自己就已經患癌病，變成了一個迫切需要「助念室」的人。人生無常，誰會先進去「助念室」，實在真難預料。

腳 腫已穿不下鞋，才不便再看診。病下來，真像拉著一部破車，很吃力地在活動，請原諒像末學這樣故障的機器，已經很難再像以前一樣，一床一床的去安慰病患。然 而卻曾經在深夜裡，聽到遙遠傳來熟悉的救護車的聲音，雖然是在睡眠中，卻還是會如往昔習慣，反射似地大聲的呼喚阿彌陀佛，奮力的起身，跌跌撞撞的開始跑， 口裡不斷的念著「阿彌陀佛！阿彌陀佛……」！當要打開房門出去的時候，才問自己說：「到底要去那裡？到底要救誰？」

在 此，真想奉勸每一位學醫的學長們，以及擔任醫護工作的菩薩，珍惜您有力氣能夠為病患奉獻的時光，有一天當我們也走到和他們一樣，疲憊又痛苦的時候，那時定 會懺悔自己所沒有做好的一切。在「生、老、病、死」面前，人人平等。就和昔日深夜裡去查房所見—眼睛瞪著天花板，苦痛呻吟的病患一樣，末學在深夜裡也會被 故障的軀殼喚醒，然而所幸末學不必呻吟，不必哀叫，只靜靜的望著彌陀的慈容，聆聽彌陀的聲音，感覺痛苦的時候，就大聲的念佛，慢慢的才體會到佛的大慈大 悲，已經把解脫痛苦的奧秘，融攝在他的名號音聲中，只要凝神諦聽，攝耳諦聽，字字分明，循著這一條口念、耳聽、心憶著阿彌陀佛的道路，真的能驅散痛感，通 到覺悟的無憂國土。

今 天末學僥倖能夠在病中，體會著彌陀果汁約甘美，這一切一切都是大家慈悲的賜予。這一幅呈現在您眼前的佛像，表面上的顏色，雖然是末學畫上去的，但是它的背 後，卻是許多念佛人的辛勞和血淚，末學所拿的只是最輕最小的一支筆，其他沈重辛苦的工作，都是師父、大眾師和蓮友們替末學做的。末學的生命本來早該結束， 但是大家都不斷的在這「生命之燈」中，傾注燈油。末學僅剩的燈油，除了注入阿彌陀佛無盡的慈燈，讓更多人也一樣能夠感受彌陀寶貴的大慈大悲之外，實在沒有 什麼更好的用途。末學只有將內心無限的感謝，化為一聲聲的阿彌陀佛，一筆一句阿彌陀佛，盡心盡力的試著畫在畫紙上。

打從畫第一筆開始，就沒有期待它的完成，因為這幻軀生命隨時都會結束，很可能會在畫紙上，留下一片的空白，會留下些亂七八糟的筆觸，但這也沒有什麼妨礙，畫紙、顏料本都幻化，正如普賢的大願是永無窮盡的，畫佛也是沒有完成的時候，我只要支持到最後一口氣依然歌詠彌陀； 只要凝聚最後一滴彩入彌陀慈眸，永遠關注一切苦難；只要奮最後一卡力畫接引金手，願苦難眾生握之，同躍蓮邦，無量壽經上不是開示我們：「覺了一切法，猶如 夢、幻、響，滿足諸妙願，必成如是剎」嗎？能畫到何時並不重要，能否完整呈現也不重要，只要在過程中每一筆都盡心盡力，注入「讓自己覺醒」的佛號，但願 「一筆一畫，咸作淨土資糧，一見一聞，同登蓮池海會，信者疑者皆植道種，或讚或謗等歸解脫。」

柔軟寶地慈恤我 嚴淨光麗為度我

（佛像局部照）

由 於不會畫，只有祈佛哀佑，畫佛期間，每天盡力夜半兩點奮起—「睡眠始寤，當願眾生一切智覺，周顧十方」，踉踉蹌蹌一步一喘去盥洗，邁向淨土，初，體力差 時，腫瘤又使腹部脹痛，拜三拜就昏跌四次，很喘，眼冒金星，站直都難，想到簡學長發願捍勞忍苦，拜「十萬拜」為末學迴向：想到因骨癌而鋸去一條腿的王學 長，每天仍珍惜僅剩的一隻腳勉力拜佛；想到深夜此刻世上有多少人因苦惱而不眠，我絕不能因畏苦懈怠！想到一位學長說：「但叫一念悲心起，生命色身皆無 礙。」於是，便一次次由跌坐喘促中站起來，在佛悲智氣息的吸引下，漸漸加多禮佛次數和時間，最初覺得在黑夜裡獨自和病軀奮鬥，實在比昔日行醫連夜不眠值班 更難更難，然而由跌倒中也讓末學體會到阿彌陀佛實在最了解眾生跌倒之苦，而以柔軟光瑩的七寶地，來作極樂世界的大地，還有飄華成聚！真是柔軟金地慈恤我， 嚴淨光麗為了我，一切苦心皆為我，嘗到了寒冬夜半跌撞的滋味，就格外感恩柔軟寶地裡的細膩悲懷，不必苦於「烏青、骨折、腦震盪」，也許您笑末學這些妄想詞 兒但假如在您生命中，曾有過苦不堪言的感受後，再思淨土「無有眾苦，但受諸樂」時也會像末學感恩落淚，又淚水中綻出微笑。夜半裡，觀想和一切眾生一起禮拜 佛，然後盤坐起來作完早課，把淨土五部經由頭念到尾，再漸漸由頭背誦到尾，這是最歡悅的滋味，和極樂世界裡赫奕歡喜又雄猛無畏的菩薩乾一杯甘美的彌陀果 汁，全身的細胞就充了電似地歡喜起來，歡喜念佛。若天天聆聽彌陀昔日修行時每一感動天地的心願，再頹唐也會振作起來！天天念極樂國民的真實功德，再衰弱也 得披弘誓鎧！在願力的世界裡，困難雖有，卻不能阻撓行動，越念越加感受四十八願壯麗偉大的浪潮，真是吞盡融化一切苦痛，吞盡融化一切無奈！畫佛期間，通常 都如此從夜半奮起，五經誦好才用早齋，上午依體力調節姿勢念佛，或者禮佛，恩師告訴末學，上廣下欽老和尚的開示：「身雖不自由，可以念佛，給心自由。」真 慶幸在身體不靈光的時候，能體會這一開示。下午，才於斗室灑淨，和佛親切面對面，學習動筆。實在不是末學畫佛，而是佛慈攝受末學忘即身苦，是彌陀和諸位活 生生的菩薩提著末學的衣領，飛度生命幽谷難關。

從 幾年前末學的腫瘤就已經壓迫到膀胱和腸子，大小便都相當的困難，即使坐在馬桶上，也是一種生命的奮鬥，曾在其中想起雪公老恩師，九十多歲高齡已承受大小便 難禁之苦，為了星期三晚上的講經，從早上，下午就開始減食、禁水，以免講經中途打岔，當自己嚐到了其中的滋味，才了解老恩師是以何等超凡的慈悲忍力，把佛 法的甘露送給我們，不由得感恩而啜泣。佛教我們「大小便時，當願眾生棄貪瞋癡，蠲除罪法」，末學正因貪瞋癡深重，不易蠲棄，解大小便才如此困難，想起無量 壽經（會集本）描述極樂國民的自在：「若飲食時，七寶缽器自然在前，百味飲食自然盈滿，雖有此食，實無食者，但見色聞香，以意為食，色力增長而無便穢，身 心柔軟，無所味著……」昔日誦此，只是歡喜溜口而過，如今即深深觸動，若不是彌陀深深體會其中的痛苦，怎麼會發願讓眾生免除此苦—安享「色力增長而無便 穢，身心柔軟」的自在呢？這些字句裡又涵融了多少親切的了解啊！原來阿彌陀佛早已深深的了解生命的無奈和辛酸，故在名號光明中融入了解脫的奧秘，獨自坐在 馬桶上念佛，情不自禁會湧出感恩的熱淚。彌陀有願：「若有眾生，見我光明照觸其身，莫不安樂，慈心作善，來生我國」，就因此才使末學忘卻稚陋，身歷折騰而 動筆時，不禁願眾生同沐佛光，免受眾苦，心得清涼。

第 一次有十七個小時，完全解不出一滴小便，學長們可以想看看，當您覺得尿急的時候？若找不到廁所，憋著它，能夠憋多久？在那種顫抖感受當中，稱念著一聲聲的 阿彌陀佛，其中的滋味，只有親身體驗的人，才能夠了解。恩師扶著坐在馬桶上顫抖的末學，她情不自禁的就跪在馬桶旁，流著眼淚大聲的稱念「阿彌陀佛」。在那 一剎那，末學明白到，即使我墮入糞尿地獄，彌陀雖是滿身的纓絡，滿身的光明，他也會奮不顧身的到地獄裡去救拔我，就是這種無盡的慈悲，徹頭徹尾的拯救了苦 海中的我。

末 學深深的明白，即使您是美國醫學院的院長，有一天，將也會走到「醫藥所無法挽救」的地步，這時候面臨的就是個生死的問題，也是一個返回極樂故鄉的問題。末 學有幸能夠聞到淨土法門，知道當生可以了生死，所以只是感恩、慶幸得領先回極樂的家鄉（末學對同患癌病的友伴，都親蜜稱作「領先得救班」。）然而師父們、 老師們和蓮友們即竭盡心力的想免除末學這色身的痛苦，只要聽說有什麼辦法會讓末學病情好轉，不論是做得到或做不到的，他們都竭盡心力的去做。曾有人為末學 感慨，「這麼年輕，就得這種病」，而末學身歷其境，卻常慶幸感恩幸好年輕時就生病，假如又老又衰弱才又患病，那才真是苦上加苦呢！

五 年前，當末學病情惡化的時候，據母校王老師提及，社長菩薩打了一通電話給她，建議是否試試小麥草。於是她們就去聽美國安博士的演講，大家做了一番研究，因 為小麥草不易買到新鮮的，師父和大眾師，王老師還有以前的室友江、莊學長們就開始在山上為末學種小麥草。一個個種小麥草的盤子，是老師從山下用摩托車載到 山上來的；小麥的種子，從泡水、催芽、到播種、鬆土，其中的過程都是非常辛苦。恩師深夜十二點起來持誦大悲咒，來灌溉小麥草，末學遠遠看到大家辛勤忙碌的 背影，眼淚總是充滿著眼眶。恩師慈囑：「播種灌溉不能「散心雜話」，要虔誠的念佛」。太陽下、風雨中，她們都這樣虔誠的耕耘著。尚有一粒粒念佛孵育的綠豆 芽、蘿蔔芽、苜蓿芽。她們為我剪小麥草，光是拿著剪刀剪小麥草，手指都起泡了，但是她們總是給我慈悲的微笑。當末學感受到她們在那裡搬運著沙土，搬運著小 麥盤，一定會腰酸背痛；壓著小麥汁，雙手一定會疼痛的時候，她們即告訴末學：「做什麼都很歡喜」。她們說：「我們只不過是在履行梵網經裡，佛所開示的— 『見一切疾病人，常應供養，如佛無異』」，教我不用罣礙，好好念佛。末學除了念佛，除了把這顆心投入清淨的海中，又怎能報答她們的深思厚德？只能當她們是 彌陀變化所作！

末 學並未去研究小麥草是否有特別療效，她們說：「小麥草，要翠綠的，不下垂的、向上的、茁壯的才好」。末學只反問著自己：內心的菩提芽是否翠綠？是否像一棵 向上、茁壯的小麥草呢？垂頭喪氣的小麥草，療效不好，末學不能讓自己垂頭喪氣！承受了這麼多的恩惠，只能夠發願，身雖有病也要作個喜悅的念佛人，歡喜念佛 來報答四重恩。末學把每一杯大悲水」，驀地裡頂禮佛陀，也頂禮這來自大悲的綠色大悲水，它給末學的療效，與其說是小麥草的成份，不如說是其中無限的悲心， 和許多佛子實踐佛陀教育的誠懇，這一些推著末學，走過許許多多困頓的路途。直到有一天看見智師在剪小麥草之前，為了避免傷害草上的小蟲，先細心移去一隻隻 小蟲，而且一一為它們皈依念佛，末學實在感動也為這樣勞師動眾慚愧不已。如此困難的培植，別的患者又有誰能獲得？於是由那時起就再也不忍心用小麥草汁了。

因 腫瘤早已佔據了大半腹腔，不得已時須灌腸，恩師教導末學要在灌腸時鍛鍊「生死功」，所以末學就練習在灌腸時忍憋二十分鐘，肚腸翻絞全身顫抖中念慢板佛號， 想到懺公師父開示「拜佛念佛要學佛面安詳微笑」，此刻不學，更待何時？雖不能輕易而至，然心嚮往之！盡心想一很大微笑的佛顏在眼前，一切似乎易忍得多，生 命無多，不歡喜念佛又待何時？末學宿性惡業可能應墮地獄受抽腸挫斬之苦，身雖折騰，蒙佛加被重報輕受，又能於其中聞佛法，卻有法喜滋潤著內心。寧可受苦而 聞佛名，也不願享福而不聞佛聲。學長可以自己去買一個100cc大型的灌腸球，自己試灌看看，就知道其中的滋味 了。世人多喜吃香腸，誰曾細思豬兒肚腸翻絞的苦楚呢？初上山時，一切尚多克難從簡，房子亦無紗窗，所以蚊子常成群來「注射」，功夫好的師父們都是安之若 素，歡喜布施，但她們憫念末學疾苦，有一次灌腸前，見量師一手執蚊香，一手執檳榔葉作的扇子，事先到廁所中，去拜託蚊子菩薩慈悲暫時離開，看她誠摯認真的 面孔，喃喃和蚊子溝通，真忍不住感動，其實她自己滿腳都是包包，還是笑嘻嘻。智師每逢末學灌腸，就慈悲發心代末學拜八十八佛大懺悔文迴向，……這些難以盡 書，古樸誠勁的行者是背後的畫佛人。

恩 師很慈悲的，總在疾苦考驗的時候，告訴末學一些上廣下欽老和尚的開示：她說：過去在承天寺建築的時候，大家都合力幫忙建築，在泥土裡忙到夜裡疲憊不堪的時 候，老和尚竟然自己去把一大盒原已分類好的鐵釘全都攪混，然後說：「你們把這一盒鐵釘分大小揀好」，恩師描述本來當時她湧起的念頭是—「唉！老和尚： 您為什麼偏偏選這種大家都疲憊不堪的時候，叫我們來揀鐵釘呢？」然而老和尚把面孔板起來說：「難道臨命終的時候，還讓你們選時間嗎？」恩師當時馬上跪下 來，懂得老和尚的意思回答說：「弟子現就去揀」，然後抖擻精神把鐵釘分一寸、三寸，分大小揀到半夜，才把鐵釘都分好，然後報告老和尚說：「弟子已經把鐵釘 分好了」，老和尚卻回答說：「要揀也是你們的事，不揀也是你們的事！」

臨 命終時，我們沒有辦法選擇是在那一個舒服的時候，無論是三十歲，或八十歲，總是活這一生最老又最累那天，所以只能努力的練習不管在任何痛苦的時候，都要能 夠正念分明，因為師父這樣子的教導末學，所以末學就試著練習，在每一個困頓的時候念佛，信佛語：「假使大火滿三千，乘佛威德悉能超」！一個「忍」力沒有成 就的凡夫，歷經了種種的折騰，雖知是應得的業報，也有難撐的時刻；也有不能安詳微笑的時候，但是只要鼓起深深的信願，一定能夠回到極樂的淨土。蕅益大師語 意深遠的強調說：「往生與否，全憑信願之有無；品位高下，全憑持名之深淺。」這一條路，就是一條不斷地鼓起信願的路，一條化苦痛為光華的路！

處 在逼迫身心的苦苦中，假如不面向光明，加強信願，隨時放下內心憂惱—往生於淨土，那麼免不了要「枉死於娑婆」！真的，好好反省自己內心，當不自覺地失去 「求生淨土」的願心時，便是偷偷在冒著一些「求死於苦海」的煩惱妄想，讓自己活在烏煙瘴氣中，用患得患失、氣惱，埋怨和不滿來懲罰自己，催自己趕快枉死娑 婆！有人以為天天求生淨土實在太消極了，其實末學自己幾年下來發現要念念求生淨土，念念清淨自在，實在須要很強大的內力，積極讓佛力化空內心的垃圾，把一 切惡業煩惱的破布爛紙都投入阿彌陀佛的「改造機」裡，變成一尊尊莊嚴慈悲的佛！有位念佛人很誠懇地描述他的心路—「我的心總趨向三種惡，千方百計尋找藉 口，為的是往三惡道那方去，大悲的阿彌陀佛攔住了我，如斯低頭拜託我：「為什麼要往地獄去？為什麼不往淨土走？」 不說緣由便不讓我撲進火裡……」這也正是末學的寫照，無始以來習慣往返於三惡道，現在一念不覺還是會「求死娑婆」地往那裡衝去，屢屢賴大悲的阿彌陀佛攔住 我，低頭拜託我遠離火燒的地獄，牽著我生還淨土。多年末謀面的老朋友每關懷託問起末學狀況，末學總覺得有一首老婦人的心詩最能寫出末學情形：「我是鬼的女 兒，鬼的母親，慚愧地念佛；我是佛的女兒，佛的母親，感恩歡喜地念佛！」這顆心可以生出許多小鬼（惡念頭），豈不是鬼的母親！？當覺到又成了佛的母親時， 趕緊慚愧地念佛，咦！這方才還生出小鬼的心，在佛慈加被下覺醒，竟又生出佛來，變成了佛的母親，在感恩中歡喜念佛！不必等到臨終才生淨土，如今便可往生— 「在睜眼開眼的剎那，便是此土和彼土的界」末學很訝異一位不識多少字的才市翁，能寫出這句話，確實，「睜眼」—隨境界團團轉時，便是痛苦的「此土」，開眼 念佛迴光返照心田，便是清淨的「彼土」。活著時便赫奕歡喜，往生淨土的人，便是習慣極樂氣氛的人，也是習慣接受佛慈接引的人，臨終時也會自然地牽上佛的接 引金手，由西方蓮花裡探頭出來，歌詠聖境的美妙。佛慈早已安排好了殊勝的教學陣容，讓我們由念佛巧入無念，由往生巧證無生無滅，證得佛果。明白了此理，信 得過佛慈悲的願力，即使勉強想憂愁，也編不出什麼理由來，只好往生淨土了！把心念由煩惱那裡扭一下，跳到清淨佛國，稱念阿彌陀佛，便是握上了佛的接引金 手！就像只一扭電視機的選台開關，便會出現完全不一樣的電視節目，便有完全不同的景觀。也許有人喜歡選「枉死娑婆」的悲劇，而末學一雙眼看過太多苦痛的悲 劇，也吃不少苦頭了，無論如何也要選「往生淨土」！現在往生淨土，臨終也往生淨土！

自 古以來，就有很多人都是把「淨土」當作天方夜譚般的神話，或當作是寄託理想的「烏托邦」；自命時髦的現代人也常嘲笑求生淨土的人，好像念佛求生淨土是極為 迂腐的，其實正好相反—一隻小螞蟻是很難了解人類的空間的，愛因斯坦的論文，對小螞蟻而言，只是地面的圖案，還不如一粒砂糖有滋味，假設存在於二度空間的 生物，它們要了解二度空間是很難的，大陸有一位無線電工程學教授黃念祖居士，他是精研無量壽經的念佛人，他曾以研究「相對論物理學」的心得來幫忙我們了解 佛菩薩及極樂國人民的神通妙用等能力，和經典中所描述的種種不可思議的境界，他說到：「人是三維空間（三度空間）的生物……人可在地面投射一個影子，地面 可理想化為一幾何平面（即是二維）假設此二維空間有生物，則此生物所能察覺者，只此影而已，絕不能知此影之源，亦無法估計此影將如何變化。至於弄影之人， 則可隨意變化影之形相，並預知此影將於某時可達某處，（此即俗稱之預知未來；人對地面所有一覽無餘，即俗稱之透視；可使影子忽有忽無，即俗稱之搬運）由於 以上之對比，人可稍測四維與三維空間之對比情況。……至於電磁波乃四維空間之波浪，每一電台發射之電磁波，皆可透過牆壁，遍布虛空。同時空間每一處，皆有 各電台發射之電磁波存在。若轉動接收機之旋鈕，則東京、倫敦、巴黎皆在當下。由是推想，四維及更高維空間之生物，其神通妙用更遠倍於是……現科學家已承認 十一維空間，圓滿究竟佛陀的維數，應為無限大，法身遍滿種種空間，無有障礙。空間維數越高，其境界愈不可思議，由此「復度多空間」之學說，可減少人類對於 佛教不可思議，超情離見，理事無礙，事事無礙法界之疑惑。」日本有位松下真一先生著有「法華經與核子物理學」他驚歎：「這實在很奇怪，正是現代物理學（元 質點論）的真理，並用實驗加以證明，這和古代佛教思想的具體表現一樣，不是令人驚歎嗎？」松卡真一先生因其祖父念佛的因緣，得以接觸佛法，又在德國漢堡國 立理論物理研究所，研究多年而有此感歎。又有一位著有物理學之道的F．卡普拉，他也驚歎：「古老的宗教典籍華嚴經 與現代物理學的理論之間，有著驚人的相似性。」當前大科學家很多有此發現。真正深入科學的人是會虛心探討自己未知的空間的，現代人看電視，用傳真機已是平 常小事，幼兒也知道開電視就可看新聞，但若是古人，那可要當作神話奇事了，假如我們回首來看彌陀大願，就知道極樂人民老早老早就在他們燦爛芬芳的七寶樹 間，收看十方世界的種種景色，種種教學，和各式新聞了，而且明晰度還比目前電視更好，經上形容為「如執明鏡，自見面像」呢！佛菩薩突破了妄想執著的束縛， 他們的智慧和高維數空間生活的自在，實在是超越我們凡情想像的，但我們和佛潛力是一致的，依佛指示的路，也可開發出潛力來。

以 前看過一位患者，他的肝臟、肺臟都被癌侵蝕了，腹水漲得肚皮又鼓又亮，呼吸很困難，不得已要為他抽出腹水，當那粗大的針頭刺入他的肚皮時，末學教他念佛， 他死命的念著「阿彌陀佛！阿彌陀佛！」後來他告訴末學說：「還好有阿彌陀佛可以念！否則這麼痛苦，真不知道要怎麼辦？」不經歷一番痛苦，往往將「經」容易 看，但，要是受盡了折騰的時候，就會明白「阿彌陀佛」四個字真正是無盡的寶藏。這位病患本是位可愛的老先生，閒來沒事也會唱戲，他從來沒有聽過佛法，也不 知道西方三聖。在他已全身黃疤，喘脹苦不堪言才轉給末學治療，情況已急時並沒有空暇說很多佛法，而他真信彌陀慈悲拚命念，臨終彌留時，他若有所見，歡呼： 「阿彌陀佛，三尊金爍爍！」末學親眼見觀經描述的—臨終念佛，佛來迎接，實現在他身上，感動與歡喜洋溢心中，也更確立了對彌陀大願—「設我得佛，十方眾生 至心信樂欲生我國，乃至十念，若不生者不取正覺」的信念，彌陀早已成佛，他的每一大願都已經實現。這位患者他一句「還好有阿彌陀佛可以念！」道出了無限慶 幸和感恩，也道出了苦中不必哀叫，只須念佛、面向光明的智慧！難得他臨終沒有昏迷，難得他一聽就至心信樂，拚著老命念佛求生淨土，在這臨終猛切的念佛裡， 突破了束縛終生的妄想、痛苦！經上描述阿彌陀佛光明是光中極尊，佛中之王，而一一光明偏照十方世界念佛眾生攝取不捨。這攝取不捨，大有用慈光把我捆去極 樂，永離眾苦意味，佛熱誠如此，只可惜我們老是自己掙脫，爭取去三惡道！難怪夏蓮居老居士，他曾在聞到淨土念佛法門之後，一個人關在房間裡笑了二天—「總 算有了出苦的機會」；也難怪法然上人，他在博覽日譯經典，又勤修種種法門之後，碰了壁，遇到了很大的困難，再折回來研究淨土法門，當他了解到阿彌陀佛慈悲 的深旨時，他說：「即使是深夜，四下無人時，我也想大聲的喊叫：『原來像我這種根器的人，修行的方法，阿彌陀佛在法藏比丘因地修行時，就早已深深的了 解！』我不禁感悅徹髓，落淚千行」。不論是說：「還好，有阿彌陀佛可以念」、或是「在房裡笑了二天」、或是「感悅徹髓、落淚千行」，這都同樣是無限的感 恩，在這無限的感恩裡，湧起了一聲聲的「阿彌陀佛」。一聲聲湧自本具佛性，也一聲聲流回本具佛性。

沒 有經歷痛苦的人，即使對著他再三描述苦楚，他也很難體會一二。當末學度過了一年中有半年發燒的日子，在頭昏眼澀，腹中熊熊如火燎之中，回頭靜靜念著：「極 樂國土有七寶池，八功德水充滿其中」，忽然火焰化成感動的淚水，帶來一股透心的清涼，不曉得為什麼阿彌陀佛這麼了解我的熱渴，這麼了解濁世中的「苦沸」， 沒有經過任何請求便給予了湛然香潔又具足了八種功德的水：澄淨、清冷、甘美、潤澤、安和、輕軟、除飢渴、又長養諸根，發燒時念誦著這八功德才深深感受到佛 心的細膩體恤，不須對他訴苦，他一切都明白。也深深感謝彌陀讓我了解—每一個人心中原都有七寶池，充滿著甘美的八功德水，然而迷惑瞋怒的人，常常乾竭了寶 池，再也湧不出澄淨潤澤的水！為了被火燒灼的眾生，彌陀歷劫勤苦救度的淚水傾注成了蕩除心垢的八功德水，他一再再發願—願極樂國中無不善名，一切國民都同 一心，住於定聚。佛懇切地修行成就，願我們永離熱惱，全得清涼。唯有歷經了熱惱的滋味，才會明白此願的寶貴，感謝聲聲的阿彌陀佛，句句的經文，喚醒我—讓 內心的寶池，常流安和澄淨的八功德水，讓水波常奏著妙法音聲。多麼希望您共沐蓮鄉的清涼德水，同享無量壽經的智慧：「調和冷暖，自然隨意。開神悅體，蕩除 心垢。清明澄潔，淨若無形。寶沙映徹，無深不照。微瀾回流，轉相灌注，安詳徐逝，不遲不疾。波揚無量，自然妙聲，隨其所應，莫不聞者，或聞佛聲，或聞法 聲，或聞僧聲，或寂靜聲，空無我聲，大慈悲聲，波羅密聲，或十力無畏、不共法聲，諸通慧聲，無所作聲，不起滅聲，無生忍聲，乃至甘露灌頂，眾妙法聲。如是 等聲，稱其所聞，歡喜無量。隨順清淨離欲寂滅真實之義，隨順三寶力無所畏不共之法，隨順通慧菩薩、聲聞、所行之道，無有三塗苦難之名，但有自然快樂之音， 是故其國名曰安樂。」（魏譯本）

也 許有人還不了解生命的苦痛，不了解生死掙扎的苦痛，然而阿彌陀佛即已經深深的了解，早為我們設想好了。這一切一切的美好體貼，都是未經請求而給予的，往生 極樂世界，並不是我們拜託他，他才允許我們去的，而是他老早就了解到我們所要經歷的苦痛，不忍心我們受苦，自願為我們修成極樂國，他備受長劫之苦，精進無 息，即免費奉送佛果中一切的殊勝莊嚴來給予濁惡的凡夫，只要我們肯回頭、願接受，故鄉風月就呈現在其中，就喝到佛果中甘潤的汁液。受難裡才明白這其中的可 貴，就好像在凝凍的冬日裡，雙手捧起一杯熱湯，愈喝愈覺得可貴，愈喝愈覺得感謝。

曾 有一位念佛的老婦人，她寫下了這麼一段話，她說：「如今才知道，觀無量壽經裡的阿闍世王、頻婆娑羅王，和韋提希夫人，原來都是我自己。」看到這老婦人的感 受，末學會心地流淚了。靜靜地反省自己的內心，以及自己的一切言行念頭，和五逆十惡的阿闍世王，又有什麼不同呢？阿闍世王隨順了惡友調達（提婆達多）的教 唆，將父王幽閉在七重室內，又險些怒殺母親。我何嘗不是常隨順內心惡念—提婆達多的教唆，來幽閉自己的智慧之父和慈悲之母呢！其臣耆婆和月光的勸諫，正是 一向心內的正邪交戰，善惡交爭—我一向都是昏昧十惡的阿閻世王，而我也是那知錯勸諫的臣子耆婆和月光。此心關閉在軀體之中，誤受六根的束縛，又何嘗不是幽 閉在七重室內的頻婆娑羅王呢！而有幸聽聞了淨土的妙法，知道了阿彌陀佛願力的不可思議，和極樂國依正莊嚴，我們又何嘗不是淨土法門的當機者—韋提希夫人 呢？韋提希夫人當初被逆子阿闍世閉置深宮不令復出，原本是愁憂憔悴，悲泣雨淚，號泣著不知宿世何罪，竟生此惡子！她本不敢祈求得見威重的佛，而佛即知道她 的心念，慈悲地現在她的面前，讓她聆聽妙法，得見淨土。韋提希由最初的號泣向佛，到聞法後得見極樂之妙，得見佛身及觀音、勢至二菩薩「心生歡喜，歎末曾 有，豁然大悟得無生忍」，身都沒有離開幽閉的深宮。頻婆娑羅王也是雖在幽閉，心眼無障，遙見世尊。當末學發現了這事時，內心是多麼慚愧歡喜交加，上廣下欽 老和尚開示：「心開就是華開，華開就是心開。」「身雖不自由，念佛，給心自由！」也許您也有身不自由之苦，但請記得念佛給心自由，心開，華就開，佛會自動 來到您的眼前。當處在逆境中時，人們常不由得哭泣自問：「我到底造了什麼罪，為什麼有如此的遭遇！」當我們細細地念誦經典，會發現韋提希正是身處逆境的代 表性人物，她原來貴為皇后，卻因親生子受惡人唆使奪王位，突然由天堂般的生活，落入黑暗的深淵，丈夫—老國王被逆子關在七重室內，計劃活活餓死他，韋提希 偷偷在瓔珞中盛葡萄漿，去探望老王，卻激怒了逆子，逆子當場拔劍要殺死她，經二大臣勸諫，逆子才放下了劍，但從此將她關在深宮，不准再出來，韋提希幽閉中 見到佛時的號泣：「我宿何罪，生此惡子！世尊復有何等因緣與提婆達多共為眷屬。」也是千古逆境中人的號泣與疑問，只是每人的遭遇略有不同，有人的「惡子」 是怨家般的配偶；有人真的生了惡子；有的人所生的「惡子」，可能是腫瘤，或其他惡病，有的人「惡子」可能是壞朋 友，末學感覺這「惡子」兩字真是絕妙，因為一切逆境，就像個惡子，都是自己生出來的，也是自己前因招來的，自己竟生五逆十惡的兒子，真是無可奈何到極點！ 但此時若再問「世尊復有何等因緣與提婆達多共為眷屬？」就可以釋然了，提婆達多本來是佛的堂兄弟，因忌妒，一直要害佛，但是佛卻把他當作老師，善知識，提 婆達多成了促使佛成就的功臣。同樣的，後來惡子也正是促使韋提希豁然大悟得無生忍的最佳因緣。您是否曾細思，當面對著一個「自絕瓔珞舉身投地，號泣向 佛」，又哭問著「我宿何罪，生此惡子」的韋提希時，佛竟然一語不發，也沒有回答解釋，到底是因何罪，才生惡子，也沒回答自己是何因緣與提婆達多共為眷屬， 只是靜默地「放眉間光，其光金色，通照十方無量世界，還住佛頂化為金台如須彌山，十方諸佛淨妙國土皆於中現」—換句話說，佛只靜靜把韋提希的眼引向十方清 淨佛國，讓她選擇願往生的國土，韋提希選了最殊勝的阿彌陀佛國，當她在佛的妙法引導下，把眼光望向淨土時，由整部經我們可以發現到阿闍世這惡子再也不成為 她的痛苦與困擾，甚至不曾再出現在她心中來逼使她愁憂悲泣。原來的「我宿何罪，生此惡子」，變成了一個不須再問，多餘的問題！在清淨心大歡喜中，一切都解 決了，後來的韋提希一直都只問著要如何使未來世一切眾生得見阿彌陀佛極樂世界？這問題比前面的問題，不是美妙開闊多了嗎？末學是寧可用這問題，代替一切痛 苦的問題的！

從 小唱著讚佛偈—「阿彌陀佛身金色，相好光明無等倫，白毫宛轉五須彌，紺目澄清四大海；光中化佛無數億，化菩薩眾亦無邊，四十八願度眾生，九品咸令登彼 岸。」那時候只是喜歡梵唱的莊嚴，對於其中的含義，並沒有什麼深刻的領會，只不過隨著大家哼唱而過，到如今才體會到這「四十八願度眾生」是何等的偉大，這 四十八個大悲願，不只是來自阿彌陀佛在因地裡—法藏比丘從二百一十億個佛國中，參訪得來的精華，它實是來自一顆受盡千辛萬苦的心靈，若不是歷經了太多的苦 難，怎能了解眾生受苦中的需要？就因為它是來自歷盡滄桑的心靈，從這千辛萬苦裡，湧出了不可思議的慈悲與願力。金身不是僥倖得來，金身來自千錘百鍊；金體 轉作無我，碎骨粉身都無怨！金身含藏無限光輝，然而拍攝這金身佛像中即發現，金雖是已有，觀者假如不自打光，卻難了達金的輝煌！打小燈只見一點金光熀熀， 打大燈就見金光明煒；而黑夜不打燈即使金身未失，卻也全不見其耀；雖打了燈，若又以自我的影子映入，也會擋住金光明，在拍攝此金身佛像多次失敗中，有此發 現；也感觸到蕅益大師解釋彌陀經「彼佛光明無量照十方國無所障礙」時所說的：「無障礙—約人民言」佛光雖遍一切處，但人心有障礙就無法看見，猶如閉戶關 窗，拒絕了陽光般。

當 我們肢體疼痛的時候，假如碰觸到硬的東西，更感覺到疼痛無比，而佛經上描述佛陀的手「平坦、充滿、光滑」就像兜羅棉（最柔軟的一種棉）。末學常想，這樣柔 軟平坦的手，是來自如何柔軟平等的心？這樣的手，即使碰觸到傷口，傷口也不會疼痛，也能夠得到撫慰了。也許同在病苦中的朋友，都會有一種無奈，因為從小無 論在家裡、在學校，即使讀很多書，都沒有人教過我們：很痛的時候，不用止痛劑要如何安然度過？咬緊牙根的強忍實在是心上一把刀，末學也一樣，曾有人問末 學：「你都不會痛嗎？」末學又不是沒有神經，豈有不痛之理，只是慶幸有「佛經」可以勝過「神經」，深信佛力必能勝過業力！發病後也曾痛到全身僵冷顫抖，窮 平生忍力尚不知如何讓自己能解脫片刻，末學立志不用止痛劑，而以加大信願念佛的心波，強過痛覺的神經波。有一天因畫佛手在量度經解讀到對佛手的描述：「不 露骨節，而柔和如意，屈伸悠然，猶如象鼻之彎轉焉」，這句話對末學在痛中念佛有很大的啟示，又在無量壽經會集本上發現經中出現了好多次的「身心柔軟」， 「身意柔軟」比如：描述阿彌陀佛光時，說到「其有眾生遇斯光者，垢滅善生，身意柔軟」；介紹極樂國的菩薩修持時，別說「調伏諸根，身心柔軟」；形容極樂國 民飲食受用自然，而食後「身心柔軟，無所味著。」這些經文裡讓末學反省到一向自己身心太僵硬了，常不自覺地有部分肌肉緊張，不柔軟，大家假如回首觀察自己 在痛苦中的姿勢，一定會發現至少有部分身體強硬捲縮或握拳掙扎，即使是口中念佛，心也會偷偷溜去抱住那痛苦的地方，越執著越痛，可是「身見」沒有破除的凡 夫實在難以突破此點，末學也是病痛臨頭才開始練習，似乎太遲，可是佛經威力一定會強過痛神經的囂張，不信您在痛苦中可以試試，如經言—讓手足各關節都保持 柔軟如象鼻之彎轉，在身心柔軟中清楚念佛，就猶如浮在水上，飄浮划水前進，水有浮力，相信浮力，放鬆了就能上浮，就能游泳；假如害怕掙扎，信不過浮力，那 麼同是這個體重，也會下沈；念佛人體驗佛力，就如游泳者體驗水的浮力一樣。末學承受大眾深思，實在沒有什麼可以呈奉供養，只有說說自己病中屢屢失敗的一些 經驗，也許有人在漫漫長夜獨自流淚時會用得到吧？初病倒時，因為覺得不大聲念佛實在心裡聽不明白，體力越差注意力越難集中，站著搖搖幌幌，走路跌跌撞撞， 躺著昏昏沈沈，只有打坐比較可以支持，因為對末學病況而言，比起拜佛或走動，打坐還算是較容易的姿勢，最初也只好流淚忍過腿骨的疼痛，猛力一直出聲，念到 嘴唇都腫起來再念到腫消下去，開始一小時頂多能念六千聲佛號，每天盡量打坐十小時，持念六萬聲佛號，也難以做到雪公老師所教的「百八心不亂」，說實在病痛 裡念佛的心情，都太急迫，靜夜裡聽自己白天念佛的錄音帶，發現是一種身心逼迫的氣氛，不能做到「南無」。亦即「皈命，把命交出去」的輕鬆自在，能皈命一分 方能感到一分佛力，能全然皈命才能體會十分佛力，我們的「交出去」好像都會在不自覺中又偷偷要回來，「南無」雖然好唱，但是不易真正實行。有一天末學凝望 佛顏念佛，突然感受到一啟示，也忽然發現含藏在名號中的慈悲—無論是那一國人痛苦時幾乎部喊出「阿」的聲音，佛的悲憫讓我們在稱名時就盡情暢吐痛苦煩惱積 鬱，假如能柔軟鬆開口腔，盡心舒暢念「阿」，痛苦就隨音聲傾洩化空了。其實阿彌陀三個字各別都有無盡的奧義，梵語「阿」字，翻譯成「無」，含「本不生」的 意義，故是空諦，阿字觀說：「自阿字出一切陀羅尼，自一切陀羅尼生一切佛」，一個阿字功德便巍巍如是，喜歡研究的學長也可以去讀經逐字探討。但真正念時， 是不思議的，只須清暢地一個字一個字念清楚，除了當前這一個字，什麼都是多餘的！身心苦惱都在「阿」字裡解放吐空，病中念久真的不禁會感謝佛名大恩！量度 經解描述「佛口」說：「口之兩角，竟半麥之分，其梢向上翹起，如花瓣之尖，美妙含笑之容。」由佛的微笑中，發現佛名號裡的「彌」字，輕輕全抿雙唇念出，就 似綻放安詳微笑之容。正如慈悲之意是拔苦予樂，稱念佛名「阿彌」二字就足有拔苦又予樂之功，真是不可思議的「解脫光」！念一聲就和佛會心一笑，常念就常和 佛會心微笑，真是念越多越歡喜，真是不可思議的「歡喜光」！難怪古德說念佛之樂唯念佛人可知。放鬆身心、放鬆舌頭輕念「陀」，不管是梵音，國、台語，舌輕 觸上顎，清晰念聽，就鼓舞陣陣精進向上的氣機，有如自家充電一般。佛是圓滿的覺悟者，一念到佛，也讓我們轉面向光明，同照本有的佛性，末學是念佛幼稚班說 不出弘深的道理，只是想到許多輾轉病榻眾苦逼迫的同伴，不由得忘記自己的淺陋，嘮叨說一些垂手可得的念佛之樂，阿彌陀佛有願，在其名號中「為眾開法藏，廣 施功德寶」，所以信佛慈的人只要老實念，念念都能得到功德寶！真的末學至今尚不曾靠用止痛劑，都是靠放鬆身心令柔軟，凝視佛像或閉目憶佛慈顏，感恩地恭念 萬德洪名，盡心念到最清暢，您能發多清晰的音就盡十分力發到多清晰，同時回收「音光」，逐字聽明；即使不出聲，也要聆聽靜默裡清暢開懷的佛聲，猶如經中所 言：「暢發和雅音，歌歎最勝尊」。我們雖然不能共聚念佛，但可以一起乘著佛聲的翅膀，飛越過十萬億煩惱痛苦，到極樂世界的琉璃枝梢，與那迦陵頻伽合唱一曲 南無阿彌陀佛，共享無量光壽的甘美和開闊莊嚴！經上描述極樂國的樂音，以八個字—「清暢哀亮，微妙和雅」，十方世界音聲之中最為第一。我們即使默念、小聲 念，也要在心中聽到清暢哀亮微妙和雅的佛聲，真的勝過世間一切音聲，您知道嗎？第六天上萬種樂音再好千億倍，也不如極樂七寶樹的一音之美呢！

曾 有病患向末學抱怨痛中念佛還是痛，不靈！其實痛中念佛時，此心常「念痛」多於「念佛」，因為貪愛身體勝於嚮往佛，末學自己在痛中練習念佛，一定要聽清了第 一字「阿」，才續念「彌」，聽清了「彌」才續念「陀」……如此逐字凝神聽清，進入口念耳聽的道路，就如火車輪卡上了軌道，容易駛向無憂國土，解除痛苦有不 可思議的療效！假若燥急掙扎，即使口念佛，心仍念痛，呼吸急促，使血流受擾，更痛。不如鬆張口腔，舒暢念聽阿彌陀佛，真的有聽清楚，就收到佛給我們的加 被，好像打通電話，收到佛的回音一樣。假如被劇痛所轉，不能一下放柔軟，只要循著口念耳聽的路走去，就收到佛的音光加被，不特意放鬆，也自然柔軟。假如您 曾認真練習過，也許會發現，我們的耳朵太習慣聽雜音，想好好聽清淨慈悲之音阿彌陀佛，也會常脫軌，末學個人頗契機律航法師的「併耳念法」，併兩耳聽力於一 耳，專注一耳聽—如常言形容：側耳傾聽，對苦境中攝心很有幫助，也助熟悉「口耳之道」—與彌陀的交通要道。五濁的塵擾裡，與其煎熬於百千思慮，萬種情緒， 不如安享念佛的寧謐，憶佛的欣喜！既有彌陀大願又何須煩惱！？只須靜聽，自己心中當下的佛聲。（假如自己念，自己不肯聽，那麼要念給誰聽呢？）

當 末學行動不很靈光的時候，自己爬上爬下去畫在上空的曼陀羅花，以及畫佛陀的身光，家師慈憫，看了很擔心末學的安全，就特請祥師慈悲的照顧末學，扶末學登 高，在下面幫助末學傳遞顏料、疊箱子；還有把一塊八尺長、四尺寬的厚木板，隨須要立直或平放著……等等，這些辛苦的動作，都是由她來承擔。整幅佛像，是由 噴筆「零點二公厘」的小孔裡，把顏料噴出來而畫成的。只要這小孔有一點阻塞，噴畫就沒有辦法進行，所以將噴筆清洗得非常乾淨，是一件十分重要的工作，這也 讓末學體會到「清淨的心，是最重要的。」假如噴筆管不乾淨，就無法畫佛。有一點堵塞就會爆噴！

在這清洗噴筆的過程中，就宛如懺悔一般，要一次又一次地不斷的洗，往往以為洗乾淨了，結果還是有堵塞，又以為洗好了，還是一樣洗不乾淨。一洗再洗，不斷的沈，有時候洗筆比繪畫的時間還要長，而這辛苦的洗筆工作，常都是由祥師慈悲體恤末學行動吃力而代勞。

由 於釋迦牟尼佛慈悲示現，親手為目盲的弟子穿針，親手為生病弟子換藥照料，燈燈相傳，至今念佛人還是不斷地隨學著，用一片古樸的誠懇—超形色的顏料畫下背後 的彩。當末學體力、心力不繼的時候，大家的念佛聲，大家的虔誠，就一次又一次地鼓舞起末學的勇氣，她們希望末學，還有天下一切的受苦者，當下就能夠活在阿 彌陀佛無量的光明中。

以 前母校裡的系主任—七十多歲的于教授，當末學病劇時，也曾夜裡看完了病人以後，不辭辛勞的趕上山來，為末學診治，並且慈言鼓勵，讓教授如此的奔勞，回到台 北都已經是深夜了，還要迎接半夜兩三點就在他家門口排隊的病人。恩師、郭老師及劉居士伉儷，也陪著奔波。每常想到這些，末學心裡就非常的慚愧，末學實不曾 為自己祈求健康長壽，卻在這些菩薩的照護中看見了普賢菩薩的大行，也深信念佛真的有觀世音菩薩、大勢至菩薩為其勝友，更深信，只要一心念佛，願意生到極樂 清淨國土，便會發現，阿彌陀佛光中化現了許許多多的菩薩，圍繞在我們的身旁。即使我是一個具足十惡的眾生，阿彌陀佛還是以其大悲音聲，為我說法，無論什麼 時候，只要我們抬起頭來瞻仰他，他總是給我一個慈祥、如花朵一般的美妙含笑之容，只要自己不要用妄想煩惱障閉著佛光，那麼清淨的佛土，也就在眼前了。

每 天很靜，很靜的凝視著佛陀的面孔，這是末學病中最大的樂趣，慢慢地會發現，由下面與從上面不同的角度、不同的距離來看佛陀，都會有不一樣的面貌。阿彌陀佛 就像我們的父親、也像我們的母親，也像我們的師長，也很像我最親蜜的朋友，了解我一切的心念。他的大手更接受了這一切、擺平了這一切、溶化了這一切……。

但願每一個眾生，不必等到臨終，現生此刻就能夠活在阿彌陀佛智慧的光明中，離苦得樂，永離熱惱，心得清涼，這是我們每一位念佛人的期望。但願每一顆陷在娑婆憂惱中的心靈，都能夠回首向阿彌陀佛的慈眸，轉念向溫馨清涼的光明。

在 這種共同的心願中，雖然末學和各位學長有幾年都沒有謀面，但是大家還是默默的幫助末學來完成這一幅佛像。他們雖然知道末學不會畫，但大家都不介意末學笨拙 的筆，會破壞浪費了這一些紙筆材料，他們竭盡心力的一直奉獻著。楊學長和蔡學長兩人在台中市所有的美術社、文具店、紙行裡，找不到這樣大的紙張，託人在台 北的美術社買到了原裝的法國水彩紙，一大捲的送到遙遠的山上來。末學面對這一捲未經裁切而邊緣鬚鬚的大白紙，不知道如何找到基準中線，拿30 公分直尺畫一條八尺長的基準線、從這一端畫到另一端，似乎就彎了，第一筆就碰到了嚴重的考驗。從此不敢妄認為別人修行「不能保持初衷，直線前進」，因為即 使自己很努力要沿著尺畫一直線，在移尺相接畫多次時，還是無法免於偏移歪曲，無法保持一線直直延伸下去。末學知道假如中線，基準線沒有畫好，就好像修行沒 有持戒，再怎麼畫，畫到最後都是彎七扭八的形狀，如戒律般的底線，後來雖都要擦去，但起始卻沒它不行。趴著找一條中線，打一個格子，須繞一張比畫紙還小的 桌子轉，才能畫出一條線，一筆念一句佛，一格一格的畫。精通於美術，或是擁有許多繪畫器材的專家們，可能會嘲笑末學的笨拙，但是末學只是要求自己在每一 點、每一畫中，念一句清楚的阿彌陀佛，遇到困難，不知道如何往下畫的時候，就求佛慈悲加被，總有菩薩適時靈知，現身來相助—當因為沒有長的直尺，遇到了困 難的時候，許學長冒著中午炎熱的太陽，扛著一隻丁字尺，默默地送到山上來；想畫一個圓圈，畫一個佛的白毫所盤成的圓圈，而在山上的修行人，誰會有圓規呢？ 末學就照著圓的「平等心」原理—圓心和每點都是相等距離，就通過一點，畫好多等長線，把它連成一個白毫的圓，連成一個項元的圓，但是所畫的總是不圓滿。在 這個時候，即有細心的劉學長送上來一隻圓規。水彩的顏料用完了，王老師、郭老師、賴學長，自己去找許多末學從未見過的顏料，送到山上來，不可思議的是，恰 好很好用。看不懂的日文說明，幸有日文系威師慈悲附上翻譯。

剛 開始，末學把水彩塗在牙刷上，用手撥動著牙刷的毛做噴畫，當末學才把阿彌陀佛的衣服噴好一小部分時，手就起泡了。這才想到阿彌陀佛長劫以來，為了救度墮落 的我，伸長了手，不知道起過多少泡。我們都是對美術一竅不通的人，莊學長去美術社詢問有沒有一種能夠像噴漆，而能噴水彩的東西？老闆拿給她一隻噴筆，她把 噴筆送到山上來給末學，這是末學生平首次見到的東西，實在不知如何使用，後來整幅佛像就用這種不知如何使用的東西畫了起來。噴筆必需連接著一個馬達，這馬 達是林學長向她的朋友借來的，末學對馬達實在非常的生疏，它一旦氣壓高的時候，筆跟馬達的接頭就會噴開來。剛開始完全不會使用，接頭屢屢爆開噴落，每一小 時必需要彎下腰來撿接頭，平均四十多次，在發燒的時候，這種撿接頭的動作，使得末學因為大汗淋漓卻退燒了，這大概就是畫佛像的樂趣，樂於失敗！而這種撿接 頭的動作雖然可以退燒，但是卻畫不出所以然來，而且氣一爆噴，用來遮擋不擬噴到之處的紙板就會飛起來。後來每一塊壓紙的磁鐵和鐵板，都來自模範護士林學長 慈憫病人的發心，她很熱心，自己去向朋友請教噴筆用法，再教末學，而這位輾轉傳授的老師，末學至今尚不知是誰，只有遙遙致謝，願乘此因緣同生淨土。

馬 達開動的時候，發出了一種像坦克車一樣的大聲音，後來王老師就去尋找是不是有比較適當的馬達，於是買了一部送上山來，一送上來，插上插頭不到幾分鐘，就故 障了，於是她又搬著馬達下山了，阿彌陀佛似乎在考驗我們的誠心，每一部馬達送上來，不到幾下就壞掉了，就這樣，連換了五部的馬達—可貴的，不是境遇的順 遂，可貴的是她在挫折中奔波的面容，依然充滿了歡喜供佛的笑容。但是，第五部還是緊接著故障，最後賴學長默默地送來了一部不知去何處覓得的馬達，佛慈哀 佑，總算能動了！末學真覺得紙上的形色是其次，一切過程中的心念能否安住在菩提心上才真緊要，很慚愧，末學也做不到，照顧瞬息萬變的心是最難的。

開 始畫的時候，因為山上並沒有大的桌子，用來支撐的木板，比佛像還要小一些，原是平放著畫的，但是當佛像供立起來的時候，就發覺有很大的差距，一改再改，後 來不得不把佛像供高起來畫，佛像供在一丈多高的牆上，末學用椅子疊凳子爬上去，原本都是自己一個人關在房間裡畫，恩師看末學這樣用椅子相疊，動作實在太危 險，爬上爬下也常碰跌，所以恩師就想釘梯子讓末學方便畫，有一位林學長就熱忱的想到用一些箱子，讓末學用箱子相疊，爬到高處去畫佛像的上部，箱子果然比凳 子穩多了。每一個箱子是山上的大眾師，用人家送給我們當柴燒的甘蔗板，一塊一塊地釘起來，再油漆而成的。雖然一切開始都非常的簡陋，但是「童子供沙」的 心，相信佛也會歡喜的接受。因為每次爬到高處跪著畫，當要下來的時候，雙腿都不能夠支持，只好讓整個人像跌下來似的掉到地上，在這摔下來的過程中，末學有 一點領會到—小孩跌倒了，會很快的就爬起來，他對跌倒似乎沒有什麼恐懼；但是長大了跌倒，執著深了，就有很大的抗拒力，全身都是僵硬的，感覺到疼痛，受傷 也厲害。可是在阿彌陀佛的悲願裡，黃金為地是柔軟的，心地柔軟，大地也跟著柔軟。每次要從箱子上跳下來的時候，就懷著這一種黃金為地柔軟的心情，讓全身都 放鬆較軟掉下來，沒有絲毫的抗拒。在阿彌陀佛的世界裡，一切都不需要恐懼，只要感覺到，當掉下去的時候，阿彌陀佛會把你承接住，那麼跌倒也不會疼痛。末學 現在就猶如做了一個大夢，充滿了信願的念佛大夢！夢醒時，也就站在阿彌陀佛的七寶地上。

不 知道該用什麼寶貴的水來調畫佛的顏料，懺公師父慈悲引領齋戒學會百多學長加持的大悲咒水，及大眾師每晨一齊誦持的大悲水，是最珍貴合適的畫佛之水，末學不 曾以之祈求自己的康健，也不忍心獨享這樣香醇甘美的悲心之水，於是一滴一滴調勻顏料，畫在佛像上，願一切有緣得見的眾生，都能共沐大悲水裡慈悲的清涼。

由 於不知如何著手，經上又說造佛像「須遵準量度法為之」於是依照著造像量度經裡面的經文和註解，把文字翻成為線條，翻成了色彩。量度經中，將造佛像的準則尺 度描述得很細微，連佛手指、腳趾每一節的長度，指甲大小都有明細規定，又如說眉毛紺青色，形如初二三的月芽，中段最寬之處是「二麥」之份（二麥是印度單 位，依比例換算，在此畫上就是零點二八公分）兩梢漸細，前梢及後梢部位也都有依準。佛耳的一凹一凸、一溝一槽，尺寸深淺也有定則，比在醫學院讀解剖學還有 意思，但說真的，末學實在程度太差，所以雖有經文指引也常畫不出，只有一直禮佛念佛，雖然屢畫屢敗，但屢敗還是屢畫！佛恩浩蕩，佛慈無涯，試畫佛只是報 恩，不敢將經容易看，不敢將佛苟且畫，因為笨就必須多下功夫。為了避免末學無法精確的計算量度，郭老師、賴學長體恤的去覓來方格紙，還有很多的尺、三角板 等等，末學非常相信極樂世界的菩薩們，都有「他心通」，因為有時候末學很驚訝，學長們會送上來末學正需要，但是「自己卻說不出是什麼」的東西，就這樣依照 著在方格紙上算出來的尺寸，用幼稚園「連連看」的畫法，一點一佛號把它點到畫上去。

末學每誦念無量壽經到禮佛現光的那一段時，就感染當時與會大眾那不可言喻的歡喜踴躍，眼前呈現出一幕影像，依那歡喜的一念畫下了底稿。對一個不諳美術的人而言，嘗試畫此實在是可笑的歷程，但也許有一天，會有一個人，長夜憂惱時，會因瞥見它而會心一笑，想起佛慈吧？

佛 像在恭繪底稿構圖之後，一度不知道如何的繼續畫下去，於是擱筆，和同寮房，每天慈悲照顧末學的道祥師，兩人一起合力，恭念了四百八十萬聲「阿彌陀佛」的名 號，求佛慈悲加被—「願一切眾生，得聞彌陀名號，本願功德，得見佛身相好光明，深信切願，歡喜念佛，同生西方極樂世界。」四百八十萬聲佛號念圓滿後，才又 重提起筆，再畫下去。

八 尺長，近四尺寬的像，平放畫時，站這一頭就畫不到那一頭，趴伏在木板上的姿勢，本就是對腹中腫瘤的大考驗，斗室狹窄，一板平放，就交通阻塞，多須從木板下 鑽到對邊去，動作雖然喘暈，卻也樂趣盎然。珍惜這和佛親切面對面的時光吧，五濁塵擾裡，有太多的因緣會讓我們忘失了覺悟和慈悲，然而不管走到天涯海角，不 管遭逢天災人禍，總有一雙慈眼在關懷注視我們。向心靈深處去尋覓這雙慈眼吧，心靈深處那不轉的慈眸一直在守望。

不轉慈眸 應待我

長舒金臂 欲攜人

無 量壽經稱阿彌陀佛為光中極尊，佛中之王。亦號無量光佛、無邊光佛、無礙光佛、無等光佛，亦號智慧光、常照光、清淨光、歡喜光、解脫光、安穩光、超日月光、 不思議光，如是光明普照十方一切世界。末學不知道要如何表達，只能像幼稚園的小朋友一樣，畫上了想像的畫，祈願和大家都能夠破除自己內心的障礙，感受到彌 陀無盡的慈悲與光明，而能垢滅善生，身意柔軟，所有疾苦，莫不休止，一切憂惱，莫不解脫。有一黎明，末學誦觀經至「無量壽佛有八萬四千相，一一相中各有八 萬四千隨形好，一一好中復有八萬四千光明，一一光明偏照十方世界念佛眾生，攝取不捨。」不禁湧出淚水，用如此龐大的數字勉強來形容不可言喻的相好光明，說 到最後，竟然一切煥赫光耀都是為了你我，為了各個角落裡平凡無奇的眾生！經又說：「以觀佛身故，亦見佛心，佛心者，大慈悲是，以無緣慈，攝諸眾生」，「但 想佛像得無量福，況復觀佛具足身相」，凡夫介爾之心融入佛光，也像小水滴，滴入大海成大海水吧！

阿彌陀佛—

五劫的思維，為了我，

兆載永劫的修行，也為了我，

八萬四千相好光明，皆為照耀攝救—一再墮落的我！

被慈悲的光明捆綁著，

我只有感恩歡喜生極樂！

以觀佛身故，亦見佛心，

佛心者，大慈悲是，以無緣慈攝諸眾生。

但想佛像，得無量福，況復觀佛具足身相。

∼虔錄自—觀無量壽佛經

虔錄自—佛說造像量度經

如是我聞，一時，佛在舍衛國、祗樹給孤獨園，與諸菩薩聲聞弟子，一切人天龍神、無量眷屬大眾俱。正乃世尊，因為母說法，將升忉利天上時也。

爾 時，賢者舍利弗，向佛敬禮而作是言：「世尊不住斯間；若有善人不勝懷慕，思睹世尊，願造容像者，則其法如何為之？」佛言：「善哉舍利弗，我今暫升天上、未 旋斯間、或示無餘涅槃之後，若有善人思睹瞻仰，及為自他利益作福田故，願造容像者，則須遵準量度法為之。如來身量，縱廣相稱，如尼拘落陀樹、滿自一尋。今 其體肢大小節分、豎橫制度、起從頂髻，略說於汝，諦聽，善思念之。」

（尼拘落陀—樹名。梵語也。華云：無節。狀如柳。此樹，株身之高分，與其周圍垂梢彼此間深裡向豎橫相等，佛身亦如是。從頂至腳底之「縱分」，與其平舒兩肱、二中指尖相去間「廣分」，無不相稱，各滿自己一尋也。）

—佛說造像量度經解

量度經裡，對於佛面各部份形狀尺寸，及相關位置、距離，雖然規定得極細微，幾乎無可改動，但是上色時只要明暗差一點點，神情就有很大的改變，末學不會畫，只有反覆念無量壽經裡對法藏比丘的描述，天天想：如何是—

「修菩薩道，高材勇哲，與世超異，信解明記，悉皆第一」的面龐？

如何是—

「又有殊勝行願及念慧力增上其心，堅固不動，

修行精進無能踰者」的神采？

「我建超世志，必至無上道，斯願不滿足，誓不成等覺！」是何等堅毅的陽剛大力？

而「輪迴諸趣眾生類，速生我剎受安樂，常運慈心拔有情，度盡無邊苦眾生」（會集本）又是何等慈憫柔和的召喚！

正如他的大願—

「光明勝於日月之明千萬億倍」，佛的心真是日與月無限的交映，日的光耀溫暖，和大雄大力，月的柔明清涼大慈大悲！

再衰弱的人，假如每天都一直思惟誦念彌陀因地修行的精神—

「不計眾苦，少欲知足，

專求白法，惠利群生，

志願無倦，忍力成就」

念著念著，相信會感受到那股為度化眾生，一切能忍的偉大強毅，無形中跨越許多困難。畫佛時天天想：

永不衰竭的悲願，永無疲厭的行持，到底是怎樣的神采？

「假使身止諸苦毒中，

我行精進，忍終不悔」—又是何等的光輝？

「如一眾生未得度，

我佛終宵有淚痕」—究竟是何種的慈容？

阿彌陀佛因地作法藏比丘時，頌願：

「我建超世志，必至無上道

斯願不滿足，誓不成等覺

復為大施主，普濟諸窮苦

令彼諸群生，長夜無憂惱

出生眾善根，成就菩提果

∼虔錄自無量壽經（會集本）

我若成正覺，立名無量壽，

眾生聞此號，俱來我剎中，

如佛金色身，妙相悉圓滿，

亦為大悲心，利益諸群品，

離欲深正念，淨慧修梵行。

∼虔錄自無量壽經（會集本）

「彼佛光明無量，照十方國，無所障礙，是故號為阿彌陀」

念佛——念念蒙佛光照，念念面向光明

（佛像局部照）『汝一心正念直來，吾能護汝！』—佛的保護。

願我智慧光，普照十方剎

消除三垢冥，明濟眾厄難

悉捨三塗苦，滅諸煩惱暗

開彼智慧眼，獲得光明身

閉塞諸惡道，通達善趣門

為眾開法藏，廣施功德寶

如佛無礙智，所行慈愍行

常作天人師，得為三界雄

說法師子吼，廣度諸有情

圓滿昔所願，一切皆成佛」

∼虔錄自無量壽經（會集本）

傾聽—阿彌陀佛長劫的呼喚

（佛像局部照）

令我作佛，國土第一

其眾奇妙，道場超絕

國如泥洹，而等無雙

我當愍哀，渡脫一切

十方來生，心悅清淨

已至我國，快樂安穩

幸佛明信，是我真證

發願於彼，力精所欲

十方世尊，智慧無礙

常令此尊，知我心行

假使身止，諸苦毒中

我行精進，忍終不悔

……

—虔錄自佛說無量壽經（魏譯本）

念此不由得忘即了痛苦。疾病的考驗是不分晝夜的，有時日以繼夜一段時間，也會生起疲憊的心，末學總想法藏比丘只為極樂世界的藍圖，就修習功德滿足五劫，不知他如何忍過五劫的考驗？；「滿足五劫」四個字在日間一溜就過去了，但如果是日夜折磨的日子裡，反思著五劫的長跑，就不禁落下感動崇敬的眼淚，而拉寬內心的時空。

念佛，提醒我們，

把心量拓展到無盡時空—

—無量光壽

從凡夫侷促的心，和短淺耐力中

跨越出來，邁向覺悟開闊的淨土…

念 佛，令人把心量拓展到無盡時空—無量光壽，從凡夫侷促的心和有限而短淺的耐力中，跨越出來，邁向覺悟—覺悟自性原是無窮能源，無盡時空，無量光壽！奈何長 劫以來，自己禁閉在狹礙的心胸中，用煩惱執著來懲罰自己，令自己不得自由，心花不得開放！慶幸的是得聞阿彌陀佛名號，喚醒我們面向光明廣闊的時空，念念覺 悟。在事事物物中拓寬世界，個己的痛苦就無足掛齒了，假如只憑凡夫侷促的心情和自認有限的耐力，那真難以度過生命一切難關考驗。當畫佛面時，真感覺「斯義 弘深，非我能致」，只有勤禮佛，每每合掌念佛千聲才敢恭繪三筆。佛慈無涯，佛智無量，實非末學微劣能畫，只能祈請原諒一切幼稚冒昧。

當 畫到蓮座的部份，那時身體狀況比較差，腫瘤壓迫到消化道，胃腸蠕動受阻礙，所以幾乎天天都嘔吐，彎下腰的時候，這種壓迫就更明顯些，常常忍不住嘔吐的反 應，但是蓮瓣上的線條卻不得不平放著來畫，只好減少食物，以減少腹腔的壓力，從每天的過午不食，改成日中一食，並將畫佛時間，挪到上午未進食而空腹時，才 有辦法彎下腰來晝。而正當這時候，噴筆也故障了，馬達也故障了，常常畫了一早上，只破壞昨日的成果而已，沒辦法畫一片蓮葉，甚至連一條葉（月永）都噴晝不 成。故障的噴筆有時噴了二、三十下，還噴不出一、二滴顏料，有時卻突然間噴出許多的顏料，把原來畫的都破壞了。末學很慚愧，那時候心裡即冒出了一個「爛噴 筆」的念頭，想到自己竟然以這樣子穢惡的心來畫佛像，不由得失聲痛哭、懺悔、祈請大家慈悲原諒。阿彌陀佛。

（佛像局部照）

在 觀無量壽佛經裡提到，佛告韋提希：「欲觀彼佛者，當起想念，於七寶地上，作蓮華想。令其蓮華，一一葉上，作百寶色，有八萬四千脈，猶如天畫。脈有八萬四千 光，憭憭分明，皆令得見。華葉小者，縱廣二百五十由旬。如是蓮華，具有八萬四千葉，一一葉間，有百億摩尼珠王，以為映飾。一一摩尼珠，放千光明，其光如 蓋，七寶合成，偏覆地上。」阿彌陀佛歷劫願行所成，即免費奉贈凡夫的蓮華，是如此充滿德性莊嚴，而鄙陋的我，連畫幾片小蓮葉都如此的困難，甚至還要因困難 而湧起了惡念，懺悔的眼淚，一滴一滾的滴到蓮葉上，真的，蓮座是眼淚調和著顏料畫起來的。因過誤累累，對這一切糟糕的筆畫只有不斷塗白懺悔重畫，經驗中只 有專注念佛幾乎沒有意識要如何畫的線條能保留下來，所以有好多處，晝紙原來的布紋面，都因塗厚而變平了，每一筆都是破壞，每一筆也都是建設。噴筆忽然爆噴 所成的污點，常是難以除去的，只好用懺悔改成飄落供佛的花兒，或一顆發光的珠子。其實污點和花朵都同是顏料，就如瞋怒與念佛都同是心念，然而運用不同，結 果就不同。同一瓶顏料，畫花就是花，晝佛就是佛，晝鬼也可嚇人！理論雖然知道，但是控制心念即不容易，想畫佛也會出很多差錯，這才了解普賢菩薩為什麼說 「虛空界，乃至眾生煩惱不可盡故，我此懺悔無有窮盡。」每天都須塗白重畫，有時中午祥師幫末學抬好畫板，便去參加大眾的念佛、課誦，傍晚來看即見一大片原 以為畫好了的畫面又都塗白了，不禁常常搖頭微笑，也許末學斷氣時，畫上還留著一片塗白，來不及改過，但請您原諒吧，因為已經知道先前的過錯了，末學的心念 是錯誤百出的，只有待往生西方親見彌陀，受佛法化，再來繼續完成。

（佛像局部照）

那 時候，兩手全用，尚難控制那支故障的噴筆來畫，只好用牙齒來幫忙，隨須要，咬著噴筆的末端，蓮葉還沒畫三瓣，牙齒已經缺了塊。然而在這無法接續下去的時 候，林學長卻用當護士半個月的薪水，自動適時送來新噴筆，賴學長、郭老師也同時買新的噴筆，「施主一粒米，大於須彌山」，末學很慚愧，因為自己不會使用， 卻讓大家如此的破費。

造 像量度經中提及，佛的眼睛像弓一樣，經上規定得很微細，連睫毛的尺度都規定了。當末學在畫佛眼的時候，細細的來體會，為什麼佛的眼像弓形？每天都和他面對 著面，有一天，突然感覺到他的眼像弓，而他的黑睛，紺青色，中間是瞳孔，就像一個靶，而奇妙的，就是這個靶，竟然在弓之中，末學突然間感覺到了一個道理— 一隻箭，它發射會不會中靶，其實在弓上的時候，就已經決定了！靶就在弓裡頭，靶就在心裡頭，箭並沒有射到別的地方去，箭就射在內心的靶上。「因」對了， 「果」就會對；箭擺正了，弓拉滿了，就會中靶心；就像蓮子與蓮花的同時，靶也在弓之中了。

★佛說造像量度經云：

以自手指量，百有二十指。

肉髻崇四指，髮際亦如此。

面輪豎縱度，帶半十二指，

分三為額鼻，及頦俱得一，

下分四指半，頦身只二指，

廣向十六足，深分逕四指。

★經解云：

■肉髻：佛頭巔頂上有肉塊，高起如髻，形似積粟覆甌，高四指。由其根下至髮際之分量，亦如此四指也。若胎偶則多得半指。

譬如現今欲造立像一丈二尺，則此丈二，即是本像之一尋；而其一寸，即本像之一指分。如是豎橫各得百二十指，乃□像之比量。是為戒生大教王經中說量度法之義也。

（文長不能全列 只舉出數句 略明其詳細而已）

■頭相規圓，觀之適意，似寶蓋頂，對髮際處，圍繞四十五指。普邊增二指，為純髮之分。兩邊與耳邊齊。

■肉髻週十二指。其上「無見髻相」，寶髻高二指，週六指，桃形、金色。

■脖項規圓，如瓶頸。廣度八指，巨週二十四指。喉下有「三級紋」；自頷根以下比一足半處，作「上紋」；由是以下一指零一足處，作「中紋」；由是以下二指處，作「下紋」

俱圓彎而兩梢漸細向上......

★佛說造像量度經解云：

■印堂—安白毫之地也。自髮際以下，比至三指處，作白玉毫，清淨柔軟，右旋彎轉，而末向上，底盤圓滿，廣闊一指。

■由是而下，比三麥半之處起，向兩旁橫量各至足半處，即兩眉前梢也。由是至後梢，長四指。後梢對耳尖底一足，形似初二三之月芽，眉之中身寬處，有二麥之分，而兩梢漸細也。......

★佛說觀無量壽佛經云：

■佛身高六十萬億那由他恒河沙由旬。眉間白毫，右旋宛轉，如五須彌山。佛眼如四大海水，青白分明。身諸毛孔，演出光明，如須彌山。......

○雙目之間曠空處，闊二指。自白毫而下，比至二指之地，向兩旁橫量各一指處為大眼角；由是向外比，兩旁各去四指處為小眼角，小眼角間正對耳孔中間，大小眼角各縱半指，合得一指。餘三指均分；其正中一指作黑珠，在兩邊之二指作白珠。

○又彼黑珠平分五分，而以其中分為眸子，色甚黑，而發金光如電。

○白睛珍珠色， 黑睛紺青色，分明潤美光滑。白珠雖有一指，只見其三足半而近於眼兩角之各得一麥分， 則不得見焉。眼之寬分只一足， 為入定之相，形似長弓，其弝前面之寬只一麥半之分，弝後面之寬，纔滿一足。眼胞高一足，闊三指，形如蓮華瓣。眼角肉，淡紅色。眼睫亦紺青色，而殊勝如牛王睫，長有一麥。

∼虔錄自佛說造像量度經解

無論天涯海角，佛眼都守望著您。

（佛像局部照）

★佛說造像量度經云：

鼻寬二指量，準高指半矣。

鼻孔圓且藏，竅闊有半指。

雙翅勻真圓，鼻柱橫半指。

●從鼻柱根至閉口處，直量一指半。

●上唇之長分二指，寬有其半者（一指）唇之寬厚分三足。

●而人中槽下際凹入嘴唇邊一麥之分，其外尖凸出一足之分。似乎頻婆形......

頻婆—梵語、果名。華云：相思果色丹而潤，蓋不但喻其形，兼唇之色而言之矣。

●兩邊角各一指，總口之長分有四指......

●下唇長指半，其邊與齒根相去亦如是指半。而其一指即厚之分。上面有凹，承上唇之凸尖，下面亦有微凹，平且闊。合之形如弓弝，其邊兩彎垂外際，比上唇之寬分，各多一麥。

●二唇吻之、而豎裡向直量，則只得一滿指。

●口之兩角寬半麥之分，其梢向上翹起，如華瓣之尖，美妙含笑之容。具為口相也。

●人中槽潤：三分指之一而深裡向，宜得一足零一麥之多半分矣。

—虔錄自—佛說造像量度經

如一眾生未得度，我佛終宵有淚痕

（佛像局部照）

楞嚴經云：

十方如來，憐念眾生，如母憶子。若子逃逝，雖憶何為。子若憶母，如母憶時，母子歷生，不相違遠。若眾生心，憶佛念佛，現前當來、必定見佛，去佛不遠。不假方便，自得心開，如染香人，身有香氣，此則名曰：香光莊嚴。

小 的時侯一直奇異佛的耳為什麼這麼大，耳垂又這麼長，直到依著經典去描繪一凹一凸，才惑覺到他的大耳一直長垂在聆聽一切眾生苦難中的呼喚，也啟非著末學要攝 耳返聞，返聞深深心彌陀的呼喚。不是我念佛，是佛一直在念我，是極樂的迦陵頻伽一直在唱歌！聽到心裏自已湧出的佛聲，才有點體驗到-經上怎麼會說：

「鐘磬琴瑟，箜篌樂器，不鼓自然皆作五音」

「又有樂器懸處虛空，如天寶幢，不鼓自鳴」

也才有點體會蓮池大師怎麼會說：

「羽寂宮沈，響天震地」

佛耳：傾聽眾生苦難中的呼喚

反聞聞自性，性成無上道

（佛像局部照）

佛耳：

●耳之前面，橫寬平量二指......背面寬指半。

●其尖齊比眉之中。

●洞門闊一指，竅孔半指，俱圓而不顯。

●耳朵，遮攬洞門旁立，豎半指，橫一指，而中有凹，正對小眼角。上凸圓，而下凸扁，形如將開未開之華朵。

●洞門外耳槽橫一指一足......耳內上下，括而言之也，四分指之一，即一足也。分別而言之，則耳槽邊厚一足，向裡彎緣耳葉而下，至於離底根一指，斜對耳朵處，轉起一凸，高亦一足，形類耳朵，復落彎回面為底根，闇合與耳朵根相連。

●槽邊上身分作兩岔，厚分各亦一足，其內枝漸細，而尖伏入，藏於耳輪綱邊之下，外枝稍漸漸散沒，從其岔處，上至耳尖一指半，闊一指一足。

●耳之輪綱上稍，自槽內，與耳朵相隔竅孔，反勾而生起，稍稍增高加寬分，以轉上過耳朵之上，彎至耳根上邊，以上寬一足，而邊陵向裡，彎而下至耳葉外邊之半處，以下漸減而細，不斷、不沒，至於耳根底相對處，以下綏然而為取焉。

●總說之：耳葉縱四指半，而直立。耳垂長五指，寬指半，而面向前。

∼虔錄自—佛說造像量度經解

（佛像局部照）

吉祥海雲相

■唐譯華嚴經四十八曰：「如來胸臆，有大人相，形如 [image] 字，名吉祥海雲。」

■ [image] 之形也，是印度相傳之吉祥標相，梵名：室利靺蹉洛剎那、Srivatsa Laksna。

■室利靺蹉：譯為「萬」者，為功德圓滿之意，故吉祥海雲之義譯—「無咎」。羅什、玄奘譯「德」。

■洛剎那：或作洛剎囊，乃「相」也，（而譯為「字」是魏朝譯「十地論」，誤與「惡剎那」相混。梵語洛剎那乃「相」、惡剎那乃「字」。 為「相」、而非「字」。）

■其形右旋，則為 [image] ，如禮佛右繞白毫右旋宛轉，總以右旋為吉祥，......高麗本藏經及慧琳音義二十一之華嚴音義皆作 [image] 。

■大乘經之說，謂此系佛及十地菩薩胸上之吉祥相，三十二相之一。小乘之說，則此相不限於胸上。

∼虔摘自佛學大辭典（三）（丁福保編）

不轉慈眸應待我，長舒金臂欲攜人

項邊至肩甲，平量十二指。

手長總四傑，臑長二十指，

臂有十六指，巨週亦如此。

肩尖圓且滿，根圍二十四，

從起中指尖，手頭正一傑。

掌縱應七指，廣分是五指，

掌肉平飽滿，滋潤光滑赤，

顯諸吉祥紋，螺輪華鉤飾。

∼虔錄自佛說造像量度經

身為我現 手為我垂

罪容我懺 名許我持

拔我之苦 覺我之迷

護我以念 接我以時

（佛像局部照）願時時都牽著佛的金手

量度經解云：

總言：手長四傑，不露骨節，而柔和如意，屈伸悠然如象鼻之彎轉焉。

佛說造像量度經云：將指之長分，前面得五指，此指梢節中，食指之尖至。屈指之長分，比將矮半指。小梅指頭尖，至屈末半節。四皆具三節，甲蓋半節矣。巨指長四指，其週亦如是。此指只兩節，甲遮如前矣。巨指食指根，相去應三指。小指根以下，四指半至基。

千幅輪相，與縵網相

轉動的法輪中，其心寂靜

圓輪實有，圓心則空，表「空有不二」

（佛像局部照）

佛 說造像量度經上說佛的「掌中心有千輻輪相，而其外圍繞，貝右旋螺貝，吉祥字、蓮華、慈鉤、慧劍等諸般德相，紋細密深且真刻，普偏散列為嚴飾。」但是末學沒 有見過，也不知道如何的表達。劉學長虔誠影印了日本國寶的照片資料，並且熱心地向國立藝專的教授，請教了種種的問題，給末學很多的指導。還有從未謀面的學 長，地無意中提供了布達拉宮裡佛像的相片，及札什倫布市、世界第一大銅佛，手上千輻輪相的特寫；長期借給我們馬達，到現在都還素不相識的學長，也結緣了噴 畫的參考書本。

當我落海，岸上眾人皆喚—快游上來

惟阿彌陀佛恭身入海，將我救起

（佛像局部照）

末 學以前在印度鹿野苑的博物館，看到佛的雕像，發現他每個手指的下節，好像都有薄膜連在一起，當時以為那是雕刻的時候，沒有刻好的。後來看到經典的記載才知 道，那是佛手的縵網，經云：「巨指下節與食指根，及餘三指下節，俱以薄皮相連，如鵝王掌，表裡明瑩，並展不歉」。那時候不曉得佛為什麼要有這種縵網，如鵝 王掌。一直到在畫佛像的時候，有一天在洗筆，發現有一隻小螞蟻，掉到水裡頭，急急的要把牠撈上來，撈了半天，可是牠每次都從未學的指間縫隙裡溜過去，等末 學撈到牠的時候，牠已經死了，辛酸地看牠死去，全想：「假如自己的手上也生了像佛一樣的縵網，那麼就方便撈起牠了」，那時才知道，原來佛手指間如鵝王掌， 明瑩的縵網，是為了在生死苦海裡，撈起我們這沈淪的痛苦眾生。

每 當誦念觀經第十六觀，描述阿彌陀佛用如日輪的金蓮華，迎接了雖曾具諸不善，但臨終，眾苦逼迫中還能至心稱南無阿彌陀佛具足十念的人—往土極樂世界，想到歷 劫精進勤苦修成的無盡極樂莊嚴，就此免費雙手奉贈，還安排了觀世音、大勢至以大悲音聲為他廣說諸法實相，除滅罪法，讓他歡喜，讓菩提之心。不禁深深頂禮， 頂禮這不可思議的偉大教化，偉大擔待，頂禮這不可思議的大慈包容。只可惜久墮泥沼的人，一身的泥漿，雙眼也常被泥土覆蓋，看不見清淨的佛慈，信不過「不捨 一人」的佛心。末學在這段時間裡，深深覺到：罪障深重的眾生，正是彌陀急切救度的目標，也因此末學才僥倖領先得救了！度化上品的眾生，是佛的大智；救拔下 品的眾生，是佛的大慈！彌陀有願：「所有一切眾生，以及燄摩羅界，三惡道中來生我剎，受我法化悉成阿褥多羅三藐三菩提，不復更墮惡趣！」（會集本）最偉大 的教化，便是能把最壞的學生，教成最好。曾有人譽海倫凱勒的老師為教育史上最成功的老師，她把又聾又啞又盲又兇暴的人，教成能演說罷著作的偉人，末學就不 知如何歌讚化「五逆十惡」成「不退轉菩薩」的彌陀了。昔日瞻仰懺公師父恭繪的阿彌陀佛所示的手印，偶在佛學辭典裡發現竟是「下品下生」的手印，在當時很費 解，一直到拜讀蕅益大師的彌陀要解說到：極樂最勝，不在上三土，而在同居（土）（亦即凡聖同居土），良以上之，則十方同居（土）遜其殊特，下又可與此土較 量，所以凡夫優入而從容，橫超而度越」，原來此手印中蘊含著殊勝奧秘，也蘊含著觀經中第十六觀—為苦逼眾生大開稱名之門的慈悲。讓五濁惡世的惡棍，化為等 同觀音的菩薩，化成等同彌陀的佛，真是教育史上最令人踴躍歡喜的偉大教化，醫療史上最偉大的醫療。

這種不可思議的慈悲，大力、大拯救，每每強烈震撼頑劣的心，不只一次，眼淚簌簌滴落下來，不敢辜負這樣柔軟涵容的心。

就是用這樣原諒悲憫的手，救起十方諸佛歎息的眾生∼下下品根器的我！

有 時候，回想自己的心胸，實在是非常的狹窄，連別人一些小小的過失，也要給予責備，一點也不能夠容忍。常想到即使五逆十惡的人，只要臨終能有一念的回心，具 足十念稱南無阿彌陀佛，阿彌陀佛也會用極樂世界無量的莊嚴，來更換他地獄的深淵的這種悲願時，不禁深深的慚愧落淚。只有寬廣包容慈悲教化的心，能夠令一個 冥頑不靈的人，真正的回頭。阿彌陀佛柔軟的心裡，充滿著寬大的原諒，假如不是這種寬大的原諒，又怎麼能夠用極樂世界來更換地獄的深淵？又怎麼能夠用萬德洪 名來超出長劫的輪迴？

想 到華嚴經所云：「萬行因花，莊嚴佛果」；想到佛經裡描述阿彌陀佛演暢妙法時，聽聞的大眾，莫不歡喜心解得道，「即時香風吹七寶樹出五音聲，無量妙華隨風四 散，自然供養如是不絕」，歡喜憶此，也紀念各位菩薩同心協力的每一供養，末學便在佛旁繪上許多極樂幼稚班的小花朵，喜悅是開在心中的花兒，在其中末學度過 了許多原本難忍的日子。點點滴滴的合作畫佛，幾乎是全未相見的情況下進行的，大家既沒有看到末學怎麼畫，也不知道末學是畫到什麼地步，卻能用她們的心，了 解到此刻的需要，遠在異地，竟能託轉來正有用的材料，真覺不可思議，古詩有言：「一夜鄉心五處同」，而這可能是「憶佛之心處處同」吧—有一位遠在高雄才上 小學的鄭小菩薩，她常自己發心託送檀香皂給我們清洗畫佛用具和場地，興師惠贈她珍藏的蓮華集，據言是中山醫學院林學長在植物園蹲跪了兩三天才拍成的，也有 柯學長在蓮因寺蓮池攝得的。差國的董學長伉儷越洋寄來金粉、水彩隨喜。首師把自己買時很貴，捨不得用的鉛筆也託送來合力畫佛。當畫飄空的曼陀羅華時，每早 出房門，門口桌上都有恩師親手插好供佛的曼陀羅，原來山上盛開著異彩的曼陀羅。明倫怡學長也巧合託轉毛筆。一位郭小菩薩去大陸，竟然沿路發心買顏料彩筆要 供佛。最初的噴晝牙刷來自莊學長的虔誠，畫細部的小筆是禪師辛苦挨家選來。而最後用來修改的一瓶白顏料，是王菩薩在下雨日子，特地走很遠的路，且一步一佛 號去買來的。畫蓮華時，走出房門見到黃學長託轉來供佛的妙蓮，還有沒有標明來處的幾莖帶著水珠的鮮蓮。有一位留學美國的陳學長，老遠輾轉託送來一尊他親筆 畫的阿彌陀佛坐像，頂禮之時，不由得熱淚盈眶。阿拉伯的康學長，默默送來一朵義大利的水晶蓮供佛。

當 末學畫到項光，正不曉得如何畫時，走出房門，看到門外的桌子上，竟放著三張「蓮因寺裡，大殿所供奉佛像的照片」，是黃學長託郭老師送上山來的。末學非常的 相信，阿彌陀佛及所有極樂世界菩薩們，都深深的了解我們的心境，了解我們的需要。許許多多的給予，都是沒有經過要求便得到的，在種種的困難中，愈發的感覺 到，這一些沒有經過請求的給予，其中的無盡可貴。真的不是我畫佛，而是慈悲的浪潮，一浪又一浪捲去一切痛苦，又把我沖向西方！功夫好的人可能是自己飛去西 方，而末學是信受彌陀的慈悲才浮起來的。佛光攝取加慈浪沖推，假如有一天生到蓮池，那全是佛與諸菩薩久遠劫來的呼喚和迴向。

（佛像局部照）

（附錄）

■足安平相：

以希有心正受戒律，並守護清淨，一心安住律儀，得足底平整如龜腹相，站立，足底平貼地面，無空隙。

■足趺高好相：

足背高起而圓滿。

■足跟滿足相：

以無所得心，正受布施等一切善法，得足踝、膝骨皆不突現。以大勇猛心，饒益有情活命順緣，得足跟廣寬，踵圓滿無凹處。

阿彌陀佛

用極樂世界的莊嚴

更換我心地獄的深淵

（佛像局部照）

（斯義弘深，非凡夫能畫。境細心粗。只能祈請原諒幼稚冒昧）

（佛像局部照）

由 於幾年來住在山上，自己念佛，正如陽光射入屋內而見灰塵，佛光照射下也了解到自己內心許多錯誤的線條，以及很多醜陋的心念，才深深的明白，自己和所有的罪 犯都一樣，具有同樣的惡種子，而所以沒有像他們一樣的結局，只不過是因為大家待末學太慈悲了。末學也和深夜裡在外面打架滋事的少年一樣，只不過是當末學的 惡種子起現行的時候，總有一雙溫暖的「兜羅棉」手，摸摸末學發昏的頭，鼓勵末學再面向光明而已。曾經試著把自己從小到大所做的一切壞事，所有的一切惡心念 寫下來，才發現寫一輩子也寫不完；假如有人發心要來罵我，那麼罵一輩子也罵不盡；假如所有的罪過都應該砍頭，那麼幾萬個頭也不夠砍。

末 學以前曾誤以為自己是個好人，假如有人數落我的不對，一定忍不住要辯白，一直到後來靜下來，才明瞭自己正是經典中所描述「具諸不善」的眾生，無論您罵我如 何不好，我實在都比您說的更壞！而觀無量壽佛經講到第十六觀時，卻鍥而不捨，大慈大悲地仍然給這樣五逆十惡的人最後一念回心面向光明，皈向佛性的機會，佛 的本懷，願度盡一切眾生，無一漏網，願用極樂清淨莊嚴，更換我們地獄黑暗的深淵，只要願捨離心中一切惡惱，至心念佛，願生淨土，於念念中消八十億劫生死重 罪，命終之時，見金蓮華猶如日輪住其人前，如一念頃即得往生極樂世界！這種偉大的救度正是為了我而設的，彌陀並不是鼓勵縱容造惡，而是太了解我們忍力未成 就，又無智慧化解困難的眾生，在造業受苦中有太多不得已的苦衷，當末學由念佛而察覺到內心許多原不自覺的惡念時，曾經痛苦到放聲大哭—不知道為什麼那麼湊 巧，許多佛曾慈心教誨我們不要起的惡心念，勸我們不要犯的惡言、行為，幾乎末學都曾經違犯，假如有人要以嫉惡如仇的眼光來看，那麼末學該被打入十八層地 獄，但是彌陀的悲願，卻以如日輪般的金蓮，回應至誠的回首呼喚！極樂世界實在極容易去，難的是多行惡路後而遇逢善緣；難的是積惡如山中一念回心；難的是痛 苦逼迫中的至誠心！突破了這些難，就如日出消群闇，暖陽融積雪。這些困難的突破並不須拿刀矛弓箭，只是內心一念之間的回轉覺悟而已—如佛眼般垂下眼臉，反 觀自心而已，日日向東走，回頭即是西！起一念念佛，就是我們「和阿彌陀佛一樣的清淨本性」，在噩夢中已有一念的覺醒，也就是這一念已經突破了歷來煩惱的重 圍，猶如滔滔濁浪中忽然綻放一朵金色的蓮華，這不就是—阿彌陀佛用極樂的微妙莊嚴來更換我心地獄的深淵嗎？

在阿彌陀佛光明的世界裡，

黑暗與恐怖消失了蹤影，

熱惱化為清涼甘美的八功德水，

苦痛綻放出微妙香潔的蓮，

怨恨和不滿轉成柔軟的慈悲，

天空中就落下了∼

繽紛適意的曼陀羅華。

阿彌陀佛太了解凡夫的我們，

茫茫造業、受苦、受難，

其中不得已的苦衷，

他寬廣溫暖的心中，

充滿了無盡的原諒與包容，

他柔軟的兜羅棉手，

經常的伸長著，撫摸我們的頭，

鼓勵我們要面向光明。

阿彌陀佛∼

就像一首甜蜜、甘美的曲子，

撫慰著每一個疼痛的傷口，

撫慰著每一顆受難的心靈，

真正是佛恩浩瀚，

難以言喻，

阿彌陀佛......

腫瘤不大，心王才大！業力不大，佛力才大！

疾病不苦，頹喪才苦。金剛非堅，願力為堅！

把生氣、哭泣的力氣，用來念佛

變心中荊棘沙礫，

成極樂黃金為地，一望無際

心有佛慈光熱，

凍手礙腳的業障冰

就化成清淨甘美的功德水……

把苦痛開放成甜美的佛聲。

讓佛聲由此土，飛到西方。

讓歡喜光由這山越過那山。

本以為—

是我在念佛

沒想到

是佛在呼喚

南無阿彌陀佛

佛在呼喚

南無阿彌陀佛

佛在呼喚：

『歸來吧，我的共命之鳥。』

（佛與我竟是其一身而二個頭的共命之鳥！）

我雖障深，卻是阿彌陀佛的掌上明珠

我雖可惡，卻有阿彌陀佛的慈悲感化

我雖糊塗，卻有阿彌陀佛的光明提醒

又遊佛剎歸來也贏得天葩滿袖香……

—楚石大師

日出之歌

感謝佛恩，

今天又是個法喜充滿的日子，

因為阿彌陀佛放智慧光引導我—

讓我選擇過極樂的生活，

身雖在娑婆，雖有磨難，

心能享受淨土的風光，仰望佛光—

疾病和煩惱，對我就都沒威力！

因為在我心中

阿彌陀佛才是唯一的威力！

光中極尊，佛中之王—阿彌陀佛

他的強大悲願，最有威力！

雖然我心仍有許多小鬼—生氣鬼

貪心鬼、愚癡鬼、疑心鬼、傲慢鬼……

常會出來張牙舞爪，

但無論小鬼如何青面獠牙

終究敵不過阿彌陀佛的慈眉善眼，

一個個高高低低的小鬼

終於都變成阿彌陀佛合唱團的團員，唱出歌詠阿彌陀佛的音聲。

不必等到臨終，

現在此刻我就要牽著阿彌陀佛的手

常和佛著極樂的土風舞

（極樂的土風，是泛冒著香光的德風

是會奏樂說法，安和調適的妙風）

牽著佛柔軟的手

就會感受到∼

阿彌陀佛放解脫光，宛如早晨的陽光，照耀我身心

讓我由昨夜黑暗憂苦中解脫，步步邁向自在的萬里晴空

阿彌陀佛放清淨光，宛如清澈的泉流，流入我身心

蕩滌罪垢，讓我身心清淨，世界清淨

阿彌陀佛放歡喜光，宛如四湧的花香， 充滿我身心

讓我赫奕歡喜，我也願歡喜光向十方放射，願—

每一顆心靈，都感染阿彌陀佛的歡喜光

阿彌陀佛放無量光，宛如無盡的能源，籠罩我身心

讓我也開發無量慈悲智慧的湧泉

一切善惡眾生，都是我佛慈懷所包容的存在

一切善惡眾生，都是我佛熱切救度的孩子

佛力加被我，讓我也學習包融和慈悲無瞋

讓我也學習伸出溫暖的手

願大家歡歡喜喜，手牽手到西方

決定我往生，就在當下，現在我就要面向佛光！

日落之歌（郭醫師每日臨睡自勵）

最後的一口氣

讓我竭誠歌詠阿彌陀佛

最後的一卡力

讓我奮臂畫接引金手

最後的一滴彩

願凝聚成彌陀慈眸

最後的一串淚

願彙入他因久侍傾注的淚洋

最後的一心跳

願與他大慈大悲共振

最後的血脈

願盡奔流入彌陀願海

朝夕澎湃四十八願壯麗偉大的浪潮

吞盡融化一切苦痛………

吞盡融化一切無奈………

最後的一抹微笑

願化入彌陀的微笑

化入那永恒召喚，無盡奧妙的微笑

最後的呼吸

願納入彌陀的鼻息

成極樂國土湧自光明，奏百千種樂的陳陣清風

—願與一切念佛人共勉—

謹獻給∼

生命道上一切受苦的心靈。

世路坎坷崎嶇，

願你常回首，仰望覺悟光明

天涯回首，莫忘

西方有慈眸經年護念著你

……

一筆一畫、一資一力，咸作淨土資糧

一見一聞、一禮一拜，同登蓮池海會

信者、疑者，皆植道種

或讚、或謗，等歸解脫

迴向一切眾生

同沐慈暉 身心光明

解脫憂惱 快樂熙怡，

信願堅定 精進篤行

自度化他 至誠無息，

慈悲智慧 福至心靈

晝夜吉祥 清淨歡喜，

盡此報身 聖眾來迎

生極樂國 圓證菩提。

即使是一個孩子，供養手裡玩耍的一把沙子，

即使是一個一貧如洗的老公公，由破蔽的褲腳撕下僅有的布供佛，

佛陀都會微笑的接受，

一如王侯的珍寶。

因為慈悲的佛心，清淨無比。

這就是為什麼，「具諸不善」的我，竟敢呈出了微弱搖曳的小蠟燭

雖然是殘弱的一支小燭。

若蒙不棄，

或許也可以陪您度過一個停電黑暗的夜晚，

伴您走一段孤獨陰冷的小徑。

願僅剩滴滴燭蠟

盡化成彌陀光明。

敬獻給生命道上，一切受苦的心靈。


笑著進入七寶池

道證法師講述

蕭凱華敬記

笑著進入七寶池 釋道證

往生事蹟 蔡碧秀（陳妻）

給陳進池居士的信 釋道證

笑著進入七寶池

道證法師講述

這 件真人真事的主角名叫陳進池，據他妻子說，本來認為進池是「進入水池」，沒有什麼前途，很想改名。沒想到在這一生最末最緊要的關頭，才知道進池原來是絕佳 的好名字、好預兆。進池—進入七寶池，極樂世界的七寶池。能進入佛的七寶池，就是保證以後能成佛廣度眾生；這是最光明的前途！

為 什麼要介紹這位菩薩呢？他是位淋巴癌蔓延全身的患者。這似乎是「悲劇」起端，但卻由佛力加被有了「喜劇」的收場。他臨終時，到場為他助念的人，每一個都忍 不住打從內心為他歡喜，因為最後的一刻，他竟然舉起曾已麻木而不靈活的手，向大家揮手微笑，向左邊助念的朋友揮手笑笑，再轉向右邊揮手笑笑，一臉開心的 笑，從他病後久已不曾開心笑過，這一笑，笑得在旁助念的妻子，感覺到憂惱全消，也跟著湧出了一聲朗笑的「阿彌陀佛」！他就這樣完成了這一生的任務，笑著跟 阿彌陀佛進入七寶池了。他曾有個大願，要幫助同病的朋友們及一切痛苦的病人，而他往生的過程，正好可以驗證好幾段佛經中的經文，給一些念佛卻沒有十足信心 的人打一針強心劑。

還 有他賢慧的妻子，和兩位孝順的孩子，在他生病當中，給他極大的扶持，當他的手因癌的侵犯而酸痛時，只要稍動一下，孩子們就會自動去為他按摩，從頭到尾沒有 請過看護幫忙，日夜都由自己家人輪流照顧，不但是身體的照顧，而且不斷地幫助他感受佛的慈悲，提起正念，最後還當上了最好的啦啦隊，把他送到最好的世界去 成佛，使他得到今生中最大的利益和成就。看得出來，陳居士到最後是以對家屬很深的感恩心，鼓起信願念佛的，他們堪稱是最佳的眷屬。真由痛苦的此岸，相助提 攜到安樂的彼岸。他們的精神是可敬而值得參考學習的。所以末學在這裡，不揣淺陋地把這個故事簡單介紹：

末 學在近二十年前就認識陳居士，因為他是家兄的朋友。在見他第一面時就感覺他很忠厚踏實，當年就向家兄說：「我覺得您所有朋友中，最善良最好的就是陳進 池。」從這次以後就都沒有因緣再與陳居士碰面。一直到他的背上長了一個像一隻螃蟹那麼大的淋巴癌，我們才又見面。見面的那天正是他第一次由醫院住院歸來， 心情很苦、很緊張，他告訴末學：「這邊一床奄奄一息，那邊一床皮包骨，看了很恐怖。」他說：「我很不希望這樣過生活，不希望這樣結束生命。」末學告訴他： 「只要您信佛、念佛，不會那樣！您可以先仔細想想，得了癌病要怎樣過日子？沒別的，就是從現在開始，盡心盡力好好歡喜過生活，一直到生命最後一刻，就跟阿 彌陀佛歡歡喜喜到極樂世界去過更快樂的生活，就是這樣最好。您想還有沒有別的更好的方法？」他聽完後笑了一下，好像忽然頓悟地說：「對，生病也可以歡喜過 活，不要亂想嚇自己，日子還是很光明。」我們談了很多，結論是—這雖然是一條坎坷的道路，但我們還是可以用最好的心境走過去。最後他告訴末學：「我在高雄 中學有認識的朋友，我設法去租借雄中的大禮堂，我想聯絡在醫院裡認識的那些同病的朋友，請他們一起來，麻煩您把剛才告訴我的話告訴他們，免得大家都覺得好 黑暗、好恐怖，不知如何是好。」他很認真地提出這個願望，並且重覆了兩三次。因末學自忖，還沒有那份實力，只有笑笑告訴他：「您有這一念為大家著想的心就 是大悲心、菩提心，用這樣的心念佛，就和佛心相應。我們要實踐佛教我們做的，如果真的能證實佛的教示，大家就會相信。對佛產生信心，自然就不恐怖，這就是 真正幫助大家。」如今他最後的一刻證實了阿彌陀佛的慈悲接引，他露出了開懷的微笑，又舉手揮別，歡喜地先到極樂世界留學。這喜劇的收場，安了大家的心，真 的實現了他想幫助病友的一份慈悲願。他的成功鼓舞了很多頹喪的人，我們現在講他的歷程給大家參考，也是圓滿他的悲願，也讓大家知道我們都可以像他一樣，笑 著進入七寶池。

陳 居士有一位年僅十歲的姪子，稱陳居士為「姨丈」。因幼時患了腦瘤，已壓迫腦幹，原本是不能言語的。但在陳居士往生後，有一天這孩子竟然在一張報紙上先寫下 了「姨丈也是佛」，然後又開口向陳太太說：「姨丈也是佛。」；小姪子怕人家聽不清他的話，又指寫著的那行字，重覆地說姨丈也是佛。這孩子是生長在不同宗教 的家庭，他卻特別向陳太太說他在痛苦時都念阿彌陀佛，又說他見過阿彌陀佛。此後，這孩子漸能說話，相當不可思議。確實，阿彌陀佛的大願就是如此，一個平凡 的凡夫，透過信願念佛，一旦往生極樂，在阿彌陀佛的世界，不但永遠安樂不再受苦，而且保證成佛，永不退轉。這沒有讀過佛經，又原不能說話的孩子，能說出這 句話，實是不可思議！

陳 居士在蓮友們慈悲安排下介紹他到蓮因寺，舉行受三皈依的儀式，在懺公師父（上懺下雲法師）的座下成為正式的佛弟子。師父很慈悲地留他在蓮因寺住幾天，為他 迴向，他雖體力不支也勉力隨眾住了一天。下山來他很感慨地說：「出家的生活不簡單，過了正午就不吃東西，功課又多，早上三點就要起床。」他又很驚奇地告訴 末學說：「我都沒開口，也沒向師父報告過我以前就認識您，懺公師父竟然特別叫我去，吩咐我說：「回去請問道證師，該怎樣念佛，怎樣飲食調養。』」這就是因 緣吧！既然是懺公師父慈悲的吩咐，我們為人弟子就一定要盡心相助到底的。

第 一次聽陳居士談起他和佛的因緣，真讓末學忍不住笑出來。他很認真，很老實而一本正經地告訴我說：「我每天早上都準時上香供茶，放普門品的錄音帶，然後看早 報，每天晚上再把錄音帶和經本翻面，放阿彌陀經，然後看晚報。我這樣放了十年，從來沒間斷過。」他看末學笑起來，就又很老實地說道：「因為我看佛經看不 懂，聽講經也聽不出味道，所以就看早報。」（他有點不好意思，也笑一笑。）陳太太補充說明，他無論多忙，或有什麼重要的事，也一定要這樣實行，才會放心出 門去，真是十年如一日，我雖然覺得這種「放錄音帶看早報」的方式怪可愛、怪有趣的，但也由衷感佩此人的特質，他有敬重聖者的一股虔敬之心，也有特殊的毅力 及憨厚。這樣的人，只要一念真能領納佛的教導，以這一念的虔敬去實踐念佛，必然會成就的，這是末學心中的肯定。

如 果極樂世界只有聖人菩薩可以去，那就和我們這些平凡的凡夫毫不相干，然而，極可貴的是，佛平等對待聖人和凡夫，建立最好的世界，隨時歡迎我們去。只要信得 過，又願意去的人，肯念佛，阿彌陀佛便會來帶領，讓我們不必再受生老病死的輪迴之苦，愉快地到極樂世界，實在比移民更輕鬆，比留學更殊勝。如果您被宣判已 在生命的末端，請不必浪費生命在哭泣及擔憂上，應該把眼光望向光明的極樂，隨時牽上阿彌陀佛慈悲柔軟的手。我們要知道「往生」的意思不是死亡，也不是死了 才去，而是隨時活在光明快樂的世界。

陳 進池居士和我們大家一樣是一位凡人，他很可貴的是心地善良、個性溫和、生活規律，待人接物有禮忠懇，不論對外人或妻子從不惡言惡色。唯一使他後來受苦的嗜 好，就是喜歡吃海產，他吃了很多活海鮮、螃蟹；有人看了他背後鼓出的淋巴癌，感歎地說：「好像一隻螃蟹，還有腳。」就和一般人一樣，他也會擔心身體無力營 養不夠，不肯放棄肉食。當他的淋巴癌壓迫右手的神經血管，使他疼痛發麻時，他像個孩子一樣地告訴我，他手痛又麻，動彈困難。末學告訴他：「您現在體會到手 痛好苦了。但是回想一下，我們吃螃蟹時把牠五花大綁，拔下牠的鉗，拔下牠的手腳，牠也好痛好苦，牠在哭您知道嗎？我們要由這份苦的體會，發起大慈大悲的 心，願一切眾生，不要因為我貪愛好吃的滋味而受疼痛苦楚。願我們能像佛一樣，救拔一切眾生的痛苦。」聽了末學的話，他流下了眼淚，深深點了一下頭。

後 來他告訴末學：「有一天半夜裡，雨好大，住在醫院中聽見好似有人要來抓我的聲音，覺得很痛苦睡不著，後來是以前放生的泥鰍來幫助我救我。」他往生後，我們 發現他的住院札記中寫著：「生物之間都有互動性、關聯性，你對牠有一份關懷愛護的心，牠也會來幫助你，所以放生很重要，出院之後還要再去放生。」

有 很多人，雖然念佛很久，卻沒有一分真切往生的信心。總擔心自己不知道能不能往生，總有一絲懷疑存在心中，不很相信自己本有佛性，不大肯定阿彌陀佛大慈悲一 定不會捨棄我。很多人會想到：「自己有很多缺點，不大認真修行，念佛又念得少，不像祖師大德一天念八萬、十萬聲佛號。又愛吃肉，又怕痛，臨終不知道會不會 太痛苦？不知道會不會昏迷？」總有一堆的擔憂及疑心。我們的眼光只要一落在凡夫惡的一邊，業障的一邊，就覺得不可能往生佛國；彷彿擺一個小銅板在瞳孔前， 就足以把整個世界的太陽光明全遮住。但是假如我們把眼睛望向光明的太陽，廣闊的虛空，即使有一千個、一萬個銅板也擋不住陽光，也不能形成任何障礙。我們要 透過遮蔽去看陽光，要透過業障去看佛光。信、願、行，只是一個念頭而已，一個迴轉而已。自己轉不過來時，旁邊的親友也可以幫忙，讓我們能從痛苦的執著中導 向佛光。

陳 進池居士長得又高又壯，而他的妻子，在他病後，必須兼顧會計事務所和照料他作放射線治療及化療，真是又忙又累，變成又瘦又小。又瘦又小的弱女子，卻扮演了 巨人偉大的角色；她始終敏捷而堅強地照顧他。任何有益健康的食療、藥療都親手烹調，讓他即使經過化療而食慾不振還能胖二公斤。他們二人出現在診療室，護士 會找陳太太打針，因為她瘦弱得像病人，陳居士則被她照顧得很強壯的樣子。直到臨終，陳居士仍然面容莊嚴，氣色紅潤不變。陳太太一直努力把安樂給他，而自己 把滿腔的憂苦向阿彌陀佛哭訴，一切一切對凡夫而言極難走過的道路，她都跪在阿彌陀佛面前，請佛幫助。精誠所至，金石為開！可以說每一個佛教機構，每一位有 緣的法師，學佛的朋友，在她的至誠哀禱下，都一起發心來相助，都願陪她走這段坎坷的路。由此我們可以學習到一件事，在至誠恭敬中，極弱變極強，無助有佛 助！當一個人明白了生死道上，凡夫力窮時，低下頭來求佛哀佑，這時謙卑柔軟的心生起，才對大悲的佛，能真正信靠、仰賴，才能投入佛的懷抱，與佛相通無隔 閡。當一向剛強難化的「我執」滅弱，低頭了，通往佛道的大門就打開了。信心和謙卑柔軟的心，是我們本有佛性的「性德」，一個人若能低下頭來向心中的佛祈 禱，也是在開發自心的潛能及性德。這一份「至誠哀禱」的力量是無限的，不可思議的，也是令佛菩薩乃至任何人都不忍拒絕的。

末 學曾經觀察過許多病人，末學發現雖然人人多少都有一份往生西方的希望，可是對於疾病啃嚙身體，還是不免有一份恐怖。一病下來對於種種疼痛、衰弱、症狀，都 有一份難忍之苦，這是沒有破除身見的凡夫所共同難免的；相信你我若遇此境，也是一樣，情感同然。如果家屬太強調身體的變化，有時會給病人不良的暗示，加強 他對痛苦的注意力，加深他對身體的執著，反而讓他更苦。但是如果家屬太漠視病人痛苦的感受，只一味地要求他忍痛放下，念佛求生西方，往往會使病人因太苦太 難忍，又無人了解體諒他的病苦，他反而會抗拒念佛。家屬若無表達關懷及慈悲的善意，病人會覺得「你們都不要我了，我病久了，你們都煩了，都希望我早死。」 這種感覺很容易夾帶著遺憾的瞋心。這種瞋恨心比起貪戀心，更不容易放下釋懷。很多念佛的眷屬，本來是好意要幫助病人未來能生到極樂世界，卻因為太強調要病 人一心念佛萬緣放下，而把與我們相同是凡夫的病人估計錯誤，認為他是已經能不感覺病苦的「證果阿羅漢」。由於家屬太把病人的「苦受」置之度外，沒有將心比 心去細心地盡力幫他解除痛苦，所以病人從所謂「學佛的家屬」中沒辦法體會到慈悲心及關懷；如此的話，病人會很難有感恩的心去歡喜念佛，更難體會阿彌陀佛的 慈悲。所以要幫助病人念佛，不能只有理智、冷硬的勸導，那樣會使他不服氣，發生反彈的情緒。病人會想：「痛苦的不是你，你才在一旁說風涼話，哼！如果輪到 你，看你多會放下念佛！」，有的病人甚至會想：「你們學佛的人這麼冷酷沒有關懷心，我才不要學佛念佛呢！」一旦病人有這種不服氣的情緒，他就很難承認勸導 的人真有慈悲心幫助他；這一點，希望學佛的眷屬要特別注意斟酌。「言語」的作用往往比藥物更強烈，這是大家要謹慎小心的。善言一句三冬暖，同樣的，冷言一 句三夏寒。如果是一句冷言惡語，聽的人可能十年後還放不開這股怨氣。我們可以仔細體會，佛有萬德萬能，但是一般人只習慣稱「大慈大悲」阿彌陀佛、「大慈大 悲救苦救難」觀世音菩薩，可以說沒有人念「大智大慧」阿彌陀佛或「大雄大力」阿彌陀佛。因為眾生需要佛的大慈大悲、救苦救難，因為苦難太難忍太難捱了，好 希望有人能拔苦予樂，這就是眾生的希望，眾生的悲仰。佛菩薩若只有大智大慧而沒有慈悲，這樣的話，佛就與眾生一點關係也沒有；這是我們學佛的人該了解學習 的。沒有一尊佛菩薩會漠視眾生的苦難與悲仰。我們要成就佛菩薩的智慧花果，必須要以大悲水饒益眾生；因為眾生與佛菩薩是一體的，眾生是樹根，佛菩薩是花 果。沒有以大悲的水灌溉樹根是不可能成就華果的。在幫助病患，乃至臨終助念，都是如此。楞嚴經說觀音菩薩，上合十方諸佛本妙覺心，與佛如來同一慈力；下合 十方一切六道眾生，與諸眾生同一悲仰。從另一個角度說，慈悲即是最深的智慧，有最深的智慧，才懂得如何拔苦予樂，才能夠隨時隨緣幫助眾生，實踐慈悲。

當 陳太太很熱切地問末學：「我該如何幫助他」的時候，末學向她提出了以上的觀點。她又問該怎麼做？她很怕自己做不好，沒辦法給他最大的助力。（所謂的助力， 即是：壽未盡時，能安康速癒；壽已盡時，隨阿彌陀佛去西方極樂世界。）末學建議她：「您要有一種使命感，肯定您是阿彌陀佛特別派來幫助他成佛的最佳人選， 您一定能做好；您可以常在心中默禱、祈求阿彌陀佛引導您，讓您知道如何幫助他。當他有難忍的痛苦時，您最好在他身旁陪他祈禱念佛，您要誠懇地跪下來，合掌 把您心中至誠的祈禱詞念出聲來，讓他聽見。祈禱詞如下：『弟子○○祈求阿彌陀佛幫助陳進池，疾苦休止、憂惱解脫、身心安樂、能安心念佛......』 他在痛苦中，只要常聽見「阿彌陀佛幫助陳進池』，久久就如薰香染香氣，一有狀況，他就自動會有「阿彌陀佛幫助陳進池』的心念，這一念就由苦中脫出，和佛搭 上線，和佛又溝通了。眷屬的心念，是個橋樑，讓病患能由痛苦的娑婆世界，通往極樂佛的懷抱。」令末學敬佩的是，陳太太真的一路這樣做，並且做成功了。

陳 太太有一句很好的話，可以鼓舞絕望的眷屬；她說：「因為我太愛他了，不忍心他受苦，所以我把心愛的他交給阿彌陀佛，希望他永遠不必再受苦，成佛度眾生，也 讓眾生不必再受苦。」多好的一個心念，多值得讚歎的一句話—由個人的小愛，擴大到佛的大悲；由世俗的恩愛眷屬，提昇為佛道上的菩提眷屬。她是世間的一位賢 妻，陪先生走過癌病的道路，到最後的助念，即使累了也不敢休息，自己瘦到祇剩三十多公斤。這位瘦弱的女子，實踐了菩薩的精神，終於讓先生永遠離苦得樂，笑 著揮手去極樂世界，在極樂佛國等她、和家人及一切眾生。

而 這喜劇收場的故事，其中的情節也不是完全平坦的，也是有起有落。因為凡夫的心是無常的，當「忍力」沒有圓滿成就時，都難免有忍不住退心的時刻。當病患因苦 而退失信心，不能堅持念佛時，周圍的人很重要，必須用慈悲柔軟的心體會病患不得已、苦不堪言的苦衷，讓他的苦先有一個出口可以宣洩，能得到一份體諒，再善 巧鼓舞他再提起信念；不宜責備或一味地對他表示失望、放棄。周圍的人，常宜將心比心體會—如果是我自己的狀況和他一樣，我能表現多好？能不能信心充滿，笑 容滿面？如果我們自己不能，那麼病患偶然信心不能堅持也是可諒解的，這就是我們做眷屬的人修福修慧的機會。陳太太在這一點真的很用心去實踐，她用心體諒， 並且善能代他默默懺悔。真心的力量，是不可思議的，懺悔求佛哀祐的力量也是不可思議的。大家遇到低潮，遇到挫折不要沮喪，要善用心力，至誠懺悔，求佛引 導，要知道我們沒有比佛少什麼東西，而只是多了一點髒東西—就是「貪、瞋、痴、慢、疑」若有一念回心洗刷，本具佛性的光明福報就會露出來。

85 年冬天，由於癌侵犯了腦部及腋下，使他發音困難，手臂麻痛。他一向強壯健康的人，沒有生病的經驗，一苦起來，好難過，就懊惱起來，生氣不念佛了；心中怪罪 佛菩薩沒有好好替他安排，一氣之下念珠也丟了。而佛菩薩慈悲，總是不忍眾生苦，對眾生都是一份父母心，即使眾生是因自己往昔造業因，今在承受苦果；即使眾 生埋怨佛菩薩，佛菩薩也依然願代眾生受苦，等待適當的機緣度化眾生。就在他苦得無法堅持信念時，或許是巧合，也或許是佛菩薩應他們平日虔誠祈求，讓末學夢 見他痛苦地在哭。於是就在醒來後趕緊去打電話給他，他的公子說他今天剛去醫院掛急診，陳太太把這事轉達給在急診室的他，他忽然哭得像孩子一樣。末學去探望 他，他告訴我，以一副天真慾厚的表情說：「我起叛了，向佛攤牌，不要念佛了，就被佛知道了，被您知道了。現在我和佛又恢復溝通了，我會再念佛了，雖然不能 念出聲，我心裡都有默念。」聽了他的話，看到大家在這條路上掙扎奮鬥，末學真的心痛酸楚，只向他說：「這條路真的很辛苦，還好有阿彌陀佛一起走。」末學說 完後他就哭了，末學也哭了。我們都是有血有淚的人，佛會原諒我們的，擦擦眼淚再出發，再上路，大家一起互相幫助歡喜歸鄉。哭一哭，心中不壓抑了，末學就和 他互勉：「我們痛苦的時候，就想想，以前我們曾令眾生這樣受苦，現在我們自己親身體會到了，就誠懇地向他們道歉、懺悔、念佛，迴向讓他們安樂。」他點點頭 說好。一切的苦難黑暗都會過去，就像幻影，只要我們能面向光明、至誠懺悔。「往昔所造諸惡業，皆由無始貪瞋痴，從身語意之所生，一切我今皆懺悔。」我們過 去所做一切不好的業，都是因為我們心中有貪心、有生氣、有愚痴，心中的貪、瞋、痴發動我們的意念、言語和行為，做出來的就是傷害眾生，讓眾生痛苦的事。這 一切的痛苦都會回到我們身上，我們要及時懺悔。如果您自己或您的家人有信心不繼的情形，不要氣餒，想想這位陳進池居士，也是這樣走過來。讓我們再回心再發 心念佛，佛也依然慈悲，伸長了手接引，看看這位陳居士，他還是能朗笑牽上佛的手回到西方。

在 經歷了灰心、起叛、攤牌後他又回心發菩提願了，真可貴能把悲歎自己苦痛的心，轉成幫助眾生的念頭。他在病床上告訴末學，他有一塊地，想建一個讓病人能靜養 能拜佛念佛的地方，幫助受苦的人。末學想能在病苦中發願助人很難得，「一善破千災，大願解千愁」，能以願力善心扭轉痛苦沮喪是很好的，大願發時即是痛苦的 解脫。雖然末學自己對有形的場地建設，並無興趣也一竅不通，但深心嘉許他，在病到了腦子已受壓迫，發音困難時，還有這份心。姑且不論此生有無因緣去完成 它，總是一念大悲饒益眾生，便等於灌溉了諸佛菩薩智慧的花果。原以為他是一時起善念，說說而已，沒想到他真的用半麻木疼痛的手，畫了很多設計圖，圖上寫 「南無阿彌陀佛」表示佛堂。他往生後，他的一位親戚夢見他住在極莊嚴堂皇的殿宇中，大概也是他生前常想布施佛堂給苦難眾生有地方念佛的感應吧！因果都是相 符的，大家千萬不要吝惜發一念好心，也不要吝惜說一句好話。我們要時常發好心、說好話，在逆境中要快快回心，向佛向光明。就像蓮的「因果同時」—蓮花開 時，蓮子已在其中。當他在病床上，助人念佛的心誠懇至極時，極樂的蓮花也開放，屬於他的七寶宮殿也應念而現了。萬法唯心造啊！心能造極樂，心能享極樂。

最 初，在末學和他會面之前，早有一位菩薩王太太，知道他的病情就送給他藥師經，鼓勵讀誦，因為陳居士一向健康強壯，他不能接受醫生描述的嚴重病情。和每一個 患者一樣，聽了都手足發軟，他希望奇蹟出現，病好起來，不希望此生結束，不希望離開現在的家人。所以極樂世界再好，他也不願去，不希望去，這是人之常情。 當他體力還很強壯時，他不願去想「此生可能有一天會結束」這問題，也不會敞開心來接受彌陀的慈悲。這種心情是很容易理解的，一般人都如此。這時候如果一見 面就勉強要他放下萬緣，求生極樂，很可能因與他強烈求病癒的意願相違逆，就會引起排斥，壞了他的佛緣。所以末學都恆順眾生心願，盡心去關懷安慰，讓病人心 情舒坦，盡力照料其身體，讓他不致恐怖或有被拋棄的感覺，孤獨走向死亡是很令人害怕的，末學總是鼓勵病人：「不要耽憂，再難的道路，我們會陪您走過去，阿 彌陀佛會引導我們，安然一起走過。」並且強調阿彌陀佛是歡喜光、智慧光、慈悲光......阿彌陀佛是無量光明無 量壽，念得相應念念消災延壽。或許是個人的因緣不同，各有各的得度橋樑、舟筏，雖然阿彌陀佛也是消災延壽，但開始時他喜歡藥師佛—即藥師琉璃光如來，（也 譯為消災延壽藥師佛）每個病人都喜歡消災延壽，很少人一有病就體會世間無常，而能準備到人人必經的臨終大事，所以必須隨順人之常情，隨緣因勢引導。藥師經 中有一段很重要的經文義理，談到藥師佛也幫助讚許眾生到西方極樂世界—對於已發願想往生極樂淨土，然而還沒有把握，沒證到一心不亂的眾生，如果能受持三個 月「八關齋戒」，又能聽聞到「藥師琉璃光如來」名號，臨命終時，藥師佛會請八大菩薩，乘空而來，指示道路，讓眾生能隨心往生極樂世界。由經文中我們可以知 道，藥師佛雖然是「東方琉璃世界」的教主，因為佛心是闊然大度，不分彼此的，但隨眾生之願力因緣而給予最佳引導。每尊佛都猶如最慈悲大度的校長，他們很高 興介紹學生互相參學，不會分黨派，爭高下。什麼因緣環境最能幫助眾生，得最大的利益成就，佛都會善巧引導。所以不但「念阿彌陀佛求生西方」可以如願以償， 而念藥師佛及藥師經迴向往生西方極樂世界，也可以滿願。甚至念別的大乘經典，只要迴向願生西方也可以往生，這好像「同等學歷考大學」，只要信願誠懇就是分 數夠，就可以錄取，往生至極樂世界；這是千真萬確，人人可得而不必懷疑耽憂的。所以陳居士喜歡念藥師經、地藏經，那便是他的緣，末學也不特別勉強他念阿彌 陀經或其他的淨土經，只有勸他將讀經功德迴向與眾生同生極樂國，藥師琉璃光如來也是要幫助我們去極樂世界啊！

經 典上所說的，句句都是真實不虛的，佛願也是必然兌現的，就看您能信受實行到什麼程度。我們真能信受佛的慈悲願力時就立刻活到佛光中，信不過時就活在業障的 陰影中。全信到底的人，是全面光明；半信半疑的人就會時明時暗，半暗半明。重要的是，有疑時即入了暗區，要快快提起信心，棄暗投明。一念信心起時，馬上又 是一片光明。約在陳居士臨終前五、六天，由於癌的侵蝕發生了胃出血，醫師們誰也不能肯定這樣的出血能否止住。大家如果心慌而忘了佛，就是進入暗區，就要隨 業力去還血債。過去我們吃人半斤，現在得還人八兩，以前為求營養，殺生流血多少，總得償還，償還時就知道苦了。說實在的，一條命捨了也未必還得起；了解臨 終還債苦，還是生前少欠債！假如業報已顯現，怎麼辦呢？若能猛力念佛，佛的功德力、威神力不可思議，一句佛號滅八十億劫生死重罪，彷彿巨富出面，替我們擔 當還債，不怕不能一下償清。末學有這份信心，所以當陳太太憂心仲仲輾轉聯絡末學時，末學很肯定地告訴她：「一心念佛，血就會止住，佛力不可思議。」果然陳 太太以救夫心切的至誠念佛，血很快止住，血壓也恢復正常。陳太太問他說：「你見到阿彌陀佛了嗎？」陳居士搖搖頭。又問「見到觀世音菩薩了嗎？」他也搖搖 頭，但卻說他見到了大勢至菩薩，還有好幾位菩薩，他言語低微地連念了好幾位菩薩的名號。陳太太因平時照料家庭及事業，非常忙碌，無暇讀經，所以不認識那些 菩薩名。末學一聽，知道那便是藥師經的八大菩薩現前，和他昔日持誦相應，心想，他歸回極樂的時間到了。因為以前曾答應他：「我們會陪您走過最困難的道路， 我們會平安回到佛的懷抱，您不要擔心。」所以義不容辭要去實踐諾言。陳太太又三次夢見我們，顯然臨終助念的時間到了。他說見到菩薩後，就沒有再出血了。身 體很乾淨，本來還打止痛劑的，也不需要了；可說是安詳寧靜、病苦全消，充分印證佛經上的話。陳居士一向是怕痛怕苦的，不太喜歡忍苦捍勞，當他病苦時曾祈求 「要安樂死，早見阿彌陀佛。」

但 當末學一行人剛到醫院病房時，他還很捨不得家人，不想往生，末學問他「你歡喜和阿彌陀佛去極樂世界嗎？」他不但搖頭，還流下眼淚。可憐的孩子，這真是難以 突破的一關，他也知道身體差不多不能用了，但還存一些僥倖的希望。末學就間接向他的公子解釋病情及說明如何幫助他往生的方法，讓他旁聽明白狀況，再求佛哀 佑「讓他能安然放下，歡喜提起本有的往生的信願。」末學勸他：「這身體像租來的車子，零件壞得差不多了，開起來很吃力很辛苦，勉強修理了半天，也終歸是一 部需要歸還的車。阿彌陀佛早替您準備了一部性能最好最優秀的新車，是金剛不壞的車，只要換過去就好了。怎麼換呢？很簡單，一心念佛，舊車一丟，就坐在新車 上。如果堅持要開破車，就會開得很辛苦。我們陪您一起換新車，您比較有福氣先換，先去極樂世界再回來接我們。您放心去，往生極樂世界，並沒有和家人分開。 在極樂世界的寶樹中，隨時可看到您的妻兒子女。隨時可觀照家人在做什麼，而且還能隨時幫忙加祐，完全沒有障礙。就好像看電視換頻道一樣，都在同一螢光幕， 只是號碼、頻率不同。轉換頻道，節目即不同。我們往生極樂世界也相同，只是號碼、頻率改一下而已。對極樂世界的人來說，他們根本就沒離開我們，因為他們隨 時可看見我們，可幫助我們。您若往生也相同，根本沒與我們分開。所以，往生就像看電視換號碼頻率一樣簡單，您只要念佛，就換過去了。只是我們娑婆世界的 人，心有障礙，才看不見極樂世界。」陳太太也說：「我們以後也要跟您一起去極樂世界，您先去，再回來度我們、度眾生。這個娑婆世界太痛苦，病痛太折磨您， 這是我們不忍心的。西方極樂世界有七寶池八功德水，金沙布地。您的名字叫「進池」，您要記得進入西方清淨的七寶蓮花池喔！」大家鼓勵他，陪他念佛。過了一 會兒，他的心就放下了。放下，只是一個念頭，千萬劫來想不開，放不下的，如今放下也只是一個念頭而已！爾後末學看他的面容平靜得像熨斗燙過那麼服貼，沒有 一點皺眉，沒有一點病容及苦色。末學再抬頭看旁邊的家屬及醫護人員，所有的人和他相較之下，都可說是面黃肌瘦，他真的滿面紅光，祥和而不可思議。剛進病房 時，看他的臉，因曾做過放射治療，看起來有一點黑色。一念放下念佛，即變成滿面紅光。陳太太勸他回家念佛，他答應了，還會一一向醫護人員致謝；他希望拔掉 點滴，末學才發現他的手腳竟然比昔日靈活。此時，他不但血完全止往，所有的痛苦也似煙消雲散，完全不須用一點止痛劑，也不須打點滴，沒有皺一下眉，沒有一 點掙扎。在安然念佛中，他寂然慈祥的樣子，還真有些像懺公師父。這些瑞相，證實了玄奘大師所譯的阿彌陀經及大悲蓮華經中的經文。在玄奘大師所譯的稱讚淨土 佛攝受經（即阿彌陀經）和悲華經中都有提到臨終時的佛力加持：

一個真的願意生到阿彌陀佛國土的人，只要他常繫心念阿彌陀佛，當他臨命終的時候，阿彌陀佛和菩薩聖眾們就會出現在他的面前，慈悲放光加祐他，讓他的心可以安定不亂。

悲華經說的是：佛用三昧力加被，而且為臨終的人說法，令他歡喜，因歡喜故，也進入三昧（即正定）而得忍力，往生佛國。

一 個病人原本病得要常靠嗎啡過日子，由腦、內臟及皮膚四肢都無一倖免於癌的侵犯，竟能紅光滿面，相貌莊嚴，沒皺眉，沒掙扎哀叫，神智清楚；這些瑞相讓末學很 清楚地感受到真是如佛經所言，是阿彌陀佛慈悲現前加祐。這也是他平日誠懇的心地功夫，才能如此與佛相應。就如印光大師說的：「臨終相貌不變須有大修持。」 一個人一生什麼都可做假，唯臨終不能做假，老實忠厚的人，最後得大利益。末學問他：「您和阿彌陀佛有沒有溝通？」（溝通這二字是他昔日的用詞，所以末學這 樣問）他靜靜深深地點頭，連眼球都沒轉動。末學又問：「您看見阿彌陀佛了嗎？」他肯定地點頭；再問：「佛放光照您，您看見了嗎？」他又點頭。他點了三個 頭，末學就很放心，知道他往生西方已是必然，他平靜地在念佛。送他上救護車時，他流下眼淚，但沒有皺眉，末學告訴他：「我們現在要回家念佛，回極樂世界的 故鄉。」他點頭，我們在救護車上一路念佛。

慈 濟的江菩薩和蓮友們已為他佈置好助念的場所，助念室香光莊嚴。陳太太把整個會計師事務所作為助念室，我們很感歎，一般人臨終多在苦痛的加護病房，並且，一 斷氣就送入陰暗狹窄太平間，或殯儀館冷凍庫，能有如此寬敞光明的地方讓大家為他念佛相送，並以臨終喜劇，鼓舞大眾，真是大福報。應該說是「人有真願，佛有 感應」，很不可思議，幾乎各地最熱衷於助念的法師、蓮友、助念團，都很湊巧又很熱誠地在最恰當的時間趕到為陳居士助念。

員 林蓮社的上鑑下因法師，也由熱心的蓮友巧合地聯絡，慈悲地百忙中趕來開示。法師的大悲願力，非常自在辯才無礙地講說極樂的殊勝美妙，法師心在極樂，說來如 數家珍，親切自然，不但在場大眾心悅領受，陳居士也張開了久閉的雙眼，眼睛一亮笑了起來。笑得與會大眾，同心一笑，人世間的一切苦痛都在這一笑中化解。陳 太太每天向阿彌陀佛哀求哭訴，終於有求必應，真誠感召，應念現前。許多蓮友自動湧到，平時聯絡不上或很難請到的熱心助念人士，竟奇妙地在他們妻誠子孝的真 心感召中，個個自動雲集。包括信基督教的老師、校長及葬儀社的人，不管認識或不認識的人，都感動於這臨終的喜劇，感動於上鑑下因法師演說極樂，和彌陀大願 的自在勝妙，感動於大眾相送的摯情。連陳居士的母親，原來是按捺不住悲哭的，看他的喜劇演出，也不得不破啼為笑，感歎地說：「真的是佛祖帶他去了！」真 的，阿彌陀佛以本願大力來接引他去了！白髮送黑髮的無奈痛苦，在大慈大悲的佛力中，也消融化解，變成跨越苦海的信心、願力。陳居士以「笑著往生」度化母親 信佛念佛，便是盡了大孝。

到 臨終前十多分鐘，他流下了許多眼淚，或許是和弘一大師一樣，所謂「悲欣交集」的淚吧！因為長劫的輪迴苦，終於要了脫，真是欣慰無比，也悲憫尚在迷途受苦不 知回頭的眾生，所以流出悲欣交集的眼淚。然而，最後一剎那，忽然像蓮花綻放，心開花開，笑得牙齒露出來，還能舉起久已不靈活的手，向大家揮手告別。陳太太 久已不見他如此開心的笑，尚不知這是最後一笑，也陪著他笑起來，朗念一聲阿彌陀佛，如此夫婦共笑合念阿彌陀佛，真是最美好的琴瑟和鳴！一個先榮登極樂留 學，一個誓願走出個人小愛，愛護眾生報佛恩。相信一切和佛心相應的大願，必能圓滿完成。陳居士生前曾笑著安慰陳太太說要她放心，他是「大隻雞慢啼，一鳴驚 人。」確實，末後一笑，笑來極樂一片鳥音，真是一鳴驚人！八小時助念之後，遺體仍然柔軟如綿，面容還是含笑如生，火化之後還有舍利子給大家作紀念。「大隻 雞」化成了極樂鳥，末學為他歡喜慶幸！慶祝他笑著進入七寶池，永遠不必再受苦，直至成佛！

感謝阿彌陀佛，慈憫苦海中每一眾生，從不捨棄任何一人。佛是無所不在的，而唯有至誠的人才能握到佛的手。

附錄【往生事蹟】

陳妻蔡碧秀

我 的同修，於農曆八十六年六月一日往生了，真讓人意想不到的，前一刻鐘他一直流眼淚，到最後卻揮兩下手告別，而且一直微笑著，從東邊慢慢的轉往西邊，那時婆 婆、兒子等親人都在他的東邊念佛，我在西邊合掌專心念著，觀看佛像，心想一定要把阿彌陀佛請來，後來注意他的臉部表情，突然間看到他這麼會心的笑容，我也 會心的笑著，叫一大聲「阿彌陀佛！」，他竟笑著往生了。頓時我實在愣住了，怎麼會這樣呢？從他生病一年多來，沒見過這麼自然的笑，如果我知道他笑笑就走， 我也不可能笑這麼大聲、這麼自然的叫阿彌陀佛。稍後，我就想到一定是阿彌陀佛接他去極樂世界了。連還沒學佛的婆婆都說：「看這樣子，是佛祖來帶去了。」還 好他笑著走，要不然我會崩潰的，因為我們的家庭實在太溫暖，太幸福了！他是個好先生也是個好爸爸。

我的同修往生了，最令我感恩的是阿彌陀佛。在他生病住院、痛苦中我真的是六神無主，唯有誠心祈求阿彌陀佛慈悲加持，請求幫助、請求原諒我倆過去的罪業，懺悔我倆的貪、瞋、痴......。 在他住院的一百二十二天日子裡，每當從醫院回家途中，想起他的腫瘤擴散、疼痛折磨......真是心痛。在他面前都強忍著，一面幫他按摩腳底、一面念佛或 講些輕鬆的話題，等一回到家打開家門，看到阿彌陀佛（道證師父畫的佛像）就跪在佛前放聲大哭，告訴阿彌陀佛說：「阿彌陀佛，我不知道該怎麼辦？我是一個弱 女子，我沒有辦法承擔，這一切的一切......，他的肉體在痛，我的心在痛。我們的家庭、我們的事業......。」就在佛前，有時泣不成聲，有時痛哭 流涕，一直叫著阿彌陀佛，阿彌陀佛，阿彌陀佛......。又叫著師父......師父......媽媽......讓淚水盡情的流著......。

結 果到最後，真的是阿彌陀佛冥冥中安排好的。兩位師父、媽媽代替特別護士，把他從醫院用救護車接回家裡給他開示、念佛。師父說他很清醒，要回家時還跟醫護人 員點頭答謝。送他上救護車時，師父說：「我們回家念佛，回極樂世界老家故鄉。」他還掉眼淚，剛回到家裡也掉眼淚，雖然流淚，但面容祥和紅潤有光，絲毫沒有 憂苦之相。師父問他：「你和阿彌陀佛有沒有溝通？」他也點頭；又問：「見到阿彌陀佛了嗎？」他也點頭；又問：「阿彌陀佛放光照你，你看見了嗎？」他又點 頭。然後就一直平靜安祥。連點這三個頭，我們就安心多了。之後有很多慈濟人來幫助我，第二天又有嘉義的蓮友很時機巧合地請來上鑑下因法師為他加持開示，法 師慈悲百忙中趕來為他演說西方的勝妙，講得很動聽，使他聽了笑得露出牙齒，眼睛張開，很歡喜心似的，真是因緣殊勝，令我感恩莫名。第三天晚上十一點多，他 就笑著揮手去西方極樂世界了。往生之後一直保持微笑，莊嚴的臉。我們家屬、朋友就一直守著念佛，直到八個半小時後沐浴更衣，還是柔軟的感覺，興隆淨寺的師 父還問說他是否出家眾（因他做化療，頭髮掉光了。）這麼莊嚴、額頭發光、沒有病相，笑著睡覺似的，他們由衷高興的念佛，越念越大聲，坐在後排的還站起來看 看他這麼端嚴的瑞相。接著又來了廣德助念團的，一團又一團的助念，慈濟的師兄師姊們......等，佛號不斷超過十四個小時，太感恩了。他有這麼好的福報，有這麼好的淨土因緣，都是佛菩薩的護念吧！使這淋巴癌的臨終病人，胃出血停止，很乾淨、沒掙扎，連唯一的鼻胃管也自己於往生前六小時把它拔掉，像無病似的微笑睡著了，火化之後還有舍利子給我們作紀念。

回想他原來是很放不下的，他告訴師父說，他放不下家人。的確，我們的家庭太溫馨了......， 孩子很孝順、很貼心、很懂事，夫妻很恩愛（結婚二十五年從來沒吵過架），很和諧。全家人都無微不至的照顧他，他非常捨不得我們。但最後，還是抗拒不了病魔 淋巴癌蔓延全身，從腦部到肝、胃腸等整個肉體都有。郭景元醫師很慈悲已經盡心盡力也救不了，他說：「不行了。」又得師父開示，讓我忍下悲痛，清醒的、堅強 的、虔誠的合掌向阿彌陀佛請求慈悲加持......。因為我太愛他，怕他痛苦，所以我把心愛的他交給阿彌陀佛，讓他離苦得樂，我深信著阿彌陀佛。最後三 天，我一直陪在他身邊握著他的手跟他說：「進池，你是佛弟子，你已皈依三寶，你是上懺下雲法師的徒弟......，懺公師父給你取的法號叫淨池，你要記得 喔！還有道證師父說你的名字叫進池是進入清淨的七寶蓮花池，這是多麼巧合殊勝莊嚴的佛淨土，你的長相又這麼莊嚴，我們家供有道證師父畫的這尊『阿彌陀佛』 全身金色在這裡照耀著；阿清菩薩又供花、供燈、供香、供水、供水果，佈置得這麼莊嚴，佛一定會來度你，接引你到極樂世界的，不要怕！師父說，你這身體壞 了，不要用也不能用了。到極樂世界，你會擁有永遠永遠不壞的身體，還可以回來照顧我們母子，不要怕！你看到阿彌陀佛或觀世音菩薩或大勢至菩薩，放光來接你 時，要很高興很歡喜的跟佛菩薩去，知道嗎？若看到蓮花上面寫你的名字，要趕快坐上去，知道嗎？你要放下一切，娑婆世界太苦了，病痛太折磨你了，也是我們不 忍心見到的。我們做你妻兒的責任、義務就是要送你到極樂世界，那邊有七寶池、八功德水、金沙佈地，又有樓閣亦以金、銀、琉璃......而嚴飾之。飯食經 行，又有種種奇妙雜色之鳥出和雅音......。這麼美好的世界你比我清楚吧！因你念的佛說阿彌陀經比我熟，了解的比我多，對不對？」當我跟他說這些話 時，他還跟我點頭。曾有一陣子，他對極樂世界的勝景起疑心，因為太殊勝了，我知道後來他懺悔了，我虔誠合掌向大慈大悲阿彌陀佛請求原諒，說他不能說話了， 我代他向阿彌陀佛懺悔求諒解，好讓他去看看那殊勝得讓他不敢相信的世界。最後一天，我握著他的手說：「我們一起來念阿彌陀佛，要專心！要一心不亂。」他握 住我的手。我說：「要發願、要有願力去見阿彌陀佛。」他又握緊我的手。後來我問他：「若要繼續念佛、就握住我的手。」結果他又握得緊緊地。同時也握緊他媽 媽的手，使我倆雖很累，也不敢休息，一直在他身旁陪他念佛。他這一握手也度了他的母親，拼命為他念佛，把悲哀化為一聲聲虔誠強力的佛聲，她從此也念佛了。

現在他已到阿彌陀佛的身邊，我很歡喜也很感恩，更能體會佛的大慈大悲。他平常不很精進，曾經懷疑，說向佛攤牌又起叛，然而佛仍要度他，太難得了！每次我想起阿彌陀佛，就會由衷的起歡喜心，很有力的念『讚佛偈』—

阿彌陀佛身金色，相好光明無等倫。

白毫宛轉五須彌，紺目澄清四大海。

光中化佛無數億，化菩薩眾亦無邊。

四十八願度眾生，九品咸令登彼岸。

四十八願度眾生，也度了我的他，但願他亦能從此行菩薩道，速速迴入娑婆度有情。

回 憶起十多年來，他每天早上七點左右到辦公室，首先供水、燒三枝香，開錄音機放著香讚、普門品做早課，但不看經本，只是聽著，他人是在看早報—經濟日報。Α 面聽完行個禮又換Β面，然後準備八點上班。下午五點半下班，又放佛說阿彌陀經的錄音帶做晚課，一邊看中時晚報，遇有事情，亦會等到Α面聽完換Β面才肯離 開。佛經聽慣了，但都沒深入，等到生病了，在八十五年初，才肯接受善知識的開導、啟發漸入佛法。記得我曾告訴他，要學習林末次老師的精神，（林老師是他的 好友，是肝癌末期患者，人不舒服不住院、不出門，在家裡很虔誠，心很安定的念藥師經。）他的回答是「大隻雞慢啼，一鳴驚人。」之後，他也很認真，每天藥師 經、普門品、地藏經、阿彌陀經......都念，持續一年左右，淋巴癌轉移病重時，他才停止。第一次住院，他看到 師父來探望，一直掉眼淚並告訴師父說：「那天晚上，我把佛珠丟了（淋巴癌跑到腦部，壓到手部神經，脫衣服時掉落的，第二天清早就去掛急診了。）我要跟佛菩 薩攤牌了。」師父笑著說：「難怪佛菩薩要打電話給你，頻率總是接不上，所以才派師父來看你。」經過師父的一番鼓勵和安慰及勸解後，他回答師父說：「現在頻 率已接上，和佛又恢復溝通了。」在急診室時，知道師父來電關心病情，他亦泣不成聲。生命道上，誰都有坎坷無奈的時候，誰都需要關懷。

他在電視上看到小詩人周大觀的往生畫面就進入臥房裡掉眼淚，自覺他也不行似的；他說：「這病無法醫治的。」又想起兩個孩子未成家...。 我回答說：「如果現在能到極樂世界，我馬上要去，這娑婆世界太苦了，孩子又不是三歲或五歲，都二十幾歲了，不必操心，他倆有能力生活的......。」我 想到若臨終時要回家安然助念，也該先徵求他歡喜同意，就乘此因緣和他商量說：「周大觀小朋友是因緣較特殊，醫院才能讓他在那裡助念八小時，平常人是不方便 的。我們學佛的人，都要盡可能的留一口氣回家安心念佛，讓阿彌陀佛等諸佛菩薩來接引，高興的到極樂世界，不再受病痛折磨。」他聽後心情就開朗了。想到此， 雖然我的同修是往生二天半前回到家，應該是有相當充足的時間準備，但有一件事要懺悔的，就是我沒想到他是在很清醒的狀況下回來，而且始終清醒，我預先準備 的床不夠舒服，後來知道佛說無常經提到給臨終人的環境應當香光莊嚴，盡量舒適。我應該準備柔軟舒服的床，床墊內放檀香末，周圍散花，讓他心境更舒坦才對。 在此把我唯一內疚遺憾的事提出來，做臨終關懷的貢言。

蒙佛慈念，我們有這因緣供養「阿彌陀佛」畫像在我們家，我的同修瞻仰慣了、時間到了，阿彌陀佛就化此金身來接引他去極樂世界。我很感恩阿彌陀佛，也很感恩醫生、醫護人員、所有熱心的法師、蓮友、助念團、以及好多善心人士、親朋好友...... 盡心盡力的陪他走完這一段坎坷難走的路，蒙佛接引到無有眾苦但受諸樂的阿彌陀佛國土去了，滿懷的感恩！無比的欣慰！從此，我願走出個人小愛，盡心報佛恩， 報答大家熱誠相助之恩，但願有更多更多的人，有好福報，有好因緣來深入了解阿彌陀佛無量無邊的功德，歡喜信受阿彌陀佛大慈大悲救度眾生的四十八大願。更願 眾生皆能離苦得樂發菩提心、精進念佛，花開見佛悟無生，迴入娑婆度有情。

阿彌陀佛！

附錄—師父的信

陳妻提供道證法師給陳進池的信，謹記。

前言

在他生病治療期間，每當接受檢查，等報告結果的那段時間真是難熬。如果得知蔓延，病人就全身無力、心生惶恐，家屬除難受外，也不知如何來安慰；只好拿師父之前寫給他的信，再讓他過目，舒解他的心情、克服雜念。師父的信上說：

我們可以仔細觀察，一個心念波動時，身體瞬間就有變化。一念「羞愧」面紅耳赤；一念恐怖、面色慘白。同一身體前後一秒之間，身體的內容差不多，但是功能差很多。

我 們並不是靠這幾十公斤的肉體、骨頭活著，我們有偉大的生命力，有遍滿宇宙虛空的強大佛力！我們本具的佛性是無量光明無量壽的，含藏無限慈悲智慧、無限潛 能，要開發出來用！誰敢嚇您，您就發揮力量把他嚇回去！腫瘤又沒有一隻老鼠大，您幹嘛要怕？這麼壯的進池菩薩，被老鼠打敗？豈不冤枉！何況腫瘤是自己的細 胞，比老鼠好商量。別忘了，我們的「好細胞」比癌細胞多得太多了，有好細胞得做好事，集中心力念佛，才不辜負一身好細胞。否則活久作什麼？難道是追逐腫瘤 用的？

您去大陸時，腋下腫瘤就存在，只是「不知道」「不在乎」，結果您可以玩得很好，體力也不錯。後來「知道」有腫瘤就冷了半截、很傷心，其實身體差不多，是心和念頭在波動，負面波動就令人全身乏力。

我們的意念會造成事實，我們要用強大光明的好念頭造成事實，自己要安住心，走出一條康莊大道！從今起好好快樂過生活，發佛心念佛，利樂眾生。該走的那一天，歡喜跟阿彌陀佛去極樂世界，會更快樂！事情就是如此簡單。

與其天天想腫瘤，被它和「冶療」搞得心情黑暗，不如天天想佛，想如何發揮本能佛力，幫助眾生。非洲雖然很大，您不想到它，它對您來說就不存在。

把內心對癌的恐怖、隱憂丟掉，篤定「黑暗的念頭」是腫瘤的營養，一怕就大聲念佛，念一陣就好了。

自性中有無限佛力，我們自性中的藥師佛便是自然療能的最高發揮，自性阿彌陀佛也是。可惜眾生不用佛力，喜歡用胡思亂想力。每天念佛十分鐘，妄想二十三小時五十分鐘，這樣當然會掉入妄想塑出的黑暗區，要趕快起心念佛，跑到佛光中。

佛力強大、慈悲無盡，求人不如求佛

萬法唯心、操之在我，求醫不如求自心

一念可以放光動地，一念轉、就轉乾坤

善用此心、自救救人

善用此心、自樂樂他

善用此心、直了成佛

生 命輪迴，捨一肉身，換另一肉身而已。猶如搬家，若不修行念佛，可能愈搬愈窮苦。我們要發願，一定去極樂世界。（絕不去做魚蝦、鬼畜；作總統、上帝也不免生 死苦。）至於何時去，由佛決定，佛來接就高興去，佛還沒來接就在此念佛歡喜過日子。醫生雖有醫學專業知識和經驗，但和我們一樣同是凡人，他也不確知自己體 內有否長癌，也不能判定自己何日要死，所以不必被醫生的判決嚇到，要自己創造命運，不必讓醫生決定您能活多久，要發心成佛度眾生。

人一念佛，心一想佛就有光；散漫心念也還有四十里光，虔心念是無量無邊強光。有光則黑暗不存。冤親債主蒙佛光也能安樂，發善心和您解怨結，一切惡意不能加害。一胡思亂想，心就黑暗，招感黑暗之類。

心中口中不斷念佛，功德福慧分秒增長，趁病緣修成就。

相信一切壞蛋都能放下屠刀立地成佛。

相信一切壞細胞都能變好、都無妨礙。

不准做病人！做一條好漢，起來放光發功。即使明天是世界末日。

今夜還是好好種蓮花、好好賞月念佛。

假 如一個人懂得把每天都當作是留在世上唯一的一天，那麼就更能珍惜感恩，把握光陰，彼此善待。人其實從小就該這樣活，否則醉生夢死、天天忙些不相干的事，追 求「生不帶來，死不帶去」的名利感情，到頭來都是捕風捉影、空費力一場。不久前，有位患腎臟癌的太太告訴我，生老病死這條路人人都得走，我要走得坦然一 點。她心境很好，相貌也很莊嚴，沒有病感，這種人會活得又久又好。

感 到難過時，趕快吸一口氣，拼命念佛，立刻讓自己跳到快樂舒服的佛力圈、佛世界，您會很好的，佛保佑您。一樣的體重，不怕水的人能浮，能游泳；怕水的人，一 掙扎就會沈下去。為什麼？有人腫瘤存在，但修心消業障，腫瘤並不妨礙他。以不變應萬變，現象虛幻萬變，本體沒變，我們的心仍然自在安樂念佛。

相信人身有強大奇妙的癒病力。

不要去相信：有腫瘤會怎麼樣。家中有垃圾都知道該丟，心中有耽憂就是垃圾，更該丟！

讓我們一起念佛互勉：

以無限歡喜，走向光明的世界

現在就攜手過極樂的生活！

極樂世界不是死後才去。

是現在就無有眾苦，但受諸樂。

慚愧學人 道證 合十敬書


毛毛蟲變蝴蝶-獻給慈父的感恩與懺悔

毛毛蟲變蝴蝶

—獻給慈父的感恩與懺悔

道證法師講述

懺悔感恩的眼淚

毛毛蟲是怎麼變成蝴蝶的？

用心來變，變成佛。

以悲哀之終點，作快樂的起點。

盡心栽培你，把你捐出去。

病菌不強，願力才強。

痰血涕唾中的優美油畫

在我看，你是零分！

一封信也叫他退學•兩封信也叫他退學。

爸爸的第一句型

若好人命運坎坷，你要不要做好人？

爸爸那有可能一輩子牽著你們

親情不要互相束縛

你到底是什麼？

虛空雖廣，不出一念。

每一件事都不能隨便做

菜瓜布的慈悲

鐵鎚會浮，你就會浮。

第二層更深的慈悲—富裕中親嚐貧困

拿金斧頭的觀音菩薩

六度總修？六度總休？

要畫成垃圾，或無價寶？

自己仔細看，耐心改。

懺悔—一層又一層的不孝

非學好不可

在反對之下學佛，更有福報。

「空白」—是無限的啟發

以搖籃曲念佛

爸爸的腳有個大傷痕

唱出內心的佛光

附錄一—誰扼殺了赤子之心

附錄二—電視帶大的孩子

感恩∼

幼年時，爸爸教我繪畫。

觀摩他行醫之餘的作畫，是學習畫佛僅有的基礎。

當時，他告訴我：

「一張畫紙兩角錢，

可以畫成垃圾，

也可以畫成無價寶

就看你怎麼用心。

人的生命也一樣......」

由於這個啟示，使我決定—

紙，要用來畫佛，

這條命，要用來修行成佛，救度眾生。

不論能不能成功，都要這樣做下去。

雖然，我幼稚笨拙的筆，畫不出阿彌陀佛的慈悲莊嚴，

但願將一切努力，

獻給普天下一切苦難眾生，祈同沐佛光、身心安樂，

亦迴向爸爸，同成佛道！

願以此恭繪佛像功德•迴向慈父

仗佛慈力•往生西方•花開見佛

佛，是覺悟的人。是偉大教育家。因為徹底開發潛能，故有超凡大力。

佛教，不是迷信宗教。是引導心靈覺悟的「教育」。人人須要教育。

阿彌陀佛是「教育妙語」。非外在之神，亦非宗教專用名詞。

阿彌陀，意為「無量」。（妙用無窮）。佛，為「覺悟」。是由印度梵文音譯之詞。

阿彌陀佛—無量覺。是不斷覺醒的教育。是最妙的提醒，最深的啟示！此，教示我們：人人本有無限潛能，覺性。時時處處皆可覺悟真理。

無 量—包含了不可限量的美德，功能（光明）。充滿於無限度數的空間、時間。即涵蓋了無盡時、空中，一切美好莊嚴。簡單以「無量光、壽」代表。

無量光—包括人人都須要的無限慈悲溫暖、健康、能力、歡喜幸福、富足、自在和明了宇宙人生真相的無窮智慧。（無限光明能量，遍滿空間）

無量壽—超越生死憂怖幻相的無限生命。（無限生命，貫徹時間）

故知「阿彌陀佛」一詞，教育內涵深廣，教育目標遠大，妙用無窮！

另，阿彌陀佛，也是位圓滿覺悟者的名字。他是慈悲智慧的「妙校長」！

他建立了「超時空」的學校，是宇宙中最快樂的學習園地—極樂世界—實現他度化眾生、安樂成佛的48大願。他救苦予樂、春風化雨、永無疲厭。

他的教育網路無邊，能量無窮。歡迎一切心靈，都來共享覺悟妙果！

只要你一念覺醒，信受覺者的慈悲大力，專心念「阿彌陀佛」，頻道就對上，心電感應，他的大願救助必於你兌現。他的偉大能量莊嚴世界，必為你展現。

他能把最壞的學生，教成最好。無論你如何叛逆凶惡，他都相信你能成佛！

他如慈父慈母般親切，愛護眾生猶如一子。只願我們永遠生活在光明樂土。

阿彌陀佛的精神，無論男女老少、國籍宗教，人人須要，人人該學。

毛毛蟲既然能變成蝴蝶，自在飛行於廣闊天空。

我們也能「無量覺」，不斷提昇，變成阿彌陀佛，發揮無限潛能，飛越無限時空。

◎請尊重佛像•勿任意污棄

對佛的禮敬

即是對自己靈性的尊重

也是自心美德的表現

美德會召感福報和光明的命運

隨意污棄佛像、賢聖之教

代表對美德、靈性的污棄

污棄的心會召感黑暗的命運

懺悔感恩的眼淚

當 我接到爸爸忽然去世的消息，正好是晚課唱完「讚佛偈」的時候，所以內心非常平靜，只有一心念佛，祈求阿彌陀佛接引爸爸到西方極樂世界。山上一對姓黃的夫婦 很慈悲，就當作是自己親人往生一樣，用最快的速度送我們回去助念，而且一路念佛。我們全家整夜念佛，念到早晨掀開蓋在爸爸身上的陀羅尼經被，看到他滿面的 笑容平靜開朗，心也隨著他的笑容開朗起來。一直到喪事辦好回到山上，靜靜拜佛，眼淚才一直流下來。並不是變成一孤兒的悲哀，而是懺悔和感恩的眼淚。因為有 位法師問我：「令尊給您的教育和啟示是什麼？」所以我藉這個機會說出內心的懺悔和感恩。

毛毛蟲是怎麼變成蝴蝶的？

有位80 歲的老菩薩告訴我：她由二歲開始就會拿拖鞋給爸爸換。我忽然想起在我一生中從來沒有直接為爸爸做過什麼，他給我太多太多，但是我真的什麼也不曾報答他。佛 陀說：「一個人即使用左肩擔負父親，右肩擔負母親，任憑他們在肩上大小便，無論走多遠的路，走多久，都無法報答父母之恩。」何況我什麼都不曾做，這是要痛 加懺悔的。自從出家以來，爸爸和我已有十年不曾見面，這原來也不是故意要這麼做，因為我雖然比爸爸年輕，但比他更早接到閻羅王的通知單。在我知道自己患腫 瘤後，因為怕爸媽擔心受不了，所以根本不敢告訴他們，因為白髮送黑髮畢竟是痛苦的事，我只有一心念佛求生西方。我想即使不能自己照顧父母，起碼也要堅強不 讓他們擔憂，更要念佛歡喜自在地到極樂世界，才能安慰他們，度化他們念佛。爸爸是由別人的傳說中知道我生病的消息，他寫了一張卡片給我，那張卡片上只寫了 幾句話，是對我非常重要，很有啟示的話，也是一直讓我深深感恩的話。他問我說：「毛毛蟲是怎麼變成蝴蝶的？是誰幫它化粧？是誰教它飛行？為什麼它能由一隻 長得又醜、走路又慢的毛毛蟲，變成一隻又美又會飛的蝴蝶？」那張卡片上就只問我這幾句話。在我病得很嚴重，行動很困難時，我真覺得自己好像一隻毛毛蟲在地 上爬，但是我一想到爸爸的卡片，想到一隻毛毛蟲在無人幫助的情形下，自己就可以變成蝴蝶飛起來，為什麼我不能站起來呢？阿彌陀佛48大願其中有一願：「佛 要讓極樂世界的人民都具有神足通飛行自在。」為什麼我不開懷接受佛的大願，也發出這份願力來，反而不如一隻毛毛蟲呢？

用心來變，變成佛。

爸爸的啟示使我從痛苦中站起來，所以回去助念時，面對著靜靜躺在眼前的爸爸，我竟然向他說：「爸，您勉勵我毛毛蟲要變成蝴蝶，現在就是變的時候，我們一起念佛，用心來變，把凡夫的身體變成像佛一樣，有32相金色光明的身體，飛行自在又金剛不壞，這比毛毛蟲變蝴蝶更殊勝，更究竟，一變就變成佛了」。

以悲哀之終點，作快樂的起點。

爸 爸這個啟示給我病中很大的幫助，當我很衰弱念佛念不出聲的時候，聽到外面樹上的蟬叫得很響亮，想到爸爸講的道理，我就告訴自己說：「一隻蟬那麼小，叫的聲 音就那麼大，你身體這麼大，光一個肺就不知比蟬大多少，你竟然說沒有聲音念佛，沒力氣好供養佛，真是豈有此理！比蟬還不如。這樣怎麼能做極樂世界的菩薩 呢？」我一這樣想，就勉力盡心盡聲叫出佛來！我發現在每一個很悲哀的終點，再提起勇氣可以作另外一個起點—可能是個快樂的起點。

盡心栽培你，把你捐出去。

爸 爸一生只有給我啟示，從來不曾要求我為他作什麼。求學的時代，我大多離家在外，沒機會孝敬他；畢業後當醫生日夜工作很忙，也不曾供養他，我每天看病人，看 到別人的父母，臥病在床很折騰痛苦，心中就希望以盡心照顧病人來供養佛，也迴向父母健康安樂，不用受病苦折磨。很幸運，爸爸一向很健康，所以我可以說不曾 直接照顧過他，我只能把行醫當中所遇到的每一位病人，當作是自己的父母、親人來照顧。用這份心來報答父母之恩。每一分我所能付出的，都是來自父母師長的心 血，媽媽曾說：「我們盡心栽培你，把你捐出去給那些病人，那些須要你的人。」後來我出家，他們等於把我布施出去，捐給三寶，捐給眾生。有很多人出家，受到 很大的阻礙，而爸爸只有送給我「毛毛蟲怎麼變蝴蝶」的幾個問題，作為對我的祝福，鼓勵我毛毛蟲變蝴蝶。當我真心深深感恩時，卻只會掉眼淚念佛，也不知如何 表達......。

病菌不強，願力才強。

在 爸爸年輕那時代，肺結核就有如目前的腫瘤癌症，是很難醫治的富貴病，很多人因此死亡。爸爸就發心要研究這種病，他也很勇敢完全不怕傳染，專門看結核病人。 當他要開業時，鄰居們怕傳染，本來都不贊成，但是很奇妙，我的爸爸這一生不但沒有受傳染，甚至可說連小感冒咳嗽也不曾有。他教了我一件很重要的事，就是內 心願力的力量是很大的，不是小小的病菌能打倒的。我的媽媽，還有當年在第一線工作的護士小姐也一樣不曾感染。在我印象中，爸爸當年每天被甚至上百個肺結核 的病人包圍著，而且他也不戴口罩，病人常咳嗽喀血，甚至咳得滿地是血，我印象很深是媽媽不敢請別人去擦地上的血，都是親自去擦，病人吐痰的痰盂也都自己去 處理。當時也有幾位護士很發心一起工作，十幾、二十年都不曾嫌辛苦，也不曾被傳染。

痰血涕唾中的優美油畫

爸 爸工作很忙，忙得很少有機會和我們說話，因為病人多，時常忙到下午二、三點還不能用午餐，晚上九點多還沒能用晚餐，在我們還小功課不多時，媽媽因為尊重爸 爸，都要我們等爸爸一起用餐，實在講，爸媽很少有空好好吃一頓飯。鄰居們常說他們已經吃飽又餓了，我們還沒空吃飯。很多人會嫌醫生不好，而很少人能體諒醫 生的辛苦。南部有很多醫生很希望子女繼承事業，但爸爸不曾這麼要求我們。他都說「兒孫自有兒孫福」，甚至我考上醫學院時，他還嘆了一口氣說：「你為什麼要 選這麼艱苦的路」。但是我從小看到爸爸照顧病人、媽媽安慰病人，雖然自己不會幫忙，但心中都很感動，很希望能做個救人的人。說實在，爸爸年輕時實地的工作 給我很深的影響。他在看病之餘，時常畫圖，他大多是畫油畫風景圖，他是很認真的人，一生畫了上百幅的油畫，後來我想過他每天置身那麼多痛苦病人當中，在痰 血涕唾中，內心還能有這麼優美的風景也真是不簡單。

在我看，你是零分！

爸 爸的教育是比較特殊的，他一生並沒有很多機會和我們講話，但他的話是令人深思的，有很多啟示是令我一生受用不盡的。在我小時候，因為不了解其中的深意，有 時聽了他告訴我的話，心中常很不高興，這是要深深懺悔的。為什麼當時不高興呢？因為他很少用讚美鼓勵的方式來教育我。後來我學佛才知道，教育的方法本來就 是有折法和攝法。「折法」就是折服對方，幫他降伏煩惱毛病的教育方法。「攝法」就是親切鼓勵，使人喜歡親近，再幫助他善心增長的教育方法。爸爸可能看我是 屬於煩惱業障重、毛病又多的類型，所以他選擇折法來教導我。比如說：我上小學第一次考試，很不幸，每科都考了一百分，得了第一名。為什麼我說很不幸呢？因 為從此之後，如果沒考一百分就是退步了，這種一開頭就考第一的命運實在很坎坷，所以各位同學如果一開頭就考一百分，千萬不必高興；如果考不好也不必傷心， 表示你前途光明很有進步的餘地。當我第一次拿到全部滿分的成績單，很高興回家的時候，爸爸很嚴肅告訴我說：「你不要以為你考第一名，就有多了不起，在我 看，你是零分！」說完，他就站起來去看病人，連笑也沒笑一下。

這 句話對我而言真是如雷貫耳，一入耳根永遠記住，時常都自動迴響。這種話相信小孩子是很難了解而生歡喜心的，當時我也不歡喜、也不了解，只是印象深刻，以後 拿到成績單，這句話就自動在耳邊迴響，後來連考一百分也不敢拿回去給爸爸簽名，大部分成績單都給媽媽簽名，媽媽比較會鼓勵我，而爸爸一看，一定又說：「你 不要以為你考一百分就多了不起，這種題目這麼簡單，怎麼能不會呢？你們整天又不用作什麼，只負責讀書，考一百分是應該的，沒什麼了不起！」後來我學佛才知 道，爸爸這麼講是為要防止我生起驕傲、我慢的心，因為生起傲慢心就會障礙自己進步，就會障礙智慧的開發，所以他故意這麼說，一直到現在，當有人稱讚我時， 我還是會聽到爸爸那個聲音......。

一封信也叫他退學，兩封信也叫他退學。

因 為家祖父是中醫師，爸爸小時候都要幫忙炮製中藥，腳要踩碾碎藥材的石輪子，手要切中藥，眼睛才看自己的書，嘴巴還要練唱歌。他說他幫忙家業可以說很忙，但 還是考上台大醫學院。而且當時家祖母希望他回家幫忙，不願讓他讀醫學院，一封信也叫他退學，二封信也叫他退學，他沒辦法只好半工半讀領獎學金，甚至到廣播 電台唱歌，可以說是苦讀完成學業。聽到爸爸說他求學的經過，確實讓我覺得自己求學實在太輕鬆了，因為爸媽給我們的環境很好，所以如果只負責讀幾本書也讀不 好，那也太慚愧、太荒唐了。

爸爸的第一句型：

「你連這個都不會，你還能做什麼！」

爸爸有一句常說的話，我們兄弟都笑說這是爸爸的第一句型，就是：「你連這個都不會，你還能做什麼呢！」我們如果一件事做不好，或是說什麼事不會做，他就問：「你連這個都不會，你還能作什麼呢！」問久以後，我們就學會自己問自己，不敢輕易說什麼事有困難不會做。

有 一次我中午放學走路回家，走得滿頭大汗，進門就說天氣好熱！爸爸就說：「你連一點熱都不能忍耐，你還能作什麼？！」爸爸是常冬天早晨洗冷水澡的人，我們如 果叫天氣冷，他就說：「冷天怕冷，熱天怕熱，一點冷熱也不能忍，你還能作什麼！」一般的父母，大多是天冷就急著叫孩子穿衣服別著涼，爸爸從來不說那種話， 他說要鍛鍊才不會沒有耐力抗力。比如說：明天學校要考試，正好附近神廟演戲打鑼打鼓，如果我嫌太吵讀不下書，他就說：「你連這樣都不能專心，你還能作什 麼！」他會叫我到更吵的地方去訓練精神統一，不可隨便受外界影響就不專心。爸爸這句話是很有用的，當我遇到挫折做不下去的時候，這句型就在耳邊響起，它使 我克服困難，使我開發出本來沒有的能力。

若好人命運坎坷，你要不要做好人？

我 從小對看電視沒有什麼興趣，但爸爸規定我要看布袋戲「六合三俠」一方面叫我學台語，因為學校規定講國語，我不太會講台語，二來，他說布袋戲中有人生哲學叫 我一定要看。有一天看完了他就問我：「布袋戲六合三俠中那個史豔丈是個好人，但是命運很坎坷，常常被壞人陷害追殺，跌落萬丈絕谷，那個藏鏡人和一些壞蛋， 反而經常耀武揚威。如果做好人而命運坎坷，你要不要做好人？」爸爸提的問題，都是令人深思的。當時我也沒有馬上回答他，我想了很久，甚至後來在人生中，時 常遇到這問題覺得做人很難，好人很難做，常會跌入萬丈絕谷！但是我想的結果：跌入萬丈絕谷並不是不幸的壞事，因為在「請看下回分解」時就可發現，跌入萬丈 絕谷是因緣轉變的好時機，也就是史豔文的武功要大大進步的時候！一個好人，如果墮入萬丈絕谷也考驗不出他的好來。進一步再說，一個好人若跌入萬丈絕谷也要 好好檢討自己—「為什麼會跌下去？」到底是那一步沒有踏好才跌下去的？必須承認是自己觀照功夫有欠缺，才會跌下去。所以後來我得到了答案，就是：「好人是 非做到底不可的」。根本不必擔心被害跌入萬丈絕谷，因為每一個萬丈絕谷，都是練武功、培養飛天輕功的好地方，每一塊絆腳石都可以做墊腳石用，讓我們爬得更 高，看得更遠。世界上也沒人規定，被人推下萬丈絕谷就非死不可啊！觀世音菩薩普門品，不是告訴我們說：「若被惡人追逐而墮落金剛山時，如果能念觀世音菩薩 慈悲偉大的力量，連一支毛也不會受傷。」其實我們的內心若充滿觀世音菩薩的大慈大悲，根本連「自我」這個觀念都沒有，那有一支毛可以受損害呢？其實好人如 果做到底，就是佛道圓滿了，這絕對是連一支毛都不會損失的。就怕好人做不到底，就要憐惜自己，為自己爭。爸爸生前我沒有機會和他討論這點，我想他應該會同 意吧！

爸爸那有可能一輩子牽著你們......

我 們兄弟姐妹談到一件事，就會露出會心的微笑。一般的父母，是在危險的地方會把子女抱緊一點，而爸爸很特別，小時候爸爸牽著我們過十字路，在交通複雜的紅綠 燈處，他曾經忽然把我們放掉，自己走過去。第一次遇到這種狀況，真是嚇一跳！但是爸爸根本不回頭來看我們，我們只好自己很小心設法走過去追上爸爸，這印象 非常深刻。當時爸爸什麼也沒解釋，很久以後他才說：「爸爸那有可能一輩子牽著你們，你們必須自己能走過任何的路！」是啊，人生的路很坎坷，爸爸已經走過複 雜的紅綠燈，往生西方了，剩下我們自己，也是要小心到彼岸。即使沒有人牽著手，也是要自己走好啊，隨時要提起覺性，牽上阿彌陀佛的手啊！

親情不要互相束縛

爸 爸很瀟洒，他都說：「我自己照顧好，不要麻煩你們，你們自己照顧好，不要麻煩我。親情不要互相束縛！」這種話表面上聽起來，好像很無情，其實這是很有智慧 的親情，有提攜的功能，又沒有罣礙，這種沒有束縛的親情，時日越久，越覺得它可貴有味，值得感恩。看起來無情，卻有深遠的慈悲，助益，反而是最深情。

你到底是什麼？

表 面上看起來，爸爸好像很反對學佛，其實他正是引導我學佛的人，不過他不是直接勸導，他用的是反面的啟示。因為他工作很忙，很少和我們相處，只有用飯的時候 會講一些話。在我小學的時候，有一次和爸爸一起吃飯，他就指著我端碗的手問我：「這隻手是你的嗎？」「如果把你的左手砍掉，你還是你嗎？」這個問題使我愣 住了，實在也沒想過被砍掉左手的情形，所以不敢點頭，也不敢搖頭。他又問：「如果把右手也砍掉，你還是不是你？」「如果把你的腳又砍掉呢？」他的表情很認 真，我聽了都愣愣。他又問：「到底要把你砍到什麼程度，你才不是你？」「你到底是什麼？」這問題問完，他就站起來去看診。我當時被他一問，天天就想這個問 題，想很久想不通，後來看到佛經才知道這是佛法中探討的問題。我們每天開口閉口就說「我」，處處都為了個「我」在行動、在爭。到底什麼是「我」？自己也不 知道。從小到大，身體、心念都一直在改變，到底那一個是「我」？死後爛掉燒掉，我又在何處？為了一個莫名其妙「我」的觀念，白白輪迴吃了很多苦，也造了很 多業，很感謝爸爸的問題，引導由「我」這個束縛的觀念中漸漸解脫，走向學佛解脫之路。

虛空雖廣，不出一念。

爸 爸的教育方式雖然經常是用反問，而不直接給答案，但他也是看情形的，假如有些情形是小孩子不能自己了解的，他也會很慈悲教導。記得小學四年級上自然科，講 星球天文的問題，因為我自己看書上的圖去對天空的星，對不上就很懊惱，又不敢去問爸爸，怕他反問我說：「你連這都不會啊？」但是那次我真的不懂，也只好硬 著頭皮去請教他。出乎意料之外，那次他竟然非常親切，搬出好多天文書，和他自己畫的天文圖筆記來，我才知道原來爸爸對天文學曾下過一番功夫。那天晚上，天 空很清朗，爸爸帶我到五樓陽台去看星星，他指著一顆星星告訴我：「這顆星有地球繞太陽軌道那麼大，但是我們把它看成比燈泡還小，可見我們的眼睛觀察是有問 題的。」爸爸給我很好的提醒：我們所看的，不一定是對的，還可能和事實差很遠。爸爸找到北極星、北斗星指給我看，告訴我：「你現在看到的星，並不是現在的 星星，而是過去的星光。現在星星所發出來的光我們還見不到。」我一開始聽不懂。爸爸說：「因為這些星和我們距離太遠了，遠到必須用『光年』這個單位來計 算，什麼叫『光年』，就是光線跑一年的距離，我們知道光的速度是很快的，一秒鐘就可以跑30萬公里，可繞地球好幾 圈，這麼快的速度，得跑一年才能跑到的距離就叫一光年。這些星星和我們距離很遠，遠到它發出的光要跑幾十年，幾百年甚至好幾億年，才能跑到地球來，你就可 以體會宇宙有多大！」聽著爸爸的解釋，我一直看遙遠的天空，那天晚上爸爸把我的心忽然拉到遙遠的空間，遙遠的時間。實在講，他是教我「阿彌陀佛」—「無量 光明無量壽命」這個意義的人，他教我體會無限的空間，無限的時間。他讓我想到：我們不去欣賞這麼廣大的宇宙，卻把眼光放在計較一些極不重要的小事上，實在 好笑。但話又說回來，這麼廣大的空間，竟然可以透過小小的瞳孔去看見；這麼長久的時間，竟可以由剎那的心念去體會，這麼說來我們的心是不是最大的？華嚴經 說：大和小可以互相包容，這個道理不太容易了解，爸爸那天教我看星就是引導我體會佛經的道理，我們小小的瞳孔可以收納廣大的虛空，我們剎那間的一念，可以 包涵萬古的時間，這真是奇妙，但也很平常啊。平常的事中本來就有最奇妙的道理。有人常有一句口頭語說「受不了」，其實我們的心連這麼廣大的虛空都能包涵容 納，那有什麼受不了呢！常講「受不了」的人，真是太小看自己的心了。如果認識到心的廣大無邊，就不會覺得受不了。

每一件事都不能隨便做

爸爸又告訴我，佛可以看見過去，未來，是很有道理的，那年爸爸是43 歲，他就舉一個例子告訴我—假定一個星星，它和地球的距離是43光年，那麼我們現在見到的星光，是爸爸出生那年所發出的光，那光走了43年才走到地球讓我 們看見，所以你現在所見的光，其實是它過去的光，它現在的光要43年之後才能走到地球，所以現在一剎那，其實包含了過去和未來......如果那顆星星上 有人居住，那麼他們現在所見到的，就是43年前的地球，假設他們的眼睛有望遠鏡的功能，那麼他們所見就是爸爸出生那年的狀況，這並不是小說上的幻想，而是 事實。爸爸又說我們如果做完一件事，從地球的時間而言，可以說是過去；但由另一個星球來看，可能是尚未開始；若又由另一個星球來，也許可以看到你正在做的 過程；所以每一件事都不可以隨便做，雖然一切事可以說都是剎那剎那變化無常，但也可以說是永遠存在，常住不變。時間這個觀念也不是固定不變的，也是隨空 間、地點、隨人的心念在改變，如果你快樂就覺得時間過得很快，如果痛苦就覺得慢。在小學四年級時，聽爸爸說這些話，我雖然不太懂，但很有興趣，心忽然間有 打開向廣大虛空的感覺。後來讀佛經，知道佛經一向不記載某年某月某日，而只用「一時」這兩個字，這是因為佛經是全宇宙通用的，而時間各地不同，所以採用某 地時間並不妥當，總是當你的心智開拓到—能領會佛說的道理那個時候，就叫「一時」。佛經的道理也是永恒的，所以叫「一時」。

還有佛說極樂世界人民可見過去未來，也可自在到各個世界，他們內心沒有時空的障礙，我聽了馬上能接受這事實和道理，說起來真要感謝爸爸的引導，是他教我看星星給我的啟示。

菜瓜布的慈悲

有 一種慈悲，滋味是很甘甜，很柔軟又溫暖的，這種慈悲很容易使人感受到，也很容易令人歡喜感恩。但是有另外一種慈悲，是很深速的，可能要很久以後才能體會 到。它的滋味，在初入口的時候，可以說很苦、很硬、纖維又很粗，幾乎叫人吞不下去。但是這種慈悲，可以鍛鍊我們開發出另一種力量—就是讓我們以後吃什麼都 覺得很甘甜、柔軟、又容易下嚥。爸爸的慈悲，時常是像這一種，也可以說是像注射開刀般的慈悲，它是治病救命用的。有時我也形容它是「菜瓜布的慈悲。」因為 我這個鍋子上面有很多煩惱的黑銹，希望我清淨的人，就拿出菜瓜布來幫我刷，剛剛刷下去的時候可能很痛又很苦，若能接受一番洗刷，也會恢復清淨，說真的，幫 我們刷鍋子的人是很辛苦的。

有 人聽到這裡，就很認真慈悲提醒我，「現代有很多鍋子是強調絕對不能用菜瓜布去刷的」，使我體會到菜瓜布的慈悲，也是要對堅固耐刷而且質料無毒的鍋子，才能 顯出效能來；又像開刀，也要體質堪受的人才能開，否則也只好放棄。為什麼現代很多鍋子不能用菜爪布刷呢？因為那種鍋子是經過表面處理，而有不沾鍋—就好像 「不執著」的功能，但是裡面的質料卻是有毒的，如果一旦刷出傷痕，它就開始由那傷痕，大大沾鍋，大大執著起來，而且毒素也會釋放出來，用那鍋子煮食物，吃 了容易中毒。我形容它叫「表裡不如一」的鍋子。現代很多人喜歡用那種鍋，也很多人喜歡堅持像那種鍋子的個性，那種鍋表面看起來很高級又不執著，和他在一起 又只要用海綿，開始時很輕鬆，但是你要很注意，不能稍微得罪他，一旦刮了一個傷痕，從此以後一切表面良好的特色都會失掉，就開始放出毒素，開始黏鍋了。一 旦刮出一個傷痕，那個鍋子就算報銷了。老實說，我很希望自己不要成為那種鍋子，平時好洗不沾鍋當然是美德，但內部有毒就比較危險，如果連不小心刮一痕也不 行，那實在太不堅固了。當然最好是無毒又不沾鍋又不生銹的鍋子，那就可以不必用到「菜瓜布的慈悲」。但是我這口鍋子沒有那麼多美德，所以也只好麻煩菜瓜布 辛苦幫忙刷囉。

我學習慢慢去體會接受「菜瓜布的慈悲」，但是自己並不敢去做這種角色，因為我不會分別鍋子的品質，萬一鍋子沒刷乾淨又刷出毒素來，那就麻煩了。

在 人生中吃了很多苦以後，才越深深感謝當時這份刷鍋、鍛鍊的過程，如果爸爸讓我做一朵溫室裡的嬌花，那麼風一吹，雨一打我就會散開、爛掉，倒在地上哭了。幸 好爸爸一向都會給我一些反面的逆境，給我打一些預防針，在打針的當時，雖然是會痛的，但是可以得到很長久的免疫力和健康。

鐵鎚會浮，你就會浮。

雖然爸爸的教育，有時好像開刀、打針，但是有時候也是蠻有趣的：

有 一次我向他報告說我想要去學游泳，他連笑都不笑，馬上就告訴我說：「你要去學游泳，那就要帶一支鐵鎚去！」我奇怪地問說：「為什麼游泳要帶鐵鎚去呢？」爸 爸說：「你先把鐵鎚放到水裡，如果鐵鎚會浮，你就會浮。」我一聽，這分明是說我一定會沈下去嘛我真不服氣，所以那一天去學游泳，就馬上學會浮起來打水前 進。傻孩子中了爸爸的計謀還不知道，回來就向他報告說：「鐵鎚雖然會沈下去，但是我已經學會浮起來了。」爸爸一聽就笑起來，告訴我說：「我就知道我這樣 說，你就反而會浮，又會游。」然後他告訴我一句很重要的話，他說：「所以你要知道：並不是別人說你一定會沈下去，你就一定要照他的話非沈下去不可，你也是 可以浮起來，又游去！」自從那次爸爸說明之後，我才稍微瞭解反面教育的道理。小時候，笨笨呆呆的，時常中了爸爸的計謀還不知道，但是很感謝他好意的計謀， 幫助我開發潛力，他若是不這麼說，我可能三天才能學會，也可能一輩子都學不會，他這麼一說，我就非學會不可。不過自從知道自己會中計之後就反省檢討，我可 不能像木屑那樣，一點火就燃起來，我一定要先弄清楚自己本來的目標，不能人家一刺激我就跟著反應，如果是無意義的刺激，是用不著中計上當去反應的。

第二層更深的慈悲—富裕中親嚐貧困

爸 爸有時候，會給我們一種處境，要我們自己去體會。自己體會出來的滋味，和別人說給我們聽的，實在不一樣。譬如說許多家境富裕的孩子，不知道貧窮的滋味，竟 然會認為如果今天家裡沒飯吃，就去大飯店吃。但是爸爸讓我自己實際去體會。在我讀大學的時候，他藉著一個因緣，真的讓我去體會什麼叫做貧窮。有好幾個月他 都不寄生活費給我，醫學院的註冊費和書籍又很貴，爸爸又是很有錢的人，所以我根本沒辦法申請清寒証明，無法領清寒獎學金。全校只有兩種獎學金是不用清寒証 明的，一種是全班第一名的獎學金，另一種是中醫藥特優的獎學金。當時我只有努力領這兩種獎學金，靠那一點錢過生活，而且又去當家教，做褓姆。我下課之後去 當家教兼褓姆，帶三個母親剛過世的女孩子（一個讀國中，兩個讀小學），她們家住豐原，到台中上學，我下課後要先到學校接她們，然後和她們一起坐車回豐原， 坐到豐原車站，用腳踏車載最小的孩子回家裡，陪她們做功課或教她們彈鋼琴，早上又為她們準備早餐，準備上學的種種，然後又和她們坐車轉車到學校，而後自己 才到醫學院上課。其中有一個孩子是先天性心臟病，有時半夜會喘，我也必需起來照顧她。當時因為沒錢買書，所以都是到圖書館或是向高年級的學長借書來讀，也 正因為書是借來的，必須照期限歸還，所以不趕快讀不行。我騎了一輛一百五十元買來的破腳踏車，車後載著一個古老的顯微鏡，那是爸爸當時在用的，他也不肯讓 我買新的，別人用的都是插電，且可自動調節的。我那一台，朋友都笑說是「一八五二年虎克用的那一台」，是黑色直筒型要用手去搖的。我也不敢向爸爸說要買新 的，他說他用那一台就已經看得很詳細了。我們都知道若向爸爸說器具不夠好，他就會說：「你是不會駛船嫌溪彎。」他總是說：「人家世界名小提琴家，帕格尼 尼，也不用拿多名貴的小提琴，他用一隻靴釘四條絃，就能拉得很好聽。若是不會拉的人，就是用多名貴的小提琴也不可能奏出什麼好的音樂。」爸爸總是教我們， 要向自己的內心去要求，要要求自己提高能力，不要只是怪外面的境界和器具不夠好。我是能接受他這個道理，但是騎著那部一百五十元買來的腳踏車，不時在路上 都會發生「鏈子鬆脫掉」的情形，如果沒有要緊的事，慢慢將它裝回去，再繼續騎也是很有趣，但有一次剛巧是考試的時候，偏偏又在路上鏈子掉了，那時真是很煩 惱，到底是要把車子丟在路邊，提著一台顯微鏡用跑的跑到學校呢？或把車也一起扛去呢？當時我真的沒錢可坐計程車，那次我是用跑的，提著顯微鏡去學校，考試 鈴已經響過了，我還是沒辦法跑到教室，後來老師看我跑得很可憐，勉強讓我進去考試，那次是考有機化學。當時只一心要趕去考試，還沒有時間去想什麼，但是我 真的自己嚐到貧窮困苦的滋味。那種時常掉鏈子的腳踏車，在寒冬北風颼颼的時候，騎在上坡的路上，若是不唱一首「夢幻騎士、唐吉訶德」的電影主題曲來勉勵自 己，可以說是不可能騎到目的地。那是一首英文的主題曲，是個傻氣的騎士，騎著一匹潦倒的馬唱的，我不太會翻譯，然而其中有幾句重要的意思是說：「要忍耐不 可能忍的悲哀，要前往一個連勇士都不敢去的地方，要志願去地獄，為了高超天堂般的目標；要盡最後一絲的氣力，到達一顆摸不到的星，只要當你倒下去的那一剎 那，這個世間能比原來好一點點，那就好了......」當時都是唱這首歌來勉勵自己。爸爸那種很強又很硬的慈悲， 使我真正體會到貧窮和困苦的滋味，當時我的房東嚴太太她知道我的困難不收我的房租，我搭伙的地方是在一家「新美僧服店」，她們也不收我的飯錢，大家用很溫 暖的心幫助我走過那段考驗的路，使我永遠都感恩。媽媽她會看情形設法幫助我，但是我確實得到了實際的體驗，由那時候開始，我就不曾存過錢，因為我真的了解 人貧窮的痛苦，以及在緊急的時候沒有50元可坐車的困難，所以我不忍心將錢保留在自己身邊。如果說布施去幫助貧寒的人有什麼功德和福報，實在說那是爸爸給 我的，是他教我的，他給我刻骨銘心的體驗。一個有錢人家的孩子，每個月可能都會拿到父母寄來的錢，感覺是應當的，很少去體會其中的血汗和辛苦。爸爸一向是 給我們很富裕的環境。但是他不要使我們因為富裕而失去了能力，因為富裕而害我們無法瞭解別人的困苦。我時常感覺，爸爸用他自己苦學的過程，庇蔭我們過著富 裕的生活，這是他第一層的慈悲；而讓我們在富裕中，又親自去體會貧窮困苦的滋味，這是他第二層更深的慈悲。這也就是他往生之後，我每次想到他的教導之恩， 就會再掉眼淚的原因。

拿金斧頭的觀音菩薩

大悲咒的第62 句叫做「摩囉那囉」，這句的意思是觀世音菩薩拿著一把金斧頭來考驗眾生的心，觀世音菩薩並不是一向都慈眉善眼的，他也是會拿著金斧頭來試驗我們的心。譬如 說你布施錢財，或是為人服務布施力量，到底是為了什麼而做的？是為了給人稱讚誇獎，表示你是一個好人，或真的發自內心的慈悲呢？這動機是很難以了解的，有 時我們自己也不清楚，要怎麼樣才能知道呢？在我們布施時，給我們一隻金斧頭試試看才知道，如果你發了好心又努力做好事情，甚至犧牲自己也在所不惜，結果別 人非但不稱讚你，反而還罵你，罵你是愛表現，愛出風頭，用錢買名聲，沽名釣譽，傻呆有錢不會自己用，假慈悲......，種種言詞都搬出來罵你，這就是觀 世音菩薩拿出金斧頭來試驗你了，那麼到底你是要被他砍得哭回家委屈三天吃不下飯呢？或是他砍下去，你都無所謂，繼續做下去呢？因為原本我們這麼做並不是為 了要給人誇讚用的，所以假如他人不稱讚，甚至又毀謗，那和我們的目標也不相干。我們布施修行的目標，本來是要捨掉貪念，去除自己的煩惱，要去西方，怎麼會 因為他拿出金斧頭，我就不去西方，開始為他煩惱呢！實在說，別人到底是拿斧頭出來，或是拿棒棒糖出來說：「你很乖很好」，那都是他的事情，跟我絲毫不相 干。爸爸一向就是做我的「摩囉那囉」，這種金斧頭的觀世音菩薩。

在 我小學的時候，第一次將零用錢存起來送去孤兒院，爸爸就告訴我說：「孤兒院都是專門騙你這種傻瓜的錢。」我覺得很奇怪就問他說：「爸爸，我如果拿這些錢去 看電影呢？」他說：「你拿去看電影好了！」當時我還不了解，覺得很疑惑，很奇怪，你千萬不要以為我爸爸不肯布施，其實每次有公益事業，尤其是學校的建設他 都很慷慨樂捐。有一次他知道有一個山上的孤兒院欠缺棉被，他也是很歡喜送去，但是他為什麼這麼罵我呢？當時我不了解，後來我才知道，他就是拿斧頭試驗我這 個小孩子的心，我時常都中了他的計謀而不自知，爸爸是在試驗到底你這個孩子是喜歡人家誇獎你好人好事才去捐錢，或是其他的心理。這是我念大悲咒「摩囉那 囉」時才了解的，原來，一切的金斧頭都是觀世音菩薩所賜的，這種強硬的慈悲—「菜瓜布慈悲」是非常深遠的，不是一時可以體會了解的，這也是修行的路上必須 要經過的考驗和訓練。沒有用斧頭砍砍看，那會知道我們自己的真心呢？如果發心做了一點好事，然而給人罵幾句就覺得很委屈，沒有勇氣再做下去，退心了。觀世 音菩薩如果看你這種菩提心，也只有搖頭流眼淚，只好收回斧頭拿一枝棒棒糖出來哄你，因為你是幼稚班的嘛，棒棒糖吃到老，吃得蛀了牙，也還是依舊愛吃棒棒 糖。幼稚班托兒所，讀了四、五十年還是沒畢業，這樣也是很可憐的。

六度總修？六度總休？

上 廣下欽老和尚有一句開示，很耐得我們去體會。他說：「做得要死，又被人嫌，就叫做六度總修（台語）」。意思是你若賣命地做，又遭人嫌，就叫做六度總修。我 剛聽到這句話，一時還不太明白，以後仔細想，覺得很有道理。學佛的人應該都知道，六度就是六種度過生死苦海的修行法。亦即布施，持戒、忍辱、精進、禪定、 般若智慧。什麼叫「做得要死」呢？就是很賣命為人做事，這表示有布施—布施精神體力，盡心去做，就是拼了最後一口氣也在所不惜，這才叫賣命—「做得要 死」。這種「做得要死」的布施並不是簡單的，要非常「精進」才有可能做到連死都不怕。這樣精進的布施，這就有「布施」和「精進」二度了。結果又被人嫌，被 人嫌怎麼辦呢？就是修「忍辱」啊！我們如果沒有一點「禪定」的能力，人家開口一嫌，我們心就動了，心若動就會難過，所以人家嫌我們也是幫助我們修「禪 定」；如果沒有「智慧」想得開，硬是要將那口氣壓下來，也是壓不下來的，如果沒有「持戒」就動心動口對他回嘴，他如果嫌我，我就罵他。所以一個人果真賣命 做，又被人嫌，真的就是六度總修。但是我們想想看，時常我們都不會把握機會，不能「六度總修」，而把總修，這修行的「修」改成了休息的「休」，變成六度都 完蛋，破功停頓，不時都是「六度總休」。我們若是做了一點事，根本還未到快死的程度，被人一嫌，就六度總休了，就火燒功德林，什麼都燒得光光的，只會哭得 很委屈，心中一直氣那個人實在很沒有口德，不會體會別人的辛苦，反倒嫌人家，真太沒修養了，還嫌人！其實那就是觀世音菩薩拿金斧頭出來要考驗我們的「摩囉 那囉」，但是我們和那位「摩囉那囉」似乎都不相識，只是口中念念而已，真正「摩囉那囉」來，根本認不出來，這也就是老和尚所說的：「人家拿西方錢要給你 賺，你不會賺，還在那兒哭」。老實說，這種西方錢實在不好賺，我也曾經是個傻呆子，哭過了才回頭想，自己到底為什麼在哭？為什麼要傷心呢？原來還是為了一 個「我」在委屈，原來是不要六度總修啊！要六度總修的人就懂得把握機會笑一笑、念念佛賺一筆西方錢；不要修的人就去好好為自己哭一場。小時候爸爸就問我 說：「將你的手砍掉，將你的腳也砍掉，你在那裏？」真可惜，這種智慧不會用，卻只會用煩惱。這個時候該把爸爸那種「第一句型」拿出來用，就是「你連這種境 界都不能自在，不能堅持原來慈悲的目標，你還能做什麼呢？」上廣下欽老和尚也是說：「這麼沒主張，要怎麼去西方呢？」

要畫成垃圾，或無價寶？

在 小學一、二年級的時候，有一次老師規定要畫一幅圖，我不會畫，畫不出來，媽媽就請爸爸指導我，爸爸又是問：「你連這個都不會畫嗎？」還問了兩三次，我被問 得快哭出來了，因為畫一圖對我而言，是很困難的，媽媽因為不太會畫圖，比較了解我的困難，就請爸爸好好的教我。爸爸看我實在程度太差，於是就換了一個口氣 告訴我說：「一張圖畫紙，你如果亂畫，自己看了，也不知將它放在那裡好，結果就會讓人家當垃圾丟棄，假如你能用心畫它，一張畫紙兩角錢，可以變成無價之 寶。你看有一些世界名畫，都變成國寶，你就是出再多錢，人家也不賣。世界名畫，也是人用心去畫出來的，畫圖也只是善用心而已。」他說完之後，就畫了幾筆給 我看，我看他畫很簡單，幾筆就是一個花瓶，幾筆就是一朵花。自從那次看爸爸畫圖之後，我就不覺得畫圖是一件很困難頭疼的事情。他又教我一個很重要的道理， 使我一生受用不盡。他說：「人一樣是一條生命，就像一張畫紙，同樣都是兩角錢，但是要怎麼畫，各人差很多，你的生命是要畫成一張垃圾，還是要畫成無價之 寶，就在於你的用心。」因為爸爸這個啟發，我就決定用一張畫紙來畫佛，要用這條生命來修行成佛，不論能不能修成，我決定要這麼做下去。

自己仔細看，耐心改。

原 本我的個性很急，畫圖也很急，趕快畫一畫，趕快畫完，趕快交出去。有一天爸爸看我匆匆作畫的情形，他就告訴我說：「你若用半小時，隨便畫的一張圖，可能連 耐看半小時的價值也沒有，假如你可以耐心的將它掛起來，自己仔細看一看，看那裡須要改就好好的改，慢慢的改，如果你堪能耐心改半年，可能這張圖最少能耐看 半年。你知道嗎？世界第一名畫『蒙娜麗莎的微笑』是畫了多久才畫成的，其中用了多少苦心啊！畫圖，並不是說一定要去開畫展，畫圖是在磨練我們的耐心。」有 時候我實在覺得自己非常的幸運，阿彌陀佛安排這位爸爸給我，分明就是要幫助我去西方的最佳人選。

懺悔—一層又一層的不孝

有 的事情在二十年前，我完全沒有發現自己有什麼不對，二十年後愈想愈慚愧，愈懺悔。從前有一天，爸爸看病看得很累時，忽然他很激動的告訴我們說：「為什麼每 一天都沒有人告訴我一句歡喜的話？」當時我以為爸爸心情不好而發脾氣，所以只是靜默的不敢說話。爸爸看我們都沒有功能，也只有自己靜下來。後來我自己當了 醫生，才體會到那種每天日夜都只有聽到訴苦和埋怨的滋味。真的，世間可以說沒有人會在心情很好的時候，想去看醫生，向他說一句歡喜的話。爸爸是辛苦了幾十 年而說出的心聲，但是我了解他卻太遲太慢了。小學時聽老師說二十四孝，有一位老萊子，他雖然很老了，每天依然變把戲令父母歡喜，這種故事和道理我雖然聽 過，但是根本沒去實行，無怪乎爸爸說我是零分。我自己沒去觀察，沒能體會爸爸每天生活的滋味，也沒有自己主動發心去讓他高興，這是我第一層不孝。當爸爸已 經說出他的心聲，我聽到了只認為他在生氣，未曾用心去體諒他激動的苦衷，也沒有任何安慰他的表示，這是第二層更加嚴重的不孝。過了很久也不曾發現自己有任 何的錯誤，都不知道要懺悔改過，實在是非常的愚痴。當知道人家心情不好，不肯發心去給他快樂，就是沒有慈悲。別人有痛苦時，不知如何幫助他，甚至連說一句 體諒的話也不會，就是沒有智慧。學佛學得沒有慈悲，又沒有智慧，真不知是在學什麼，可以說一點功能都沒有！佛是萬德萬能的，我竟然學得無德又無能，甚至連 說一句適當親切的話來供養爸爸都做不到，在孝道上真是零分。以前總是認為對家人熟人似乎不必說一些親切、關懷、歡喜、讚歎的話，其實這是完全錯誤的觀念， 菩薩戒上規定說，每天至少必須要用一句偈分別來讚歎三寶的功德，若有一天不讚歎就是犯戒，這並非三寶很喜歡人家讚歎，而是我們學習菩薩道必須經常提醒，經 常練習善用我們的身口意和佛性相應，去幫助眾生修功德，那麼當然必須要練習用語言做功德，否則難道我們的嘴只會吃飯和說沒營養的話嗎？有人須要言語的安慰 幫助，我們就說「我不會，我沒有這個功能」嗎？實在說，不會也要練到會啊！否則，就像爸爸說的「你連一點布施歡喜的功能都沒有，是要怎樣行菩薩道呢？」過 去的不孝已經沒辦法彌補了，只有現在求懺悔改進，真心去實行。

非學好不可

認 識爸爸的人，可能會認為他很反對佛教，因為大家會聽到他總是罵佛教不好。但是我很了解他所責備的，只是人為的問題，並不是佛的道理和教法，他用很激烈的反 對和批評給我很深刻的印象和教訓，這就是在教我什麼事情要特別注意。做一個佛弟子如果行為稍微不好，就會使人毀謗三寶，斷送人家的信心和善根。「因為他非 常激烈的批評和反對，所以將我們全家人都送入佛門。」這好像是很奇怪的事情，他所罵的事情我們也都謹記在心，做為我們改進的藍圖，可能他早就了解他的孩 子，就是要告訴他—「鐵鎚若會浮，你就會浮」這種話，孩子才會發心非將游泳學會不可。說實在的，如果沒有爸爸的刺激，我可能三天才學會浮水，也可能一生都 學不來，但是他一刺激，那麼我非得馬上學會不可。正因為他極力的批評反對，所以我們大家學佛，都有「非學好不可」的心志，爸爸這位拿金斧頭的觀世音菩薩， 是很可愛又很有效的啊！

在反對之下學佛，更有福報。

曾 經有學長告訴我，他學佛的歷程挫折太多，而且都沒有人鼓勵，所以學得很辛苦。說真的，我自己從小學佛，在開始的十年當中，周圍沒有任何人會給我任何的鼓 勵，都是反對，嘲笑，不以為然的態度。但是所有反對和嘲笑，只是幫助我了解每個人反對嘲笑的理由到底是什麼？他們各個人不了解的地方是什麼？我是那一點須 要改進，才不會讓人家反對學佛，我覺得他們大家對我學佛的幫助都相當大，可以說都是我的金斧觀音—摩囉那囉。得到鼓勵才來學佛的人，當然是很有福報，可以 在順境中學佛，但這情形有時也是相當危險的，因為假如沒有人繼續鼓勵你，那麼你是不是還要繼續學下去呢？有時我覺得在極強烈的反對之下而來學佛，是更加有 福報的，因為一者可以堅定自己的信心，二者也可以了解眾生反對的原因。

「空白」—是無限的啟發

爸 爸平常就說：「親情不要互相束縛」，所以他也不要求我們常去看他，以往他喜歡的東西，在往生的前幾天，他就靜靜地說：「那些東西淘汰好了。」他和我的弟弟 兩個人生日是同一天，多年來他們每年都會互相寄生日卡片，但是今年，弟弟在美國收到爸爸寄去的生日卡片時，嚇了一跳，因為跟以往不一樣，卡片中爸爸竟然連 一個字也沒寫，是寄一張空白的卡片去，而爸爸還沒來得及收到弟弟的卡片，在他生日的前兩天就往生了。爸爸寄了一張空白的卡片，可能是「應該教你們的都已經 教了，應該說的都已經說了，應該啟發的都啟發了，要怎麼運用是你們自己的事情了。」「空白」是無限的啟發，空白也是無聲勝過有聲吧......

以搖籃曲念佛

在 我們還是嬰兒的時期，爸爸時常唱搖籃曲給我們聽，他不但唱各位作曲家不同的搖籃曲，甚至他還自己作曲，爸爸的歌聲非常的好又響亮，他是在大禮堂唱歌不必用 麥克風的人。有時他會將歌詞改成叫我們的名字，或是改成適合我們的內容。所以在爸爸往生靜靜躺在那裏的時候，我們兄弟姊妹為他念佛，同時都想起過去小時候 躺在床上，爸爸為我們唱搖籃曲的情形，後來我們就一同用一首布拉姆斯的搖籃曲為他念阿彌陀佛，因為爸爸一向都愛古典的世界名曲，他並不習慣一般寺院念佛的 韻調，所以我們就用他所欣賞的音樂來為他念佛，相信這對他是更加親切，更能引起他的共鳴而念佛。

爸爸的腳有個大傷痕

當 要將爸爸入殮時，我們發現他的身體還是柔軟的，抱著他的腳時，想到他的腳有一個相當大的傷痕，是他小時候，因為他的大哥晚上發燒生病，當時他小小年紀，自 己一個人在黑夜中必須走很遠的路，去為大哥拿藥，因為天黑路又暗，沒看到水溝有一段是沒有遮蓋的，就跌落到溝中。在他跌下去時，顧不了自己會受傷流血，一 心只有將大哥的葯水舉得高高的，深怕打破了，等爬出水溝把葯水帶回家之後，才發現是一個很大的傷口而且流著很多血。但當時一心只顧著大哥的葯水，也不覺得 自己會痛。我小時候當爸爸告訴我這件事時，我感動地哭了出來。在入殮時，最後一眼看著他的腳，希望他用這雙曾經捨己為人的腳跳上西方極樂世界，參加蓮池海 會成佛度眾生。

唱出內心的佛光

但願爸爸這段生命結束之時，也就是快樂蓮池海會的開始。我們四個兄弟姊妹在告別式唱弘一大師的「送別」來送爸爸，但是將最後兩句歌的詞改成我們內心的希望，「一聲佛號盡至誠，當下到彼岸」「蓮池海會相與期，去去莫遲疑」。

「阿彌陀佛大慈父 南 無阿彌陀佛......」這是我們四個孩子為爸爸唱的「慈父醫王」，阿彌陀佛是我們的大慈父大醫王，希望爸爸這位慈父，可以回去阿彌陀佛大慈父快樂的世 界，歌詞中「無量光、無量壽、歡喜光、清淨光、智慧光、常照光、解脫光、安穩光」是阿彌陀佛的別名，也是佛的光明，希望我們大家唱出內心的佛光！！

感謝大眾恩：

先父之助念及喪禮，承蒙諸位大德長老，慈濟功德會眾菩薩，蓮友，鼎力熱誠相助，於此深致謝忱。

阿彌陀佛

末學 道證敬禮感恩

賢明的家長們，務請留心細看，這將會改變您孩子的一生！

附錄一：誰扼殺了赤子之心

羅曉南博士/世新大學

他們在電子文化下成長，他們過早介入成人世界的敗德喪行，他們喪失了培養「自制力」「是非心」的階段，目前這些震駭人心的事件，恐怕只是冰山一角。

又傳一樁令人震驚的青少年集體作案！

最近幾年新新人類中頻頻傳出一連串震撼人心的犯罪事件，其中最令人憂心與困惑的是：何以小小年紀就會工有如此沈重的煩惱惡習？他們多未成年，但犯罪之殘暴程度不輸成人，且往往毫無悔意。

對於此一現象，學者專家們提出了許多解釋：升學主義、缺乏人文教育、社會風氣敗壞、缺乏道德感、罪惡感，....等。然則有一項筆者認為重要的因素並未被提及：新新人類都是在電子媒體、電子文化侵染下成長的一代，他們幾乎沒有什麼「童年」，過早的介入成人世界，去玩那些他們身心發展還無法負荷的成人遊戲。

根 據傳播學者的研究，在電子媒體（尤其是電視）發展之前，兒童之社會角色和認同的發展要受限於他們所在的場所，通常是師長們所認定的適宜場所。而電子媒體則 使他們有機會（至少是「虛擬」式的）介入了成人的互動，使兒童可以輕易的窺知成人世界的秘密，一覽其表面行為的「後台」。在過去印刷媒體掛帥的時代，由於 閱讀印刷文字需要讀寫能力，所以這部分的社會世界或「後台」，對兒童而言是隱藏的、較不易接觸到的，兒童也因此相信成人（包括師長）有能力自我節制，他們 比較能明是非。這種信念，學者們認為，有助兒童發展其健全的自我觀念，並因而培養其理性的能力，即或在面對困難時也能保有理性。然而現在的電子媒體則使兒 童和成人無區隔的暴露在同一社會情境中，兒童可以從電視中學到的不僅是補充了家庭、學校知識的不足，而且還包括了許多「反面教材」（如一時的「善有惡報」 「惡卻有善報」、及大人們的「偽善」與無能），進而有助顛覆學校和父母在兒童早期社會化中的權威角色，最終則促成了「成人與兒童區隔的模糊化」，或「童年 的消逝」。

對於這種「早熟兒童」或「小大人」的現象，許多家長、學校往往視之為是孩子智力開發，或獨立自主的表徵，予以鼓勵甚且揠苗助長，但孩童過早喪失其「赤子之心」而有了取巧之「機心」的同時，也使他們失去了一個適應成人社會的準備階段，在其中，道德觀的建立尤其重要。

在 過去，童年期被視為是一種「修行」期，有助所謂「修道院效應」，而使吾人社會之人性傳統得以延續。通過對成人世界秘密的維護，給孩童提供一個健康有序的成 長環境，人們相信對一個尚未發展成熟的心靈而言，太早讓他們知道太多成人世界的暴力和「敗德喪行」乃是極危險而不健康的。即或不得已也是以一種他們能接受 的方式（例如童話中的「壞人」）來展現，一直要到兒童的「羞恥心」已轉化成為一系列的道德規範和穩固的道德觀，這時，他們才得以以一種有「自制力」的方式 進入成人世界。

而 今天，在電子文化下成長的新新人類，當他們的「童年」心消逝或縮水後，他們也逐漸喪失了培養其自制力、「是非心」的階段，在面對成人世界的種種煩惱、挫折 和困惑後，遂不免採取了某些極端、脫軌的行為，就此而言，我們的社會目前所面臨的這些震駭人心的事件或恐還只是冰山一角。

隨 著資訊科技的突飛猛進，尤其是網路的發展，當前青少年之道德成長受到電子文化干擾的這種處境，可謂更形惡化。面對這樣的情形，我們究竟如何回應呢？加速相 關之資訊立法，以減少青少年暴露在不當資訊內容前之機會，自然是當務之急；而加強與親子之互動，改善日異疏離之師生關係，以重建家庭及學校在兒童學習規範 過程中之主導角色，亦不在話下；至於媒體自律以及成人世界之自清自律，亦殆無可避免。

然 則，在隔離、減少外在污染源的同時，任何有助兒童之自我「修行和陶成」，以增加其自身抗力的相關辦法，亦不應忽略。在此，特別值得一提的是我國傳統中對兒 童之「童蒙養正」的教育：它主張童子在理解力尚弱，仰賴父母師長權威尚多，但記憶力強而涉世未深、心性純正之際，宜鼓勵他們多多讀誦聖賢經典，在其反覆背 誦中，不知不覺的將聖賢們光明正大之智慧思想「內化」為其自身行事之準則。這種對兒童心性之潛移默化的辦法，在中國行之千年而效驗顯著，惟因西式教育之提 倡，才逐漸式微、廢棄，然則，由於它顯然在對治當前，棘手問題方面似乎特別應機，又能順應國情且一向行之有效，因而值得吾人重新予以正視，對於關心我們下 一代之教育問題的有心人士言，切不可再像過去那樣，誤以為只是「死啃」、「填鴨」，而忽略這種可以深入吾人潛意識的直覺智慧，對兒童心性涵養的潛移默化之 功。

賢明的家長們，務請留心細看，這將會改變您孩子的一生！

附錄二：電視帶大的孩子

雷久南博士

孟 子如果出生在後半世紀的中國，他可能在電視機前長大，孟母可能因為沒有立刻覺察到電視的長遠負面影響，也不會阻擋。小孟子的大腦會因為失去正常童年的遊 戲、玩耍、運動、聽故事、牙牙學語和好奇心驅使的學習而發育不全；成年後也不會有深度的觀察和思考能力，也沒有高尚道德責任感，也不會對中國文化有特殊的 貢獻。如果電視早五百年在歐洲出現，現今我們可能聽不到莫札特、貝多芬和其他近代音樂家的傑作，也見不到達文西的畫和發明；如果電視早在中國出現，李白、 杜甫也不會寫詩，很多藝術精華不會見過，也不會有中國文化。

如 果你覺得以上的假設言過其辭，讓我們看看電視普及四十多年後的美國文化、教育、道德和社會。美國學齡前的孩子平均一星期看三十小時的電視，大人是每天四小 時，也就是除了睡覺、工作和上學之外，電視佔據最多的時間，美國孩子在上學前已看了五千至八千小時的電視，到高中時，一生中，看電視的時間已超過課堂的時 間。電視對兒童、青少年和成人有什麼樣的影響？美國教育部報導，七千萬的青年人是功能性文盲；美國的公司發現很多高中畢業應徵者不識字、不會計算或思考； 一家大公司Motorola，Inc.發現全國性的應徵者中，八十％的人沒有通過七年級的英文和五年級的數學；另一項報導發現，十七歲的青年中只有七％俱足上大學科學課程的程度；美國十三歲的孩子在一項國際性的科學數學考試成績是十二個國家中倒數第一名。

資 深的數學老師們從六十年代中開始發覺到學生們的學習能力一年不如一年，全國性的考試成績也年年下降；從事尖端科學研究的人士感嘆後繼無人；美國大學研究院 學生，土生土長的美國人只佔少數。一位教學三十多年的大學科研教授於一九六三到一九七三年間，每年都回母校為大學生講學，學生的反應，年年都沒有太大的改 變，在一九七三年那年，他突然發現學生們的理解能力明顯的下降，學校的物理教學完全改觀，學生們不再學習如何解決物理題目，而是看大眾化的電視、科學節 目，問他為何改變教學方式，他回答說：「學生們無法應付傳統物理課程，只好沖淡課程，以看電視、觀摩工廠為教材。」

不少人對美國教育失敗歸罪於學校或家庭，但都不是最根本的原因，Carniegie 學習促進基金會在一九九一年詢問美國七千位幼稚園老師兒童上學的情形，如身體狀況、應付能力、情感成熟、語言的豐富、起碼的知識和道德概念，結果發現，三 十五％的兒童不俱足上幼稚園的條件，這些孩子來自大小城市鄉鎮，不同的經濟、文化背景，這些五歲的孩子們不知自己的全名，不知自己住那兒，不會識別顏色， 不會用鉛筆，說話有限，注意力很短，沒有表達自己的信心，不習慣聽從指揮，不懂輪流合用一張桌子畫畫......，他們智力正常，只是缺少生活體驗。

初生嬰兒的腦子平均重三百三十公克，是大人的四分之一，到二歲時已成長三倍，七歲時是成人的九十％。

所有動物實驗都發現大腦的成長與經歷有密切的關係。在柏克萊大學的Marian Diamond博士以老鼠為研究對象，住在「豐富」環境的老鼠的大腦皮層比住在「貧乏」環境大十一％。「豐富」環境的老鼠住大一點籠子，有不同的玩具和玩 伴；「貧乏」環境就是普通的小籠子。如果將另一籠老鼠放在豐富環境中，牠們只會看其他同伴玩，但不能參與，牠們的腦部與貧乏環境一樣，柏克萊野生的老鼠經 驗更豐富，大腦也最發達。

被動性的看電視活動取代了兒童主動的參與活動，以至於腦部缺少刺激發育，電視本身對腦神經和所有感官有麻木作用，與吸毒有相似之處，因此看電視也會上癮。看電視時，腦波是Alpha Wave，比平常的Beta Wave慢，左腦尤其沒有反應，只有右腦接收畫面和情感的信息，左腦是思考判斷和分析的功能，看電視時關閉。也難怪廣告利用這個弱點來推銷產品，因為它不 必以理由來說明，只要藉著生動的畫面和簡短的句子來吸引人，小孩、大人都會像被催眠一樣地去買。也因廣告，美國人喜歡吃高糖、高脂肪垃圾食物，肥胖症也成 為流行性疾病。電視的螢光閃動每秒五十至六十次，超過我們神經系統所能跟上的每秒二十次，同時因為光線是直射光，不同於我們所熟悉的反射光，眼睛自然停止 反應，眼球是在止靜狀態，視力完全靠眼球的頻動來調整焦距，看電視造成視力衰退可想而知；不僅視力，其他感官也休止。有報導說，看幾分鐘電視，腦電波的反 應與在知覺隔絕的環境九十六小時的人一樣。德國某些醫院已有專門治療被電視傷害的兒童部門，一般父母不會想到孩子的睡眠不安、消化不好、心臟跳動不規律、 情緒暴躁、疲倦、做事玩耍容易厭倦、吸毒、飲酒、硬心腸、性慾放縱、學習困難、手腳不靈活、注意力不能集中等與看電視有關，歐美的一些父、母親已認出這些 問題所在，開始「戒」電視，也許漸「戒」，也許一夜之間就「戒」了，觀察家人是如何的看電視是第一步。

史 丹勒博士所創的沃道夫教學系統一向不主張孩子們看電視，也許十四歲以後可選擇性地看一些特別節目。電視大大減少兒童的想像力，因為兒童是藉著「假想」的遊 戲和聽故事時的想像來促進想像力，同時，兒童的肢體活動促進意志力的形成，如果缺少活動，則到少年期會覺得生命無意義且沒有目標，做事也心有餘而力不足。

台灣電視普及比美國遲二十年，因此這些明顯的問題出現也會稍後，但現在，父母、教師已可看出電視對兒童和家庭的影響，現在挽救還來得及。


考古變今用

毛毛蟲變蝴蝶

—考古變今用

—廣欽老和尚•修行考題（考古題）

道證法師講述

李瑞玲、林嘉雯、陳弘學、林瑞蓁、仰蓮居士敬記

前言

隨機晨考

平常考

深夜疲極考

當眾突擊考

出一題，大家考

期中考

動中用功（動中考）

忙裡磨刀（忙中考）

痛中考

一枝草的考題

水蜜桃的測驗

遊戲人間出考題

請別誤會

西方錢，要會賺

一無可取—「憨慢」又「厚性地」

師父教你，倒穿鞋子，你怎麼辦？

何必考這種「顛倒穿鞋」的題目呢？

前言

在學時，對教授考過學長的題目，通常戲稱為「考古題」學生研究考古題，可以瞭解考試重點，使今考，及未來之考，成績優異。修行亦然。修行道上，天天有考題，時時有考題。行者研究大德之考古題，可知修行重點，提高警覺，於今，於未來生命考驗中，無往不利！

筆試—記憶清楚•說一、二、三、

臨床—血肉模糊•考驗百般

我們在醫學院讀書，講到要怎樣急救病人，就說第一步如何，第二步如何，第三步如何。考筆試的時候，只要照書本，背得清楚就算及格了，但是臨床上實際看病人，情形就大大不一樣！

比 如說，半夜值班，送來一個和卡車相撞受傷的人，一看整條腿都被車壓過去，血肉模糊，整隻腳又鑲著很多玻璃碎片，這個人又是會痛，會流血，會哀叫的人，一方 面處理，他還一面慘叫，用「三字經」罵醫生，我們一心要救他，既不能手軟，也不能夠生氣，更不能夠不耐煩，還要清楚明白，照書上所說的，第一步，第二步去 處理。考筆試寫答案是比較快，真正要照做是不簡單，要一塊一塊的玻璃碎片處理乾淨，骨頭要接得好，傷口又要一層一層縫好，有時候站一整個晚上，站到早上還 不能處理好，要忍飢、耐累，甚至還不能上廁所，這種忍耐的過程，和在學校考筆試就大大不一樣！

研經—由文解義•苦功百般

修行—死去活來•考驗難堪

我們的人生修行過程也像這樣，讀佛經，做早、晚功課已苦功百般，照著經本去實行更困難，時常都考不及格，跌得頭破血流，還是得繼續照做下去。總是，過去種種譬如昨日死，此後種種譬如今日生，心中邪知邪見「死」的當下，正知正見「生」。煩惱妄想寂滅了，法身慧命就活潑起來。

感謝菩提道上師長恩

很幸運，我在修行的過程中，遇到很好的師長，就像臨床上遇到很好的教授一樣，他們平常就會運用機緣出考題，幫我們培養實力，遇到境界的時候，也會用他們自己修行的經驗，以適當的啟示，幫助我們走過難關。

上廣下欽老和尚—突擊考、演技派、教學天才

（心不在道，保證考得哭哭啼啼）

我 的兩位剃度恩師，是跟隨上廣下欽老和尚，修行將近二十年的比丘尼，他們時常會提出廣欽老和尚種種的開示和考題，老和尚不但自己修證的功夫很高深，而且我們 用現在的形容詞來講，他真的是一位教學的天才，他出考題都不必思議，都是在學生沒有準備當中，出臨時考題，如果不是時常把心放在佛道的人，就一定會考得哭 哭啼啼的，他如果先告訴你要考試，你當然會提高警覺，問題是他不會事先通知你，都是臨時用境界來考，看你在沒有準備當中的實力如何，我常聽恩師說他們自己 修行的經過，時常都很感動，比起他們的境界和考題，我的考題實在是太簡單了。

實際生活中

是否會發現，這是在考「是非題」呢？

如果我們在學校考是非題，老師出個題目說，過十字路看見紅燈應該走過，看見綠燈應該停止，你就自然會曉得要打個X， 知道老師在考你—是否知道交通規則，但是如果在實際生活中，有人故意把事實歪曲了，或是把事情做錯了，我們是不是會發現，這就是在考是非題呢？我們能不能 像答考卷、寫是非題那麼平靜清楚？自己好好的作答，交出自己的成績單呢？我們如果在生活中，沒有發現，這是在考是非題，可能我們就會很懊惱，處處感覺很沒 道理，很憤慨，忍耐不下去，這樣就是考不及格。

選佛場中

各人交各人的成績單

在 人生的考試中，我們是各人交各人的成績單，同一位老師出的題目，每一個學生答案都不一樣，每一個人成績就不同。比如同一個婆婆，罵一群媳婦，每一個媳婦聽 了，想法都不一樣，各人想法不一樣，就等於各人交出去的答案不一樣，每一個人所得的成績就不一樣。婆婆是婆婆的成績，媳婦是媳婦的成績，考試題目本身沒有 好壞可言，但是每個人應考的心情不同，每個人的答案就有程度的不同。這個世間是一個選佛場，平時生活中大小事情就是大小的考試，就是在選，選得中的人，就 往生西方去成佛。

※隨機晨考（是平常例行，卻都出乎意料之外）

誰最用功？

（這樣講幾句，就動心。唉，功夫還早咧！）

恩 師告訴我說，廣欽老和尚平時大約早上六點，就會在寺裏面經行巡視，他平常都靜靜觀察，看什麼人拜佛念佛最認真，最早起來用功，就找那個最用功的弟子來，不 分青紅皂白就罵一頓，甚至說一些讓他冤枉委屈的話，老和尚演技又很逼真，那位弟子聽了如果動心，甚至生氣起來，老和尚就搖搖頭，笑笑說：「我以為你多用 功，這樣講幾句就受不了，唉！功夫還早咧！」

不知這是考題—就是「不覺」！（沒學佛！）

老 和尚如果沒有說出末後這一句，可能挨罵的弟子怎麼樣都想不到，這是一個考題，因為沒有發現是考題，不知道老和尚這樣做原來是要看看我們怎樣交答案。不知道 是老和尚要看我們對佛法的體會實行如何，故意演出的境界，因為統統不知道，所以叫做「不覺」。沒有隨時覺醒的心，就是無明、糊塗。佛是覺悟的，我們沒有時 時覺醒，就是沒有在學佛，阿彌陀佛是「無量覺」，我們常不覺，就是沒念佛。雖然一大早就起來做功課，做了半天還是「不覺」。這樣就是枉費功夫，等於讀書很 用功，考試都不及格！

聽故事，要會拿來用（銷歸自性）

有 一位女居士聽到這裏，她就很歡喜地告訴我說：「這樣我知道了！我那個先生，經常一大早起來就隨便罵我，罵東罵西，罵得很冤枉，我都埋怨，前世不知道欠了他 多少罵債？現在我知道了，我就當他是廣欽老和尚，早上出來巡視，給我出去考題，這樣，我就很快活了。我就把它考過，很歡喜去西方！」

這位女居士真是有覺性，聽了故事公案，能夠拿來自己用，銷歸自性，我會講的人，不如她會聽的人。能活用考古題的人，必然成績優秀！

金剛經的應用題—取相？動心？

我 們可能一大早就讀金剛經—「凡所有相，皆是虛妄」，「不取於相，如如不動」。經文是這樣讀，不過假如有人很兇罵我們，罵得又都是一些冤枉的內容，我們就暫 且把金剛經放一邊，當做這境界是真的，開始傷心、委屈，一點兒都不記得，凡所有相皆是虛妄，開始跟著虛妄相去團團轉，不但取相，而且還動心，不但動心，又 大大的傷心，一點兒都不會「如如不動」，所以讀了幾十年的經，一考起應用題來就死翹翹。人家如果說我們學佛都是騙人的，沒有真心學，我們聽了還很不服氣， 假如一考試就不打自招，表現出佛所教我們的，我們實在一點都沒有學到。什麼忍辱波羅蜜，先放在一邊，先辯論一下，哭一哭再說。

什麼波羅蜜？！黏手黏腳•氣得要命！

有 一位居士很可愛，他告訴我他生平第一次吃水果波羅蜜的經過，使我很有感慨，他說：他去山中做工，聽人家說波羅蜜有多好，一個一千塊，他就把它買來試試看， 還聽說波羅蜜很黏，需要抹油。結果他不知道油是該抹在刀子上，用抹油的刀子切才不會黏刀，他沒搞清楚，拿了一隻刀就直接切，切到那裏，黏到那裏，到處黏， 黏得整個手、身體都洗不起來，他就說：「黏腳黏手，氣得要命！如果不是想到是很貴買來的，我就乾脆把它丟垃圾筒，比較省力！」他還以為波羅蜜是要吃的時候 才沾油來吃，結果又吃得很油很難吃。

是刀子要抹油

不是沾油吃！

（不黏刀的油—不執著的智慧）

他 告訴我這吃波羅蜜的過程，真的很像我們修行的過程，本來刀子要抹油的意思，就是要讓它不黏刀，我們不知道刀子要抹油，就是不知道智慧是要不執著的，結果四 處都執著，真的是黏腳黏手，氣得要命，什麼波羅蜜，真想丟掉！這不黏刀的油，等於是教我們，不執著的智慧，這是每一刀都需要的，並不是要給人家沾油來吃 的，這意思等於佛經的智慧是我們生活中每一個地方都需要的，並不是來做裝飾的。

工作是藉境鍊心的考題

※平常考（作表面工作否？）

「你們看！

這個人最會做表面工作！」

老 和尚出的考題是千變萬化的，我的恩師告訴我，當時承天寺建在深山中，工程有種種困難，大家要自己挑土、搬磚，甚至工作到全身泡在泥水裏面，老和尚勉勵大 家，要一面做工作，一面念佛，訓練動中念佛的功夫。有一天，很多位法師大德來拜見老和尚，老和尚就請人到工地把我的恩師叫回來翻譯，當恩師一進到方丈室的 時候，老和尚就馬上向在座所有的法師說：「你們看！我們全承天寺，就是這個人最會做表面工作！你們看看，她弄得全身都是泥巴，就是要讓人家說，她工作很辛 苦認真！」大家聽到老和尚這樣講，可以說沒有人不相信的，在座的法師，有人聽了，就跟我的恩師說：「啊？老和尚說你都做表面工作，這樣不好喲！」恩師聽 了，馬上就跪下來向大家說：「是的，弟子都是做表面工作，弟子會懺悔改過」。

知道—這就是考試！

理智作答交卷

當時，我聽到恩師這麼說，眼淚就掉下來，內心非常感動。我自己反省，如果老和尚這樣說我，又是向那麼多長老法師說，我聽了一定會當做是真的，感覺很難過，但是恩師她有覺性，隨時了解，這就是在考試，就好像在考是非題那樣，她會很平靜，照她應該回答的，交出她的考卷。

我們不知道這是在考試的人，就會依照自己的俗情俗氣，交出一張塗鴉、骯髒的考卷。這，在選佛場上，準備得幾分呢？

挨罵不服氣—不打自招—內心沒修，真是做表面！

我 們想想看，如果有人當眾罵我們是做表面工作，我們聽了，馬上就不服氣，這等於就是不打自招，因為一生氣就表示內心沒有觀照，人家只說一句話，我們就馬上生 煩惱，這就證明我們內心的修行工作，並沒有做，所做的真的只有表面工作而已。種種的工作本是要給我們藉境鍊心的機會，如果我們不明白這個道理，沒有好好利 用工作中的種種境界，來降伏自己貪、瞋、癡、慢的煩惱，這樣所做的一切工作，確實只是表面，沒有實際的功德。

他評對了！真是做表面！

被批評，不高興—暴露出隱藏的心念—

—夾雜希求肯定之心—（內心不清淨！）

人 家如果批評我們不好，我們就不高興，這表示我們做工作的動機，還有希望別人稱讚的心夾雜在裏面，這樣就是內心並不清淨。內心如果不能清淨，不管做多大規模 的工作，都是只有表面而已。老和尚所說的就是很好的提醒，提醒我們反省自己是否有真實做內心的功夫，如果真心修行，內心有觀照，就不會為了別人說你做表面 工作，來生煩惱，如果內心生氣了，就真正只有做表面工作，別人的批評也是千真萬確的。

※深夜疲極考

考得「很不是時候」—即「很是時候」！

筋疲力盡時，偏考半夜揀鐵釘

要揀，不揀，都是你的事！

恩 師告訴我，過去在承天寺建築的時候，大家都要合力幫忙。有一天，在泥土裏忙到夜裏疲憊不堪的時候，老和尚竟然自己去把一大盒原來已經分類好的鐵釘全部都搞 混。然後說你們去把這盒鐵釘分大小尺寸揀好，恩師描述，本來當時她湧起的念頭是—「唉！老和尚，你怎麼偏偏選這種大家都疲累不堪的時候叫我們來揀鐵釘 呢？」然而，老和尚把面孔板起來說：「難道臨命終的時候還讓你選時間嗎？」恩師當時馬上跪下來，懂得老和尚的意思，回答說：「弟子現在就去揀。」然後勉力 振作，抖擻精神，把鐵釘分一寸、二寸，照大小分類，揀到半夜，才把鐵釘都分好，然後去報告老和尚說：「弟子已經把鐵釘分好了。」老和尚卻說：「要揀，也是 你的事；不揀，也是你的事！」

苦、痛、疲、老......都得正念分明

—臨終即最老，最累一天

臨命終的時候，我們沒有辦法選擇是在那一個舒服的時候，無論是三十歲死，或是八十歲才死，總是這一生最老又最累的那一天，所以平常都要努力練習，不管是什麼痛苦疲勞的時候，都要能夠正念分明。

做事，是歷事鍊心

降伏妄念，我執煩惱

我們都知道，老和尚自己是一個整夜都露天打坐的人，他本身根本不需要建什麼寺廟，他可以說，把建寺廟當作是教學的器具，用這個來鍛鍊弟子。

附註：

但須特別注意，此建寺作法是老和尚大菩薩示現，為特殊根機所用之特殊教育，不可作為常例。因為一般而言，依佛戒及遺教經是不可以為維生自利故，驅使策役出家人，作安置田宅，墾土掘地，斬伐草木及種種貿易販賣之事。唐道綽禪師因為曾有如下之事，尚障往生—

（一）曾置佛像於屋檐窗下，自己優處於深房（須向十方佛求懺悔）（重自我，輕慢佛故）

（二）驅使策役出家人（須向四方僧求懺悔）（不敬僧寶故）

（三）營造屋宇，損傷虫命（須向十方眾生求懺悔）（重自利，輕他命故）

因 此三罪違反菩提心，尚構成往生西方之障礙。幸承蒙善導大師入定時觀察知之，勸其如法一一懺罪，道綽禪師謙敬受教，深自反省果有此過，故一一洗心發露懺悔。 （時道綽禪師年八十，善導大師僅二十九）懺悔後，乃見白光照燭，及化佛菩薩現在空中滅罪瑞相，方得順利無礙往生。故知驅使策役出家人建寺，非吾等凡夫可任 意效學之作風，賢能如道綽禪師，不慎犯之，尚自招障，須深懺悔，況吾凡夫？

我 們聽故事，或看考古題，要把握重點來學習，不要學錯方向。比如有一支刀，假設不會用，手握刀鋒，以刀柄去切物，必然自害又不利他。此考古題重點在提示我 們，不論做什麼事，都要藉事鍊心—去除貪、嗔、痴、慢、疑等五大類垃圾，提起正念，放下我執。並不是教我們要學習去建寺廟或特定做某些事，更不是鼓勵大 家，都應該效法以建寺廟方式來磨鍊弟子，大家千萬別誤會。因為使我們成佛或墮落，都是由於「用心」的問題，不是做什麼「事業」的問題，故修行的重點，也就 在鍊心，澄淨心。由善用心、善調伏心、捨妄想執著心，趨佛真心，開顯佛性，才能發揮「寂而常照，照而常寂」妙用，成辦一切度化眾生之事。

修 行如果錯把焦點放在「事」之成就，或放在自我「成就感」（增加我執），而不放在心之澄淨、捨妄歸真，則成世俗有為法，作幻化事相之奴隸，頂多只得世間有漏 福報，不得超世深妙利益。若做事，心中又夾雜五大類垃圾，則修來的福報只能去三惡道享用。故須注意「用心」才不致忙了一輩子，只落得到三惡道享些福。

了解—修行就是鍛鍊自己

有理、無理、都交「正念」考卷

平 時如果有人，在我們很累的時候，又要叫我們去做什麼，可能我們就會覺得他很沒道理、很不體貼。如果我們睡得正好的時候，被人叫起來做工作，可能我們就很不 高興，會給他一個壞臉色。然而老和尚，平時給弟子的鍛鍊，就是這樣！當然有人也會不高興，不理會老和尚的鍛鍊，自己先跑去睡覺，但是有人會了解，修行就是 要鍛鍊自己，隨時覺醒，他就不管事情到底是有理還是無理，都會提起正念，做自己該做的鍛鍊、交自己該交的考卷。老和尚說，修行不是在討論事情是有理還是無 理，是看你遇到境界的時候是能忍還是不能忍！

去西方，是自己的事

熬不過時，也要笑笑再振作，如同夜半揀鐵釘

把痛苦化作光明蓮花

我們要注意老和尚的話，要揀也是你的事，不揀也是你的事。真的，要去西方也是你的事！不去西方也是你的事！你要時常提起精神，正念分明，也是你的事，你要糊裏糊塗，妄想煩惱也是你的事。

在我病得很痛苦的時候，恩師來到我的床邊，告訴我老和尚的開示，和她自己的修行過程，我聽了很感動，就再振作起來念佛，因為要念也是我的事，不念也是我的事。要念佛往生西方，是我的解脫快樂，不念佛要痛苦輪迴，也是我的事，也是要自己去吃苦。

我 們都是忍力還沒有成就的凡夫，在種種身心的折磨當中，雖然知道這是我應得的業報，也有不能安詳微笑、熬不過去的時候，但是只要再提起信願—就如同三更半夜 振作精神，把鐵釘揀好那樣，提起信心願力念佛，一定可以回到西方極樂世界。這一條路就是不斷提起信心願力的路，就是一條把痛苦化作光明蓮花的路。

※當眾突擊考—去掉我相

沒準備•挨無理之打•才是考驗！

有 人到寺廟去，會要求師父打香板，消業障。我的恩師就想說，如果是自己要求別人打香板，心裏就有準備，當然被打的時候，心裏就不會生煩惱，如果是沒有準備， 不注意的時候被人無理地打過來，這才是考驗，才可以了解自己的程度和煩惱，所以我的恩師就去跪著懇求老和尚慈悲，幫她去掉「我相」的煩惱，老和尚聽了就說 「好，好，好！」，但是並沒有採取任何的行動，恩師就每天都去跪著懇求老和尚，老和尚還是說「好，好，好！」，但是依然沒有動靜，日子久了，恩師事情又 多，就漸漸忘記。

這樣也罵，那樣也罵！（考—取相否？動心否？）

這也不行，那也不行（考—誠敬否？智慧否？）

有 一天很多政府官員、台大教授、北一女老師都來到承天寺拜見老和尚，老和尚就叫我的恩師去翻譯，當恩師一進去，照平常和大家念阿彌陀佛，合掌打招呼的時候， 老和尚突然就用很誇張，古怪的動作來學我的恩師合掌說：阿彌陀佛！恩師一看，今天不一樣，就趕緊去跪在老和尚面前，老和尚就說：「這麼多在家居士在這裏， 你跪著是要讓人家折福嗎？」

恩師不敢再跪著，就趕緊站起來。

老和尚反說：「你大膽！竟然站得比師長還高！」

就這樣，跪著也不對，站著也不對，要和師長平起平坐，就更不對，真是令人不知如何是好。

當天因為有很多人要求要皈依，按照平常的慣例，皈依證都是由我的恩師，或是其他師父代替老和尚來填寫，取法名。但是那天老和尚竟然向大家說：「你們看！她自作主張，皈依證都是她自己寫，目中無人，心裏那有尊重師長，你們到底是要請我作證皈依？還是請她？

恩 師一聽，就不敢再寫，趕緊把皈依證整理好，送到老和尚的面前，結果老和尚又說：「啊？說她兩句就生煩惱，不要寫了！統統要給我自己寫！這一大堆是要叫我怎 麼寫、怎麼取！取名叫做傳圓？傳扁？傳鹹？傳甜？傳凸？傳凹？」說起來也真有趣，老和尚確是有修行功夫，人家被他取名做傳鹹、傳甜，大家也都很高興。

恩師當時看，這樣也不行，那樣也不行，忍不住眼淚快要流下來。

老和尚又向大家說：「你們看！講她兩句就在流眼淚，她就是要讓人家說她很可憐！」流眼淚也不行，恩師只好眼晴閉起來，深深吸一口氣，念佛，開始思惟觀想—沒有一個「你」在罵我，也沒有一個「我」在被你罵，也沒有「你所罵的話」。（三輪體空）

結果老和尚又說：「你們看！她在那兒眼觀鼻、鼻觀心，假裝很有修的樣子！」在場所有的人都聽得莫名其妙，大家都看她一個人。恩師說，當時實在想找一個洞鑽進去，也很想逃走。

可是老和尚又說：「跑那兒去？給我停住！」真是起心即錯，動念即乖，無可奈何當中，也是要忍下來。

罵過•若無其事

可是等到會客時間一過，老和尚竟然若無其事，好像什麼事都沒發生過，平平靜靜，還笑嘻嘻的，端牛奶給我的恩師說：「這給你吃。」

等到下午會客時間一到，老和尚又像上午一樣，開始這也不對、那也不對，嫌過來、嫌過去，嫌得令人不知如何是好，可是會客時間一過，他又若無其事。

講他兩句•就要來「問問看！」

如果打香板•豈不是要去叫警察！

我 的恩師回想：「今天一整天，實在是想不出到底犯了什麼錯，為什麼老和尚樣樣都罵呢？」恩師心裏就起了一個念頭說—我要去問問看，看到底是什麼不對！她一這 樣想，就往方丈室走去，敲了門走進去，老和尚看她進來，就故作一副驚嚇的表情，用手拍著胸脯說：「叫人家幫她去掉『我相』煩惱，才講她兩句，就要來問問 看！如果打她香板，豈不是要去叫警察！」方才生起一念不滿的心，要「問問看！」老和尚就已收到電波了，十方諸佛靈明，我們有什麼心念，能瞞過聖賢呢？

這一層皮•撕下來

什麼是我？什麼是面子？

我 的恩師聽老和尚這樣說，心裏當下就明白，原來是老和尚慈悲，應自己的懇求，所出的考題！就趕緊跪下來懺悔、感恩。老和尚又說：「我問你！你的名字是不是我 取的？我叫你傳淨，你就是傳淨，我叫你傳緣，你就是傳緣，有一天你如果死了，叫你傳淨，你會回答嗎？臉上這一層皮如果撕下來，下面是什麼呢？這麼愛面子！ 什麼是我？什麼是面子？」

我們常沒弄清楚「面子」是什麼，「我」是什麼，就護衛個不停，拼命爭取。靜下來問問自己—「我」是什麼？卻又不明真相。一輩子做糊塗事，不要真理，只要面子，不知想得到什麼？

感覺有個「我」被嫌罵—趕緊自衛（堅持「我相」）

證明「即非菩薩」。

我 們時常念金剛經，說「無我相、無人相、無眾生相、無壽者相」，又說「若菩薩有我相、人相、眾生相、壽者相，即非菩薩」，念經是這麼念，聽經是這麼聽，聽的 時候，好像很解脫自在，但是考題一出來，有人嫌我們、罵我們，我們一聽到，馬上，保護自己的念頭就會跑出來，甚至很不高興。心裏有「我」這個觀念，感覺有 個「我」被人家罵，就是我相、人相都表現出來，除了證明自己是個可憐的凡夫，並不是菩薩以外，實在是沒有什麼用啊！

每天和佛唱反調•抬槓？—

佛教我們放下「我執」，我們卻認真培養

處 處保護一個「我」，為了我稍微被人家嫌，就覺得沒有面子，很不自在，希望別人關心我、尊重我、認為我好，這都是在培養我相和我執，佛教導我們要看破放下 的，我們反而每天都認真的在培養，還以為自己是在學佛，其實是每天和佛唱反調、抬槓，不過我們自己很少能發現這個現象，總是感覺照顧自己的面子是很應該， 很當然的。這不用人教，連小孩子也會。我們可以體會，如果我們的父母在罵我們的兄弟，不是在罵我們自己，是不是我們聽了就不會很難過，假如罵的是我們自 己，就比較不歡喜；如果你的上司今天早上是罵你的同事，不是罵你，你聽了就不會感覺沒面子，可見是罵到「我」—這個「我」的問題，不是罵的內容的問題。

修行—修改心念行為

沒發現自己有毛病，就無法「改」。

老和尚，精湛演技，引出「毛病」，讓我們警覺去改。

如果我們自己當下沒有發現，自己又在執著一個「我」，沒有發現自己的毛病，就沒有辦法放下、去除。老和尚的慈悲、表演和教學，就是把自我的毛病引發出來，使我們去發現要面對自己的執著病，去改進、破除。

起心即錯，動念即乖—一心念佛，捨妄歸真

人 家私下罵我們，我們尚且會不高興，何況老和尚是選擇場面浩大，來人甚多，而且是大官、學者來的時候，才故意當眾樣樣都罵，罵得讓你去體會，起心即錯，動念 即乖，當下除了念佛，不分別、不執著，無我相、無人相之外，實在沒有辦法過下去。「會」的人，就當下捨妄歸真，體解大道，捨娑婆得極樂；「不會」的人，就 在虛妄假相上，又大加虛妄分別，結果還是一場虛妄的惡夢，除了生死疲勞，不會得到什麼！

又笑；又哭；又感動；又慚愧

每 當恩師告訴我，老和尚對她的種種考驗、教導，我時常聽得一面笑又一面哭，一面感動又一面慚愧、懺悔。笑的是—很歡喜有因緣遇到這樣的開示，有機會了解自己 的毛病；哭的是—自己一向都沒有覺醒，都被「我相」拖去團團轉；我感動的是，恩師可以在老和尚的座下，讓他磨鍊將近二十年，類似這樣的考題磨鍊，每天換形 式，換境界，考來考去，那種滋味只有身歷其境，才能夠了解；慚愧的是，如果那些題目考到我，我可能會不及格。

不明修行目標—總是淪於「人我是非」法門

如 果一個人不了解修行的目標就是要「去掉自己的煩惱，放下對自我的執著，恢復本來清淨佛性」的話，每天遇到境界考題，總是在那兒爭說—我又沒有不對，你為什 麼罵我呢？總是在爭「是你比較無理，是我有理」，爭來爭去，只不過就是你和我，是誰對誰錯的問題，這就叫做「人我是非」。有時候，我們以為自己是修淨土念 佛法門，其實大部份還是修「人我是非法門」—如果說要念佛，就說氣力不夠，容易打瞌睡；如果要論理相爭，就很有力氣，都不會打瞌睡。如果念阿彌陀經，就說 念佛要一心不亂，還要臨終心不顛倒，但是不要說到臨終、生死關頭那麼嚴重的境界，就是平時人家嫌我們一句，或是當眾罵我們，冤枉我們，我們就馬上會「亂」 給他看！一旦錯認為娑婆世界的小事是很重要的，就把佛都忘光光了，不但亂給他看，甚至還「死」給他看！

長他人志氣，滅佛祖威風

主修信願行三糧？一心念佛？

主修貪瞋痴三毒？一心念「我」？

佛 教我們要修集信、願、行三資糧，一心念佛，我們常常都是修貪、瞋、痴三毒，一心念著自我，這不是專門和佛唱反調、抬槓，是做什麼呢？根本都在長他人的志 氣，滅佛祖的威風！人家隨便罵我們兩句就那麼有重量，佛說了四十九年的經，所有慈悲要救我們的話，我們聽來就那麼沒有重量，這是不是在表示，罵你的人對你 來說，比佛更有威力。這也是證明，罵你的人對你比較重要，比較有影響力；佛對你比較不重要，比較沒有影響力，才會他罵一句勝過佛講一部大藏經，照這種吸引 力的比例看起來，你是不是一定會被他拖去六道輪迴？比較不可能讓佛牽去西方極樂世界？因為他兩句話就對你那麼有吸引力，把你吸得連佛都忘記，心都亂掉了！

他講兩句，勝過蓮池海會吸引力？

被嫌時，即是考—佛重？人我是非重？

平 時尚且如此，如果是臨命終時，恐怕也會被他動亂，他講兩句就勝過整個蓮池海會佛菩薩來接引的吸引力！這樣就是你自己願意選擇他，不願意選擇蓮池海會。這不 能怪佛不慈悲，是您和慈悲不相應。我們要注意，平時別人在嫌我們、罵我們，就是在出考題，在考我們往生西方的信願，考考我們是把佛稱得重？還是把人我是非 稱得重？

※出一題，大家考！

（修功、造業任自由）

有人提出疑問：老和尚當眾這樣罵弟子，會不會害大眾造業？

因 為有人完全不知老和尚是應弟子懇求「去掉我相」，而演出的「反派教育片」，所以很可能產生種種誤會—有人可能以為老和尚亂罵沒修養，甚至認為老和尚造口業 而生輕慢心；有人可能以為被罵的弟子不好，因而也學老和尚之口氣，四處去傳說該弟子不好，自造謗僧之罪；當然也有人了解老和尚用心而讚歎受益；也有人看到 弟子當場之忍功，自生慚愧心；也有人一心念佛，不因他人是非而妄自動念；也有人從中得到考古題秘要，作為自己修學指標......

我 們前面說：老師出同一考題，學生們答案各個不同，各人起心動念不同，就是所交的答案不同，當然成績各不相同！表面上老和尚是考一位弟子，但何嘗不是「出一 題大家考！」老和尚從中觀察各人程度，再予以適當輔導開示，這是老和尚極深的慈悲，如果在場觀眾看不懂，自己起心造業，也全是自己選擇要交愚痴、惡業的考 卷。有誰逼我們要起不善之念呢？全是自心之傾向啊！

每 一念都不是偶然的，同遇一境界，易生輕慢心的，本來就是驕慢心重之人；看不懂教育片的，本來就是事理不明的人；看不懂就亂宣傳毀謗的，本來就是愛撥弄是 非、愛造口業之人；端自攝心正念的，本來就是恭敬求法之人；而能把善的當作正面老師，把惡的當作反面老師的人，本來就是有智慧好學之人。

佛法言—「我於一念見三世」—其實看當下所生之一念，就知道過去的修為累積是如何，也能見到此一念對未來所生的影響。而我們現在遇境要生什麼心念，都不是別人強迫的，都是自心選擇的，所以不能說「誰害我們如何......」我們若自攝心—好好管自己的心，誰能害我們？

老 師本來就可以自由出題，出是非題，學生也是自由答題，用自己的智慧決定自己的成績，這哪有誰害誰？老和尚藉境演教育片，你要受教，就是自己得利益。你看不 懂，又不謙卑求教，也不想去西方，愛擅自造業去墮落，也是你的自由。佛早就苦心勸過我們：別這樣造業，但是我們也未必要聽，常迷迷糊糊亂看、亂聽、亂跟著 人傳說。老和尚曾呵斥說—「這麼沒主張，怎麼去西方！」是啊，管不了自己的心，隨波逐流，遇境亂起心，亂造業，要那一輩子才真有願要去西方？

我們到道場，本來是要謙卑受教，由「教育片」來了解自己的毛病，好好自己修改，才叫「修行」。如果不清楚正當目標，反而把焦點放在人我是非，大造墮落之業，豈不是冤枉！把道場當作「倒場」（倒垃圾，倒退墮落之場），就太可憐了！

※期中考

斷你的名聞利養，救你的法身慧命！

當 承天寺的建築工程完成時，很多人非常讚歎，甚至有的寺廟要建築，就要邀請恩師去做參考，老和尚看到這種情形，就很沈重地告訴恩師說：「我很擔心你會變成人 間的應付僧，承天寺建築好，名聞利養一來，恐怕會傷到你的法身慧命。我要斷掉你的名聞利養，救你的法身慧命！」恩師聽了老和尚的話，認為很有道理，就說 「好」。因為平時老和尚所做的，也一向是如此。

有人「狂憨神」抬，抬不退！（台語）（抬，「發作之意」）

以為承天寺都是他建的，眾生都是他度的！

老 和尚說過之後，有人上山來請教老和尚，問「念佛要怎樣念，才會一心不亂？」老和尚就用台語說：「有的人『狂憨神』一發作，發不退！以為承天寺都是她建的， 眾生都是她度的！」還叫恩師去翻譯。這句話要翻成國語，很難翻得傳神貼切，我姑且這樣翻。意即有的人狂妄愚痴病發作，如被狂憨鬼神附身，一發作就退不下 來，不可收拾，還以為承天寺是她建的，眾生都是她度的。來請問的人一聽，嚇了一跳！趕快解釋說：「老和尚，我是第一次來承天寺，我從來沒有說承天寺是我建 的，也沒有說眾生都是我度的！」但是，我的恩師很了解老和尚的用意，就很平靜地翻譯。

任何問題一律回答：狂憨神抬，抬不退！

〈狂妄愚痴病發作，發個不休。〉

從 此以後，每天不管是什麼人來問什麼問題，老和尚都一律回答：「有的人狂憨神一發作，就發作不退！以為承天寺都是他建的，眾生都是他度的。」而且都叫我的恩 師去翻譯。這種情形，繼續了一兩個月，有的人實在聽得不耐煩，但是恩師都照常耐煩、照常耐心平靜地去翻譯，而且有一天就很慎重，正式搭衣去向老和尚拜謝他 的提醒，請老和尚安心，自己認為內心並沒有那樣的認為和執著。起先老和尚聽了，搖頭說：「還早咧！」隔天，老和尚依然繼續講：「有的人狂憨神一發作，就發 作不退......」這個開示。又過了一段時間，我的恩師自己檢討，又去向老和尚拜謝感恩，請老和尚放心，老和尚才沒有繼續再講這樣的開示。

狂心若歇，歇即菩提

有 的人可能覺得很奇怪，為什麼老和尚為了要幫助一個弟子破除執著，就對每一個訪客都說同樣的開示呢？其實老和尚這個開示，是對我們每個人都有用的，比如說先 前那個人問：「念佛要如何念，才能夠一心不亂？」我們想想，看，我們為什麼不能一心不亂？就是因為我們都是狂妄病發作，發作不退啊！有的人聽不懂台語，不 知道老和尚說的「狂憨神」是什麼？我們勉強以音會義來解釋—通常，台語用「抬」這個字，來描述疾病發作或乩童被鬼神附身，而發起又跳又言之狀。「狂憨神 抬」是老和尚形容我們，彷彿被名叫「狂憨」的鬼神附身，而發作狂亂憨病。狂—就是發狂，狂妄的狂，「憨」—意思就是愚痴、呆呆的。我們的妄想執著，一天也 不曾停過，就像發狂，自己不能控制。自我的執著、傲慢心很重，這是不是很愚痴呢？這就是狂妄愚痴病發作，而且一發作就很嚴重，不要它發作，它也一直發作！ 老和尚說「狂憨神」，是不是形容得很貼切呢？我們念佛不專心，就是妄想執著多，狂妄愚痴病發作個不停。楞嚴經也告訴我們說：「狂心若歇，歇即菩提」—當狂 心休息下來的那個休息處，就是覺悟菩提。

每個人心目中，都有自己執著的「承天寺」

下面再說，為什麼有的人從來沒有去過承天寺，老和尚也跟他說—你以為承天寺是你建的，眾生是你度的？因為我們每個人心中都有自己執著的「承天寺」。

如果是家庭主婦，每天照顧自己的家庭，建設家庭，日子久了，她也會執著，認為這個家庭是「我」建設的，「我」付出很多，這相當於認為承天寺是「我」建的，而且還會執著—先生和孩子都是「我」在照顧，家庭主婦的先生和孩子就是她心目中的眾生，她會認為這些眾生是她度的。

如 果一個人經營某個公司，或者是在某個機關服務，日子久了，也會認為—公司都是「我」在經營，員工都是「我」在照顧，這個公司機關就是他心目中的承天寺。出 家人也一樣，每個人有自己的道場，如果每天在道場中做執事，做工作，也有可能會認為某些事都是「我」做的；多少人是因為「我」才學佛的，這也就是他心目中 的承天寺。

狂心不歇

一旦有了這種想法，又一直這樣認為，就是老和尚所說的—有的人狂妄愚痴病發作，發作個不停，以為承天寺都是他建的，眾生都是他度的。

※動中用功（動中考）

「工作太忙，沒時間念佛！」

「你不會在動中用功嗎？」

有 的弟子會向老和尚反應說「工作太忙了，都沒有時間好好念佛」，老和尚就反問說：「你不會在動中用功嗎？」譬如在切菜的時候，切一刀念一句阿彌陀佛，搬磚頭 的時候，搬一塊念一句阿彌陀佛，走路走一步念一聲阿彌陀佛，和人家說話，一停下來就馬上念佛，每一個工作都心平氣和地去做，在生活中練習，每一個動作都念 佛，這就是動中的用功。

※忙裡磨刀（忙中考）

工程忙亂中，偏偏教你去磨剃刀！

有 一天，在建築工程正忙，工程車怪手、建築工人都來準備做工的時候，老和尚知道我的恩師又開始要工作、處理問題了，他故意把恩師叫去說：「你現在去磨剃頭 刀，把剃頭刀磨好」，當時恩師感覺很為難—工作正多，正要忙，工人都在等，才要叫她去磨剃頭刀！但是師命難違，只好趕快去磨，磨好了趕緊回去向老和尚報 告，老和尚卻一點兒都不在乎有多少工程車在那裏等，若無其事，很悠閒地，又說要檢查她的磨刀石，我的恩師就快送磨刀石去給老和尚檢查。老和尚一看就說： 「這磨刀石只有磨在中間這一段，兩頭都沒有磨，可見是心不平靜，用力不均，是急躁匆忙中磨的。」，然後又叫我的恩師回去，重新再磨！我的恩師雖然知道這是 老和尚的慈悲教導，可是工作很多，實在有壓力，就趕緊回去重新磨，這次就把磨刀石的兩頭補磨一下，讓它平一些，然後又送回去給老和尚檢查，老和尚一看就 說：「這就是要做給人家看，磨給別人檢查的，才補磨兩頭，根本沒有真正用心、平等地去磨！」，我的恩師聽了，就跪下來向老和尚懺悔，求老和尚慈悲指導—磨 刀應該要怎麼磨？

跪下來，求師指導：磨刀應該怎麼磨？

老 和尚就說：「兩手拿刀，心中念佛，安定平靜，由磨刀石的頭直到尾，平均用力，磨一下念一句阿彌陀佛，不管事情有多少，有多忙，心都要不動亂，每一刀都不能 差錯，勿急躁也別趕速度，因為修行是為了自己修，是藉境來鍊心，藉著建築工程來磨鍊自己的心，並不是為了要做建築工程，更不是要做給人家看，或是讓人檢查 用的。

老和尚的磨刀石

老和尚就拿出他自己的磨刀石，我的恩師一看，真是心服口服，老和尚的磨刀石是那麼平，平得發亮，那就是內心真實用功的過程。

寶塔畢竟化為塵

一念淨心成正覺—工作即煉此心

老 和尚故意在很忙、而且境界動亂、令人很心急的時候，訓練弟子要把心安定下來，去磨刀。實在講，這世間的事物都是幻化的，工程不論多麼龐大，寺廟建得多大， 有一天也都會化為塵埃的，只有內心的一念清淨、安定，是成佛的正因，這才是我們要用功的地方，工作只是我們用功煉心的題目而已。

※痛中考

那蜈蚣呢？被你一扔，不知有恙否？

有 一天，我的恩師和大眾去出坡，到野外做工作，她把斗笠放在地上，有一隻蜈蚣竟然爬到斗笠裏面藏匿起來，當時我的恩師還不知道—要戴斗笠之前必須要敲敲打打 再戴，她一戴上就被蜈蚣咬了一下，不但又紅又痛，而且整個頭都腫起來！但是因為每一個人都有執事工作，雖然傷口很痛，也得忍耐去做，後來痛到站不穩，就去 向老和尚報告。老和尚完全沒有問她到底傷口如何，是不是要緊，只有問—「那蜈蚣呢？」我的恩師回答說：「當時被咬到，一痛，還沒看清楚就把斗笠丟了！」老 和尚說：「那蜈蚣被你一扔，不知道有沒有摔傷啊？」

照顧「起心動念」勝過關懷身體

有的人可能會感覺很奇怪—為什麼老和尚對弟子受傷這麼沒有關懷心呢？實在講，老和尚對真正要修行的弟子，是照顧弟子的起心動念，和法身慧命，勝過照顧身體。

是「心念」在決定「身體」。

因 為我們在六道輪迴中，一定是隨時都有身體的，只是每一生換的身體不一樣而已，有時候是用「人」的身體。有時候換成「動物」的身體，變成豬啊，牛啊，甚至變 成餓鬼的身體。身體是一定會存在，會有的，只是好壞大小不一樣罷了！決定我們要有那一種身體，主要是由我們的心念決定。臨終一念生氣，就會換到地獄痛苦的 身體，一念念佛，也可以換來佛的金色身。

痛苦時，也要保持，發慈悲心—

當下，走出「我執」，得解脫

我們平常只會照顧身體，執著身體，反而不知道該照顧我們的起心動念！老和尚很慈悲，提醒弟子—即使是被蜈蚣咬到，忽然間很痛苦的時候，也要保持慈悲的心，照顧蜈蚣，不是照顧自己、憐惜自己。

當我們能夠發出對眾生慈悲的心，當下一念就不會感覺自己有痛苦，就等於由我們的「身見」執著中走出來，得到自在解脫。而且，如果一生中都發射這種佛菩薩慈悲的心念電波，必定投影出佛菩薩的相，換得佛菩薩之身。

※一枝草的考題

貪戀一枝草，就要再來輪迴

有 一天，我的恩師跟隨老和尚到後山經行，忽然間看到一些很美的花草，恩師就說：「等一下！我去拿剪刀把花剪下來插水瓶供佛」。老和尚就說：「這些花草長在這 兒，本來就是供養十方佛，那有需要『你』去剪來插水瓶才叫做『你』在供佛！要知道，在娑婆世界，只要貪戀一枝草，就要再來輪迴！」

對一一境，發廣大心，供十方佛

老和尚對世間的一枝草，一朵花，都是發廣大的供養心，供養十方佛。在老和尚的眼中，每一枝草都是佛的提醒，提醒他放下內心的貪瞋痴，不要再來輪迴。

「會用功」，與「不會用功」

一枝草，會用的人，用來提醒念佛往生西方，

不會用的人，就用來貪愛，爭取去輪迴。

對老和尚來說，每一個境界都是使他覺醒的。所以說—

會用功的人，好壞的境界都可以生智慧，

不會用功的人，處處都會生起貪瞋痴。

※水蜜桃的測驗

感恩猴施主

老和尚在山洞修行打坐八年中間，時常都有猴子會送水果去供養他，猴子的手一次只能拿一顆水果，如果送十顆水果，就表示猴子很辛苦，來來回回走了十趟，所以老和尚一直對猴子很有感恩的心。

水蜜桃，誰吃才「不可惜」？

有一天，有人送很大的水蜜桃去供養老和尚，老和尚看了就說要送給猴子吃。弟子一看，是這麼大的水蜜桃，竟然要送給猴子吃，就問老和尚說：「這，送猴子吃會不會太可惜了？」老和尚就問他說：「不然給你吃，會不會可惜？」

布施—捨不得？樣樣可惜？

（檢討自己平等慈悲心）

是 啊！「給猴子吃是不是太可惜」，這一句話一說出來就表示，我們的心對眾生並沒有平等慈悲。好的東西自己用都不會覺得可惜，如果要送給別人，或是送給小動物 就覺得很可惜，一塊很好的餅乾送給螞蟻吃，也覺得很可惜，捨不得。事實上，我們是不是比一隻猴子更虔誠呢？猴子當時供養老和尚的虔誠，我們未必跟得上它！ 尤其反省自己起心動念時常是自私、為自己，捨不得布施，不肯捨己為人，這真是值得慚愧，不值得供養啊！

※遊戲人間出考題

人山人海，為何而來？

當老和尚在世的時候，承天寺可以說經常人山人海，很多人都去拜訪老和尚。到底來的人是為什麼而來呢？有一天老和尚就笑著對弟子說：「人這麼多，我們設法讓一些人回去。」弟子就說：「人既然來了，要怎麼叫人回去呢？」老和尚笑著說：「我有辦法」。到底是什麼辦法呢？

鼎鼎大名老和尚

該長怎樣，才能如您的意？

我 們知道老和尚年紀老了，沒有牙齒，是裝著假牙。當訪客很多的時候，他就故意坐得彎腰駝背，頭歪歪的，又把假牙弄出去，流著口水，好像在打瞌睡。大家看到這 種情形，都覺得很奇怪，很懷疑—這就是鼎鼎大名的廣欽老和尚嗎？怎麼會這樣呢？看老和尚其貌不揚，也不像一位高僧，大家看了都很失望，沒興趣，都回去了！

不是來求佛法的，

（迷於事相，看外表的）果然都回去了！

老和尚看這麼多人走了，就在那兒笑，說：「這些都是來看外表，迷於事相的，也不是真要來求佛法的，果然都回去了。」

我 們一般人是—有人來就擺出一副莊嚴的形象，讓人家參觀，很怕人家不生恭敬心，批評我們不莊嚴。但是老和尚真是無我相、無人相。你看他其貌不揚，對他沒興 趣，他也不要緊，他很自在，根本不需要人家恭敬他，所以他遊戲人間，用各種辦法來考驗—到底你是來看外表的呢？還是要來求佛法的呢？

※請別誤會

請注意，我們說這考古題，目的是要檢討自己參訪的動機、態度。知道處處是考題。並不是勸大家學老和尚故意彎腰駝背、流口水。更不是說外表不整的，就是功夫高深，請大家別誤會。

※西方錢，要會賺

沒脫俗，才感覺別人在刺激（嫌罵）我

心在道，就覺得別人在教導我

有 人去向老和尚告狀，哭著說，某某人說話都刺激他。老和尚聽了就教訓他說：「俗氣，沒脫俗—俗人才會感覺是別人在刺激我。如果是修行人，心放在修道，目標就 是要修正自己的心念行為。人家如果說我們不好，就是在幫助我們改進修行，就是送西方錢來給我們賺。結果，人家送西方錢給你賺，你不會賺，還坐在那兒哭，哭 說別人給你刺激。」

※一無可取—「憨慢」又「厚性地」（台語）（笨、又脾氣大）

為爭一口氣，寧堅持缺點

十年二十年，還是老脾氣

有 的人，別人如果勸他要怎麼樣，他就會趕緊反駁說：「你自己還不是如何如何！你自己做不好還說我！」他為了要贏一口氣，寧可堅持自己的缺點，結果十年、二十 年過去，還是那樣的脾氣。這種人是不怕自己不往生，不怕自己沒有進步，只怕別人不知道他脾氣大、反應快，只怕別人不知道他「我執」很重，隨時都要趕緊表現 一下。老和尚形容這叫做「憨慢，又厚性地」（台語）—能力差又脾氣大。（貪、嗔、痴、慢具足）

本來我們對某一件事，做得比較不好，能力差、笨一點，是不太要緊的，但是如果脾氣又大，不堪勸導就發脾氣，這樣「憨慢，又厚性地」—能力差脾氣又大，就沒有什麼優點可取的了。

到底修行是為誰修？

（別人不好，我就有藉口，也不必改好嗎？）

別人幫助我們修行改進，沒有生感恩的心，反而生氣想要反咬人。意思是—別人如果做不好，你就有理由也可以不必改好，到底你修行是為了他修，還是為你自己修呢？

別人如果沒有修行，你就有理由跟著不修行，有人很有修持，你為什麼不效法他修持呢？阿彌陀佛那麼有修持，你不去跟著佛學習，修正自己，只會拿著「別人不夠好」，來做自己不肯修正的藉口，這有什麼用呢？

※師父教你，倒穿鞋子，你怎麼辦？

實力的考試

老和尚曾經考過很多弟子這個題目，他老人家並不是事先宣布這是考試，考問答題，然後等你思索答案。他是非常嚴厲，甚至有點威力強迫似地命令弟子，倒穿鞋子！以這種境界來考驗，你會怎麼辦，這才是實力的考試。

何謂倒穿鞋子

所謂「倒穿鞋子」並不單指倒穿鞋一件事，而是代表一切顛倒行不通之事，代表不如理，不如法之事。也許他是教你做一件不該做的事；也許是你要去做一件該做的事，他卻不許你如法去做，這就如倒穿了鞋子（把鞋前後倒穿）。

以逆境考戒、定、慧

現在如果考筆試，問我們，什麼是佛法「三學」，大家可能都會寫上「戒、定、慧」然後沾沾自喜：考這題，我會！事實上，如果用一個境界來考驗我們—遇逆境，是否持戒？是否有定？是否有慧？可能我們就會考不及格，甚至考零分。

未發芽，不能求根、莖......花果。

恩 師也常考我們這一題—考古類似題，她不會事先宣布這是考試，而且考完之後，如果我們自己不去虛心求請教導，去了解自己成績如何，是否有錯，她也不會再三主 動來向你宣布成績，指出錯處，教令改正。為什麼呢？弟子既無心要了解自己的過錯以便改正，那麼可以說是尚未發心要學佛，修行（修改錯誤心、行）等於是還不 想上學。（準備逃學浪蕩，流浪生死！）弟子既不想學，不想修正，師父如果去教他，再三指正他，他必然會覺得師父處處在找他麻煩，嫌罵他，甚至大生反感，覺 得師父很沒修養，都在造口業。這樣的弟子去教他，反而會使他更墮落。這樣的弟子，就是根機不成熟，根機不成熟是無法強教的。只好默默耐心等待，因為連芽都 還沒發的，求其根，莖，葉，果都太早了。這樣的弟子，也許要千生萬劫之後才會發心想學，師父也只好先去西方等候時機了。

話說回來，師父教你倒穿鞋子，你怎麼辦？

（一）有一種混沌的弟子

老和尚說：「有一種混沌的弟子，師父教他倒穿鞋，他就真的倒穿，也不管倒穿，能不能『行得通』。」老和尚搖頭感歎！

何以混沌？

—（1）依人不依法，不知是考試

這 類「果真倒穿鞋」的弟子，也有不同的心態—有人是認為：反正是師父教的嘛，有錯師父要負因果，我照做就是了！他不了解學佛當「依法，不依人。」「依義，不 依語。」師父若真教錯，師父當然有不良因果，但是，自己會選擇去隨順錯誤，就是沒有智慧，這選擇是自心去選的。選擇的因果，是要自己負責的。而且，他不了 解，這不是教導，這是考試—考你怎麼辦，考戒、定、慧的實踐。因為都不了解，渾然不覺不知，所以老和尚說，這是混沌（糊塗）的弟子。種如此糊塗之「因」， 打算得什麼「果」呢？用如此糊塗之心，不會投錯胎嗎？

—（2）不學也不問（跌痛了怪師父）

另 外，還有人同樣是照做「倒穿鞋」但他是另一種心態—他是「乖乖牌」想法—乖乖照做，他以為師父若錯，他跟著師父錯，叫做「依教奉行」，叫做「尊重孝順」。 他不知道連儒家孔子尚且責問弟子—「陷父母於不義，孝乎？」何況佛教是智信不是迷信，講求智慧，而非盲從。他不了解自己是盲從迷信，還以為自己很乖，會得 孝順獎和老實獎。他也不明白這是考試，所以就交上一張「呆呆盲從」的考卷。有交卷就算了，他根本「不求」明白道理，雖然完全不懂，也不知該謙卑求教。（即 不學，也不問），不知佛法從恭敬中求，他會勉強倒穿鞋子去走路，走得很辛苦，如果走不動、行不通、跌倒跌痛了，那時不知會不會怪師父教錯？唉，可憐，不知 自己學錯，竟拿「是非考題」中「非」的題目，去努力實行。師長本是以故意叫弟子闖紅燈，來考弟子是不是老實遵守交通規則，弟子卻傻傻去闖紅燈，還以為自己 老實聽話！因為有此重重的不解、迷糊，所以老和尚說這叫混沌弟子。當倒穿鞋，跌痛的時候，要怪師父教錯是很容易的，而很少弟子會反省自己的學習態度—其實 是自己完全沒有求法想學的心，也沒有虛心謙敬求教的態度，總是自以為是，自以為會了，總是在護著「自我」的面子，輕法慢教，讓師長完全沒有教導的下手處。

一個人不肯承認自己有過失，有可以改進的餘地，就等於認為自己圓滿成佛了，這種憍慢心是很嚴重的，真如老和尚所言，狂憨神抬，抬不退了！

佛法從恭敬中求—「恭敬」、「求」本身即是佛法

印 光大師說：「佛法從恭敬中求，一分恭敬，一分利益；十分恭敬，十分利益。」大家對這句話很熟，但很少人真的體會「恭敬」和「求」法的意思，「恭」是「共 心」，和佛共一心—體會佛教導的真義。「求」就是降伏「我慢」（自我憍傲、怠慢之障礙）開發出佛性美德，也是主動發心、低頭、謙卑請教，不是高高在上，等 佛來拜託你學。其實佛已經苦口婆心拜託我們覺悟，拜託很久了，佛總是慈悲拜託我們學佛—不要用迷妄心，但是我們高高在上，降伏不了自己的憍慢、愚痴，不肯 低頭求之於覺性，所以無法相應。

佛 是開悟證果的人，他很慈悲，又很自在的，實在完全不須要我們去恭敬他，即使我們全然不恭敬，甚或侮辱他，對他也毫無影響，但是對我們本身有極大的影響。所 謂佛法從恭敬中求，並不是佛架子很大，要人家低頭、磕頭，才肯給一些佛法。恭敬也不是單指對佛像，經本的恭敬，是指對一切眾生，真理、事、物的恭敬；在面 對種種境界人事時，能深體佛心，和佛共一心—共一覺悟，慈悲的菩提心，而且能和佛共一柔軟謙卑的心，如佛往昔捨身求法的敬心謙卑，自能在「事」中，求得其 「理」。心存恭敬。即使於日常待人處世之瑣事中，也能悟得佛法。否則歷「事」千萬，仍不能於中悟得佛法之「理」。生生世世仍是迷惑之人。

有 人以為恭敬中求，是一種方法，是間接的手段以之求得佛法，殊不知「恭敬中求」的本身，就是最「直接」降伏我執煩惱的妙法，本身即是高深之佛法，並不是透過 「恭敬求」，另外去獲得什麼佛法。因為障礙我們成佛的，根本不是別人、別事，而是自己內心的妄想、執著，這點佛在初成道時，已經揭露，而「執著」中最根本 的，就是我執—自我種種見解，思想上的迷惑，由自我的執著，產生自我保護、自私的貪、瞋、痴、慢、疑。所謂恭敬中求，就是直接走出這些執著。

凡是不能恭敬，不能謙卑求的，必然還有驕慢、自大、自我保護等我執的烏雲障住，這些烏雲不是障他人，是障自己的佛光開顯。

印 祖說的幾分恭敬得幾分利益，這並不是說，透過恭敬去求，很久以後才得利益，而是—能恭敬即是能當下捨「我執」之烏雲，必然同時透出佛光。能將十分的傲慢、 我執烏雲都捨掉，自然當下透出十分佛光，這是自性本有的佛光，不是向外去求。所謂恭敬中求，當然是先求之於自心那份能降伏我慢、愚痴的能力。能求自己發出 這份心力，才有恭敬和求法的表現，所謂「誠於中，形於外。」菩薩戒，教我們，對不懂的佛法，要正觀，正向，承認自己盲無慧目，以正確態度，仰信如來，恭敬 求法，學習。不精進習學，也是違反戒律精神的。

差之毫釐，失之千里

念佛好像很容易，但如果缺乏「恭敬中求」這份心力，可能所發射的心念電波，會有很大偏差，不能進入佛頻道。就如射箭不難於發射，難於中靶，只要操弓持箭略有偏差，差之毫釐，就失之千里。

入佛門，未曾恭敬求法

—冤枉耗一生

像 這考古題所說，師父教倒穿鞋子時，明明自己不懂道理卻強不知以為知，自以為是，就倒穿，亂行一遭，完全不知該謙恭求教其中的理法，這何嘗有「恭敬法？」何 嘗有一分「求」法心，如果連一分「恭敬求」的心都不曾有，當然是連一分利益也難得的，如果在佛門中耗了一生，不曾以一分恭敬求法，不曾得一分利益，這不是 很冤枉嗎？無怪乎，老和尚用「混沌」二字來形容。末學自己檢討起來，實在有太多「混沌」，虛耗了太多混沌的光陰，而且一直不知不覺自己的混沌，但願以此考 古題，喚起自己覺性，不要生生世世泡在混沌中—背覺合塵。

（二）有一種「更加混沌」的弟子......

另外還有一類弟子，老和尚形容是「更加混沌」的。

就 是，當師父出這樣考題的時候，他也不知道是考試，於是就很自以為是地，認為師父實在太無理，程度又太差！或許他外表不敢表示什麼，但他心想：「哼！這種師 父，連鞋子不能倒穿都不知道，竟然還教我要倒穿鞋，做什麼師父嘛，簡直比我還差，這種師父不要也罷，本人這種高材生，才不屑聽你的呢，我從小自己就會穿 鞋，穿得比你好，不要你教！」

這樣的弟子，不但不知這是考試，而且，總是不打自招地表現出自己一向的憍慢之心，總是交出一張「本人一向善於輕慢，不知謙恭，不但剛強難化，難調難伏，也不知自己外表無違，好像很有禮貌，骨子裡是又傲又怠慢」。

這樣的答卷，在選佛場上，準備得幾分呢？

這樣的答卷，戒、定、慧，各得幾分呢？

準備往主「懈慢國」？

無 量壽經告訴我們，阿彌陀佛因地修行是「先意承問」。待人處世都是先謙卑低頭，承事請問，然而我們口念彌陀，心行卻大反其道—脖子是鋼築水泥，何嘗效法佛 「先意承問」？有時，師父先低頭請問弟子，弟子還愛答不答，甚至還東張西望，愛理不理呢！這種答卷，在選佛場上又準備得幾分呢？這種修「因」和成佛的 「果」，根本對不上，這種憍慢的存心、因地，即使很努力念佛，修各種福，充其量，也只能到阿修羅國作國王或公主吧，或者往生「懈慢國」吧！（經上曾示，很 多本想往生西方者，都生到懈慢國，不能到西方，如是因，如是果啊！）要往生西方清淨佛國，必須要因果相符啊。

何必考這種「顛倒穿鞋」的題目呢？

有人聽到這裡，實在很疑惑—

乖乖依教奉行，倒穿鞋也不行；

怪師父錯教，我行我素，也（說是憍慢）不行，

那該怎麼辦呢？

有人或者很埋怨—都怪師父太無聊，正法不教，卻教人倒穿鞋！

何以考這種顛倒穿鞋的題目？

—（1）訓練無量覺

—（2）訓練以覺性面對逆境，活用戒、定、慧

我 們要了解，世間境界那有一切順心如意，順理無違的呢？我們一生一定會遇到很多無理之事，和不如意之境，也會遇到很多邪知邪見的「惡知識」，老和尚出這種考 題，目的就是要教我們—這種時候該怎麼辦；目的就是要訓練我們用清楚明白的覺性去面對、如法處理，訓練戒、定、慧實地起用，把絆腳石也作墊腳石，處處覺 悟，用佛性的光明，才是阿彌陀佛「無量覺」、「無量光」之義。否則口念阿彌陀—無量光，而遇境總是無量「暗」（暗昧不覺）這種念佛根本不相應，也就是口念 心不念。

—（3）教示念佛與「無量光」覺性相應

往生論上教我們—「隨順名義，稱如來名。」稱念佛名，應該隨順名號中無量光明，無量覺悟智慧...... 種稜含義，真實修行。這本是老和尚用反面考驗指引我們反省的深刻美意，慈悲。然而，很多弟子是不曾了解師父慈悲的，而且也「不願」去了解，師父考試與教學 的旨意，更沒有想學「佛之知見」的動機，只是一味照自己老觀念，老思想，一天過一天。十年前考這題，不會，十年後考相似題照樣不會，可能還是錯在同一個地 方，這樣下去，百年、千年還是不會！生生世世，「臨終大考」都是同樣用「無量暗」的心去應考投胎，必然會照路去輪迴，不可能突破！老和尚慈悲在日常生活大 小事中鍛鍊我們用「無量光」的覺性，幫助我們突破老舊迷暗思想，和念佛真心相應。說實在，境界本身沒有好壞。考題本身也沒有好壞，但是應考的各人用心不 同，植「因」不同，「果」就會大異其趣。

結果總是—覺者走明路，迷者走暗路。

—（4）教示能「覺知」顛倒，才能「消除」（知迷，才能悟）（不「覺」顛倒，如何「銷」我億劫顛倒想？）

佛 在楞嚴經說，如來是「正遍知」，眾生是「性顛倒」，不但一重又一重顛倒，而且從不覺，不承認自己顛倒，而且總是大海水棄之不要，只認一個小水泡自以為就是 全部海潮（喻：「廣大佛性無量光明」棄之不要，只認這肉體迷妄身心，以為是「我」，迷執不捨）生生世世，未曾發現自己嚴重顛倒—只迷於我執、法執，不要真 性，而且連發現都還沒發現，又何以「銷我億劫顛倒想」？

老和尚在啟發（指示）我們回頭來檢討覺察自己的「顛倒」，否則，連有賊都不知道，不用說捉賊了！連有錯都不知，如何修正？連有迷都不知，如何能悟？平時常常「顛倒」，臨終如何「心不顛倒」？

寧在無量暗中，自鳴得意？

不向「無量光」低頭學習？

我們無始劫以來，就是用「不覺」去投胎才輪迴的。

阿彌陀佛成佛已來於今「十劫」！十劫中佛一直要接我們，而我們總是一直執著在自己迷妄的知見中，困在自己的習氣中，寧可在「無量暗」中，趾高氣揚自鳴得意，不肯向「無量光」去低頭學習。

（三）臨床考驗中的戒、定、慧—恭敬求法。

恩師開示我們，當老和尚出其不意，突擊考，要她倒穿鞋或顛倒行事時，她怎麼辦—她合掌虔誠跪下頂禮，虛心向老和尚請教其旨，說：「鞋子倒穿，該怎麼穿，怎麼行，弟子不會，求師父慈悲教導—鞋子倒穿該怎麼穿？求師父開示為什麼要倒穿？」老和尚點頭了。

聆聽恩師這段開示，細細體會其中的意味，不由得深深敬禮這份恭敬求法學佛的心，這不是筆試答卷寫的—「戒定慧是佛法三學」，而是臨床考驗中的戒、定、慧三學—

一、師長顛倒說法、甚至（威嚇）反教不如法事，弟子仍然遵佛教戒、保持敬師、敬法之心念、態度，不生絲毫輕師慢教之心，這就是「戒」。

二、當其時，沒有因為考題怪異離奇，境界違逆而心亂，以致於迷失掉自己學佛之本意與初發心，這就是「定」。

三、遇境，能判斷邪正，不盲從，不隨波逐流，又能當下以清楚明白的心，恭敬的態度，求明其理，這就是「慧」。

如此，遇境考驗，第一念，第一句話，第一個動作，就流露出戒定慧的學習和平時的用心。

同一師長，同一考題，答案何其不同！

佛學和學佛（紙上談兵，和上戰場）

佛學和學佛不一樣：考「佛學」問答，問三學是什麼，就寫上「戒、定、慧」這並不難。但用境界考「學佛」，可能就「三學總休」甚至「總丟」。在順逆境界，真用上戒定慧三學，才是學佛，否則，都是紙上談兵，不堪上戰場。

有 人抱怨，當他再三犯錯時，師長指正他的口氣不禮貌，不委婉，大言不慚地說：「就算我常做錯，錯都錯了！師父也要很和氣好禮來教我怎麼補救！」這令末學十分 驚訝：闖紅燈撞死人，竟然還要罵交通警察對他不夠禮貌委婉，不知自己亂闖亂撞之心，多麼不禮貌，不委婉。這樣的「勇士」，犯過墮地獄，也會怪閻羅王和牛頭 馬面對他不夠禮貌委婉吧！這樣的心態，做人都有問題，欠缺了一份慚愧心，學佛如何得利益？

檢討上道場（上學、學佛）的態度

如 果一個孩子去上學，都只是帶便當水果去給老師吃，然而卻不肯好好「求學」，老師講課也不諦聽，東張西望，甚至只顧和同學聊天，老師考試也不好好作答交卷， 老師交代功課也不作，既不管自己哪裡不會，也不肯虛心請教，甚至不學又妄自批評老師，只愛管同學家閒事，愛和同學到校園玩玩一起吃便當，討論飯菜尋開心， 荒廢光陰，這樣的孩子，不但包管會受大人的責備，還可能會被退學！然而當今很多大人上道場目的也只是想帶些食品、水果去供佛僧（帶便當給老師吃）並和道友 閒話家常，根本就沒想學佛，沒想修改自己，和上述的孩子上學狀況差不多，而奇怪的是，大人們如果看到自己的孩子上學是如此，必定知道孩子錯了，可能會痛加 責罰也不一定，但大人自己以此種態度上道場（上學），卻很難發現自己有問題，很難回頭修正；平時責罵孩子成績不好時，也很少回頭檢查自己各科成績單，這是 很可惜的，若把百千萬劫難遭遇的佛法，這樣錯過了，到底是誰能承擔這份過失呢？此身不向今生度，更向何生度此身？

佛法沒有末法，是「人」末法。

老 和尚說：佛法沒有末法，是「人」末法—是人不懂敬佛、重視法，老是把佛法擺在生活之最末—擺在財、色、名、食、睡之後，更擺在「茶餘飯後」之後，「人情應 酬」之末。把學佛重要性擺在最末後的人，就是末法時代的人。如果是敬佛重法的人，永遠是在正法時代的！而從不在乎佛法，甚至和佛唱反調的，就是滅法時代的 人了！

謹以弘一大師傳中一語供養大家互勉

人身難得，是萬古一瞬的因緣，

佛法難聞，是歷劫不遇的際會，

錯過了，沒有人能承擔這份過失！


「枉死」變「往生」

毛毛蟲變蝴蝶

—「枉死」變「往生」

道證法師講述

仰蓮居士敬記

往生—一「往」不退，「生」活在清淨快樂的佛世界

我 們常常說要往生極樂，但是很多人都不明白「往生」的意義，所以嘴上雖然常說要往生極樂，實際上常常會枉死娑婆，注意枉死的「枉」，是冤枉的「枉」。本來往 生極樂並不是死掉的意思，也不是肉身死了，才去極樂世界。我們從字面上簡單來了解往生極樂的意思，就是一往不退地生活在清淨快樂的佛世界，或者說勇往直前 過最快樂的生活，不被煩惱痛苦所害，不被緊張壓力束縛，所以往生是現在就快樂地生活，現在就和佛手牽手過歡喜慈悲的生活直到永遠。如果一定要說「死掉」， 應該是煩惱痛苦都死掉，不一定是肉體死掉，煩惱痛苦死掉了，心就快樂！

枉死—冤枉死在娑婆世界

所以往生並不是現在煩煩惱惱緊張痛苦過日子，還一面念佛一面擔心—我死後不知道能不能去極樂世界，像這樣的往生觀念和生活方式很可能會很冤枉地死在娑婆世界，叫做枉死娑婆，並不是往生極樂。

無有眾苦，但受諸樂，故名「極樂」

這種說法並不是我自己發明的，大家看阿彌陀經，經上明明說「無有眾苦，但受諸樂，故名極樂」，也就是沒有種種煩惱痛苦，只有感受身心清淨快樂的生活世界，叫作極樂世界，並沒有說肉體死掉叫作極樂，大家千萬別誤會了！

今發願，今就快樂

今就領受「極樂國民社會福利」

阿 彌陀經上還有一段經文說：「若有人，已發願、今發願、當發願、欲生阿彌陀佛國者，是諸人等，皆得不退轉於阿耨多羅三藐三菩提，於彼國土，若已生、若今生、 若當生。」蕅益大師為我們解釋經文說到已發願已生極樂，今發願今生極樂，當發願當生極樂，分明告訴我們「今發願今生極樂」。「今」這個字可以解釋作「這一 期的生命」，也可以解釋成「現在當下」，意思就是現在願意往生極樂的人，現在就可以快樂地生活。也就是說一個真的有願往生極樂的人，現在就會願意放下一切 煩惱、壓力，就可以立刻得清淨快樂。阿彌陀佛四十八大願說，生極樂國，得種種國民社會福利；阿彌陀經說：今願今生。合起來講，就是現在真願生極樂，現在就 生在極樂，當然阿彌陀佛大願，現在就可以兌現！可以領到極樂國民的生活福利。而放不下娑婆憂惱的人，當然就得領受娑婆的苦味。這是自心選擇的。

親蜜、密切的臨終接引—每一剎那佛都接我、引導我

所 謂「臨終」並不專指這一期生命要結束的時候，如果我們了解我們的心念是剎那剎那都在生、滅，就能夠體會每一剎那時時都是臨終，都是前一段的結束，同時也是 下一段的生起。阿彌陀佛的「臨終接引」，嚴格來講是每一剎那都接引，每一剎那佛和我們的心都相連接，從來不會斷絕溝通，每一剎那佛都引導我們過著合理歡喜 的生活，這一種不間斷的連接引導，就是每一剎那的臨終接引，這是最親蜜最密切的接引！現在，就願意面向佛、接受接引的人，是現在就往生極樂，過快樂的佛生 活，不必冤枉地死在娑婆世界！

誰敢「往生極樂，自由自在」？

有一句很流行的話叫作「人在江湖身不由己」，這一句話相當無奈，但可以說是一般人生活的寫照。顯示大多數人都很無奈，糊里糊塗跟著世俗潮流過日子，活得很冤枉，這樣下去顯然會枉死娑婆！說真的，很少人有智慧有勇氣敢往生極樂自由自在，大多甘心「人在江湖身不由己」。

寧願「人在江湖，身不由己」—枉死？

在夜深人靜的時候，如果好好反省，相信大部份人都會覺得：追求更多的名利並沒有真正使自己或是使別人更快樂，但是即使如此他也身不由己，很冤柱地把青春都用來為名利奔波，直到有一天病倒，一旦病倒了就會發現，名利根本不可能減輕痛苦，到死亡的時候，名利也派不上用場。

一般人冷靜想想也知道搞感情並不會更快樂，但是常常身不由己地追求名利感情而死，死得很冤枉！

明明大家都知道太忙又沒有規律的生活對健康不好，但是也身不由己地忙得累出一身的疾病，到頭來沒辦法醫治，又沒有人可以代替，只好冤枉地死。

冤枉啊！

一念迷糊—糊里糊塗，跟著別人亂生亂死

為 什麼說這叫冤枉死呢？因為本來是可以看清人生的真相意義好好過生活，但是卻沒有看清楚，就糊里糊塗跟著別人亂生亂死，這就是冤枉！本來可以活得清淨自在， 又死得快樂莊嚴，但是一念迷糊就會活得很苦，活得身不由己，又死得不明不白，恐怖驚慌，這就是冤枉！本來可以開發佛性邁向成佛快樂無憂，卻忙了一輩子，苦 了一輩子，又創造出下輩子輪迴的痛苦，這就是冤枉！苦得毫無價值，白白錯過了本來該有的清淨快樂。

別製造枉死條件

到底您願意往生極樂，還是枉死娑婆呢？

這樣問，我想理智的人是不會選擇要枉死娑婆的。問題是雖然不想枉死娑婆，但是如果每天都身不由己一直在製造枉死的條件，當然因緣具足之下，雖然不想枉死也會身不由己。那怎麼辦呢？那非痛下決心，有勇氣、智慧往生極樂不可！

弄清條件—別盡搞些不必要的行李

要 往生極樂一定要弄清楚真正必要的條件是什麼？而且要時常檢查自己是不是符合條件，才不會嘴裡說要往生極樂，但是辛苦忙了一輩子，結果還是枉死娑婆。打個比 方說：比如有一個人，天天都說他要去美國，天天看他都準備行李，裝了大包小包，大家看他是一副要出國旅行的樣子。結果時間一到竟然不能上飛機。

另外有個人，看起來並沒有天天整理行李，也沒有到處說他要去美國，但是結果時間一到，他就搭上了飛機到了美國。

這 樣的事您是否覺得奇怪呢？其實一點兒也不奇怪，因為本來就沒有人規定，去美國要準備很多行李啊！天天準備行李並不是能去美國的條件。要去美國的條件是要辦 好護照、簽證、買好機票。一個外表看起來並沒有準備行李，而能夠去美國的人，是因為該辦的他都辦好了，當然就能去。而另一個人天天嘴裡說要去美國，但沒搞 清楚去美國的條件—沒有真正辦好護照、簽証、也沒買機票，只是天天整理行李，把牙膏、牙刷、衣服、毛巾打包裝箱，使人覺得他好像要出國，結果呢？不能去是 理所當然的，這一點兒也不奇怪，因為該辦的他沒有辦嘛！

往生條件—「信」和「願」—只在一念之間，不必外求

往 生極樂世界也一樣必須弄清楚條件。蕅益大師告訴我們，能不能往生極樂決定的條件在信和願，要有信心和願力，這該辦的條件不辦好的話，搞再多的外表形式和數 目都是不相干的。如果該有的條件有，就必定能往生極樂。信和願都不是外在的條件，不必去求別人，只是自己內心的問題而已，只是觀念問題，一念之間而已。

往生極樂—容易？困難？

到底往生極樂是容易還是困難呢？

常 常有學佛已經二、三十年的老菩薩問我這個問題，他們有疑問—為什麼有人平常外表看來也沒有很用功念佛的樣子，而臨終的時候是很有瑞相笑嘻嘻的走了，看這一 種人就覺得往生極樂很容易；而另外有一些人看起來整天都很用功，總是拿著念珠或是念佛記數器拼命地按，早晚也都做功課拜佛，也時常去參加法會聽經，但是他 平常憂愁煩惱還是很多，到臨終又顛倒又不愛念佛，甚至出現種種不好的現象，還有人聽到念佛反而生氣，看到這樣的人就會覺得往生極樂很困難。

「往生」比「枉死」，簡單又輕鬆

關鍵—願意快樂，願丟垃圾之決心

到底往生極樂是容易還是困難呢？

說 實在，心中具足信心，真的願意往生的人，往生極樂是很容易的，只是一念之間而已，實在比枉死娑婆簡單而且快樂。但是如果條件沒有弄清楚，或是心中沒有真 信、真願的人，往生極樂就很難了，這樣的人很可能只是常常在佛教圈中活動，跟著別人買念珠、買法器、買居士服，就好像前面的比方所說的，嘴裡說要去美國， 天天都在整理行李，買旅行箱，但是都沒有辦好簽証等等必要的條件，他是外表看起來很像要出國，但是沒有辦好必要的條件，實在是去不成的。他是有拿念珠、按 記數器念佛的外表形式。但是沒有真正以信心念佛，也缺乏願意丟掉心中的垃圾，缺乏真正「願意快樂」的決心、願力。缺乏這一份真信、真願，當然是免不了枉死 娑婆的。這一生辛苦弄來的行李，就只好留著在娑婆世界輪迴用了。

日常生活，皆是往生的信願考題—每一考都重要

有信就不怕！（會怕就是沒信）

有願就不憂！（會憂就是沒願）

我 們既然決定要往生，那麼日常生活大大小小的事，每一件都是考題，都在考驗我們的信心和願力是不是具足了。每一個考試都是重要的關鍵，都在決定我們是往生極 樂還是枉死娑婆。舉個例來說：我們曾經講過，有一天有一位新聞記者去向上廣下欽老和尚勒索，他伸手向老和尚說：「把錢拿出來，如果不給錢，我的筆是很厲害 的，明天把你寫一篇登報，保證你全山沒人要來！」而廣欽老和尚是決心願意往生極樂的人，是個具足信願的人，有信心就沒有恐怖擔憂，有信心就不怕了！（會怕 就是沒有信心！）老和尚一心願意往生極樂，根本不在乎明天報紙上是說我好，還是說我壞。他也根本不在乎寺廟有沒有人要來，所以他只向來勒索的人說：「拜託 你登報寫得越壞越好，因為大家恭敬我，求我加持，我得天天念大悲咒、持大悲水，如果大家都說我壞不恭敬我，沒人來找我，我才好靜靜的念『阿彌陀佛』。」

信願具足—當下消災免難，彼此極樂

老 和尚這幾句話，就是信願具足一心念佛的話，那位新聞記者聽了楞住，說跑遍大江南北沒有見過這樣的老和尚，再也不敢勒索他了。老和尚就憑著信心和願意往生極 樂的願力，當下就把勒索的災難解脫了，也同時降伏了對方的惡心念，彼此都當下往生極樂了，這就是通過了日常生活中信和願的考題。

越怕，越在乎，麻煩越多

如 果老和尚沒有真想往生極樂的願，他就會放不下這一個世界，就會很在乎報紙上對他的批評，就會很在乎寺廟有沒有人要來，他就會怕這一個來勒索的新聞記者，會 怕給了錢就要常被勒索，而不給錢，就要被登報名聲破裂。心中如果越怕他，越放不下，越在乎，一定就有越多麻煩，那就得天天擔憂受苦，不可能「無有眾苦但受 諸樂」，那就註定要枉死娑婆，不可能往生極樂。

敢放下夢境，醒過來！敢當下往生，自由自在！

寶貝名利，作垃圾去

而老和尚雖然外表又瘦又小，但是對佛的信心，對自己佛性的信心可是強大無比的！他知道世間的種種相，有如夢境般的虛幻，所以他敢放下夢境，覺醒過來！他敢放下整個娑婆世界！他敢當下往生極樂自由自在！這樣的願力就真實而強大無比！

那位勒索的人，當成寶貝來威脅用的「名利」，老和尚是當作垃圾丟掉了。這一種對名利、對榮辱都沒有罣礙的心胸，來自於他願往生極樂的真實願力。

解大便—放下，會失去什麼？

我 們來看看，老和尚真願往生的「願力」，和沒有罣礙的「放下」，會不會糟糕倒楣呢？大家看到顯然不會的！相反的，老和尚的福報智慧是世間稀有的。一般人放不 下、不敢放，就是怕放了會失去什麼，怕放了會一無所有，這就是對佛法沒有了解，沒有信心，就好像怕解大便會失去什麼一樣。

自性具足一切福報、智慧

執著、妄想是烏雲

我 們的釋迦牟尼佛在成道的第一句話就是感歎而且是非常地感慨，他連續用了兩個「奇哉！」「奇哉！」的感歎詞，感歎奇怪啊！神奇啊！什麼事是神奇呢？原來一切 眾生都和佛有完全一樣的智慧德相，這是多麼神奇啊！然而很可惜，只因為妄想和執著的障礙，就把這本來有的佛性智慧和福報完全都埋沒掉了，不能證得，也就是 自己的寶藏沒有辦法開發顯現來用。這一句話—「奇哉！奇哉！一切眾生皆有如來智慧德相，只因妄想，執著不能證得」，相信佛教徒大多聽過，然而真正信得過， 能得到受用的人很少很少。

六 祖在開悟的時候也感歎說「何期自性，本自具足」！我們的佛性本來一切都圓滿具足，什麼都有的。我們佛教徒的信心，是要信佛，而且要信自己也有佛性、和佛一 樣。相信我們本來的福報和智慧是和佛平等的，只因為我們妄想執著太多障住了，才不能顯現出來，就彷彿烏雲太多了才使得陽光不能透發顯現一樣。

別擔心

放捨烏雲，不會失去陽光！

所 以我們千萬不要小看「願意往生極樂」這個願意的念頭，千萬不要小看一念的「放下」，這一念對娑婆世界的放下，就像烏雲的消散，使得本有的佛光能顯現出來。 要知道放下烏雲，突破烏雲並不會失去太陽的光明，不必擔心！放下妄想和執著，本有的福報、智慧才會顯現出來。願生極樂念佛，就是用一念佛號突破一切妄想執 著的烏雲，使得佛光顯現出來，也使得佛力的妙用顯現出來。要明白我們心中的罣礙，「在乎這一個，擔憂那一個」就是烏雲。我們由老和尚這一件事可以多少體會 到「信」「願」的力量和日常生活的信願考題。

願—是心中真正的希求

把「願」—貫徹在整個日常生活，作為前導

蕅 益大師說：信願是決定往生的條件。而有信心的人未必已經發了願，然而已經發願的人必定是具有信心的。所以往生的總關鍵是決定在「願」。有人會說：「有啊！ 我每天都有念願生西方的發願文」。要知道，照字念發願文，未必真有那一份心。「願」是心中真正的希求，真正想要的。真心發願的人不只是在佛前念發願文，而 是會把這一個願貫徹在整個日常生活中，作為前導，就像老和尚被勒索時，還是以這一個願作為主題，他只有這一個大願，完全沒有希望世人恭敬供養他的心，甚至 也沒有刻意要辦什麼佛教事業的願。

「我沒有要做什麼」—做了無量無邊度眾生事

有 一次有一位居士，帶了一位瑞士華僑去拜見他，這位居士向老和尚介紹說：「這位華僑是瑞士的富豪，您如果把他度來學佛，以後您要辦什麼佛教事業他都會支持 的。」老和尚只閉著眼睛平淡地回答說：「我沒有要作什麼」，老和尚是在沒有要作什麼的心境中，做了無量無邊度眾生的事，他度眾生是自然而然的，是因為佛性 的德行流露，自然偉大自然感人。

度人山人海—每天吃飽閒著沒事

心中沒事—空靈智慧—才能辦好一切事

曾 經有人看他每天被人山人海包圍著問問題，就很感慨向他說：「老和尚您實在度了好多眾生！」老和尚只有平靜地回答說：「我每天吃飽閒著沒事。」如果以我們常 人有為的眼光來看，他應該是很忙又很累的，但是因為他的心沒有罣礙執著，所以只覺得「吃飽閒著沒事」。因為內心沒事，什麼都放下，自然輕鬆愉快！因為心中 沒事，才能空靈智慧，才能觀照，反而能夠辦好一切的事，又不會累，只覺得悠閒。如果是一般人光是看人山人海心就煩，光是緊張擔憂就累得不得了，心中一有罣 礙，就會觀察不清楚，事情反而都辦不好。

患得患失，障福障慧

（誰叫我們不信佛光，信烏雲！）

我 們一般人因為沒有真願往生，對於娑婆世界每件事都很在乎、很執著，患得患失，也就是烏雲障得很多，陽光反而透不出來。而老和尚真願往生、不在乎了，反而透 出智慧光一切清楚明白。誰叫我們不信佛，不信我們本來有智慧福報，要去信妄想執著，搞那麼多烏雲！？烏雲越多，就越沒有福報，越沒有智慧。

緊張、執著—枉死娑婆（不會得到什麼—除了枉死娑婆）

（烏雲密布—求也求不到陽光）

相 信參加過考試的人都會有經驗，並不是越緊張越在乎，成績就能考好；相反地，越在乎就越患得患失，可能成績會越差，因為壓力大，太緊張，血管就會收縮，供應 腦子的血流氧氣就不夠，即使平常聰明的人也會變笨掉。而且壓力大的時候，身心都僵硬不靈活，反應就變差了。而且我們可以觀察，緊張的人通常表情不會很愉 快，給人的印象也會不好，所以反而處處不吉利，這就是本來有的福報，被「在乎、執著」埋沒掉了，反而不能夠顯現。這樣的緊張患得患失，實在很冤枉，真的會 「枉死娑婆」，為什麼呢？因為缺乏願意往生極樂的真願力，所以對這一個世間一些小名小利都太在乎、太罣礙，結果呢？也不會得到什麼！除了變成小氣鬼，內心 放不開，比較苦，比較不能感受幸福之外，真的不會得到什麼。

有信、有願—福慧自現

（烏雲消散—擋也擋不住陽光）

我 們並不是在勸人考試要吊兒郎當不須要好好讀書，是勸人放開患得患失那一種緊張壓力，使我們佛性智慧福報能夠顯現出來，反而能夠把書讀好，把事辦好，就是不 刻意想要考好，也能夠考得好，就像廣欽老和尚，他並沒有希求大家恭敬他，大家也自然恭敬一樣。要知道烏雲一旦散開了，陽光是自然顯現的，擋也擋不住，如果 還是烏雲密布要想見陽光，是強求也求不到的，我們的福報智慧也一樣。如果有信願，肯放下、突破心中的烏雲，福報智慧自然顯現，擋也擋不住，不須要另外去強 求。人肯放開一朵烏雲就能顯出一區的光明和福報來，如果肯放開全部的烏雲，就能顯現圓滿的無量光，這是自自然然的。

往生極樂世界，享受一切快樂，就是我們最大的福報和智慧！

願生極樂的人就一定肯放開烏雲，不肯放的就是沒有真願。

娑婆—自心穢所召感—理應厭離

極樂—自心淨所召感—理應欣求

蕅益大師對「願」這個字的定義、解釋是「厭離娑婆，欣求極樂」。「厭離」的意思不是叫我們很憎惡、很討厭，厭離是真的沒有興趣自然放下，內心不和它相應，不希求。

蕅 益大師說，娑婆世界就是我們內心的污穢招感來的世界，既然是自心的垃圾有什麼好寶貴的？當然是沒有興趣，不相應、也不希求。而欣求極樂就是很歡欣地奔向極 樂世界，很歡欣和清淨快樂相應。因為所謂極樂世界，就是我們的內心清淨快樂所招感來的世界，既然是自心的清淨快樂，當然是應該相應去欣求。

日常生活，願的檢討（願—厭離自心垃圾）

檢討是否—「厭」而「不離」？

如 果我們真的願往生極樂就要依照祖師所說的定義，在日常生活中確實檢討我們的願是不是真實，檢討我們內心真正的希求是什麼？比如說有一位媳婦她的妯娌向婆婆 說她的壞話，使得婆婆也誤會她，到處說她不好，這位媳婦知道了，就很難過，很想去向妯娌解釋清楚，希望大家不要誤會她而能夠肯定她，這就是她的「願」，是 她內心真正的希求。這樣的希求這樣的願是人之常情當然是無可厚非的，也是可以做到，可以求得的，但是要注意：這樣的願並不是願生極樂的願！因為她很在乎婆 婆妯娌對她的評價肯定，別人的批評使她傷心生氣，心中冒黑煙，因為她的心很在乎這個事件，很在乎那幾句評語，也很討厭那些評語，但是要注意「討厭並不是厭 離」而是「厭而不離」，因為她的心念一直去想它，一直不肯脫離它的束縛折磨，這就是厭而不離，越想越苦，這厭而不離，就是願意枉死娑婆，不是願意往生極 樂。

放得開—就能轉變別人和境界

要明白往生極樂完全不須要「妯娌很善良，婆婆很明理了解我們」這一些條件，這一些條件都是外在，求之於別人的。往生極樂要像前面所說的，廣欽老和尚那樣，自己願生極樂願力堅強，當下放得開，當下自在快樂！自己果真有這一種力量！就能轉變別人，轉變境界。

不動不搖、一心志

無來無去、無歹志（台語：無歹志，（沒事），一語雙關

（白眼相向—我也是往生極樂

萬眾恭敬—我也是往生極樂——一心一志）

廣 欽老和尚當年在大陸的寺廟中修行，寺廟中的師父為了考驗他的功夫，曾經故意把功德箱的錢藏起來，然後又當眾故意說是他偷的，結果全寺裡的人都對他白眼相向 認為他是小偷。這一種情境，換了我們一定苦死了，冤枉死了！但是因為他的心是願往生極樂，所以根本不在乎這個世界的誣賴和評語，所以人家「白眼相向」他也 「如沐春風」，完全不會影響他的自在快樂。結果後來寺廟宣佈了真相，大家不但懺悔而且更肯定他的功夫，對他更加尊敬，然而他還是願往生極樂也沒有貪戀。老 和尚的願力堅定—大家說我是小偷看不起我，我也是往生極樂！大家忽然又說我功夫好是有修有証的高僧，我也願往生極樂！他的願是不動不搖的，不會隨著外面人 事境界搖搖擺擺，不會受人左右，所以臨終的時候才能「無來無去」，因為平常願力就不動不搖。大家可以發現，像這樣願力堅定不動搖的人，都反而能夠轉變境界 改變人事，讓大家都服氣，比自己動搖去在乎去解釋好多了，因為我們去解釋辯論可能會越描越黑，人家也未必要聽。說實在，自己的心會動搖的人，就是心力不堅 強，講話一定沒力量影響別人。老和尚往生前，說：「無來無去，無歹志」，台語的「無歹志」意思是「沒事」，發音正好一語雙關，因為平常就只有往生西方一個 大願（一心志），沒有其他不良志願（無歹志），所以沒有輪迴之事（沒事），而能無來無去，不像我們三心二意，搖搖擺擺，來來去去，全是些輪迴六道的「歹 志」，沒有往生的「真願」。

自己尚且教不來，怎能教別人聽你的話

有一天有一位婆婆很生氣地去向老和尚告狀，說自己的媳婦是多壞，多不聽她的話。老和尚只問她說：「你如果肚子痛有沒有辦法叫自己不痛啊？你如果拉肚子能不能教自己不拉呢？」

那一位婆婆回答說：「不能」。老和尚說：「你教自己都教不來，自身尚且不聽話，怎能叫別人聽你的話？」

生活考題—要面子？要極樂？

我 們如果希望把境界轉變成如意，只有自己願力忠懇堅強。我們平常是在佛堂念佛拜佛的時候唱念「願往生極樂」，但是一出了佛堂碰到生活考題，馬上就會浪費生命 去在乎，去計較。浪費生命就枉死娑婆！比如說：您的兒子大專聯考名落孫山，您心中如果很在乎，覺得沒面子，不敢出去見蓮友，怕人家問起「您兒子考得如何 呢？」，有這一種心就要好好檢討自己願生極樂的願。當然，希望兒子考上大學，這一種希求是正常的，可是這一種願一旦有了面子問題，患得患失，就變成了追求 娑婆名利的願，和自己往生極樂的願是相違背的。一個願生極樂的人，不會在乎娑婆的名、利，不會去希求孩子，來滿足自己的虛榮心；他會幫助孩子同生極樂國， 讓孩子真心快樂，會培養孩子的信心願力和慈悲心，讓他樂意助人，而幫助他永遠究竟快樂，他會認為孩子是不是考上大學不是很重要，因為在這世界上能夠普利眾 生的人，未必要去讀大學啊！說實在自己能不能通過極樂大學的信願考試才重要，自己要是枉死娑婆輪迴六道比考不上大學嚴重多了！

自己快樂，就放光，照亮世界

遇事往最快樂慈悲的方向想—

我 認識一位大家尊稱她「歡喜菩薩」的農婦，有一天她丟掉了五仟塊，她發現的第一句話就是說：「這樣撿到的人也能用，這樣真歡喜！」她的心真的是願往生極樂， 所以遇到事總是往最快樂的地方想，往最慈悲的角度想，她馬上放下、布施，使自己當下快樂，自己能快樂，自然散發出快樂的芬芳和光明使大家都快樂！自己如果 不快樂，愁眉苦臉，天天埋怨放黑煙，說能夠造福大眾實在不可能，也許還會給大眾惹麻煩，所以真的要幫助大眾，自己當下要活得快樂往生極樂。自己當下快樂， 就像一盞燈點亮了，就會為整個世界帶來光明，如果內心像一團垃圾發臭，或是一輛車子冒黑煙，對整個世界都會有污染的不良影響。所以不要小看自己的一念，我 們每一個心念都是周遍宇宙，對整個世界都有影響的。不要小看這願生極樂的一念，這真正放下垃圾烏雲的一念，會帶來強大的光明快樂，照亮自己和世界，也能產 生拔苦予樂慈悲的功能力量，所以說「信」「願」也就是菩提心，這一種光明和輕鬆快樂不是天天患得患失的人所能想像的。

沒有一個憂愁的事，沒有一個著急的事

（不浪費心思在「著急」，才能盡心又盡力！）

在 燕巢有一位悟光和尚尼，她曾經閉關十多年修持很好，她有兩句開示描述她的心境，非常好，簡單而且貼切，真正是信心願力具足的寫照，她用很輕鬆自在、很溫和 柔軟的聲音說：「沒有一個憂愁的事，沒有一個著急的事」這是多麼美好的生活境界，聽了覺得身心很清涼。一個人真的相信佛力、相信自性，信心具足了就沒有一 個可憂愁的事，反正都是往生極樂，憂愁做什麼？對娑婆世界的一切，不再罣礙執著，就沒有緊張壓力，就沒有一件值得著急的事，反正一切都盡心盡力，該辦好 的，自然都會辦好，著急也不會比較快，不著急也慢不了。不把心思浪費在著急，才能夠真的做到盡心又盡力，反而能夠最快最圓滿！

無為心內起悲心—不在乎個人利害得失，才能全心全力為眾生

有 人誤會願往生極樂，對娑婆世界不在乎，那就什麼都不必做了。事實上恰好相反，不在乎是不在乎個人名利，不在乎自己的利害得失，反而心情愉快，心境開闊，做 什麼都能夠全心全力地付出，不會浪費心思在計較或是緊張擔憂，做什麼都快快樂樂盡心盡力，又覺得心中悠閒沒有事，不會累。就像觀世音菩薩，他是由「無為心 內起悲心」才能夠全心全力幫助眾生拔苦予樂。

願—內心方向和焦點的調整。（明白動機、目標）

（我是為了讓大家快樂，才種蘭花）

願 生極樂要緊的是內心方向和焦點的調整，並不一定要過某一種形式的生活，具有某一種外表、或是特定做那些事，才是願生極樂。有一個小故事可以幫助我們了解： 有一位師父種了很多蘭花，有一天他外出的時候，弟子不小心，把很高貴很美的一盆打破打壞了，這位弟子很擔憂、擔心師父回來會生氣罵他，沒想到師父回來看了 只笑一笑，弟子就問師父：「為什麼不生氣？」師父就說：「我是為了要美化環境使大家歡喜快樂才種蘭花的，並不是為了要生氣才種蘭花的，所以打破了也不必生 氣啊！」

「事物」雖破，「願」不會破。

始終如一，自他快樂

這 一個故事給我的印象很深，一般人不但是種蘭花，可以說做任何的事都不由自主的就會去在乎這一件事的成敗得失，一覺得成果被破壞了，有所失落，不管是花草死 了，或是東西打壞了，或考試考壞了，或孩子不聽話，都會懊惱難過，這又是枉死娑婆！這位師父說得對，「我並不是為了要生氣才種蘭花的」，他對自己的動機、 目標都很清楚，他的願可以說是和大家一起快樂、同生極樂的願，而難得的是他始終都能保持這個願，蘭花雖然打破了但是他的願沒有隨著打破，他還是往生極樂一 樣歡喜，並沒有生氣枉死娑婆。

懺悔—遇逆境，就製造五大類垃圾（枉死！）

我自己反省就覺得很慚愧不如他！因為有時候做事，開始的願是往生極樂，但是中途遇到挫折，就忽然又枉死娑婆，又製造貪、瞋、痴、慢、疑五大類垃圾，其實要像他那樣才是真正的願，始終如一保持自他都快樂清淨，遇到順逆境界心都不退轉，不會讓彼此都落入生氣痛苦的地獄深淵。

無論怎麼考—還是願生極樂！

如果平常生活中，您孩子幫忙做事打破了碗，弄壞家俱，您也能夠願生極樂，只好好的教他，不生氣、不罵人。

下班的時候發現遭小偷，你也能願生極樂就歡喜布施，不必恐怖憂愁。

假如先生有外遇，你也能願生極樂不和他嘔氣對他更好；煮菜燒焦了你也願生極樂，快樂地把鍋子刷乾淨。

朋友誤會你，你也能夠願生極樂不必傷心，因為阿彌陀佛了解你。

今天吃了一道好菜，你也能夠願生極樂，不會因為貪吃就枉死娑婆。

你的男朋友或女朋友對你很好，你也能夠願生極樂，了解阿彌陀佛對你更好而且永不變心。這樣才能當下快樂，否則苦也是白苦，氣也是白氣，除了枉死也不會得到什麼，不如把枉死變往生！

願力堅強，無障礙

我們若能練習在日常生活中提起往生極樂的願來念佛，臨命終的時候自然也願力堅強沒有障礙。相信大家都很熟悉一首「發願偈」，是寺廟課誦常唱念的：

願我臨終無障礙

彌陀聖眾遠相迎

迅離五濁生淨土

迴入娑婆度有情

時時佛在，永遠歡喜。

我們前面講過：我們的心念、生命，可以說是剎那剎那都在生、滅，所以隨時都是臨終。因此—

第一句：「願我臨終無障礙」也可以說是「願我時時無障礙」，所謂障礙是我們妄想、執著，自己生障礙，要「無障礙」就是自己要決心去放下放開。

第二句：「彌陀聖眾遠相迎」，為了提醒自己，這一句我通常都念成「彌陀聖眾常接引」，也就是希望阿彌陀佛和一切聖眾時時刻刻和我的心相連接、相接通，時常引導我。

第三句：「迅離五濁生淨土」，但願我的心能很快把「垃圾」丟掉，很迅速的脫離一切惡念的污染，恢復本性的清淨隨時生活在淨土的快樂中。才能夠「迴入娑婆度有情」而且是「永遠歡喜度眾生」，永不疲勞，永不厭倦。

願我時時無障礙

彌陀聖眾常接引

迅離五濁生淨土

永遠歡喜度眾生


毛毛蟲變蝴蝶—缺陷變寶蓮

道證法師講述

1、缺陷變寶蓮（石蓮的啟示）

2、大虧變大福（老娘的故事）

3、執著變灑脫（改變價值觀，就離苦得樂）

4、愛情變道情（臨別諾言的實踐）

5、大浪變搖籃（觀音奇感）

6、散亂變專注（石頭狗）

7、願力變事實（往生者的託夢）

8、個性變覺性（勿作習慣的奴隸）

9、委屈變自在（一樣境界，異樣心境）

10、雜音變佛聲（在種種背景中「歡喜念佛」）

11、大難變大願（愛心老師念佛感應記）

12、開刀變觀光（手術念佛遊蓮池）

13、屠夫變菩薩（最珍貴稀有的微笑）

14、病兒變佛子（復活少年的祈禱）

附錄—電視帶大的孩子/雷久南博士

當病時，先父寫了一張卡片給我。

卡片上只寫了幾句話，

是對我非常重要的啟示，

也是讓我深深感恩的話∼

他問我說：

「毛毛蟲是怎麼變成蝴蝶的？

是誰幫它化粧？

是誰教它飛行？

為什麼它能由一隻長得又醜、走路又慢的毛毛蟲，

變成一隻又美又會飛的蝴蝶？」

毛毛蟲既能變蝴蝶，

缺陷也可變寶蓮。

凡夫也能變成佛！

缺陷變寶蓮—石蓮的啟示

受損的一葉，可以長出更莊嚴、完整的一朵！

有 一次有人送給我一盆石蓮，是深綠色，葉子比較寬的品種。有一天我發現有一隻蟲住在石蓮裡，咬掉了好幾片的葉子，一朵石蓮花變成有缺陷，缺了好幾葉，但是過 不了幾天，竟然每一片葉子受損的地方都長出一朵小小的石蓮，而且是整朵的，變成了花中之花，比原來更巧妙綺麗、更莊嚴又可愛！我看了好感動，感動得向石蓮 合掌，感謝它的說法，因為它教了我一件很重要的事情，也就是去掉一葉可以長出一朵，受損的地方，可以變出一朵更莊嚴、更完整的蓮。

修行—修改缺陷，新生成千葉寶蓮

我們的人生何嘗不是這樣，我們修行的過程也是這樣，「修行」就是修改行為—把原來的錯誤缺陷修正新生，變成一朵完整的「寶蓮」。我忽然間體會到，每天早課所念的楞嚴咒前偈—

「光中湧出千葉寶蓮

有化如來坐寶華中」....

可 能佛的千葉寶蓮，就是這樣修來的吧！「去掉一葉，長出一朵」，每去掉一葉，就長出一朵新的；去掉小葉的，可以長出大朵的，就這樣不斷「改過生智慧」，成就 了光明千葉寶蓮。如來，就坐在這樣的寶華中。同樣的汙泥，會用的，開出蓮花；不會用的，就是被污染。同樣犯過、有缺陷，肯虛心修改的，成就千葉寶蓮；不肯 改的，就是枯損石蓮。

把人生的缺陷，變成寶蓮

我們的人生中，常有很多令人苦痛的缺陷。有人是遭婚變被拋棄、有人是親眷喪亡、有人是遇天災地變、疾病、車禍、有人是怨憎相逢、苦不堪言、有人是事業失敗、境遇坎坷......種種不如意，都猶如石蓮的受損、缺葉。但是，只要我們拿出石蓮的精神，每一個缺陷，都可以綻放出更美好莊嚴的寶蓮。

下面是活生生的實例......

大虧變大福—老娘的故事

目前的社會，婚姻的變化是很普遍的，很多人都因為自己的先生或者太太喜歡上別人，甚至離開了家庭感覺到很痛苦，內心很不甘願。

被棄無怨，自得其樂！

我 認識了一位老菩薩，大家都很尊敬她，稱呼她—老娘。她是我所看到，唯一遇到婚姻的大變化—先生背叛她再娶別人，她卻沒有怨言的人，她的度量和慈悲，終於感 化了她的先生，發出最後的懺悔，而她自己也一直過著清淨、歡喜念佛的日子。我時常向一些被丈夫背叛而很哀怨的太太說老娘的故事，希望大家學習老娘，把心放 寬、把眼光放遠些，看清楚人生的真義，給自己快樂自在的生活。

慈護情敵，乃至情敵之子

老 娘是一個很孝順的人，她從兩歲開始就懂得拿拖鞋給爸爸換。她結婚幾年以後，她的先生就喜歡上另外一個女人，而且經常和那女人出去外面遊玩，甚至都沒有回來 家裡住，老娘從來不曾和她先生為這件事吵鬧過一句話。她並不是哀怨地勉強忍耐，她是有智慧，知道吵鬧並沒有用，她有智慧能夠放下憂愁、得自在，她很平靜、 安份守己地做自己應該做的工作，照顧孩子、種田，甚至賺錢維持生活。她的先生和那位新的女朋友（以下稱為小姨），又生了一個孩子，不但如此，而且還把那個 孩子，帶回來丟在家裡，他們兩個又出去遊玩！這種事情相信一般人遇到了都會很憤慨，沒有辦法忍耐。但是老娘看那個孩子沒有人照顧很可憐，她就很慈悲地幫他 餵奶，揹著他出出入入做工作，甚至種田的時候也揹著他去，不方便揹的時候，就會用雨傘幫他遮好，放在好照顧的地方。全村的人看到老娘的行為都笑她是「世界 上最愚蠢的人」，竟然會這麼認真去照顧情敵仇人的孩子！但是老娘並沒有那樣想，老娘的心很清淨、慈悲，她只是感覺孩子沒有人照顧不行，就自己發心去照顧 他，也不管他是什麼人的孩子。老娘不是愚蠢，是大智大慈。

那 個孩子一直到長大成人，都認為老娘就是他的親生母親，他甚至不敢相信，那位小姨才是自己的親生媽媽。後來老娘的先生還把小姨帶回來家裡住，老娘也一直對他 們很好，甚至她還幫小姨做月子，從來不曾說一句不歡喜或者生氣的話。那位小姨後來得了一場病，做過開腦的手術以後變成了植物人，一直倒在床上，十多年都不 省人事，老娘還去看她，牽著她的手，這位小姨雖然在半昏迷中，但也一直流眼淚，老娘還很慈悲為她念佛，心中都沒有怨恨。

跪乳報恩的小羊

小 姨的孩子是一個很優秀、有善根，而且很孝順的人。他不但用心照顧變成植物人的媽媽，而且很孝順帶他長大的老娘。有一次我親眼看到一幕，使我非常感動，那個 孩子是已經在學校當老師，因為同事們的推薦，他領了台灣省「十大孝行獎」，他領獎之後就回來跪在老娘的身邊，把獎送給老娘說：「這一切都是您給我的，我今 天領了這個獎，還有獎金，一定要拿回來給您」。那個獎是用銅做的，一隻小小的羊跪在羊媽媽的身邊吃奶，我在旁邊看著那個孩子跪在那裡向老娘感恩，老娘拿著 念珠一直念佛，笑得很慈祥，她的面容就是活菩薩的面容，我看得一直掉眼淚，感覺到世間真實無私的慈悲和佛心是最相應的。這是何等的念佛人，可以念出這種清 淨無私的心懷！實在講，沒有怨恨、內心清淨快樂，也是過一生；很生氣埋怨到死也是過一生。要選擇那一種生活，就看我們的智慧和福報了。

我和煩惱，較不相應！（不念舊惡，不憎惡人）

老 娘的先生，漸漸老了、也病了。當病重的時候，還是回到老娘的身邊，接受老娘和女兒的照顧；老娘真是慈悲，她全然以平常心，無怨無尤地照顧背叛她多年的「浪 子」，既無求於情感之彌補，也無幸災樂禍，更無報復怨恨。她說：「我和煩惱，較不相應」，笑得洋溢出念佛人的清淨智慧。八大人覺經說：「菩薩布施，等念 怨、親，不念舊惡，不憎惡人。」老娘沒上學，沒讀過這本經，卻很自然地做到了。〈註：等念怨親，是平等護念「怨家」和「親人」。〉

終於感動他回頭念佛—懺悔：「我這輩子全錯了！」

老 娘的先生在七十幾歲快要往生之前，他自己反省一生，就去向老娘說出他的懺悔。他跟老娘說：「我這一輩子完全錯了，我真對不起妳。」他懺悔：「我這一世人攏 不對了了啊！（台語）」老娘聽了只是很平靜地笑笑說：「啊！說這些做什麼呢？」，老娘的心真是開闊，完全沒有什麼不平、沒有什麼不甘願、沒有任何怨言，她 很平靜地接受先生的懺悔。這是何等的念佛人，可以念出慈悲，沒有怨尤的心懷！她的先生又去阿彌陀佛的面前發露，說出自己的不對，請求阿彌陀佛慈悲原諒，接 引他去西方極樂世界，就在他摯誠發露之後，念佛念不到幾分鐘，就很清楚明白地往生西方極樂世界。去為他助念的人說：「我們親眼看到他由那張床，自己換到這 張美容床，差不多十五分鐘就清清楚楚念佛往生了。」

佛太了解「錯誤百出的我們」，大慈接引，終不捨棄

大 慈大悲阿彌陀佛太瞭解我們凡夫是錯誤百出的，常常都是「歸世人不對了了（台語）」—一輩子都錯了。佛給我們最後臨終真誠回心懺悔的機會—臨終假如可以懺 悔，念十聲阿彌陀佛，真正發心想要去西方極樂世界，阿彌陀佛也不會捨棄，一樣會來接引我們；就怕我們一向都放縱自己的感情和個性，總認為自己是對的，不知 道回頭懺悔念佛。

阿彌陀佛幫我『顧條條』—攝取不捨

有 一次老娘生病行動不便，我去探望她，她笑得很可愛，又滿足又充滿信心告訴我說：「阿彌陀佛在我的嘴，阿彌陀佛在我的心」，她用台語說：「阿彌陀佛幫我顧條 條。」（台音「顧條條」，原意是「顧得緊緊的」。）我以音會義，別解「顧條條」—也就是每一條都照顧，不論大條小條，沒有一條照顧不到，這正是阿彌陀佛對 我們的照顧。只有很老實、親切念佛的人才可以體會到阿彌陀佛真是幫我們「顧條條」。她體會到了觀無量壽佛經的經義：佛一一光明，遍照念佛眾生，「攝取不 捨」。

老娘每天大清早都要用自己種的花去供養佛，她說用自己種的花去供養佛，抬頭一看，佛都笑咪咪的。

阿彌吃佛幫我顧條條—火災也會熄

老 娘的女兒，是慈濟功德會委員。有一次，她到花蓮開會，留老娘和一位基督教女友在家。忽然間，老娘接到女兒由花蓮打來的電話，請老娘快到樓上的佛堂看一看。 老娘莫名其妙，不知所以然，但也上樓去看。一看！嚇一跳，佛桌的腳，和部份桌面都燒焦了，可見曾著過相當大的火，否則那種木料是不易燃著的。仔細看，原來 火起自佛桌下字紙簍內，未全熄的火柴。而極不可思議的是，那火燒到佛像前，自動全熄了。那種景象，不但老娘感極而泣，頂禮感謝佛恩，連基督教的女友也驚異 交加，情不自禁跪下來拜佛，流下眼淚。老娘告訴我這件事，還是感歎：

「阿彌陀佛真的都幫我顧條條！」

否則，她在家遇上火災，也不知怎麼辦，她說：「念佛實在有夠好！阿彌陀佛足好！」（台語）

她的女兒自己也不知道，為什麼在花蓮拜佛開會間，會忽然很急去打那電話，只能說：「感應道交難思議吧！」

當我們的心真正放下度化眾生，放在念佛，自己的事就真的不用操心，阿彌陀佛會「顧條條」！

救山救海，保護地球

老 娘已經八十二歲了，她每天還可以煮很好吃的菜，供養每一位有緣來到她家的人。她還很熱心做環保，八十二歲的老人家不惜辛苦親自去做，也領導大家做垃圾的分 類。她的女兒告訴她說：「老娘妳救山救海、保護地球，功德很大」。老娘就開玩笑說：「妳們都一直這樣誇獎我，讓我一直做不完，也做不累。」

爭贏的—贏得日後苦果

讓人的—自得極樂佛果

有 些表面上很平凡的人，內心卻有不平凡的修養和功夫。一般人放不下、必需要計較的，她能放得下，可以讓人；一般人忍得很痛苦的，她很平靜又自在。一般人都喜 歡相爭，希望爭取勝利贏一口氣；事實上仔細觀察，爭贏的人並沒有得到什麼，除了得到不好的因果和日後的痛苦之外，實在沒有什麼可得啊！而看起來傻傻讓給別 人、輸給別人的人，其實也沒有失去什麼；相反地，她（他）得到自在開闊的心，和佛性的慈悲快樂。

能吃大虧—佛道上佔大便宜（福報無限）

我時常感覺，用不好的手段去爭取一時表面上的勝利，時常會在佛道上吃了大虧！而能夠吃大虧的人，時常是在佛道上佔了大便宜，因為他得到了看破、放下的智慧，開發出自己的心量，他（她）的福報是無限的。

氣「善變凡夫」，不如念「佛」（地獄和極樂之別）

說實在，會變心的凡夫實在不值得去忿恨，不如拿那個精神來念佛，念永遠不變心的佛。如果把和凡夫相爭的力量，拿來供養永不變心的佛，同樣這一輩子結果會有天差地別。不只是天差地別，是地獄和極樂世界的差別，至於要選擇什麼？就看我們的智慧了。

沒人規定，非痛苦不行

有 一次有一位太太，因為她的先生有新的女朋友，她感覺到失去先生很悲哀、傷心，她每天都在哭訴，希望先生可以回來自己的身邊。她感覺到先生是一種「沒有就不 行」的角色，失去先生她就感覺活不下去，又覺得很沒面子，她哭了好幾年還是在哭。事實上，是不是被先生拋棄就要痛苦一生呢？有一天我跟她說：「我們這些出 家師父都沒有先生，但是也都可以過得很好！像這位老娘她把先生讓給別人，自己清淨念佛，也可以過得很快樂、很自在。世界上並沒有人規定，遇到婚姻的變化， 就不痛苦不行啊！」

當下種樂因！（何必怨恨種苦因？）

一 樣的遭遇，這位老娘可以很清淨歡喜念佛，心都沒有怨恨，又可以圓滿種種功德。為什麼同樣的境遇，我們必須要怨恨、罵一輩子，又哭一輩子呢？老娘以當下的平 靜快樂，種下快樂的因，以後必然得快樂的果；而怨恨哭罵的人，以當下痛苦又會種下痛苦的因，以後還是得苦果，你（妳）願意選擇那一種呢？

怨親平等，同歸極樂

話 說，那位小姨成為植物人，在病床上受苦折磨了十多年，然而承蒙她的孝子，以及老娘和兒媳的勸導，她在病中，似乎也知道要懺悔念佛。當她初病倒時，老娘的公 子，毅然負擔她龐大的醫藥費，也不因她是父親的小姨而虧待她。後來有一位高僧看過她之後，說她是在病中懺悔，修行念佛，將來也會成就。十多年臥床的日子過 去，最近她也往生了，她的孝子、孝媳為她助念，念阿彌陀佛。阿彌陀佛大悲願力不可思議，她終於露出了安詳的微笑，而且面容、皮膚年輕了將近二十歲，令人以 為「認錯了人」，不敢相信！知道她往生，老娘還是慈悲如昔，叫自己女兒去為她念佛，並安慰其子。尤其殊勝的，老娘的娘家，在喪禮時，還作小姨娘家代表，出 來向親友致謝，真是極難能可貴，無嫌、無恨，一團和氣和諧！這樣慈悲包容也並沒有吃什麼虧，也不會失去什麼！相反地，人人心中湧起溫暖的讚頌熱流，佛菩薩 必然也笑咪咪稱歎她們—「菩薩布施，等念怨親，不念舊惡，不憎惡人。」

老娘一家，用慈悲的心，寫下了「一切怨親，同生極樂」的美好詩篇；也體會了阿彌陀佛無私，徹底的悲懷；在五濁、充滿鬥爭的惡世中，圓滿慈父的大願，留下清淨、極樂的一頁—喚醒迷失的人心......

執著變灑脫—改變價值觀，就離苦得樂

快樂無憂是名為佛

禪宗有一位祖師說：「快樂無憂，是名為佛」，但是我們時常都不快樂，所以一直不能成佛，那怎麼辦呢？

我們為什麼不快樂？

我 們來想想看，我們為什麼不快樂呢？可能是因為我們失去一樣很喜歡、很寶貴的東西，也可能是失去一個很喜歡的人；比如說先生有了外遇，喜歡上別人不回家了， 或者是好朋友誤會你（妳），你失去了一個好朋友；也有可能是聽到一句很不中聽的話或者批評；也可能是工作的成果或者考試成績不如理想；也可能是因為失去一 個好機會或者是沒有得到關懷，甚至受到不平等的待遇。我們有沒有想過，為什麼發生這些事情，我們就會不快樂呢？

「價值觀」令人不樂

如果今天丟掉的是一件不太喜歡的東西，我們可能就會覺得很平常啊，心裡不會難過，因為那件東西你覺得不怎麼有價值。

如果今天是別人失去了她的先生，你也不會覺得不快樂，可以說根本就不會受影響。因為別人的先生對你不怎麼重要，你不認為他對你有份量，就是送給你，你也不認為有必要，所以失去了也覺得不要緊啊！

有 些話我們聽了實在很不合意，譬如說嫌我們不好的話，人家如果說：「你為什麼那麼笨啊！做這個是什麼工作啊！考這種什麼成績啊！」，我們聽了就會很傷心。第 一方面，因為他嫌的是「我」，我們對自我都有執著，如果他嫌的是別人，我們就不會那麼難過。第二方面，因為我們覺得「笨」是不好的，「能幹的」、「棒的」 才是好的。因為我們有這種觀念，認為「笨」比較沒有價值，「棒」的才有價值，所以聽了那種話才會不高興。

那一種比較有價值呢？

其 實是不是「棒的」就比較有價值，「笨」就比較沒有價值呢？是不是成績好的人比較有價值，成績不好就比較沒有價值呢？這是不一定的。我小時候隨著別人的觀念 也有這種想法，但是現在，我完全捨棄這種觀念。有些父母對我說，本來他覺得有幾個孩子很棒很好，結果那些孩子都去留學了，沒有一個留在身旁照顧他，當他老 了，骨節酸痛、行動不便的時候，竟然是那個最笨、不能去留學的孩子留在身邊照顧他，你說是那一種比較有價值呢？

價值是沒有標準的—隨人心執著而定；執著的愛，使你痛苦

「價 值」是沒有標準的，是隨著人心的執著才訂出來的。譬如說，對一個小學生來講，可能一台電動玩具對他很有價值，但是對我來講，實在沒有必要。所以一個很愛電 動玩具的孩子，如果他的電動玩具丟掉了，他一定很難過；但是對我來講，我本來就不要，如果丟掉才不會佔地方，反而更好。所以可以說，其實不是失去什麼東西 會使人痛苦，是你愛那個東西的「執著」才使你痛苦。假如你有一件貂皮大衣價值連城，可能你會很得意，穿起來很快樂，不過如果丟掉了你也會很著急，好幾天睡 不著又吃不下；但是對我來講，那種衣服是充滿了殘忍的血和淚，我一輩子都不想要那一種衣服。所以價值是沒有標準的，是個人觀念不一樣的，也是隨時在改變 的。

認為有價值，就不能看破、放下

我們時常說：「看得破、放得下」。如果你覺得某一種東西，或者是某一件事情還有價值的話，那是不可能看破又放得下的。所以我們必須好好去體會，體會到認為一件事完全沒有什麼特殊的價值，才有可能真正看破，把它放下。

要怎麼修忍辱？（為什麼會覺得那是種侮辱、壓力？）

有 人問我說：「要怎麼修『忍辱』？」因為他說他遇到好多困難的境界，實在忍得很痛苦，心裡好像壓一塊石頭。我就回答說：「你最好不要問我這個問題，因為我自 己都不會，怎麼能教你呢？」我真的不會忍辱，強忍和硬忍實在是很痛苦的，我只會慢慢地去體會，反問自己說：「為什麼我會覺得那是一種侮辱和壓力，使我必須 去忍耐呢？」，我一定是認為某一種情形是有價值的，才會覺得它的反面就是侮辱、是一種難堪的境界，所以才會覺得必須要用到「忍辱」這種偉大的功夫啊！否則 一切都是很平常，哪有什麼需要用到「忍辱」的大事啊！

虛「榮」無價值，則無「辱」可忍

我 們舉一個例子來說：上廣下欽老和尚在世的時候，有一次一位新聞記者，因為看到大家供養老和尚的紅包很多，他就動了壞念頭，上山去向老和尚威脅勒索。他見到 老和尚就把手伸出來向老和尚說：「把錢拿來，不然我的筆是很厲害的，如果你不把錢拿出來，我就給你寫一篇上報，明天報紙一刊登，保證你全山都沒人要來，沒 有半隻蒼蠅、蚊子！」，老和尚聽了之後只是安然自在向他說：「拜託！你寫愈壞、愈好！隨便你怎麼寫，我不需要人家恭敬我。人家如果恭敬我求我加持，我就得 每天持大悲咒加持大悲咒水；人家如果不恭敬我，我正好可以靜靜念阿彌陀佛！」，這位記者一聽，真覺得不同凡響，他說他走過大江南北，沒有看過像這樣的老和 尚！真是「事到無心皆可樂，人到無求品自高」。這種事情在老和尚看起來可以說是很平常啊！可以說根本不必要用到「忍辱」偉大的功夫。因為我們普通人，一定 認為被登報稱譽為「高僧大德」、「好人好事」這種事是有相當價值的，所以我們才會怕有反面的情況出現。但是對老和尚來講，他認為報紙刊登你是高僧大德、神 通廣大也沒有什麼價值啊！所以寫得多壞也沒有什麼要緊啊！

榮辱虛名，有價值嗎？沒價值的，放在心中做什麼？

其 實自己好不好並不是要等到別人批評才決定的，如果自己真的不好，那麼即使報紙上寫你有多好，那也沒有用啊！自己如果沒有做壞事，報紙上寫你如何的不好，那 也就不是在寫你，跟你也沒有關係啊！我們平常人都認為別人的批評和肯定是有價值的，所以人家如果說我們是壞人就很傷心，人家說我們是好人就很安慰，可以說 整天隨著別人的批評，心情起起落落。尤其人家說你不好，而且是冤枉的，甚至歪曲事實的時候，我們就會覺得很受傷害，如果又要保持風度，不跟他辯論，這樣就 會覺得很委屈，這樣才必須要去「忍辱」。這種的忍辱如果不用一點智慧去體會、去化解，一直硬忍下來，有時候會忍出病來，一點也不會「波羅蜜」。我們如果功 夫不夠，不會觀空，也可以用價值這個角度來體會，到底那種使我們委屈又放不下的事情，在這個世間有什麼價值呢？有價值的，我們才需要抱著啊！沒有價值的放 在心裡面要做什麼呢？

高僧的價值觀—何其歡喜自在！（兩隻腳扛一個糞筒）

我 認識一位上煌下宗老法師，有一天他坐在一個地方，有人從那邊走過去，本來是向他打招呼，但是他沒注意到，後來那個人就很生氣，罵他說：「老和尚、老禿驢， 你這麼『積屎』（台語）！」（台語的「積屎」，原意是憋大便；引申罵人家故意不說話、不答腔。）結果老和尚一聽就讚嘆他說：「唉呀！你今天開了大智慧了 啊！你也知道我就是兩隻腳扛一個糞筒，每天走來走去。」我們平常人如果遇到像這樣，被人家惡言罵過來，一定跟他理論一番，但是老和尚的價值觀念跟我們不一 樣，他認為這哪有什麼價值好理論呢？所以他就讚嘆對方開大智慧，確實我們就是兩隻腳扛一個糞筒，每天走來走去啊！如果口又要出惡言，嘴巴就會變成糞筒的開 口。我們可以體會這些老修行的法師，他們的價值觀念和平常人都不一樣，所以我們平常人很懊惱的事情，他們很歡喜又很自在。

實在講，「價值」並不是固定的，而是我們隨時可以調整改變的。

由「頭髮」體會價值觀的改變—改變價值觀，邁向解脫自在

再 舉一個例子來說，當我生下來的時候可以說是光頭的，只有幾根細細的毛，稀稀疏疏的，而且長得又黑又難看。我的大姨媽做人很老實，她一看到我，就跟我媽媽 說：「我實在很想稱讚她，可是看來看去都找不到什麼可以稱讚的」，這是我這一生聽到最老實的批評，也許有人認為這不是好話，但對我來講實在是一句最好的 話，因為由這一句話開始，我只可能進步不可能再壞了！我一直到兩三歲都還長不出什麼頭髮來，即使爸爸給我穿上大紅的衣服，人家看到他還是向他說：「郭先生 啊！恭喜哦，你又生了個男孩」，好不容易大概到三歲多吧，終於長出了些頭髮來，但是長出頭髮後，我第一個動作竟然是拿剪刀把這些頭髮剪掉，我記得當時爸爸 看到的時候很著急，好不容易才長出的寶貴頭髮怎麼剪成這樣！他就趕快拿了一支梳子，幫我把頭髮梳過來又梳過去，結果還是蓋不滿。在三歲時的心中認為頭髮是 沒有什麼價值的，所以長出來也是把它剪掉啊！

但 是再長大一點以後，因為受了同學的影響，漸漸這種沒有價值的頭髮，在觀念裡面就變得愈來愈有價值了。小學的時候，我留長頭髮，媽媽每天都幫我梳頭髮，又綁 辮子又打個蝴蝶結。我的朋友告訴我說，有人去看電影，被人從後面把辮子給剪斷了，我聽了以後就很擔心，擔心自己的辮子被人剪斷，所以看電影的時候，還用兩 手把兩隻辮子抓著，那時候那兩隻辮子好像很有價值，跟小時候觀念又不一樣。

到 上國中的時候，同學們都很注重頭髮，學校規定頭髮要剪到齊耳，但是在檢查的時候，有時長一點，老師就說：「不行，要再剪短一些！」所以大家時常為了頭髮多 一公分、少一公分在那裡計較。我時常都忘記學校今天要檢查頭髮，到上學之前才忽然想起來，就請媽媽趕快幫我剪，媽媽很著急就趕快幫我剪，剪得不整齊，到學 校就被同學笑說：「妳的頭髮好像是被狗咬的一樣！」這種話當時聽了，實在很生氣，回家就跟媽媽計較：「您把我的頭髮剪得那麼難看，害我被同學笑！」那個時 候因為不了解頭髮是沒有什麼價值的，所以時常為了一、兩公分的頭髮在生煩惱，為了一、兩公分的頭髮大大影響心情。

當我就讀於北一女的時候，頭髮的問題可以說很熱門，報紙上時常在討論，大家都很注重「頭皮上面」的東西，反而不注重「頭皮下面」的東西。

後來我研究佛法，看了一些修行人、高僧大德的故事，我發現我所尊敬的人「前十名」都是出家的修行人，他們都沒有頭髮。所以漸漸地我就發現，肯定「頭髮是不重要的」，當這個價值的觀念改變以後，我就不再執著「頭髮」這個問題了。

離苦得樂的新髮型

在 當醫生的時候，有一天我下班以後就去美容院剪頭髮，我一去只跟理髮小姐說：「前面的頭髮要剪到跟眉毛齊」，因為那一晚我已連續值班好幾天很累，所以說完以 後就閉目養神，忽然間聽到一聲慘叫，原來那位小姐把我的頭髮剪得很短，第一刀剪下去就已經吊在額頭半空中，她害怕得差一點哭出來，不知道第二刀要怎麼下 手？坐在我旁邊的另外一位客人，她看了就皺眉頭說：「唉呀！妳怎麼把人家頭髮剪成那樣啊！」老闆娘一看也一直罵她。我看她實在很可憐，就告訴她說：「我生 下來的時候，我的大姨媽就說，她想要稱讚我，卻找不到什麼好稱讚的，所以我是生下來就很難看，並不是妳把我剪成這樣才變難看的，妳儘管放心，因為我想要出 家，現在頭髮剪短一點也不要緊！」旁邊的人聽我這樣講，大家都笑起來。那位小姐不知道該怎麼辦好，她也不敢向我收錢，我告訴她說：「妳工作很辛苦，一定要 收錢呀！妳不用擔心，念阿彌陀佛就好。」這樣講完我就回去了。一回到宿舍，我的室友來開門，她第一眼看到我的頭髮就笑得捧著肚子，蹲在地上一直笑。

她說：「妳去哪裡剪那麼沒有氣質的頭髮？我幫妳剪還漂亮些！」又說：「我如果是妳，明天才不敢去上班呢！」

我說：「不會啊！我上班是為了去看病人，跟頭髮也沒有什麼關係，我會很高興去上班。」

隔天早上我去醫院，護士小姐看到我就開始「哇！」而議論起來—

她們說：「郭醫師啊！妳怎麼剪這種頭髮，難看死了！」

我跟她們說：「難看是難看，死了倒不會，我自從昨天剪了這個頭髮以後到現在都活得很好！」

也有人跟我說：「妳怎麼剪這種頭髮，這麼沒有氣質呢！」

我就回答說：「原來我所有的氣質都集中在那兩、三公分的頭髮裡面，剪掉那兩、三公分就沒氣質了啊！？」

我的同事醫師問我說：「妳是什麼事想不開，怎麼弄成這樣啊？」

我說：「你看我的額頭不是很開嗎！？」

有 一位病人，她是一位五十多歲的婦女，她每一次看到我就一直訴苦，很悲哀，因為她的癌已經蔓延到骨頭，所以全身都很痛，本來她一直在告訴我她那裡痛，忽然間 她抬起頭來看到我的頭髮，就笑起來！她說：「妳怎麼剪成這樣的頭呢？」我看到她笑起來，就很高興地跟她說：「我自從認識妳以來，從來沒有看過妳笑，早知道 我頭髮剪這樣，妳會笑得這麼開心，我老早就去剪了！」

是講佛法，又不是講美髮

那天晚上，由於應邀原訂去逢甲大學演講，當我下班準備出發時，我的室友就告訴我說：「妳頭髮剪成這樣也要去演講嗎？我如果是妳，才不敢去講呢！」我就笑笑跟她說：「我是要去講佛法，又不是要去講美容美髮，哪有什麼要緊啊？照常還是去講啊！」

當我站到台上，台下面的同學一看就笑起來，當我演講講完的時候，有一位女同學很可愛，她特別走過來告訴我說：「老師，您的頭髮好好玩哦！」我聽了很好笑，就告訴她說：「自從剪了這個頭髮以後大家看了都開心地笑，這真是『離苦得樂』的新髮型！」

心情遠比頭髮重要！

如 果在我國中的時代，美容院的小姐把我的頭髮剪成這樣，我一定會跟她生氣，可能還一路氣回家，同學如果這樣嘲笑我，我一定受不了而不敢去學校。但是自從我的 價值觀改變了，就認為頭髮也不是什麼重要的東西啊！「心情」比頭髮重要多了！一個人若是頭髮弄得很漂亮，但是面孔常常氣呼呼的，或緊繃著臉，那也沒有用 啊！

「價值觀」改變，就離苦得樂，不須強忍

我 們以上是以「頭髮」做例子來說明「價值觀」，由頭髮的價值可以類推來體會其他的事情，就能領悟價值是不一定的。我們如果認為阿彌陀佛是最重要的，其他的事 情就變得沒有什麼價值，而比較不會影響我們的歡喜、自在。即使是受到冤枉和委屈，也就不必要很勉強地去「忍辱」，我們可以先體會—

「到底是什麼讓我們痛苦？」

「它到底有什麼價值？值得我們去追求又為它痛苦？」

「它和往生西方到底有什麼關係？」

如果我們自己想一想，覺得它沒有什麼價值，和往生淨土也沒有多大關係，自然就會看開、放下。

愛情變道情—臨別諾言的實踐

平凡卻不平凡的念佛人

當我遇到了逆境，生起煩惱時，有些念佛人的典範常能發生安定鼓勵的作用。這些念佛人往往是近在周圍，很平凡的念佛人，但是卻有不平凡的情操，他們很多行為往往是達官顯貴、名人學者也望塵莫及的。這些人當中有一位，就是我的房東太太，大家稱她「林師姐」，我也就這麼稱呼她。

信賴阿彌陀佛就成辦

當 年，我會由高雄搬到台中租房子，主要是想恭聽李炳南老居士講經，當時李老師已經九十多歲了。因為我在醫院中工作，深深感觸到人生變化太無常，佛法又難得聽 聞，實在應該把握善知識在世間教化的時光，把握年輕時努力學習。為了要聽經，所以我決定無論如何要搬到台中來，於是拜託台中的同學—陳醫師代替找房子，陳 醫師就幫我找到了這位蓮友—林師姐的房子。在搬進去之前我並沒有去看過房子，林師姐也沒有先審核我這位房客，一切都只憑著彼此都是念阿彌陀佛，都是吃素學 佛的蓮友，信賴阿彌陀佛就成辦了。

母老、子幼，一肩扛

陳 醫師只是大略告訴我，林師姐的先生是位訓導主任，但是英年早逝，是在車禍中去世的。林師姐就靠著賣素食飯糰維持家計，向上要照顧高齡七、八十歲的婆婆，向 下要照顧四個孩子，最小的孩子在她先生去世時還抱在懷中。陳醫師說林師姐平時很熱心助人，我剛聽到時心裡想，她真是個堅強難得的人。

觀音菩薩近在鄰

我 到台中在腫瘤科工作，因為醫師少、病人多，所以常常忙得連續好幾天值班，飲食起居都不能正常。林師姐和鄰居幾位蓮友—莊師姐（附註）、李師姐，知道我的生 活狀況，都經常做我的觀世音菩薩，她們自動默默地照顧我。比如我連續值班又餓了好幾餐，下班時已經疲憊不堪，外面的素食店又已打烊，睏倦得懶於自己煮菜 時，竟然一上樓就看到一盤炒得鮮綠的青菜、還帶著熱氣，放在我的房門口，不然就是一鍋燉補藥的豆包湯，真不知道是那一位師姐的傑作，真是慈悲又體貼到了極 點！她們是算好了我會回來的日子和時間，特地送來的。當我充滿感激甚至含著眼淚吃完時，也不知道盤子該送還給那一位菩薩，只有洗好放在原處，她們送的人竟 又會自動收回，改天又煮新的菜送給我。我因為沒有什麼財產物品，房間裡只供著佛像和一些書本，生平也懶得帶鑰匙，所以房門也都不必上鎖，當我告訴她們我房 門一向不上鎖，妳們可以自由出入以後，結果我下班時竟然發生一種事！我們常聽說有人外出時，家中的東西被偷走了，而我卻恰恰相反！我原本一個空空的小冰 箱，當我不在的時候，竟被放滿了青菜和食物！我只有合掌念佛，不知道該向誰說謝謝，這真是極樂世界的慈悲和溫暖！我了解她們是為了讓我能有力氣多照顧病 人，這些師姐們的慈悲，不但是照顧我，也遍及住在附近中國醫藥學院的學生們。

〈附註：此文校稿中，正逢其中一位莊師姐往生，願以此感恩，迴向莊師姐（莊梅菩薩），仗佛慈力、往生西方，乘願再來、廣度眾生〉

撒嬌的勇者—Honey，你安心跟阿彌陀佛去，一切都給我承擔！

林師姐的四樓設了一個佛堂，免費提供給我們中國醫藥學院「醫王學社」作共修的佛堂。

有一次難得有個機會，和幾位師姐坐下談談，才知道我們林師姐不平凡的遭遇和舉動。幾位師姐們笑著告訴我說：「你們林師姐啊！過去是個很軟弱的女孩子，她先生在世的時候，凡事都是依賴先生，他們夫妻感情非常好，林師姐很撒嬌，眾人面前也都用英文稱他的先生叫做—Honey （甜蜜、甜心），我們中國社會比較保守，有些人常常聽她Honey長、Honey短，都說她太過撒嬌太肉麻，那裡知道你們林師姐是出乎人意料之外地堅強， 而且念佛的信心也是出人意外地堅定。」聽起來大概是以前她先生在世的時候，她還不是很認真學佛，但是聽過念佛法門和臨終助念。有一位李師姐描述說，林師姐 的先生出車禍的那一天，她們大家接到消息就陪她一起趕到現場去。林先生是當場死亡的，倒在一片血泊當中，旁觀者看了尚且辛酸難過，何況是林師姐呢？但是沒 有想到她一去，只在她先生遺體旁邊，很懇切地說了一句話，她說：「Honey！你趕快念佛！跟隨阿彌陀佛去西方！一切都給我承擔，媽媽和孩子我都會照顧， 你安心去，一切都給我！」說完她就盤起腿來，很安定地坐在現場馬路上念佛，聲聲都很懇切！

晴天霹靂中的鎮定，血肉模糊裡的真愛

她 們大家都去助念，但是誰都沒想到，林師姐這樣鎮定，這樣深深地信任阿彌陀佛、救度眾生的大慈大悲，這種真正的深信，使她沒有被境界打倒，沒有被私情動亂， 完全只是為了讓先生安心跟隨阿彌陀佛去極樂世界。李師姐又說，警察先生來調查處理的時候沒有看到半個呼天喊地的人，只看到大家都在念佛，就奇怪地問說： 「妳們到底誰是他的家屬？」，林師姐還是堅定地念佛。李師姐事後就問她說：「林師姐啊！妳怎麼臨時能夠有那麼鎮定的台詞呢？就是平時準備好的，臨時看到那 一種場面，也說不出來啊！」是啊！我們設身處地為她想想—這樣的晴天霹靂！這樣的生死大事！這樣的血肉模糊！通常免不了要全身發抖，哭天喊地；少不了要埋 怨、罵佛沒保佑，埋怨好人早死；也通常免不了為自己悲哀—哭叫著說：「你死了，放我一個人，承擔這個家，你叫我怎麼辦？」。我看過醫院中許多生離死別的場 面，所以當聽到林師姐這一件真人真事時，格外地感動，也格外地感覺其中的不平凡和佛力救度的不可思議。假如人問有值得歌頌、的真愛情，我覺得這就是了！

世俗所謂愛情—愛自己吧？（虛情假意）

常 常會看到很多年輕時大唱愛情的夫妻，一到對方病倒就把他（她）拋棄，更不必說到死後。假如沒有把病倒的對方拋棄，也大多會考慮到—對方生這種病是不是會傳 染給自己呢？在醫院裡，很多配偶和家屬都會私下偷偷地來問我這個問題，使我對所謂的「愛情」實在是非常地搖頭，深深覺得人大多只會愛自己吧！假如人一死又 是出血而死的話，一下子就氣味難聞，很難得看到有一位家屬可以耐得住，在旁邊安靜地為亡者念佛八小時，總是趕緊送冷凍庫，而且一切委託殯儀館，連為亡者更 衣入殮的事都不敢自己做，也懶得自己做。我常感覺人的一口氣斷了，就馬上變成可怕的屍體，幾乎比死去的動物還談不上價值。動物的屍體，人們還說它有營養， 肯秤重量用錢去買來，死人再有營養也沒人敢要。

真正的Honey—（甜蜜的甘露）—一切深情流入彌陀大願海，作生死關頭的大提攜

人 是有感情的，相處久的人離開了，總是會悲傷的，但是仔細聽聽悲傷的內容，大多是為了自己悲傷，很少是為了對方著想。像林師姐那種感人肺腑的臨別諾言，就是 完全替對方著想的真愛情、真慈悲。也只有真正相信佛說「世間無常」的人，才能夠在逆境忽然間發生的時候，馬上就這樣以智慧來處理。雖然以往林師姐的表現， 讓人看不出來她對佛法的深信，但是她心中真是相信六道輪迴都是苦的，只有往生西方極樂世界才是究竟安樂和解脫，所以她毫不遲疑地對先生說：「Honey， 你趕快念佛，跟隨阿彌陀佛去西方！」她完全沒有用愚癡的心為自己做一些無用的哭訴，而以一句大智慧、大慈悲的話，代替了悲哀的哭泣。她最後一聲： Honey的稱呼，正是他們夫妻一生感情的全部流露，而最難得的是，一切深厚的感情都完全流入阿彌陀佛大願海中，變成生死大海中最大的幫助和提攜！我想， 這才是真正的Honey—真正甜蜜的甘露。（甘露—不死藥）

承擔一切，讓他無罣擬

林 師姐她了解先生的罣礙，必然是在高堂老母和四個孩子，所以她一切都承擔下來，要讓先生安心地先去極樂世界等她們，不要因為罣礙而墮落。她那一句—「一切都 給我」的承擔—是多麼有魄力！有過夫妻之情的人都知道，這是非常難以放下割捨的，活著來承擔死別的痛苦和一切生活的重擔，幾乎要比先死更難過。所以連—林 覺民先生那樣的英雄豪傑，在他的與妻訣別書當中也無奈地表露了，為了救國救民，不得已要犧牲先走一步，而把生離死別的痛苦留給妻子的心酸，他為了國家人民 不得已割捨私情的悲懷，真是令人淚下。而林師姐就是活著承擔了這難過的一切。您知道往後的日子她是如何實現這一句「一切都給我」的諾言嗎？

夜半起來，實踐諾言

每 天早上大約三點多，就可以聽見他們一家起床活動的聲音。她的婆婆是起床念佛、作早課，她是起床煮糯米飯，準備飯糰的佐料，一大木筒的飯和器具，用一個滑輪 和吊籃由四樓的樓梯間傳到一樓，孩子們睡眼惺忪，天沒有亮就幫她搬東西下樓，她用一輛推車推著出去，在路旁站一個早上—足足七、八個小時，在那裡捏著飯 糰、賣飯糰，她帶著收音機去恭聽明倫、蓮社的廣播節目，一面聽佛法，一面也帶著她準備結緣的念珠、錄音帶，去送給有緣的人。她天天笑嘻嘻地隨緣勸人念佛， 一直到飯糰賣完了才回家，大多已經過中午了。回家除了照顧婆婆和小孩，她也誦經念佛，每當共修的淨業精舍有念佛的日子，她和幾位師姐通常都會自動發心先去 打掃道場，其中一位莊師姐總是老實忠厚、謙虛地說：「我什麼都不會，努力一點去掃廁所也好。」其實她們都是很好的菩薩。

交給阿彌陀佛—不必哭泣，學習阿彌陀佛的慈悲

在 世間人的眼光，一個先生早逝的年輕婦人是何其不幸，但是她深深相信阿彌陀佛的大悲大願，必然已經救度了她的先生，也必然會照顧她們一家，未來也必然會接引 她往生西方。確實她的先生經過了大家助念—念阿彌陀佛，他本來痛苦的面容就轉變成有瑞相的笑容，所以她既不必為先生哀嚎也不必為自己哭泣，一切都交給了阿 彌陀佛，一切都朝著學習阿彌陀佛的慈悲邁進！她總是熱心又開朗，充實地生活著，她堅決地相信，他們都會在極樂世界永遠相聚，一起修學菩薩道。

善財童子五十三參—我何其幸福，處處都遇到菩薩！

每 當有人需要臨終助念，她和幾位師姐都是義不容辭地，從來沒有說過一句「太累」這樣的話。我的病人中有人在北港需要助念她也肯去。還有已經去世的病人甚至被 送入冷凍庫，連他們自己家屬都不敢去看的，她也肯去幫忙念佛。每當講經的日子，她們都認真去聽聞佛法，而且很老實地在日常生活中付諸實行。華嚴經裡講到， 善財童子五十三參，參訪各地方各行業的善知識，向各行業的菩薩學習，我看到周圍這些看起來像平凡，而真實慈悲的蓮友，深深地感觸著這就是值得我學習效法的 菩薩，在阿彌陀佛的引導下，我何其幸福，處處都遇到菩薩。

寒風中，送溫暖的飯糰

有 一段時間，教授要我每星期六到長庚醫院去參加放射腫瘤科的研討會，所以我必需要搭早上台中開的第一班車，才能夠趕上在林口長庚醫院的上班時間。天還沒亮、 清早的路上幾乎沒有計程車，所以要早上四、五點就出門，以免在完全沒有計程車的狀況下，必須用跑步，而來不及跑到火車站。冬天的早晨四、五點，整個大地還 暗沈沈的，那麼寒冷的日子一大早就出去，我也得抖擻抖擻、振作精神大聲念佛，鼓勵自己。走出巷口，看見林師姐正站在寒風中捏著飯糰，沈睡的馬路上，她是唯 一的清醒者，冷颼颼的氣息中，只有她的攤子冒著一些暖意，她給我兩個溫熱的飯糰，足夠使我兩餐不必為了找素食而奔波，她又給我一句帶著親切笑容的「阿彌陀 佛」，我的手裡握著飯糰取暖，心裡想這就是她「一切都給我」那句諾言的實踐，而且是每天每天的實踐！她不但真正愛護她的先生，為先生求生西方極樂淨土，而 願意自己承擔一切人世的辛苦，她也愛護每一個有緣相遇的人。

佛法起用—助念後，現瑞相

根據助念的蓮友們說，她的先生在大家為他念佛以後，原本車禍受傷、受驚嚇的面孔都轉變了，轉變得很好、很莊嚴而且有瑞相。想到她當時面對著淒慘的場面，能夠處變不驚、逆來順受當下承擔，而且過去所聽聞的佛法立刻就能起用，這真是很不容易啊！

逆境中的慚愧自省

再 反省我自己，雖然很幸運聽到寶貴的佛法，但是遇到種種境界的變化，往往還是老思想、老毛病起作用，而不是佛法起作用，總是凡夫的感情起波動，而不是立刻用 智慧去觀照，來保持內心安定不動不亂，這比起她「林師姐」能夠在突然發生的生死慘變中，立刻依照佛法來行事，安定不亂而且智慧起用，實在是差太遠太遠，太 慚愧了。

永恆的暖飯糰

每當我遇到人事反覆的逆境，生起煩惱時，常常會不禁想起，在寒風中屹立的這位菩薩—堅強又慈悲的菩薩！在寒冷昏暗的早晨，遇見這樣一位菩薩真是令人從雙手裡，到肚子裡、到心裡，都感覺到溫暖，而充滿再面向光明的勇氣！

大浪變搖籃—觀音奇感

沮喪變信心

每 當我遇到困難的境界，內心感到沮喪的時候，一想起這一件事就會使我又信心百倍地念佛。這件事是我的好朋友—阿清菩薩告訴我的。阿清菩薩有一個朋友，她先生 是海洋學院畢業的，有一年在快過年的時候，和幾位海洋學院的同學，因為有專業駕駛船的技術，就一起應徵去拍影片做駕駛船的角色。在拍片之前需要先去試船， 那天他們就照計劃駕駛一艘他們不曾駕駛的船，由高雄港出發要去佳里港，阿清菩薩平日常常勸他們出海要記得念觀世音菩薩，他們到底聽進去沒有，平常也看不出 來。

翻船落海，驚濤駭浪

同伴相繼，被海吞沒

那 天他們開始出海去試船，在海中遇到寒流，海上風浪很大，他們對那艘船的性能也不太熟，可能船也不太好。忽然間，那艘船翻了過去，在寒流中大家跌落海，一片 驚慌害怕、恐懼，雖然一起去的幾位朋友都是專業的技術人員，也有一些救生設備，但是在寒冷的風浪中，四面都沒有救援，真是驚濤駭浪，大海茫茫！那幾位朋 友，一個一個都擋不住，一個一個相繼失去生命，消失在大海中。

他眼睜睜地看著朋友先後都被大海吞沒，心中的痛苦和恐怖真是沒辦法形容，不但天氣很冷、風浪大，而且天色愈來愈暗，他想起他的太太正在等他要回去吃晚飯，但是竟然自己落難在海中，大家都不知道來救援，真是悲慘！

念彼觀音力，波浪不能沒

在這黑暗、恐怖的時刻，他忽然間想到阿清菩薩平時勸他念「觀世音菩薩」的話，以前感覺用不上沒放在心裡，而在那種無依無靠的大海中，他就拚著命一直念「大慈大悲救苦救難觀世音菩薩、觀世音菩薩、觀世音菩薩、觀世音菩薩......」他自己也不知道念了多久，後來有一艘漁船把他救起來，送到醫院，他才知道他已經在海上飄流了十四小時了。他是那次海難中，唯一的生還者，證實了法華經所說的：「念彼觀音力，波浪不能沒！」

不可思議的漁船救援

話 又說到那艘漁船為什麼會去救他呢？這真是念觀世音菩薩不可思議的感應。那位救他的漁夫，本來那天是不要出海的，因為寒流來、風浪大，所有的漁民可以說全都 休息，沒有人出海。但是那天很奇怪，這位漁夫他們家拜佛的香爐忽然間「發爐」，也就是香爐中冒火，漁夫的太太也不知道是怎麼回事，就一直趕他先生要出海 去，他先生就很不歡喜地說：「今天寒流來，根本沒人出海，為什麼一定要叫我出海呢？妳平常也不是那麼愛錢的人，今天是怎麼搞的？」那位漁夫後來是和太太吵 起來生氣、賭氣才出海去的。一出海去看到那個人在海中，他本來以為是一條魚，把船開過去一看，才知道是個落難的人，把他救起來送去佳里的醫院。

醫 生檢查他除了眼睛很紅，紅得像紅蘿蔔以外，也沒有什麼不正常，他也沒感覺有什麼不舒服。我們想想十四個小時泡在濤濤大浪中，又眼睜睜地看著朋友一個一個死 去，沒有糧食也沒有喝水，海浪又那麼冷，又沒有救援，天又那麼黑，竟然能夠活著回來，是多麼奇怪，醫師也覺得很不可思議。因為一般人到海水浴場去泡半天就 要脫皮了，他自己深深感覺到是念觀世音菩薩不可思議的感應，特別跑回來告訴阿清，反過來鼓勵阿清。

反問自己，振作精神

每當我遭遇了困境，就問自己說：

「你的情況有寒冬落海、四面無人那麼糟糕嗎？」

「有漂流巨浪、絕糧絕水，那麼悲慘嗎？」

沒 有啊！那位朋友從來沒有念過觀世音菩薩，生平才第一次發心稱念就能夠漂流那麼久，又毫髮無傷也不覺得痛苦，甚至也不覺得那麼久，他在那麼悲慘的情況下，一 心虔誠，佛力都能夠加被，使他身心都安然，還安排人去救他。你又沒有那麼慘，難道這樣偉大的佛力不能加被你身心安然嗎？

我反問自己：

「難道妳學佛這麼久，信力反而不如他嗎？」

「難道妳和佛菩薩的感應道交反而不如他嗎？」

「千江有水千江月啊！難道菩薩不常在你的左右？」

「難道佛的力量不能充滿你的身心嗎？」

這樣一想一提起，就又信心百倍，歡歡喜喜念佛了。所謂困難的境界，當你不去怕它，不去在意它，它也就不存在、消失了。我們的困難比起這位朋友，其實都沒那麼嚴重的，只是我們念佛不像他跌落大海中那樣一心虔誠罷了！

散亂變專注—石頭狗

狗為什麼要追一塊沒用的石頭？

我們先來問一句話，如果現在有人從你的旁邊走過去，你會不會抬頭去看他？你的眼睛為什麼不由自主地會隨著他去呢？你為什麼不要專心做你原來的工作呢？我們時常都藉口說—「因為別人對我們怎麼樣，所以才會害我們如何如何......」 比如說，別人都給我們壞臉色看，別人罵我們，別人說我們的壞話、陷害我們，才會害得我們心情不好......等等。我們的上廣下欽老和尚有一句話叫作「石 頭狗」，什麼叫做「石頭狗」呢？就是說，如果人拿個石頭向狗丟過去，這隻狗就莫名其妙地開始去追那塊石頭，追了老半天，原來是一塊不能吃又沒有用的石頭！ 除了跑得氣喘噓噓以外，根本沒有什麼好處，只有白費力氣而已，狗為什麼要去追一塊沒有用的石頭呢？

人心為什麼要追逐無益之事？

同樣的道理，人為什麼要去追一個別人丟過來的壞臉色，別人丟過來的一句壞話呢？追逐計較那些有什麼用呢？人的心念為什麼要去追一些沒有意義的事呢？

人的心念去追逐無意義的事，就像狗莫名其妙地去追沒有用的石頭一樣。不要去追，不是更好嗎？

一雙昂貴的高跟鞋

我來講一件事情讓大家作參考：有人送給我的朋友一雙非常昂貴的高跟鞋，她一看，不知道這種鞋什麼時候穿才好？有一天慈濟功德會要開委員會，她就把這雙鞋穿去花蓮開會。一去之後，聽到上證下嚴法師的開示，又看到慈濟功德會的諸位菩薩大家慈悲又團結的精神，她實在非常感動。

為了佛法，忘了鞋

在 回程當中，一路上就專心思惟著法師所開示的佛法，可以說思惟得法喜充滿，等到她回到高雄的家裡，爬樓梯上樓，她的媽媽問她說：「咦！妳的鞋子呢？」她才忽 然間想到她的鞋，跑到樓下去找，結果沒有鞋！她就打電話去問一起到花蓮的師兄、師姐，大家竟然回答她說：「我們大家一路就看妳都沒穿鞋，覺得很奇怪，又不 好意思問妳，看妳好像想事情想得非常專心，也不敢打擾妳。」

耳環旗袍，兼赤腳

沿途眾笑，皆不見

這位朋友笑著告訴我說：「我鬧了一個大笑話耶！妳知道嗎？我上身是掛著耳環又穿著旗袍，竟然下面是赤著腳，由花蓮一路回到高雄，都沒有想到鞋子的事。她們說，好多人都一直看我又一直笑我，竟然我一點都不知道。」

你不注意他，怎知他注意你？自己專注，舉世無妨

是 啊！以前上廣下欽老和尚時常說，你如果沒有看他（她），怎麼會知道他（她）在看你呢？是因為你自己在看他、執著他，才知道他在看你。我這位朋友當她的心沒 有在意外面的境界，沒有執著別人的眼光，一直專心思惟佛法的時候，外面的境界對她而言根本毫無影響，別人的眼光和嘲笑，對她來說等於是不存在啊！

若人心在道，自然無煩惱

「若 人心在道，自然無煩惱」，我們念佛也是一樣，我們的心如果一直很在意、很執著外面的人、事情、境界，我們的眼睛、耳朵自然就跟著溜出去，根本都沒有把心念 真的投入在佛，然而反省一下，那些我們所在乎，所追逐的事情，是不是和一塊丟向狗的石頭一樣，是沒有營養的，而且跟我們往生西方也是毫無關係的，那有什麼 好在乎的呢？有什麼價值，值得耗費精神去追逐呢？

忙追石頭，不見佛

我們難道甘心做一隻追石頭的狗嗎？老和尚說：「這麼沒主張怎麼去西方？」必須要有智慧、能夠看破—「丟來的石頭不值得追」，安住自己的心不要去盲目亂追，才做得了主，念佛才能念得自在，否則阿彌陀佛來了，你還忙著追石頭，追得看不見佛呢！

願力變事實—往生者的託夢

在 腫瘤科當醫師的時候，我總是拜託總機小姐白天上班看診的時間，請不要幫我接外線的電話，除非對方是很緊急的病人，否則所有的親朋好友來電話，一概請他們原 諒，把電話號碼留下來，等下班再打給他們。因為上班的時間我所照顧的是很嚴重又憂愁衰弱的病人，有時候正掀開病患的衣服作檢查，如果接一個電話打岔，病人 就著涼打噴嚏，想想病人撐著那麼衰弱的身體搭車搖搖幌幌來到醫院等候看病，已經夠疲勞了，好不容易才等及輪到他看，假如還要等醫師接完許多不太重要的電話 打岔，對病人來說實在是很殘忍的折騰。所以上班的時候，通常我優先處理很辛苦來到眼前的病人，而把電話都挪到下班之後才處理。

意外接到的電話

有 一天下班的時候總機小姐告訴我：「郭醫師，有一位台中什麼工程處的女士打好幾次電話找您，我已經請她留下電話。」我說了謝謝，接過電話號碼，心裡想，我並 沒有任何朋友在工程處服務啊！但是既然她已經找了好幾次，我還是和她聯絡，沒想到她告訴我，她是替高雄一位朋友打聽，我是不是確實在這醫院服務。而高雄那 位朋友是我以前患者的家屬，她請我在醫院等那朋友由高雄撥電話過來，說有要緊的事告訴我。

在 電話接通以後，傳來一位中年男士的聲音，他說：「阿彌陀佛，郭醫師！不知道妳還記不記得我是江某某的兒子，我的媽媽是尿毒症，前幾年輾轉送了好幾家醫院， 才送到阮綜合醫院加護病房，送到時她已經斷氣，那天晚上正好是妳值班，妳給她念佛，還在她的額頭上灑上妳師父—懺雲法師寄給妳的『光明砂』，你記得嗎？」

本 來我光聽聲音，實在想不起來他是誰？但是說到這裡我猛然想起來了，他又說：「我們回家以後，大家就繼續為媽媽念佛，後來家裡幾個人同時都夢見觀世音菩薩帶 著我的媽媽回來，告訴我們說她已經往生西方極樂世界，叫我們向您道謝，也要向您的師父—懺雲法師道謝。可是我們回阮綜合醫院找不到您，他們說妳去尼泊爾， 最近聽說您在台中，才又託台中的朋友打聽，因為我媽媽託夢交待，所以我們要告訴您這件事。」

已被宣布死亡，孝子仍「堅持要急救」的病患

聽 到這裡我的眼眶裡頓時充滿了淚水，還記得那天晚上，在加護病房值班，由急診室轉上來一位心跳、呼吸都已經停止，而且面孔發黑、瞳孔也已經放大的老太太，看 病歷的記錄，其實急診室的醫師已經為她急救過一段時間，但是完全沒有反應，回生乏術，所以看急診的醫師，就已經宣布她死亡了。

但 是她的家屬仍然不願意接受母親已經去世的事實，一直要求要再住加護病房繼續急救。由她的病歷資料顯示，她的尿毒很久以來就已經很嚴重，這和突發性的疾病不 同，因為她全身狀況已經太差、破壞了。我看著這位已經過世的老太太和這群很急切要救回母親的孝子，想到一切眾生，就是在這樣的生離死別當中煎熬不息，心裡 不禁湧起一股熱流。

假如她是我母親，我要為她念佛

當 時唯恐亡者多受無益之苦，就將心比心告訴這一群孝順的兒子說：「我知道你們的心都是很孝順母親的，都很希望母親能夠再活過來，你們能照顧她這麼多年，實在 很難得。但是今天假如她是我的母親，現在我不會要求再為她切氣管、做插管，因為這已經救不了她，只有讓她多受苦；假如她是我的母親，我也不願意再用悲哀、 哭泣讓她心中更難過，我會勸她念阿彌陀佛，跟阿彌陀佛去光明的極樂世界，永遠不再受苦，我要為她念佛。我不知道你們家裡有沒有人信佛或是研究佛法，我是個 佛教徒，佛希望所有的人都能夠離苦得樂，我是醫生，當然也希望盡力把病人救起來，絕對沒有必要在這個時候遍你們，請你們姑且相信我，大家一起為她念佛。念 阿彌陀佛的道理很深奧，現在沒有時間說明白，請你們以後好好地去研究。但是現在要把握時間念佛，不然等以後你們明白了道理，就會後悔現在怎麼沒有為她念 佛。」

把握時機助念

那 天正好懺公師父寄了一包親自加持的「光明砂」來到醫院給我。懺公師父很慈悲，我只曾經請求過一次，而師父老人家就常常記得每隔一段時間，就自動寄一小包加 持好的光明砂到醫院給我，幫助需要的病人。而那天正好是第一次收到師父寄來的光明砂，所以印象特別深刻，我向家屬解說以後就為這位母親灑上光明砂，然後我 就不管別人用什麼眼光看我，就自己閉起眼睛、雙手合掌，在加護病房為她念阿彌陀佛。

無意中滿了亡者廿年之願

念 了一段時間，當我打開眼睛看見—所有的家屬也都雙手合掌圍繞在旁邊念佛，難得大家這麼虔誠合作，也使我很驚奇，後來其中一個兒子，幾乎要流下眼淚告訴我 說：「我們家裡只有我母親信佛，我們這些孩子都不信，她曾經交待我們要為她念佛，我們也沒有人聽她那一套，想不到今天晚上輾轉送了好幾家醫院，大家都不肯 收，才轉到妳們醫院，急診室的醫師也說急救無效了，勸我們回家，但是我們又要求，竟然又送到加護病房，讓妳為她念佛，又勸我們念佛，沒有想到我的母親吃 素，拜佛廿幾年，終於滿了她的願！」

有願必成！（「因」對，則「果」對。不必操心）

這 位兒子所說的話，給我很大的鼓勵和信心，人的願力實在不可思議。這位老太太雖然歷經了一些波折，終於還是如願以償，有願必成。有的人雖然想要往生，但是常 常擔心自己不知道能不能往生，到時候不知道有沒有人助念，這就是信願不具足。祖師告訴我們去西方的條件，就是信心和願力，我們對阿彌陀佛，對自己都要有信 心，用信心作我們內心正確的「因」，我們所種的因對了，所結的果才會對。如果我們真誠想要去西方，阿彌陀佛當然會知道，到時候自然會安排和我們因緣最好的 人來幫助我們往生無障礙，不必自己操心！我們平常只要有信願念佛，盡量幫助別人往生，依照因果的道理，到時候自然會有很好的因緣幫助我們提起正念，順利地 到阿彌陀佛的世界。即使還有業障，受病苦的果報折磨，但無論如何，只要堅持到底，一定能夠滿我們的願！

個性變覺性—勿作習慣的奴隸

檢討自己的「習慣」和「願」是否相應

我 們平常不知不覺中，都在培養一些習慣，沒注意到它與我們往生的「願」相應不相應，若不相應，可能就會給自己製造煩惱，製造往生的障礙。習慣可以比喻為一隻 刀子，它本身是沒有什麼好和壞、善與惡，你如果懂得善用它來切東西使你方便，就是善用；如果不會用，切到自己的手，流血受傷，痛得哀哀叫，就是誤用。所以 刀子本身沒有好壞，是看我們怎麼運用，習慣也是如此。對我們念佛人而言，能幫助我們定心，往生無障礙的，便是好習慣，值得培養；會障礙往生，增加罣礙的習 慣，應該放下。

勿做習慣的奴隸

有 人把自己的種種習慣看得很重，當作寶貝似的，非常珍惜，都不容許稍加改變。比如說：他某些東西，一定要放在某一個地方、朝某一個方向，牙刷要排成什麼角 度，冰箱裡面的菜一定要整理成什麼款式；睡覺必得要在某床、向某方位，否則睡不著；讀書一定要坐在某張椅子，才讀得下；念佛一定要用某種形式，否則會不習 慣；大碗要排成什麼樣子，筷子要擺成什麼形狀，鍋子要刷到什麼程度，衣服必要幾點洗、幾點去晒、幾點收起來......。 像這樣，生活有規律的習慣，本來是很好的，但是如果別人和他的習慣不一樣，他就起懊惱、嘮叨不停強調：「我是習慣怎樣怎樣！我不習慣怎樣怎樣！」別人如果 沒有按照他的習慣，他就覺得別人很不對，覺得別人都不會做事情，都沒規矩。他雖然嘴巴沒說自己很會做事情，但是其實內心都覺得別人做的，不合他的意，認為 別人做的不如自己做的好。像這樣就是反而被習慣束縛住了，變成了習慣的奴隸，也變成了傲慢的奴隸。可能他那些習慣並沒有帶給他什麼大的利益，反而給他很多 生煩惱的機會，使他生活更不快樂、不自在。

生活規律而不受習慣束縛

我 們試想深遠一點：如果有一天我們死了，什麼牙刷、碗盤、冰箱裡剩下的菜，自己根本就不能帶走，別人更不會要，可能統統會被丟掉。說實話，亡者留下來的東 西，別人多少有忌諱，如果我們不是像某些高僧大德，一生為公忘私那麼偉大，而且又有許多好學生懷念我們，那麼也不會有人蓋紀念堂，保留我們生前生活環境給 人家參觀學習。這麼說來，我們堅持自己的個性習氣來生懊惱，不肯隨順佛法提高覺性調整心態，這樣的堅持、固執於芝麻小事，到底有什麼價值呢？到底有什麼價 值，值得我們每一天都去培養它、去強調它、去為它生煩惱呢？為什麼我們不專心培養我們往生的信願和放下的智慧，反而拚命地培養對娑婆世界的執著習慣？我們 要知道祖師大德大部份生活都很有規律，但是他在有規律當中是不受習慣束縛，不會生煩惱的，比如說，當別人沒有按照他的習慣，他也很自在不會起煩惱，不會覺 得不習慣就不自在。所以我們講「不作習慣的奴隸」，並不是勸大家東西該亂放或是生活不須有規矩，這大家千萬不要誤會。我們是勸大家在有規律當中，不要被自 己設的規矩習慣縛住，別因為我們有種種的「習慣」反而常常遇到「不習慣」、「不如意」的事情；也別因為自己設定了好多規矩和習慣，反而時常都看好多人事不 順眼，處處不順心，反而多生不必要的煩惱，這樣就是錯用心，就像錯拿刀刃，割傷手一樣，把習慣拿來傷害自己，障礙自己的快樂自在。

別讓個性，障礙佛性開發

有 一些人雖然學佛很久，但是時常都還強調自己的個性是怎樣，自己一向都習慣怎樣怎樣，都不習慣如何如何。什麼叫做個性呢？就是我們無始以來培養出來的種種習 慣性（習氣），有種種執著的性質。我們要注意：佛是教我們開發佛性（覺性），不是教我們培養個性、強調個性；佛是教我們放下我們的煩惱習氣，不是教我們培 養種種執著的習慣；要開發佛性，必須放下我們的煩惱執著，佛性才開發得出來，也就是要隨時放下自己的個性，放下和佛不一樣的知見。常強調自己習慣如何、不 習慣如何的人，不但日常生活和人格格不入，常會拂逆人意、違菩提門，也不能契入佛智、開發佛性，因為被個性、習慣綁住了，就像一塊冰，失去了流水、雲彩的 柔軟自在，不但不能「隨方就圓」流動，也容易碰碎。

強調個性—增長「我執」—違菩提心

無 量壽經告訴我們：要往生西方，必須「發菩提心，一向專念阿彌陀佛」。菩提心講起來很抽象，好像所有的佛教徒都時常講到「菩提心」這個名詞。但是菩提心到底 是什麼？自己到底是否已發了呢？自己也不知道。我們要了解自己是不是已發菩提心，可以按照祖師教給我們的原則來檢查，我們的心念和行為是順菩提心，或者違 菩提心呢？簡單講：如果恭敬眾生為大眾設想、為別人設想、尊重別人、供養別人，為人服務這就是順菩提心。反過來講如果比較顧自己，強調自己個性、習慣、利 害，希望別人要尊重我、按照我的意思，希望別人都為我服務，尊重自己的意見、勝過尊重眾生的意見，甚至希望眾生都為我犧牲、供養我，這就是違菩提—也就是 違反菩提門的心態。當我們順菩提門的時候，自然「我執」的煩惱就會放下，自然和往生西方的條件會相應；如果違菩提門，就是在增長「我執」的煩惱，在培養我 們自私的執著，這就和往生西方不相應，六道輪迴必定「榜上有名」。

敬重他人—放下私心—順菩提心

平 常懂得尊重別人，對人有恭敬心，慈悲的人，時常比較容易和佛相應，為什麼呢？因為要對人真誠恭敬必須要放下自己「驕慢的煩惱」才能夠做得到，要放下「我 執」才能夠做得到。所以尊重別人的時候就是放下自己，對自己執著較輕，也就是「我執」的病比較輕。看重自己的意見個性、注重自己習慣的人，就是對自己看得 重，私心強，也就是「我執」的煩惱較重，這是病較重、業障重、輪迴的危險性大，並不是好現象。一旦注重自己，自然就會比較輕慢眾生，輕視怠慢眾生，當然沒 辦法好好度眾生，這就違反了菩提心—「眾生無邊誓願度」這個願。

檢討目常生活中的「菩提心」—往生信願

我 們曾經說過：日常生活都是在考我們往生西方信願的應用題。我們日常生活中種種的想法、行為、習慣到底是順菩提心或者違菩提心，自己要時常觀照反省，如果是 違菩提心的思想和作法是絕對和佛不相應的，也不值得去堅持培養。我們要隨時注意修正調整，才不會違背我們要「往生西方」的願，才不會辜負我們這一輩子，弄 得「枉死娑婆」！

如果，是對我們往生西方有幫助的好習慣，才值得堅持用心去培養。

好習慣幫助臨終往生順利的實例

下 面要為大家說一件真實的事情，幫助了解習慣對往生的影響：我曾經看過一位患者，是大約五十幾歲的婦女，她的癌侵犯了腦部，所以有一腳一手不靈活，講話也時 常講不出自己想要說的意思，心想要說「東」，嘴卻不聽指揮說出「西」，十分苦惱。有一天我去查房的時候，一進入病房，就向她合掌說：「阿彌陀佛」，她就馬 上用「能動的那隻手」、牽「不會動的那隻手」起來要合掌。她的嘴也好像要講「阿彌陀佛」，但是都講不出來，一直說一些日本話，講一連串的日本話，她也知道 她自己講得不對，就快要哭出來，覺得很傷心、很懊惱。我才體會到要念「阿彌陀佛」念對，也不是那麼簡單。當時我安慰她說：「你的心想要念『阿彌陀佛』，阿 彌陀佛一定會知道的。念佛是『心』念最重要，妳的心真正想佛就好了！」她聽了掉眼淚，我雖然這樣安慰她，但是設身處地去體會，她念佛念不出來的心情，一定 很難過，我也覺得非常心酸。那個時候，院方忽然廣播，叫我去總機有人要找我，我跑下去看，竟然是有三位師父要找我，我一看到是師父，就很歡喜地向她們敬 禮，不過現在想起來也很慚愧，因為當時我完全都沒有請問師父，到底有什麼貴事來找我，只有趕快請求師父去看這位病人，去幫助她念佛，那三位師父也很慈悲， 就馬上跟我一起去病房看她。一進入病房，那位患者一看到師父來，忽然間她就合掌念出「阿彌陀佛」，念得很準確了！原來這位病人，以前也很喜歡去寺廟，她看 到師父都有念「阿彌陀佛」的習慣，結果在她臨終本來念佛念得不對、念不出來的時候，一看到師父，她的好習慣就現前，就能夠念出正確的「阿彌陀佛」，說起來 也很奇怪，她自從念對一句以後，就能夠一直正確地念下去，我看了非常歡喜，她自己也很歡喜，歡喜得流下眼淚，一直感謝阿彌陀佛。那三位師父看過她，安慰鼓 勵一番之後就說要回去了。因為那一天叫我的病人很多，一直到今天我都不知道那三位師父到底是去醫院找我做什麼？可能是佛知道這位病人的心和習慣，特別化三 位師父去幫助她吧？像這種隨時看到師父、看到人就合掌念佛的習慣，就是真正好的習慣，就是幫助我們提起正念，幫助我們往生的好習慣，我們應該時常培養不令 間斷。

改習氣，像解大、小便

我 們凡夫時常會忘記佛的教導，卻都很珍惜自己的見解，自己的習慣、想法、個性、脾氣，也很看重親戚朋友，吃飽閒著沒事時對我們的批評，把那些沒有用的東西都 當作是寶貝不肯放掉，如果要放下就好像很捨不得的樣子。如果有一天自己想開，想到要改，要放下，又會想：不能一下子放完，要「漸漸地」放下，「慢慢地」放 下。祖師很直截告訴我們這樣是「沒有了期」的！其實我們那些見解、個性、脾氣，也只不過像大小便在肚子裡面一樣，也沒有什麼用處，也沒什麼價值，若不放 掉，放久了也只有增加痛苦、生病而已。您想，解大小便難道不能一次就解掉，難道須要漸漸地解，又慢慢地解，一次解一點，保留一點，久久才解完嗎？我們要改 習慣、改習氣難道要分一年，漸漸地改，一次放下一點兒，又保留一點兒，這樣慢慢放下、漸漸地放下嗎？我們如果肯聽佛陀的話，把我們肚子裡面不好的東西放 掉，就能夠得到清淨、輕鬆、快樂。我們如果要堅持「那些大小便是自己的，是自己所有的，是自己製造的。」就很愛保留，捨不得照佛陀的話放掉。其實，再捨不 得也不可能讓我們堅持多久，堅持到死亡那一天，不但沒有用的大小便要放下，連這一向我們寶貴的身體也一樣要放下。所以現在放下是現在得到輕鬆，您如果打算 幾年後才放下，那也是您的事，您得多背幾年，無法享受內心的輕鬆。如果您要等到下輩子，才慢慢地放下，那也是您的事，您得辛苦好幾輩子。

習慣會形成牽引力，支配我們

假 如一個人曾經對不起我們，我們可能就會看他不順眼，想起他就有氣，甚至看到他就一把火，很想開口罵他，於是就把阿彌陀佛先請到一邊，開始供養「火氣神」， 什麼西方極樂世界都忘得一乾二淨！為什麼我們自己的心，自己管不住，要放他去生氣？又讓他氣得養成習慣，難道我們就是怒氣的奴隸，不是自己的主人嗎？我們 平常如果養成這種習慣，臨命終時，就會很危險，為什麼呢？因為習慣養成以後，就有一種很大的力量會牽引我們。試想我們平常是用那一隻手端碗、那一隻手拿筷 子、那一隻手寫字，甚至晚上睡哪一張床，頭向哪一邊都有「習慣」。我們每一天都在受習慣的支配，遇到情況，自然就照著我們的習慣去做。都不用想，習慣和習 氣就自動會冒出來先控制我們。我們和人相處，也常受習慣、習氣酌支配。有些人，你跟他見面都經常很有禮貌、很溫和，那也會變成習慣。有些人，你一看到他就 嫌東嫌西、怪東怪西，好像他什麼都不合你的意，這種態度，也會變成習慣。有好多父母，對孩子有這種習慣，一看到孩子就從頭嫌到尾。有很多夫婦、朋友在一起 也有這種習慣。這種習慣，當然會引起對方的不高興。但是最受影響的其實是自己。不但給自己人生製造障礙，也製造往生的障礙。

習慣在臨終時的影響

我 曾經看過一位患者，她為我上了一課，不但是有關戒律的一課，也是啟示「習慣影響我們往生」的一課。她是一位五、六十歲的「歐巴桑」，平日很講究服裝打扮， 甚至連住院做放射治療，只是由醫院的三樓到地下室，她也一定要化妝、擦口紅、拿鏡子照滿意了才下樓，她的癌蔓延到骨頭，一隻手骨折了，她也還要用另一隻手 來擦粉、照鏡子。儀容、服裝端正整潔，令人看了有清爽的感覺，這本來是不錯的。但是，這強烈執著的習慣，在她臨終時，發生什麼影響呢？

當 時我勸她念佛，她很恭敬歡喜念佛，而且她知道自己病很重，隨時有生命危險，就發願要往生西方極樂世界，交待我為她助念。而因為我們醫院沒有助念的場所，所 以她事先轉到佛教「菩提醫院」，方便臨終助念，我下班之後再去菩提醫院陪她念佛。有一天她半昏迷，我在旁邊念佛，她偶然也會清醒出聲念。忽然她說：「要來 去西方，快快來去，不走不行（台語）。」然後她就念阿彌陀佛！阿彌陀佛！但是忽然間卻變成念「阿彌陀粉」，還說：「粉，就是擦粉的粉！」平常她那個化妝擦 粉的動作又表現出來。我看了就提醒她說：「我們要去西方不必擦粉，去西方大家都和佛一樣，金色莊嚴放金光，比擦粉還好，快念阿彌陀佛！」她聽了就再念阿彌 陀佛，但是一下子又念成「阿彌陀花」，還說：「花就是插花的花！」同時還作「在頭髮上插花」的手勢。我再次提醒她，她就又念佛。但是忽然間，她又說： 「啊！我也沒穿鞋」，我向她說「西方黃金為地很清淨，不必穿鞋」，她才又念佛。

這 位患者的示現讓我了解，佛在「八關齋戒」中有一條，「不香花鬘莊嚴其身」的戒條，意思是不用香水或各種化妝品，及珠寶裝飾品，種種花樣來打扮裝飾這個身 體。佛教我們練習不必追求外表虛假的裝飾，要開發內心真實的美德莊嚴。我們對「自我」執著已經夠重了，修行放下、減輕都來不及，實在不必再去加強啊！

一 個人如果習慣化妝，一輩子培養這種習慣，臨終的時候它也會冒出來，念佛也會念錯，因為習慣會產生力量！您看我們平常怎麼穿衣、穿鞋、怎麼刷牙，都有習慣的 力量，不必想，它自然表現出來。所以佛制的戒律就是在幫助我們—平常就放下不必要的習慣，放下錯誤的追求，以免臨終生障礙。像這樣，心一面想佛又一面想擦 粉、插花，嚴格說來這不單單是「佛號念錯」的問題，是內心的「願」有問題—「願」不夠真切。到底你是願生極樂呢？還是願意輪迴來化妝擦粉呢？

真正有願要往生的人，自然會放下這些不相干的習慣，自然沒興趣追求。願生極樂的人只需用「阿彌陀佛牌」的化妝品，美化內心，令心喜悅、真誠，不會「迷失佛陀」，而能夠開發佛性，這才是「MAX Factor」。

習慣障礙往生的實例

下面要講一件真實的事情，來和大家互相勉勵，我們內心如果有生氣、怨恨的一口氣就要趁早放下，因為現在不放，到臨終不放下也不行，為什麼要抱到那個時候呢？我們「一看到不順眼的人、事，就想要罵」的習慣，也要趁早放下，否則到臨終就會受到習慣的牽引，失去往生西方的機會。

我 在腫瘤科服務的時候，曾經看過一位肺癌的病人，她是大約六十幾歲的婦女，在她病況很嚴重的時候，連續有兩個月的時間，完全不能躺下睡覺，一躺平就會喘不過 氣來。我看她很痛苦，就勸她念阿彌陀佛，她在很痛苦當中，也很發心念佛，希望能夠早日解脫，去阿彌陀佛的世界。在快過年的時候，她的病情轉壞了，就要求我 請一些蓮友來助念，助她去西方。那天我看病情已經危險了，就請蓮友為她念佛，想不到大家集合來念佛，念到一半時，忽然間有一位年輕人喝醉酒，闖進她的房 間，我本來是背向門，沒注意到後面的變化，也沒看到那個人走進來，只看到面前這位病患，她本來是在念佛，忽然間好像很生氣，眼睛瞪得大大的，又舉手起來指 著對面，好像開口要罵人的樣子，就在這個她要罵還沒罵出來的時候，正好斷氣了！原來闖進來那個喝醉酒的年輕人是她的兒子，這個兒子很早就離家放蕩流浪，她 的內心一直氣這個孩子，真想要當作沒生過這個孩子，所以她從來不曾向我提起，我也不知該預先提防，也沒先勸她趁早放下想開。她對兒子的心態，一直是「厭而 不離」（討厭又一直去想），常想起就氣，那裡曉得在最後一剎那，竟然是這個兒子現前，她一看到他，就把佛丟掉了！以前的憤怒，和「一看到他就罵」的習慣都 現前，不由自主就舉手起來指著他還想要罵他，當時雖然有那麼多蓮友在旁邊為她念佛，她也一樣，氣起來控制不住！周圍雖充滿念佛的聲音，但她忽然間好像一點 兒都聽不見，只剩下怒氣。真可惜就在那個時候斷氣了！一失足成千古恨，萬劫難遇的佛法救度，就此錯過！這位病患菩薩的示現，給我們很大的警惕！讓我們了解 「習慣」的牽引力。

趕快自我反省

我 們可以反省：平常我們是不是旁邊雖有念佛的聲音，我們也一樣會生氣？甚至也會「專心」去想一些懊惱的事情，都沒聽到佛號（沒有用心恭敬地去聽佛的聲音）， 這就是我們煩惱的力量比念佛的願力更強，所以我們會失敗。我們想想看，是誰叫你愛煩惱勝過愛念佛呢？是誰叫你願意生氣，勝過願意往生呢？我們如果甘願留在 這個世界繼續和人理論、計較，不甘願去西方過快樂的日子，阿彌陀佛也只好順我們的意啊！為什麼佛與聖眾現前我們不看，偏要盯著仇人看？為什麼佛聲不聽偏要 聽雜音？我們自甘墮落，和穢土、仇恨相應，不與淨土、佛聲相應，佛也只好十劫又十劫地等下去。

往生與否，該讓誰決定？

其 實臨終的時候，什麼冤仇人現前，都不是很重要，重要的是我們遇到他，自己是什麼心念現前？是不是自己可以作主？我們先想清楚：要往生、不往生，到底是我們 自己作決定，或是讓他決定？冤仇人現前，我們也是一樣慈悲念佛，不要讓他拖下去生氣，自己若堅持把佛再念下去，冤家仇人現前也沒有影響啊！我們管好自己， 不要讓壞習慣、惡念頭現前就好了，這就是我們平時須要用心鍛鍊的地方，鍛鍊做自己的主人，鍛鍊要往生快樂成佛由自己決定！一天念多少聲的佛，這並不困難， 而且念佛的數目，其實並不是往生的條件。我們應鍛鍊自己在動心生氣的關頭，可以靜下來念十聲佛，才是更重要的，才是真正有願想要去西方。否則的話，就只好 留在這個世界繼續生氣了！只好繼續作生氣習慣的奴隸了！

放下愛、憎，享受清淨喜樂

為什麼我們看一個人都不順眼、很討厭，又很愛去看他，看得讓自己很不快樂，又不往生？

為 什麼我們不要用這個眼睛來看佛，看得清淨、歡喜、自在往生呢？我們要了解看人會覺得很討厭，這並不是「厭離娑婆」的意思哦！我們詳細看祖師的開示：「厭離 娑婆」是厭離我們自己內心不好、不清淨的念頭，並不是去討厭別人、看人不順眼；會有這種念頭就是我們心胸狹窄，慈悲又不夠，才會看人不順眼。黃念祖老居士 有一句很重要的開示，我們一般人都以為討厭和貪戀是相反的，其實討厭就是貪戀，是一種反面表現的貪戀—因為先有某種的貪戀，但是情形不如意，所以生起反面 的心情就叫作討厭。比如前面所講那位病患菩薩，她本來一定是很希望自己的孩子能夠好，對她的孩子有貪戀的心、有要求，所以當她的孩子不能夠如意時，她才會 生起討厭、生氣的心。如果是別人的孩子，她就沒有要求，沒有貪戀，再不好她也不會費心去討厭，也不致於氣得在往生的時候影響她。我們想要往生西方的人，平 時要下功夫，先仔細來檢討自己，我們如果不動心、不貪戀的事情，應該會覺得很平常，也不會覺得有什麼不如意。如果我們曾動心去在意、貪戀，才會有不如意、 討厭的心。我們要往生西方的願，是放下自己內心這些貪戀、討厭，放下「忽愛忽憎」、「由愛變恨」或「又愛又恨」等種種不清淨的念頭，才是真正厭離娑婆，欣 求極樂的願。

委屈變自在—一樣境界，異樣心境

遇到什麼事，都是阿彌陀佛在考試

有 一次恰好有一段假期，三位蓮友就討論要一起去清境農場度假，大家一大早不須鬧鐘叫，自己就起床準備便當，帶著點心、飲料，就非常快樂出發了。一路一面吃早 餐，一面想著農場那麼美好的風景，大家心情非常愉快！他們一面開著收音機，收聽電台講佛法的節目，更覺得自己是一個精進又法喜充滿的修行人。

忽 然間，一部卡車猛地由旁邊駛過去，那位司機又探頭出來罵說：「少年仔，你是剛學開車嗎？技術那麼差也敢開上路！」然後又對他們吐了一口檳榔汁，放一陣烏煙 揚長而去。那位開車的蓮友，忽然間被人家罵，不禁生起懊惱，心想：我已經開車開二十年，怎麼說我剛剛學！我開得好好的，是他亂撞，還反過來罵人，真是沒道 理！想起來心頭就一團烏雲。本來很歡喜的心情，好像被潑了一盆冷水，想著那個人的無理取鬧，連廣播節目也沒心情好好聽清楚了。

另外一位蓮友就說：「那個人可能是昨晚沒睡覺，早上又被老闆罵，心情不好，我們念佛為他祝福一下，免得他一路危險！『阿彌陀佛』。」

還有一位蓮友本來是在吃「壽司」，看這個情況也說：「像這種人根本就是違反交通規則嘛！警察也不管，實在沒意思，看了令人火氣上升。真是五濁惡世多惡人！」一人一句一直批評下去。本來法喜充滿的心情就變調了。精進、聽佛法的發心，也漸漸丟了......心中一旦充滿了一件突然發生的不如意，連清境農場美好的風景也似乎沒那麼吸引人了。

順境考

忽然間他們又看到外面有賣蜂蜜的招牌，因為其中一個人很愛吃蜂蜜，他就提議說：「我們去買」，大家心想難得出來嘛，所以就乾脆多買幾瓶，買好放在車內，然後話題就轉到討論那一種蜜比較好、比較純正。（又把佛拋在腦後了！）

逆境考

說 著說著，忽然間發現好像開錯路了，打算下車去問人家，剛剛要停車的時候，後面有一部車，竟然就撞過來，還好沒有完全撞上去。但是車子相碰，難免磨擦，車表 面的漆有些損壞，對方就很不高興地下車，很不甘心他新買的車有傷痕，就氣呼呼地說：「你必須要賠償我，否則我不放過你。」那開車的蓮友實在覺得很委屈—一 大早就被司機無理罵了一頓，現在他來撞我，又叫我要賠他。啊！這是什麼世界呢？真想回罵他，又想：「我們是佛教徒不可以罵人」，硬把這怒氣壓下來，壓得心 頭好像有一塊石頭一樣，眼淚快要流下來，本來很快樂的希望都破滅了。

另外一位蓮友就向對方說：「照理是你不對，竟然沒道歉，反而叫我們要賠，來來來，我們請交通警察來理論，我這一輩子最不喜歡慣壞惡人，你不要以為你較兇我就怕你！我是怕好人不怕壞人！」這樣一說大家就越生氣、越冒火，幾乎要捲袖打架。

另 外一位蓮友就勸大家說：「我們在路上相遇是難得的因緣，大家看阿彌陀佛的面上結一個好緣，車子相撞擦傷是難免會發生的事，我們要很歡喜感謝佛力加被我們大 家都很平安，我們如果互相體諒互相道歉就沒事了。因為車子已經擦傷，不管我們多生氣、多心疼，也是要送去修理才能夠回復啊！並不是我們去打官司，車的擦傷 就會恢復，我們如果吵架損精神、損和氣，就比車子擦傷更嚴重、更可惜！我們歡喜把車修好，也許比新的更漂亮呢！」

對方聽了這些話，怒氣就比較平息，掉頭就把車子開走了。

勿因他人過失，改變自己的快樂和目標

片刻的不如意，無須在心中延長

這 三位蓮友上車一看，剛才因為撞車那些蜂蜜的瓶子竟破掉了，所有的蜜都流出來，全車都黏膩膩。開車的蓮友就搖頭說：「今天實在真倒楣，我不想去清境農場了， 一路這麼坎坷！」另外一位蓮友就說：「就是嘛！夠掃興的啦。」第三位蓮友就再勸大家說：「這只不過是一、二件意外的事，其實世間本來就無常，『無常』應該 是意料中的事情，也不能算是意外。我們不管一路上遇到什麼因緣，都不必要改變我們本來的心情和目標。別人要怎麼開車，要怎麼行動都是各人的修養，我們不要 為了別人一時的過失來改變我們的快樂和度假的計劃，我們要照常過我們快樂的假期。剛才只不過是幾分鐘的境遇不如意，我們不要在內心把它延長變成幾個鐘頭， 或者變成好幾天，使自己多受苦。我倒覺得方才的廣播節目很好，那才是值得讓我們用心去思惟的。像剛剛那種事情，我們實在不必浪費我們的心念和寶貴的假期去 想它，我們要照常念佛去度我們快樂的假日。」

修行路，難免委屈和坎坷，別退心！

念佛給自己快樂，也為他祝福

我 們反省自己，我們發願要去西方極樂世界，是不是像他們那樣，在路上有委屈和坎坷？我們有沒有受到影響，改變我們的心情？或忘記了我們本來的目標？我們如果 要等全世界的人都變成很有修養的聖人，而且人人都懂得先對我們很好很有禮貌，我們才能夠快樂的話，這樣我們就永遠不可能快樂了！人家對我們不好時，我們也 可以念佛給自己快樂，也為他祝福一下，幫助他變好。如果為了二件事情就起懊惱改變路線走回頭，或者整個假期都用來回想、討論這些不高興的事情，您覺得這樣 有沒有價值呢？

退轉之路，更挫折更苦，不如一心走到底

話又說回來，難道把車子掉轉開回頭，在路上就不會遇到不如意嗎？說不定開回頭時心情不好，反而出車禍去住院也不一定！結果清境農場也沒去成，反而更苦......很多人修行遇挫折，就灰心走退路，後來才發現退轉之路，更挫折、更苦。不如一心走到底！

◎您覺得您是屬於這三位蓮友當中那一位蓮友的典型呢？

您感覺他們當中，誰比較快樂呢？

阿彌陀佛！阿彌陀佛！阿彌陀佛！......

雜音變佛聲—在種種背景中「歡喜念佛」

阿彌陀佛活潑可愛，祖師也通情達變

有人說：學佛的人，看起來都很嚴肅呆板，令人覺得很有壓力、很拘束、不自在。其實您看佛經就知道，阿彌陀佛是很活潑可愛的，祖師也是很通情達變的。

阿彌陀佛最了解教學藝術—順情而化，令歡喜故

阿彌陀佛是最了解教學藝術的，所以極樂世界採用鳥的歌聲來說法，用風吹樹葉來演奏百千種音樂。蕅益大師解釋，為什麼要用鳥音說法，這其中有四層普度眾生的因緣—

第一層：是因為凡夫之情喜歡各種鳥鳴，所以阿彌陀佛就順大家的喜好化作眾鳥來說法，讓大家生起歡喜心，在歡喜聽聞當中，一入耳根永為道種，歡喜地接受度化。

蕅 益大師很簡要地用八個字—「順情而化，令歡喜故」來表達阿彌陀佛柔軟通達凡情的慈悲。您想想當您走在極樂國的樹下，迎面飛來一隻鳥，停在您肩膀上，對您唱 歌說法，唱了半天原來那一隻鳥竟然是「阿彌陀佛」，是我們慈祥的彌陀爸爸變的！您看阿彌陀佛多麼天真可愛，為了度化孩子們，可以完全「無我」地，把自己變 成小鳥！

第二層的因緣：是鳥尚且會說法，令聽聞的人能夠生起善心，這就是啟發善念。

第三層的因緣：是要對治眾生的分別心，不要對各種的鳥生起下劣不好的心念。

第 四層更深的含義：是眾鳥既然是阿彌陀佛欲令法音宣流變化所作，所以鳥也就是阿彌陀佛，為了讓我們進一步去領悟—一切眾生都是佛的法身，一切音聲也都是佛的 法身；所有的現象「相狀」雖然不同，但「本體」是平等的，法身、佛性也是平等的。阿彌陀佛變成鳥天天唱不同的歌曲，變成樹天天演奏百千妙音，就是要引導大 家領悟、體証實相的妙理。所以蕅益大師說：「鳥即彌陀，令悟法身平等，無不具、無不造故。」阿彌陀經上說：「百千種樂同時俱作，聞是音者，自然皆生念佛、 念法、念僧之心。」

對極樂世界的菩薩來說，各種音聲都自自然然使他們念佛，我們有願力要往生極樂的人，也要練習各種音聲都自自然然使我們念佛。

陪病人念佛的經驗

以 前我在醫院當醫生，發現很多的患者，不能夠接受傳統寺廟的念佛韻調，因為使他們想起死亡辦喪事，所以他們內心有排拒的感覺，而且重病病人氣力很衰弱，呼吸 尚且很喘根本沒有辦法拉長音來唱念佛號，所以通常我只能夠和著病人的呼吸速度，直稱「阿彌陀佛」，就像一般講話的速度，念「阿彌陀佛」，他們比較用得上。 為了要順應病人的需要，我就試著錄這樣的佛號給他們，而且為了要避免初學的人覺得氣氛太沈悶，或感覺太單調，沒有興趣學習持念，於是就試著採用他們喜歡的 音樂作背景，這樣聽起來一個字一個字節奏比較清楚，比較有韻律感，他們念起來感覺輕鬆快樂，就歡喜繼續念下去。我行醫時傻傻地嘗試勸導每一位病人都念佛， 中間曾碰了很多釘子，遇到很多失敗和考驗，也慢慢地了解病人的心情需要，試著做改進。後來才發現這種念佛方式是病人最歡喜接受的，而且是最容易上口、容易 跟著念的，我用這種方式陪病人念佛，代替了很多安眠藥和止痛藥。說實在，念佛重要的是念阿彌陀佛萬德洪名，用什麼調子、用什麼韻律都無妨。一個能夠靜心專 注的人，怎麼念都能夠靜心專注；不能夠靜心專注的人，就是自己跑到深山的古廟去唱某個特定傳統的調子，也照樣會打妄想的。

調柔自心，無成見—無量光明照耀無量眾生，

怎麼念都「無礙」、「解脫」、「歡喜」

當 年佛教在印度，當然順眾生，用印度風味的韻調；而傳到中國就變成用中國韻味的調子；傳到美國，自然會變成美國的風味。其實只要能念佛號就好，用哪一種文化 作背景都無所謂。因為阿彌陀佛是無量光明照耀無量的眾生，所以可以有無窮無盡的變化。又因為阿彌陀佛也叫做無礙光佛，所以用什麼方式，對他都沒有障礙都不 妨害他的弘傳；而且阿彌陀佛是歡喜光佛，所以怎麼念都應該歡歡喜喜；又阿彌陀佛是解脫光，所以怎麼念都應該解脫自在、不起煩惱。

無 量壽經上說：「應常念佛而生喜。」生喜就是生起歡喜心。只要聽到佛號，就要生起清淨歡喜心、生恭敬心，才能夠和清淨快樂的世界相應。只要我們能夠調柔自己 的心，不要有成見，以願意往生極樂的心來念佛，怎麼念都能夠往生。如果念佛生煩惱、嫌東嫌西、怪東怪西，怎麼念佛都不能往生。我們自己念佛只要老老實實念 下去就好，千萬不要故意去找花樣聽音樂，而勸導幫助別人念佛，就以柔軟慈悲的心，順應眾生的興趣須要，他們喜歡怎麼念，我們就怎麼念。如果心中有成見，認 為念佛一定要怎樣才可以，不怎樣就不行，萬一臨終的時候別人不能了解您的意思，不能順您的心，那時您心裡鬧意見、生氣、起懊惱，豈不是障礙了自己往生嗎？

隨緣不變，不變隨緣念佛

阿彌陀佛—無上妙藥，弄什麼湯都好吃

別 人念佛不管怎麼念，無論好聽、難聽總是在念佛，我們如果聽了不念佛，而生種種「意見」，那就是自己不老實！別人念佛都往生了，我們還在鬧意見、輪迴六道。 說實在，念佛是要隨緣不變、不變隨緣，不論遇到什麼因緣，都要能夠適應而隨順，心中保持著念佛。在車站吵雜中也要寧靜念佛，馬達很響也是要歡喜念佛。換湯 不換藥，湯怎麼變換，藥都不換，阿彌陀佛是「阿伽陀藥」—萬病總醫，弄成什麼湯都好吃。

聽什麼聲音都歡喜念佛，快樂往生

任憑塵世喧囂吵鬧，心中永遠蓮花綻放

很 多人經常抱怨環境太吵不能專心念佛，或是埋怨周圍傳來的音樂或噪音干擾了自己，使得念佛心靜不下來。確實我們生活在這個世界，真的是充滿了各種聲音，我們 雖然不能像觀世音菩薩由「觀聽聲音，反聞聞自性」證得耳根圓通，但是可以練習聽聞各種音聲都提醒自己念佛，不管是順耳的，或是逆耳的聲音；不論是自己喜歡 或不喜歡的音樂，都把它變成「阿彌陀佛」。任憑塵世種種喧囂吵鬧，我們心中都保持蓮花開放！因為我們不能保証臨命終的時候，正好隔壁沒有人娶新娘放鞭炮， 沒有人蓋房子敲敲打打用電鑽、沒有人按喇叭。我們也不能保証旁邊正好沒有人放音樂大聲唱歌跳舞，更不能保証臨終那一天不打雷下雨，而且小狗、小鳥都不亂 叫，小孩也不亂哭亂跳，所以平常就要練習聽什麼聲音，都歡喜念佛快樂往生。

境不順，心順；「吵死人」，也無礙

去 年家父往生之後在殯儀館舉行告別式，我發現殯儀館的寄棺室，每一間大約只有兩公尺寬，各間各個喪家舉行不同的超渡會—有人是請道士打鑼、打鐃鈸；有人是請 歌舞團又唱、又跳牽亡的歌舞；有人是請五子哭墓又哭又講；有人是請法師念佛經，大家都用很大的喇叭放最大的音量，每個時候幾乎都有十多團一起在進行節目， 聲音大到連講話時都幾乎聽不見自己的聲音。舍弟剛由美國回來，很不習慣台灣殯儀館這一種妨礙別人安寧的作風，便設法去勸導大家把音量放低一些，但是收效不 大。我忽然想起家父生前的教訓，就笑笑向弟弟說：「老爸如果從棺木中出來會說『你連這樣都不能專心念佛，你還能做什麼？』」弟弟聽了也笑起來，還好家父生 前經常鍛鍊，在吵雜的聲音中精神統一專注，假如一吵就無法靜下心來的人，命終送到殯儀館，恐怕會覺得「吵死人」而大受干擾、生起煩惱。所以最好我們能夠鍛 鍊聽到各種聲音，無論是合意的、不合意的，都自然念「阿彌陀佛」無障礙。

我們無法要求環境都順我們的心，但是要練習把一切都當作是阿彌陀佛變化所作，一切都幫助我們憶佛念佛—周圍環境越是吵，我心念佛念越好。

各種聲音 都是阿彌陀佛欲令法音宣流變化所作

各種聲音 都提醒我們念佛

※※※ ※※※

百千種樂 同時俱作

聞是音者 自然皆生

念佛 念法 念僧之心。

※※※ ※※※

不管外界是什麼音聲

都要聽內心的佛聲

※※※ ※※※

境界好壞都念佛

睛天念佛

打雷下雨也念佛

※※※ ※※※

宛如站在寬闊的海邊 面對一片天空

念佛的心 也要這麼開闊廣大

任憑塵世 滔滔濁浪

我心永遠 蓮花綻放

※※※ ※※※

念佛

念出極樂國民的歡喜

念出阿彌陀佛的慈悲

※※※ ※※※

生病躺在床上

身體雖然不自由

要念佛 給心自由

念得平靜歡喜

念到健康有力

※※※ ※※※

阿彌陀佛是清淨光

彷彿清徹的流水

洗淨我們的煩惱

※※※ ※※※

遇到什麼事

都是阿彌陀佛在考試

※※※ ※※※

心花開放

蓮花開放

裡裡外外都芬芳

※※※ ※※※

佛聲像海浪

一浪接一浪

湧向西方

※※※ ※※※

阿彌吃佛是歡喜光

心情苦悶，念佛自然歡喜！

※※※ ※※※

真信佛大力 有何可憂慮？

真信佛護念 何事不滿意？

真信佛遍知 還有什委屈？

真願生西方 念佛常歡喜！

※※※ ※※※

過去 何必思量

未來 無須恐慌

現在 不用緊張

念佛 自然吉祥！

※※※ ※※※

開車走路要念佛

上班忙碌也要念佛

※※※ ※※※

我們是極樂國民

時時都念佛微笑

每一念都改造命運

每一念都享受淨土

※※※ ※※※

智者遇緣皆得力，

無論順逆都有益，

有人扔來爛泥巴，

正好種朵金蓮花。

※※※ ※※※

一生緊張、擔憂 不會得到什麼！

不如輕鬆念佛 吉祥、自在、快樂！

※※※ ※※※

不管多麼忙

著急，不會比較快

安定念佛，樂又快！

※※※ ※※※

歡喜快樂時

別忘了阿彌吃佛

※※※ ※※※

晚上睡覺時

別忘了念阿彌陀佛

※※※ ※※※

信願堅固 越念越歡喜！

佛光加被 越念越有力！

※※※ ※※※

阿彌陀佛是光中極尊，佛中之王

阿彌陀佛把所有修行功德

全都融在他的名號中

念佛時 就把佛功德 全攝為自功德

一切圓滿 一切具足！

※※※ ※※※

滿天霽月光風

盡入一方水中；

如來無量功德

盡入一念心中。

大難變大願—愛心老師念佛感應記

心肌梗塞呼吸停止，面紫黑

在 我當內科住院醫師的第一年，有一天晚上在加護病房值班的時候，由急診室送上來一位心肌梗塞（心臟麻痺）的病人，他不但昏迷不醒，而且呼吸也停止，整個面孔 和舌頭已經變成紫黑色，他的心電圖和驗血的報告，顯示心臟已經有很嚴重的破壞，依照我們內科主任的經驗，比他輕微的心肌梗塞都可能救不活了，所以主任就勸 患者的家屬要有心理準備，準備為他辦後事。

我依照慣例，一面為他插管急救，一面為他念佛。應該用的點滴、藥物都已經用了，但是他血壓完全都量不到，一樣是昏迷不醒，而且他也是不能呼吸，必須要用機器來幫他呼吸。

發大願突破大難

當時這位患者的妻子非常哀傷地說：「人家說，上天疼愛憨厚的人，上天怎麼沒有疼我呢？醫師，請你盡量救活他，即使救起來是個植物人，我也願意終生照顧他。」

我聽了她的話，感覺到她確實有一種憨厚的誠懇。就勸她說：「人在大難之中，必須要發大願念佛才能夠突破。」她問我說：「大願要怎麼發？」我說：「憑你的虔誠自己發。」她不假思索就說：「從現在起，我們夫婦吃長素、念佛，他是個老師，如果好起來，能夠弘揚佛法。」

安下著急的心，念阿彌陀佛

佛力、心力不可思議

我 聽了她發的願，就送給她和她幾個孩子一人一串念珠，告訴她們說：「今天半夜，在加護病房外面，你們著急、煩惱也沒有用。不如大家把著急的心安下來，每一個 人都念一萬聲「阿彌陀佛」，求佛加被，佛力是不可思議的，我們醫護人員盡力救他，你們家屬盡心為他念佛，假如他和我們因緣還沒有盡，壽命未終，大家念佛， 他的病就會很快好起來；假如他和我們因緣已盡，壽命該終，乘著念佛的功德，也可以到阿彌陀佛極樂世界去過快樂的生活，和佛菩薩一起學習成佛度眾生之道。」

全家至誠念佛，血壓奇蹟回升

那天晚上，我們有三位醫師，望著心電圖的監視器來調整注射藥物，一心想要把他救起來，由晚上七、八點在病床邊一直站到半夜三點多。其中一位醫師感嘆著：「我們三個人守了一夜，只守了一個血壓完全量不到的人！」而且不用呼吸機他也不會呼吸。

然 而到凌晨四、五點，他的血壓奇蹟似地回升了，人也漸漸清醒過來。我看到這個現象，就趕緊要打開加護病房的門告訴他的家人，好讓他們安心歡喜。當門一打開， 看到他們全家還坐著念佛，那種懇切至誠的面孔，令我感動得含著眼淚。他的孩子在一張紙上寫著：「爸爸！我多麼希望您再睜開慈祥的眼晴。」

「假如沒有老師，就沒有今天的我！」

學生哽咽合掌哀求—

有 一位青年來探訪他，哭得讓我以為是他的家人，但是這位青年卻告訴我說：「他是我的老師，當年我的老師自己住在搭在別人圍牆外面一間簡陋的房屋，把薪水都奉 獻出來栽培我們這些學生，假如沒有老師，就沒有今天的我，醫師，請你一定要救他！」這位青年，話還沒有說完，就哽咽得說不出話來，他又合掌拜託我，一定要 救他的老師。

原來是十大愛心老師！活生生走路出院，弘揚佛法

後 來我才知道，這位患者曾經當選「十大愛心老師」。他醒來之後，還足足三天，需要用呼吸機才能夠呼吸，但是他卻能夠認真念佛。他除了心肌梗寒還有相當嚴重的 肺結核，但是他竟回復健康，活生生地走路出院，而且還曾經回來找我一起印經跟大家結緣。我們每一位醫師看看心電圖，看看驗血報告，再看他的恢復，都覺得不 可思議！

開刀變觀光—手術念佛遊蓮池

當我還在婦產科實習的時候，有一次遇到一位婦人，因為胎死腹中，需要開刀。她面臨著胎兒已經死去的悲傷和要接受手術的恐怖，心情非常的不好。我去看她的時候，就勸她念阿彌陀佛，告訴她說：「佛，大慈大悲，不忍心一切眾生受苦，一定會保佑您的。」

她 要麻醉以前，就一直念阿彌陀佛念個不停。手術以後，她醒過來，我去看她的時候，她告訴我說：「念佛真正奇妙，真正好！」她一點都不痛苦。而且在手術中又夢 到比電影上看到的仙女還要漂亮的菩薩，帶她去比電影上看到的仙境還要美麗的地方玩，看到好多很大很大的蓮花。後來，聽到一個聲音說：「時間到了，你可以回 去了。」她就漸漸醒過來，但是，最後忽然聽到一聲嬰兒的哭聲，她就說：「孩子！是你不要媽媽，不是媽媽不要你。」我聽到了，就勸她，再誠懇念佛，為孩子超 度，為孩子求生西方極樂世界。她因為手術中的念佛感應，就很有信心，虔誠地念去。

不只是她，臨床上，我們看到不少人開刀前懇切地念佛，不但開刀順利，而且都有不可思議的經驗，可能是面臨著手術，在生死交關之中，念佛的心，特別虔誠懇切吧，和平常散散漫漫的念，當然大不一樣。

屠夫變菩薩—最珍貴稀有的微笑

希望佛保佑所有的人

我 在行醫的路上，曾經遇到一位患者菩薩，他雖然是一位屠夫，但是平常待人很誠實、寬厚。殺豬是他的父母傳給他的職業，他告訴我：「我們也不便去改行，也不懂 得應該去改行。」他說在小的時候就有人教他念阿彌陀佛，所以從小他每次看到佛像，就合掌念三聲阿彌陀佛。很難得的是，他從來不為自己祈求，而希望佛能夠保 佑所有的人。他說：佛怎麼能夠只保佑我一個人呢？我說：對！你這個觀念非常正確。

體驗到豬被宰殺的慘痛•至誠懺悔

他 殺豬雖然殺了很久，但是他待人很好，來醫院探望他的親友，很多人都曾經蒙受他的恩惠，對他很感恩、讚嘆。只是他以前不懂得殺豬也是傷害眾生，傷害眾生是會 受到痛苦的果報。後來他得了下咽癌，在幾年之間，整個喉嚨都被癌所侵犯了。雖然他曾經做過治療，但是又復發了，他每天晚上躺在床上，呼吸都很困難，呼吸的 時候就一直發出像拉鋸子一樣的聲音，一口痰哽在喉嚨，既吞不下去又吐不出來，整個喉嚨就像被勒緊了一樣，每一個喘息對他來說都是痛苦的折磨。當他很痛苦的 時候，他告訴我，他現在深深體會到豬被宰殺的時候那種慘痛。他合掌恭敬坐在床上念佛，至誠懺悔。

因為他完全沒有辦法吞嚥食物，只好由鼻子插了一條「鼻胃管」來灌東西，雖然是這樣，可是他在觀念上能夠想得開，而且能夠發起很大的善心，發願念佛求生西方極樂世界，所以他的面容很開朗、快樂，和其他病人憂愁的面孔都不一樣。

發出菩薩捨身大願

有 一天他告訴我：「郭醫師，妳看，我的身體還有那一部份可以用呢？我的眼角膜可以捐給人家嗎？我的心臟還好嗎？可以捐給別人嗎？如果能夠捐出來的，都幫我捐 出來吧，因為犧牲我一個人那是不要緊的，只要讓別人能夠舒服就好了。」我聽了他的話，很感動地讚嘆他：「您真不愧是菩薩的心地！」

而因為一位癌症的患者，即使他現在有很大的善心慈悲，願意在活著的時候就當下捐出他的器官給別人，但是有人敢接受嗎？接受的人能夠不忌諱自己因此而染上癌病嗎？然而他的發心實在很偉大、很難得，我真不願意說讓他喪氣的話，所以就轉了一個方向勸勉他。

當 時我告訴他說：「一個人的一生就是一種榜樣，您的精神可以幫助更多人換心，換眼。肉體上，您的一對眼角膜只能給一個人，而且那個人有了眼角膜，雖然可以睜 開眼睛，但是他每天要因為睜開眼睛看見東西來歡喜或是生氣，那還不一定呢！也有人是用這對眼睛每天都看些令他忿怒的事，反而很懊惱。一個人如果不懂得好好 地利用眼睛，即使有肉眼，有健康的眼角膜，並不見得就能夠幸福。假如一個人沒有了解真正的道理，就是做了換心手術，也不一定就能覺得幸福、滿足。天下有肉 眼、肉心而不滿、痛苦的人很多，所以更重要的，是打開內心的心眼。」

以此慈悲佛心，來念佛，

您可以給很多人「內心的眼角膜」，

看見清淨佛世界，免除生死恐怖

當 時，勸他說：「您既然有這麼慈悲的佛心，假如用這心來念佛，就可以和佛感應道交。阿彌陀佛的願力是不可思議的，假如和世間因緣未盡，也就是壽命未盡的人念 佛，就可以消災免難、延長壽命，讓我們身心安樂。假如是壽命已盡的人念佛，阿彌陀佛就會慈悲地來接引我們到西方極樂世界。您現在好好的念佛，現在身心安 樂，就能安慰鼓勵大家，臨終也能往生西方極樂世界，乘願再來，廣度眾生。

人 在臨終的時候是一個很重要的生死關頭，這個關頭是人人必經的，這個重要的關頭決定我們這口氣斷了是要上升還是要墮落。假如要上升，一念念阿彌陀佛就可以上 升到西方極樂世界，如果在臨終的時候生起了惡念頭，也可以墮落到地獄去受苦。這個念頭決定在我們自己的一念。如果您可以把握這個關頭努力念佛，用發願要去 西方成佛的心，至誠來念佛，一定可以蒙佛接引，登上極樂世界的蓮臺，那麼您這一生就是一個榜樣。您自己只要能夠安然自在地往生西方，就可以救很多很多的 人，您不止可以給一個人眼角膜或是心臟而已，您可以因此幫助許許多多的人打開內心的心眼，免除大家生死的恐怖。這等於給很多人內心的眼角膜，幫助大家看見 清淨的極樂世界。假如您可以去西方極樂世界，就是得到最殊勝莊嚴的果報。所以古德在開示中提出來，成就一個眾生往生西方極樂世界，就是成就一個眾生去做 佛，此等功德實在不可思議。」

器官捐贈很偉大，但須有大慈悲、忍力，不可乘興草率

我 所以這樣告訴他，並不是不願意需要器官移植的人能夠重新獲得健康幸福，而是因為一方面他的癌已全身蔓延；另一方面，器官捐贈並不是可以草率從事的，因為真 正能夠在受到割身痛苦的時候，內心還很安然自在，既不懊惱也不後悔，這是需要很深的忍力功夫，很深的慈悲道力，才能夠做到，這不是一般普通人的能力。有的 人發願是很快又很容易，但是真正到刀割肉體的時候，就會因為疼痛、恐怖而生起了後悔的心。所以並不可以因為一時乘興逞英雄發願就潦草這樣做，須誠實衡量自 己的願力、忍力，以免到時心亂、後悔。

發現殺豬一生，不但無盈餘，反欠債，賠出極苦代價

他聽了，果然就認真念佛，可以說完全都不必用止痛藥就可以很安詳的過日子。他告訴我說，他殺豬殺了一生，原先是因為經濟情況不行，不殺豬沒有辦法過生活，後來病倒了，才發現他殺豬一生所賺來的錢根本不夠他付醫藥費，而且還欠債，更難過活。

我 們大家常有一些「我不做某種行業，沒辦法過生活啊！」，這樣的說詞，雖然明明知道它不合佛法，也繼續做下去。等到真的有一天發現不行了的時候，再回頭冷靜 地想一想，便會發現您這一生也許曾經用過「和佛法不相合」的方法，去賺得一些小小的名利，但是後來您所要賠出去的代價和痛苦卻會遠遠超過您所曾賺得的一點 點名利。

臨終念佛發願生到極樂世界，露出最珍貴稀有—最後的微笑

這 位患者菩薩在住院當中，曾經有好幾位蓮友都去為他念佛、講說佛法。他出院回家以後，到臨終前幾天，他自己就知道時間到了，最後還交待他的孩子們說：「請郭 醫師找幾位朋友來為我念佛。」我們中國醫藥學院「醫王學社」幾位學長，還有我們的房東，都跟到北港去幫助他念佛，他們助念回來告訴我說，他臨終的時候是面 帶笑容念佛往生的。大家越念佛他就越微笑，他在往生之後八個小時還是面帶笑容對著大家，去助念的蓮友學長都非常感動、讚嘆。

人生最後的微笑，是最珍貴最稀有的微笑。

病兒變佛子—復活少年的祈禱

歷盡滄桑的高工班長

當 我在腫瘤科服務的時候，曾經看過一位病患，他是一位讀高工的班長，人長得很清秀，但是十七歲的時候就患了癌病。那是一種長在肌肉的腫瘤，叫做「橫紋肌肉 瘤」，手上、腳上、頭皮上都有，頭皮上鼓起的腫瘤足足有饅頭那麼大，眼皮上也長了一個大瘤，足足可以把一個杯子塞滿。他來本院的時候，已經在其他的大醫院 開刀好幾次又復發了。他的父母是在市場經營殺雞、賣雞肉的行業，他們辛苦了二十多年，賺了一棟透天，四、五層樓的樓房，本來是頗有積蓄的，但是他一病倒， 不但花光了家裏的積蓄，而且把房子抵押出去借貸，全家的生活陷入了困境。他的父親告訴我，如果再醫下去，連他的弟妹都要養不活了，他們知道他的病不能好， 就希望我們不要再做治療，只要給他減輕痛苦就好了。他的腫瘤一痛起來，會痛到休克，他的父母兩人看了，心痛如絞，又不能代替。

念佛定力堅強，免用止痛藥

他曾斷氣幾小時，又復活

這個孩子很有善根，他的老師曾經教他念佛，他就很認真地念，他能夠在痛得休克的時候還一心念佛，一直念到不痛，而且冰冷的四肢又自己熱起來。這樣就不用經常打止痛劑，因為他家已經沒辦法供給他住院了，所以只能住在家裏。他曾經有一次斷氣以後又復活的經驗—

有 一天他的父親到醫院找我，以一種非常神祕，非常驚奇，不可思議的表情告訴我：這孩子昨天白天就昏迷過去了，他們認為他已經不行了，就為他換上學校的制服， 戴上學校的帽子，當做他的壽衣。到夜半兩點的時候，孩子斷氣了，脈搏也停了，全身也冰冷，嘴唇、臉都變白了。他的母親雖然很傷心，但是仍然很堅強，她接受 我的拜託，為孩子懇切地助念阿彌陀佛。母親的慈愛是最悲切的，念起佛來也不可思議，由半夜兩點念到天亮的時候，這個孩子忽然間猛得深深吸一口氣，嘴唇整個 紅得像櫻桃一樣，又活了過來。他們真是又驚喜又害怕，百感交集。

冒死拼命，也要去皈依三寶

皈命—就是傾出全部生命

他 活過來之後，我去他家探望他，因為孩子曾經告訴我，他很期望要到寺廟裏皈依三寶，於是我們設法，冒著他隨時都可能斷氣的危險，帶他到淨律寺皈依。因為當時 他已經不能走路，司機何孝恕學長背著他走一段沒辦法開車的山路。當時他勉力地抱在何學長的背上，整個身體、兩條腿瘦到只剩下細細的骨頭，淨律寺的師父們很 慈悲，讓他坐著，在大殿裏接受三皈依。因為他已經很難動彈，更不能夠站起來，當皈依儀式中須要頂禮拜佛的時候，就由我起來代他禮拜。當時他似乎傾出了整個 肺腑，掏盡了心肝，朗聲地唱著皈依的文，他的聲音讓我明白什麼是「皈命」，皈命就是傾出全部的生命。

夢寐中，他三步一拜，拜到觀音菩薩座前

回去以後，隔天他打了一通電話到醫院給我，他說：「我夢見我由淨律寺的山下三步一拜，拜到大殿觀音菩薩的座前，就像您在旁邊代替我拜佛的那個動作，我三步一拜。」

我拿著電話筒，聽到他這些話，不禁熱淚盈眶。一個已經癱瘓的孩子，在夢寐中三步一拜，拜到菩薩的座前，在他的心中多麼希望能夠像我們靈活地拜佛！他這些話一直鼓勵著我突破重重的難關，因為和他比起來，我們可以說一點兒也不苦啊！

復活，最後的心願—希望父母改行，勿再殺雞

這 位孩子告訴我，他復活過來最後的心願，就是希望他的父母能夠改行，不要再殺雞，他的父母在樓下剁著雞腿，他在樓上腿疼痛得要休克。但是父母做習慣了，也不 知道改行該做什麼好，在清明節之前，我去他家，那是生意正好的時候，有人要來買雞，他們就準備到屋後雞籠子裏抓來殺。我一時急起來就自作主張，脫口而出， 去告訴買雞的客人說：「阿彌陀佛，很對不起，他們今天不賣雞了，我已經把所有的雞都買下來了。」那位客人就說：「哦，你買了嗎？那就算了！」那位客人就走 了。本來那天我領了薪水，替這位孩子準備了一份要供養淨律寺師父的供養金，所以錢都帶在身上。但是我相信淨律寺所有的師父都會同意我代替他們先放雞一條生 路，因為師父們大慈大悲，就是希望所有的眾生能夠離苦得樂。我向孩子的爸媽說對不起，因為我自作主張把他們的客人請走了，請他們原諒我。我說：「因為我從 來沒有買過雞，不知道您們後面雞籠裏面所有的雞統統買下來需要多少費用，這紅包裏的供養金先付給您們過清明節，不夠多少我再回去拿，那些雞請您賣給我，但 是因為我沒有場地養雞，拜託您們代替我養，每個月該付多少飼料費，我會送來給您們，這是你們的孩子最後的願望，他希望你們能夠改行，我一定要幫助他完成， 讓他沒有遺憾，安心地到西方極樂世界。」他的父母很客氣地說：「不用，不用，這樣就夠了，你不要再送錢來，我們答應你，不殺這些雞，一直養著它，你也不必 送飼料費來。」因為他們自從看著這孩子面臨和雞被殺一樣的痛苦時，他們也不希望再殺雞了。只是生活所逼，一時也不知道改行該做什麼好。

代替雞皈依三寶，雞也有感受

那天我就到後面雞籠那邊，代替那些雞做三皈依，希望牠們從今以後發心皈依三寶：「皈依佛，不墮地獄；皈依法，不墮餓鬼；皈依僧，不墮畜牲。」

看 著這些雞這麼可憐，念到「不墮畜牲」，真要掉下眼淚。我喃喃地勸著雞一起念佛，告訴牠們西方極樂世界有位阿彌陀佛，任何眾生只要願意到極樂世界，念阿彌陀 佛的名號，佛都願意接引他往生，到了極樂世界，大家都不會受苦，可以安心修行、做菩薩。病人的妹妹在旁邊看著，突然間吃驚地叫著我說：「郭醫師，你看那些 雞！怎麼統統都靜靜看著你？我從來沒有看過雞這種樣子！」我告訴她說：「妹妹，妳好乖，妳看見哥哥生病痛苦，妳會不會難過？」她說：「很難過。」我說： 「雞也很怕死，很難過，牠們都是會痛的。妳有沒有希望佛來救哥哥？」她點點頭。我又說：「同樣的，雞也希望有人能救牠們，我已經代替雞皈依佛門了，從今以 後牠們是佛門弟子哦，和我就是師兄弟了，拜託妹妹妳慈悲，替我照顧牠們，讓牠們好好的生活，不要害怕被殺，好嗎？我們要和雞一起發願，大家以後都去西方極 樂世界。眾生無邊誓願度，妹妹妳照顧這些雞，讓牠們都快樂不痛苦，這樣哥哥就高興不痛苦。」

佛誕日含笑往生西方，大瘤消下，同學感動念佛

這 個孩子後來在釋迦牟尼佛「佛誕節」那天，很安詳地念佛往生西方極樂世界，聽一位很照顧她的護士憶芬說，他往生前不但神智清明，而且心很寧靜，她去看他時把 車停在很遠的地方，人尚未走到他家，他就告訴爸、媽說—林姐姐來了。他往生前錄了一個錄音帶給我，勉勵我：「這是佛祖給我們的考驗，我們要同生極樂。」很 巧合，他往生之日也是我落髮出家日，原先我並不知他往生，但當夜夢見，他張開明亮的眼睛（他眼皮上原長了很大的腫瘤，不能張開的），很歡喜笑著說：「阿彌 陀佛，現在我什麼都看得見了！」幾位蓮友去為他助念，因為他是班上的班長，很多同學去看他，也都一起為他念佛。他往生的時候瑞相很好，很不可思議的，頭 上、眼睛上那些大腫瘤都消下去，同學看了也很感動，他的爸媽也覺得不可思議。

終於父母改行成功—賣素食

他 們深深地感慨殺雞殺了二十年，到後來錢也沒了，孩子也沒了，沒有一點盈餘，只有白白殺了許多生命，留下了好多的哀傷。所幸，孩子念佛求生淨土佛國，去「留 學」成佛之道，而且臨終瑞相很好，給他們最大的安慰和信心，歷盡滄桑的病兒，一心念佛，成了佛子，極樂佛子是一切孩子中最幸福的，人間王子、天上天子都無 能相比！他們改行最初實在很不容易，但是佛力加被，我的房東太太林師姐非常慈悲，她是賣素食飯糰很有心得，就很熱心去教孩子的媽媽做素食飯糰，解決了改行 的問題，終於滿了孩子最後的心願。

阿彌陀佛，阿彌陀佛，阿彌陀佛......。

賢明的家長們，務請留心細看，這將會改變您孩子的一生！

附錄一：電視帶大的孩子

雷久南博士

孟 子如果出生在後半世紀的中國，他可能在電視機前長大，孟母可能因為沒有立刻覺察到電視的長遠負面影響，也不會阻擋。小孟子的大腦會因為失去正常童年的遊 戲、玩耍、運動、聽故事、牙牙學語和好奇心驅使的學習而發育不全；成年後也不會有深度的觀察和思考能力，也沒有高尚道德責任感，也不會對中國文化有特殊的 貢獻。如果電視早五百年在歐洲出現，現今我們可能聽不到莫札特、貝多芬和其他近代音樂家的傑作，也見不到達文西的畫和發明；如果電視早在中國出現，李白、 杜甫也不會寫詩，很多藝術精華不會見過，也不會有中國文化。

如 果你覺得以上的假設言過其辭，讓我們看看電視普及四十多年後的美國文化、教育、道德和社會。美國學齡前的孩子平均一星期看三十小時的電視，大人是每天四小 時，也就是除了睡覺、工作和上學之外，電視佔據最多的時間，美國孩子在上學前已看了五千至八千小時的電視，到高中時，一生中，看電視的時間已超過課堂的時 間。電視對兒童、青少年和成人有什麼樣的影響？美國教育部報導，七千萬的青年人是功能性文盲；美國的公司發現很多高中畢業應徵者不識字、不會計算或思考； 一家大公司Motorola，Inc.發現全國性的應徵者中，八十％的人沒有通過七年級的英文和五年級的數學；另一項報導發現，十七歲的青年中只有七％俱足上大學科學課程的程度；美國十三歲的孩子在一項國際性的科學數學考試成績是十二個國家中倒數第一名。

資 深的數學老師們從六十年代中開始發覺到學生們的學習能力一年不如一年，全國性的考試成績也年年下降；從事尖端科學研究的人士感嘆後繼無人；美國大學研究院 學生，土生土長的美國人只佔少數。一位教學三十多年的大學科研教授於一九六三到一九七三年間，每年都回母校為大學生講學，學生的反應，年年都沒有太大的改 變，在一九七三年那年，他突然發現學生們的理解能力明顯的下降，學校的物理教學完全改觀，學生們不再學習如何解決物理題目，而是看大眾化的電視、科學節 目，問他為何改變教學方式，他回答說：「學生們無法應付傳統物理課程，只好沖淡課程，以看電視、觀摩工廠為教材。」

不少人對美國教育失敗歸罪於學校或家庭，但都不是最根本的原因，Carniegie 學習促進基金會在一九九一年詢問美國七千位幼稚園老師兒童上學的情形，如身體狀況、應付能力、情感成熟、語言的豐富、起碼的知識和道德概念，結果發現，三 十五％的兒童不俱足上幼稚園的條件，這些孩子來自大小城市鄉鎮，不同的經濟、文化背景，這些五歲的孩子們不知自己的全名，不知自己住那兒，不會識別顏色， 不會用鉛筆，說話有限，注意力很短，沒有表達自己的信心，不習慣聽從指揮，不懂輪流合用一張桌子畫畫......，他們智力正常，只是缺少生活體驗。

初生嬰兒的腦子平均重三百三十公克，是大人的四分之一，到二歲時已成長三倍，七歲時是成人的九十％。

所有動物實驗都發現大腦的成長與經歷有密切的關係。在柏克萊大學的Marian Diamond博士以老鼠為研究對象，住在「豐富」環境的老鼠的大腦皮層比住在「貧乏」環境大十一％。「豐富」環境的老鼠住大一點籠子，有不同的玩具和玩 伴；「貧乏」環境就是普通的小籠子。如果將另一籠老鼠放在豐富環境中，牠們只會看其他同伴玩，但不能參與，牠們的腦部與貧乏環境一樣，柏克萊野生的老鼠經 驗更豐富，大腦也最發達。

被動性的看電視活動取代了兒童主動的參與活動，以至於腦部缺少刺激發育，電視本身對腦神經和所有感官有麻木作用，與吸毒有相似之處，因此看電視也會上癮。看電視時，腦波是Alpha Wave，比平常的Beta Wave慢，左腦尤其沒有反應，只有右腦接收畫面和情感的信息，左腦是思考判斷和分析的功能，看電視時關閉。也難怪廣告利用這個弱點來推銷產品，因為它不 必以理由來說明，只要藉著生動的畫面和簡短的句子來吸引人，小孩、大人都會像被催眠一樣地去買。也因廣告，美國人喜歡吃高糖、高脂肪垃圾食物，肥胖症也成 為流行性疾病。電視的螢光閃動每秒五十至六十次，超過我們神經系統所能跟上的每秒二十次，同時因為光線是直射光，不同於我們所熟悉的反射光，眼睛自然停止 反應，眼球是在止靜狀態，視力完全靠眼球的頻動來調整焦距，看電視造成視力衰退可想而知；不僅視力，其他感官也休止。有報導說，看幾分鐘電視，腦電波的反 應與在知覺隔絕的環境九十六小時的人一樣。德國某些醫院已有專門治療被電視傷害的兒童部門，一般父母不會想到孩子的睡眠不安、消化不好、心臟跳動不規律、 情緒暴躁、疲倦、做事玩耍容易厭倦、吸毒、飲酒、硬心腸、性慾放縱、學習困難、手腳不靈活、注意力不能集中等與看電視有關，歐美的一些父、母親已認出這些 問題所在，開始「戒」電視，也許漸「戒」，也許一夜之間就「戒」了，觀察家人是如何的看電視是第一步。

史 丹勒博士所創的沃道夫教學系統一向不主張孩子們看電視，也許十四歲以後可選擇性地看一些特別節目。電視大大減少兒童的想像力，因為兒童是藉著「假想」的遊 戲和聽故事時的想像來促進想像力，同時，兒童的肢體活動促進意志力的形成，如果缺少活動，則到少年期會覺得生命無意義且沒有目標，做事也心有餘而力不足。

台灣電視普及比美國遲二十年，因此這些明顯的問題出現也會稍後，但現在，父母、教師已可看出電視對兒童和家庭的影響，現在挽救還來得及。


癌細胞變快樂佛細胞

毛毛蟲變蝴蝶

—癌細胞變快樂佛細胞

道證法師講述

林美瑛•李曜安•蔡佩芹•妙音•

東吳大學淨智社•林嘉雯•蔡淑女敬記

癌細胞可以變成快樂的佛細胞

李木源居士（癌細胞變功德林）

超越血癌的博士（放生—放慈悲心生，放己重生）

歡喜心的力量

兩位乳癌患者的啟示

不受第二支箭的苦

超越肝癌的勇者

當病時，先父寫了一張卡片給我。

卡片上只寫了幾句話，

是對我非常重要的啟示，

也是讓我深深感恩的話？

他問我說：

「毛毛蟲是怎麼變成蝴蝶的？

是誰幫它化粧？

是誰教它飛行？

為什麼它能由一隻長得又醜、走路又慢的毛毛蟲，

變成一隻又美又會飛的蝴蝶？」

毛毛蟲既能變蝴蝶，

癌細胞也可變快樂佛細胞。

凡夫也能變成佛！

癌細胞可以變成快樂的佛細胞

患癌、或重病，何去何從？

假 如您是一個信佛念佛已經很開心歡喜的人，那是沒有必要談什麼話的：假如您這一生還沒有很好的準備就已經患癌症，或是其他的重病，以至於內心很苦悶，生活很 恐怖，不知道何去何從？那麼我們也許可以互相勉勵。我自己是一個由腫瘤科醫師變成一個腫瘤病患的人，您可以認為既然如此，那一定是個最差的笨醫生，根本就 是「泥菩薩過江，自身難保」，這種人講的一定沒什麼用處。確實是如此，很多人都笑我，我自己也覺得好笑，真是個笨醫生！但是在這世界上實在也找不出幾個不 會生病、長生不老的醫生，更找不到一個能保證自己不病不死的醫生。所以我的親身經歷雖然有點好笑，假如您能夠慈悲不見笑，不嫌棄的話就姑且聽一聽，因為即 使幾張舊的破報紙，也可以幫忙保護您一個貴重的花瓶，不至於摔破；一支小小光線微弱平常看不起眼的蠟燭，在停電的時候也可以陪您度過人生中颱風黑暗的夜 晚。您就當我是那幾張舊的破報紙幫忙來保護您的花瓶，我也很願意做一支小小的蠟燭陪您度過一個停電伸手不見五指的黑夜。

黑暗坎坷的山路，願結伴同行

這 些年來常常有些患了癌症的朋友，因為看了台中蓮社的老師陸續將我以前演講的一些錄音帶謄寫出版的小冊子，就很想一起談一談，彼此切磋一下，交換一些患了癌 症以後的心聲或心得。大多數想要找我的人都是吃過很多苦，包括疾病的苦、治療的苦、旁人不體諒的苦、自己生死恐怖的苦，甚至被家裡的人或自己所愛的人遺棄 的苦。大家受苦的時候都希望有人能體諒自己內心的滋味。當恐怖得手腳冰冷的時候，都希望有一雙溫暖又偉大的佛手來為我們做即時的救度。黑夜裡走一段坎坷的 山路，覺得孤獨的時候，假如有個人結伴同行，往往會覺得好走多了，但願在您苦惱的時候我能和您結伴同行。

走出恐怖，盡心付出，

學習活一天，感恩一天；活一天，快樂一天

我 們都一樣是會笑、會哭、會痛、會苦、有血、有淚的人，遇到沒有辦法的困境都會煩惱恐怖的。當知道有個腫瘤而且叫做「惡性的」長在我們體內，不知道將會帶給 自己什麼折磨的時候，很少有人不怕的；當知道自己可能快死了，不知道去哪裡，可以說沒有人不恐怖的。我很感謝佛菩薩以及一些師長、父母、善知識的教導讓我 可以由這層恐怖中走出來，也很感謝以前在醫院中很多病患的啟示和示現，讓我學習到如何度過癌症的日子，而且學習活一天感恩一天，活一天快樂一天。我也有很 痛苦，痛苦到無法安然忍耐的日子，但是憑著信心可以再走回到感恩快樂。曾經有人聽到這裡就搖頭說我們事先並沒有您的信仰，對佛也不了解，所以生不起什麼感 恩的心，擔憂都擔憂死了，沒辦法像您這樣，您是不是能講一些不要涉及佛經或專有名詞而對我們比較實用的話。也曾有一位患者對我說：「我現在沒有心情去研究 佛經，我心裡擔憂，天天去翻醫學資料，愈看愈害怕，有人叫我讀佛經，我心好亂什麼都讀不進去！」這位患者所說的確實反應出一般人的狀況和困難，我自己並沒 有什麼功夫也沒有資格能力講佛經，我只是有一些見聞和經歷，從其中得到一些啟示和力量，使我解開一些心結而已，雖然是很貧乏，但也可以分享給您。也許您根 機比較好，能過得比我更快樂更開朗。

快樂無憂，是名為佛

我很喜歡一位禪宗的祖師—道信禪師對佛的解釋。他說：「快樂無憂是名為佛」。就是內心一直保持在快樂無憂才名為佛。

骨不嚇人，人自嚇；癌不驚人，人自驚

我 先說一件趣事或許您可以從中去體會：以前我在醫學院讀書的時候，大二那年要修解剖學，首先要研究人體的骨骼構造，哪一塊骨骼上面有些什麼洞洞，洞洞裡面通 過的是什麼血管、神經，都要記得一清二楚。考試很嚴格，很多人都被「當」掉了。那一年十月份有假期，我就趁著假期返回台南故鄉去度假，可是假期以後就要考 試，所以放了假也得把骨頭帶回家去研究背誦。我們學習所用的都是真人真骨頭，我帶著一個頭骨和幾根比較複雜的骨頭擠火車回家，只有用一個簡單的手提袋裝 著，捧在胸前上車，車上很多人和我擠來擠去，擠過我那個袋子，大家都不知道袋子內裝的是什麼，所以大家都很自在，沒有人有意見。後來我才知道，如果我亮出 一個骨頭，聲明那是真的，可能就有人要讓座給我，但也可能旁邊的人都會走光了。那時候我只覺得很平常，回家去以後，全家人也都覺得很平常，因為家父是個醫 生，大家都覺得那只是個教具而已。後來有個比我大二歲的表姊，她看到我抱著骨頭一面對著書上的圖，在那裡喃喃念著拉丁文，她很有興趣地走過來看，笑嘻嘻地 和我一起看，還拿起我手上的骨頭，感嘆說：「哇！眼睛是個大洞洞，鼻子塌塌的真可愛。」她邊看邊笑。我當時不知道怎麼了，就對她說：「這些人把骨頭奉獻給 我們做研究，讓我們以後能夠救人，所以應該要向他們致敬而且要致謝。」我話還沒講完，表姊突然驚叫一聲把骨頭丟得遠遠的，快哭出來了，怪我說：「妳為什麼 不早告訴我那是真的！」我趕快說抱歉，然後去把骨頭撿起來，看她臉色蒼白而且蹲到我的鋼琴旁邊發抖嚇哭了，她又看看自己的手—一雙摸過死人骨頭的手怪可怕 的，不知道怎麼辦才好，可是自己的手又不能丟掉，我看她真的是很害怕，就向她道歉說：「對不起，原來您不曉得骨頭是真的，不過剛才您也看得很高興，不是 嗎？真的骨頭也並不可怕啊！我們每天都和骨頭一起研究，只是必須要有恭敬的心。」我又說了很多話安慰她，她才破涕為笑，可是她還是不敢再摸那個骨頭。我為 什麼費唇舌來說這件事呢？因為這件事給我很大的啟示：其實人都是活在自己「觀念」的世界中，那個骨頭前後並沒有什麼差別，但是表姊的情緒卻是天差地別。她 原來認為那是個塑膠做的或是人造的教具，一點也不害怕，又很有興趣地又看又笑。後來她又自己認為「原來是個可怕的死人骨頭」，所以嚇得臉色蒼白，把骨頭扔 得遠遠的！雖然是個真人的骨頭，如果觀念中當作是假的就不可怕，那麼就玩得自在又有趣。一旦在觀念中把很單純的骨頭和小時候被嚇唬過的那些鬼故事聯想在一 起，就變得很恐怖。對不胡亂聯想的人而言，骨頭實在很平常，因為我們本來每個人自己都有一副骨頭，骨頭包在肉裡不也都是很平常，一點都不可怕嗎？但是這位 表姊當她笑的時候笑得也真，當她嚇哭的時候，心臟也跳得很厲害，因為她被自己的觀念和胡思亂想給束縛住了。我們可不要笑她，其實我們自己也一樣，都是被一 些觀念和幻象所欺騙，可以說是「色不迷人、人自迷」，「骨頭不嚇人、人自嚇」。很多話本身並不氣人，是人聽了自己生氣。同樣的，「癌不嚇人、人自嚇」，這 一嚇，可能根本沒事但心臟也要無端地跳動加快：本來很有力氣的人，一嚇也嚇得癱瘓下來。

情緒、心念，有決定性，強大不可思議力量

檢驗報告「數字」令人失望，則瞬間全身無力

比服毒藥發作更快、更嚴重

在 醫院工作曾經發現一個事實，很多病人作了放射治療、化學治療，血球大多會降低，他們本來都沒有概念，根本不知道自己血球是多少，又數目多少到底有什麼意 義。大概觀念中認為降低總是不太好，醫院有個標準，血球多少數目以下就休息，暫時不能治療。有些病人因為白血球降低，就暫時休息幾天。當他在家裡覺得自己 體力比較好又回來醫院的時候，大多數的人以為自己的血球一定增加了，所以進入診療室時，常常能說能笑地告訴我：「這幾天好很多，又會吃飯了！」他也會高高 興興拿檢驗單去驗血，又把檢驗單拿回來給醫生看，我們在看單子的時候，病人都會問：「我現在白血球多少了？」假如我照著單子上的數目說出來，比上次的更 低，出乎他意料之外的話，幾乎每個病人都臉色一沉腳一軟，變成沒有力氣地說：「怎麼那麼低啊？」，待會可能更沒有力氣頹喪到幾乎走不回家。我們可以想想同 樣一個身體前一秒鐘、後一秒鐘，狀況應該沒有太大的差別，但只是聽到一個令人失望的數字心裡一擔憂，馬上就由先前覺得「好多了」的狀況，又掉到一個頹喪衰 弱的狀況，這比吃什麼毒藥發作都快！從這裡我體會到人的「心念」有著決定性強大不可思議的力量。

美國研究顯示—心態決定預後

情緒影響免疫功能

科學實驗，生氣產生類蛇毒物質

（生氣如服毒，念佛勝「吃補」）

★科學的實驗也顯示情緒的變化確實可產生出一些物質來影響生理。譬如說：生氣的時候，體內可產生出和毒蛇毒液非常接近甚至相同的毒素來。

所幸，肝臟尚可解毒，故生氣之毒不致弊命。若肝之解毒功能不佳者，或血壓高、心臟病者，生氣之毒足以致命。故徹底的「解毒」，須由「心念」下功夫。心念改變，身體物質亦改變。

★美國國家癌症研究院，有一研究顯示：研究學者可百分之百正確預估病人，在一、二個月內會戰勝癌症、或被癌打敗。他們所根據的，並不是癌的大小、部位，也不是儀器之檢查結果，更不是驗血報告中的指數，而完全是根據病人的「心態」。心，才是根源。

★已有數以千計的研究顯示，承受「壓力」，會使「胸腺」萎縮—即免疫功能變弱。而且實驗結果，生氣、憂愁、負面情緒也都會引起免疫功能衰退，使癌病及感染更易發生，也會使治療失效。（因治療效果，亦須透過自體免疫功能，才能產生。）

這顯示「心念」有強大的力量。所以才有必要把我們的心念拿來念佛。因為佛是快樂無憂最光明的，念佛自然光明快樂有力。心念佛就無一切負面情緒之毒素，又可紓解一切壓力，自然增強免疫！

要明白，壓力是自心去「接受」的，只有很在乎、罣礙的事才會有「壓力」，若改變觀念，不覺得那是壓力，則壓力亦不存在，亦不必「受」。若決心專「受」佛光（念佛），則無心去「受」壓力。應鍛鍊「受與不受由自心作主」。

科學證明，「快樂」產生「增強免疫力」之物質

—萬法唯心造，念佛最快樂

科學研究也顯示，當人快樂時，腦子也會分泌出化學物質，如Endorphins （安多芬）和Enkephalins（安可發靈），前者可增加體內「T細胞」（淋巴球）產量（相當於增加警衛、軍隊數量），後者能增加「T細胞」戰勝癌細 胞之力量（亦即使之武功高強），並使活潑有效的「T細胞」增加。可見「心念」是總指揮官，指揮免疫軍隊，這是科學實驗之結果，也證明佛所說的「萬法唯心 造」。念佛人，願生「極樂」世界，就是願「無有眾苦，但受諸樂」，也就是願使心常在快樂狀態。阿彌陀佛又稱為「歡喜光佛」，常念佛就是常歡喜，常製造出一 切增加免疫力之物質，故稱佛為「無上醫王」，歡喜念佛是最佳補藥。

被語言、幻相嚇死的死刑犯

心 理學家曾經作了一個實驗，是以一個死刑犯所作的實驗。我們先不考慮他們作這個實驗合人道或是不合人道，他們讓死刑犯躺在床上，把他的眼睛矇起來，然後告訴 他說：「我們把您的手腕血管切開，您的血一滴一滴地流出來，當血流光的時候，你就死了。」說完之後就假裝拿個東西在手上劃一下，其實根本就沒有劃破皮，接 著心理學家又用和體溫差不多的水，一滴滴的滴在他的手上，讓他感覺真的有溫溫的血液在流動，又用一個鐵桶子在下面承接溫水，讓他聽到滴滴答答的聲音，又告 訴他說：「你的血一滴滴地流出來，再流不久就流完了，現在只剩幾分鐘，時間就到了。」果然時間一到，這犯人就真的嚇死了，其實他連一滴血也沒有流出來，一 點皮也沒有劃破，純粹是被語言與幻象所欺騙，活活嚇死了。這雖然是比較殘忍的實驗，但是告訴我們一個事實就是心念與信念可以決定我們的命運。這死刑犯可以 說是一位菩薩，他雖然是被嚇死了，但是這個實驗的結果可以讓我們對佛家所說的「一切唯心造」的道理有些許的瞭解和信心。以前我常常告訴病人這個實驗，他們 本來很憂愁的，但真正聽懂了這個道理以後，他們知道可以用心念來改變自己的命運，不必要自己嚇自己，用幻想來讓自己過黑暗的生活。

提起信心，細胞振奮快樂

記 得小學的時候讀過一篇閱讀測驗，是外國文章翻譯過來的，看過以後很感動，掉下了眼淚，到現在印象還很深刻。那篇文章是說一個患了重病覺得自己已經不會好的 病人，天天躺在床上看著窗外，那時候秋天已經快過了，將進入冬天。外國的冬天很冷，樹葉都一片片的掉落下來，這位病人看了凋落的樹葉內心很感傷。有一天晚 上作了一個夢，夢見有人告訴他說：「當窗外這棵樹的樹葉完全掉落的時候，你的生命就結束了。」這個病人作了這個夢，醒過來就更悲哀，每天都很緊張地看著樹 葉一片片掉落，每片葉子掉下來都增加他的恐怖。有一位仁慈的醫生去看他，發現他的悲哀就問出他的情形，於是這位醫生就設法要幫助他，快到下雪的日子了，有 一個晚上刮著很強的風，幾乎所有的樹葉都掉光了，在黑暗裡他雖然看不見外面，也認為樹葉一定會全部掉光，但是天亮以後這位仁慈的醫生立刻來看他，指著窗外 那棵樹說：「你看，那樹枝上所有的葉子都掉了，獨獨有一根樹枝有些葉子還好好的，昨夜大風怎麼吹都吹不掉那些葉子，這真是個奇蹟，顯示你的病一定會有奇蹟 出現，一定會好起來的！」病人看看窗外，果然所有的樹葉都掉落樹枝都光禿禿的，只有這棵樹上還有一些葉子在那裡，病人看到了這個情形又聽到了醫生的話，精 神為之一振，整個人都歡喜起來，不久就能離開病房康復。你知道這個故事為什麼讓我感動而印象深刻嗎？因為那些不掉落的葉子是那位仁慈的醫生為了安慰這個病 患，半夜裡自己爬到樹上來做手腳弄上去的，醫生把葉子妥善地固定起來，就這樣，使病人振作起來，充滿信心快樂地活下去，那些不掉落的樹葉雖然是假的，但是 病人的信心是真的，所產生的力量也是真的！從這個事實，我們可以了解「信念」有著決定性的作用，我們可以決定有生之年要過快樂的生活，不受疾病的影響，這 是沒有人可以阻攔我們的！

「胎兒」是人體最大腫瘤，但孕婦無懼則無妨

我 曾經在一本婦產科的醫學書籍看到一句話，說「胎兒是人體最大的腫瘤」，確實胎兒在母體中分化，越長越大，根本不是母親所能夠控制的，甚至他血型也可以跟母 親不一樣，但是懷孕的人身體裡面有這樣一個「不聽自己控制」的「另外一個生命」，書上還說是人體最大的腫瘤，母親的心裡卻不會恐怖，多半還很高興，這大概 是看大部分的人懷孕情況都還不錯，所以理所當然也就不怕。假如我們一群患了癌症的病人，大家都能夠快快樂樂生活得很好，以後的人得了癌病也就不會太緊張。 沒有人規定得了癌病就要垂頭喪氣，悲哀流淚的，我們也可以振作精神舒暢地過日子。

木瓜樹的啟示：能長出來的，就能承擔，也能採收

我 住的地方有一棵木瓜樹，這棵樹曾經是我的醫生也是我的老師，怎麼說呢？有一陣子我的腸胃受到腫瘤相當的壓迫，所以飲食有困難，人也很瘦。有一天我偶然看到 這棵木瓜樹，真是大為震驚，這棵木瓜樹比我的小腿還細，只比我的手臂大一點點，而且它也不高，可以說是又瘦又小的木瓜樹，但是這棵木瓜樹上竟然結了好幾層 的果實，少說也有三十個木瓜，每一個木爪都比我的腫瘤還大，這棵瘦瘦的木瓜並沒有因上面結了那麼多又大又沉重的果實而倒下去，甚至它還挺得很正，一點也不 歪斜，我看著它，非常感動它堅強的生命力，不由得含著眼淚向它致敬說：「您真是我的老師，我要向您學習。」真要學到像這棵木瓜樹也不容易，但是我們就不如 這棵又疲又小的木瓜樹嗎？我們就這麼脆弱嗎？曾經有一位年輕的藥劑師，她也患了癌症，她感覺到過著世界末日的生活，其實她還好，如果不告訴您，您也看不出 她有什麼大病，外表也白白胖胖的，臉色還很好，但是因為她精神上很苦，所以我醫學院的老師帶她來找我，互相勉勵。她來的時候，我帶她去看這棵木爪樹，告訴 她這棵木瓜樹的啟示，她感動得含著眼淚笑了出來。我們就一起合掌向木爪樹致敬，發心學習這堅強的木瓜樹，木瓜由樹上長出來，既然能夠長出來，也就能夠承 擔。腫瘤也是由我們身上長出來，既然能夠長出來，我們也就能承擔、處理妥善，這是基本的信念。

人體潛能無限，應感恩、開發

切莫—無病時，糟蹋；有病時，埋怨

我 們的身體原來在母親的肚子裡只是一個小小的「受精卵」，那麼一個小受精卵分化出來各式各樣的器官，它們都會各自長大，各有各的功能，可以說是不可思議，您 就是不去管它，您的皮膚也會自動天天換新。沒有學醫的人可能不知道自己有什麼樣的器官，但是您雖然不知道它，它也從小就幫您工作得好好的，它有很大的潛 力。以前我聽一位蕭武鏞老師講佛法，他教我們對身體要有感恩的心，他講到很有趣的事，說我們用餐的時候，碗盤上的油膩如果不用沙拉脫清潔劑就洗不乾淨，但 是我們的胃腸吃了很多油膩從來不需要我們吃什麼沙拉脫下去洗油膩，它們都會自己處理掉，也不需要我們去教它、去干涉它。您說我們是不是有一個很能幹很精巧 的身體，它真的是有佛性，而且又具有很強大的潛能在裡面，我們要好好地開發它，運用它，不要只是埋怨它，糟蹋它。沒有病的時候不按照正常規矩過生活就是糟 蹋，有了病的時候又埋怨它！

內臟器官是我們忠實員工，老闆理應感恩、慈悲

您 看我們的心臟從小就不停地跳，我們睡了它也不睡，繼續地跳，從來沒有向我們請假過一天，也從來不罷工，說起來它們也很辛苦，現在絕對請不到這麼忠實的員 工。所以我們各個器官偶爾病了、累了，我們真的要用一點感恩慈悲的心，體諒它們的辛苦，給它們調理恢復的機會。不必一味地埋怨它、排斥它，好像有不共戴天 之仇必須要統統切掉，非趕盡殺絕不可。要是腫瘤長在不能夠切掉，不能夠趕盡殺絕的地方，心裡就很怨恨、很恐怖，我們想想：假如一位老闆平常對員工又不怎麼 愛護，員工一旦有一點差錯，就要把員工殺掉，您說這老闆是不是過分了一點呢？相信這樣的老闆，所有的員工都會反叛的。

想想：發現腫瘤的前一天，腫瘤也存在、一般大小

我們也活潑快樂工作啊！

我 們可以想想在還沒有發現腫瘤的前一天，腫瘤也存在我們的體內啊！而且大小也差不多啊，你是不是也帶著這個腫瘤到處去呢？你是不是也能工作也能和人說說笑 笑？為什麼腦子裡一旦加入一個「我得了癌症」，這樣的念頭後，世界就風雲變色，人就快樂不起來了？我們知道每一個人一生下來就註定會有生命結束的一天，這 也不是得了癌症以後才知道的。假如要為了生命會結束而憂慮的話，那麼應該是生下來那一天開始就要好好憂慮了，也不應該等到被宣佈得了癌症這一天才憂慮。

癌細胞本是好細胞，因緣不好變壞，它也能改過自新

其 實癌細胞本來也是我們體內的好細胞好國民，因為有了不得已的苦衷受到了壓迫、傷害、刺激才使它們發生轉變，也就是因為種種不好的因緣不好的訊息，使得我們 的細胞發生了變化，變成分裂錯誤的細胞。本來分裂錯誤、長錯了的細胞是會受到我們身體管制的，因為我們的身體好像是一個國家社會，它是有警察系統的，對長 錯了的細胞，我們的白血球、淋巴球好像是身體的警察系統，它們會去發現它們而且會去糾正，管制它們。假如我們的體力衰弱生活不正常的時候，這些警察系統 （免疫系統）就會功能變弱，使得長錯的細胞沒有受到良好的糾正，他們不知道改過自新，所以錯誤的細胞又生出了錯誤的下一代，這樣繁衍下去，變成了一個團體 自行發展，就是「腫瘤」。這就好比原來是個好孩子，但是遇到了不好的因緣，好孩子也會變心，也會學壞，去組織幫派，佔據地盤打架鬧事，這就像腫瘤。孩子會 變壞去組織幫派，也能變好—只要了解、消除變壞的原因。當然有人會主張把這樣的孩子都殺掉就解決了，然而這樣殺掉了以後真的就會解決嗎？如果整個社會的風 氣和因緣條件都不變的話，以後別的好孩子也有可能又變壞，那到底要殺到什麼程度呢？我們要了解孩子會變壞那是有原因的，我們必須要了解原因，去清除原因； 孩子可以變壞，但也可以感化他，讓他變好。我們的細胞也是一樣，不是開刀統統殺掉就算了的。

幫派人士可改過修成佛，癌細胞也能轉好

我 曾經認識一些幫派出身的人，而且和他們相處很愉快，我也很尊敬他們，他們並不壞，甚至比一般人都優秀，善心也很敏銳，只不過一時因緣不好，內心有不得已的 苦衷，一時不能夠解決，走錯了一步路而已。如果有人真的能體諒他們的立場和苦衷，一念之間他們也會變好的，他們善良的佛性開發後甚至要超過我們一般人。我 們要知道因緣是會改變的，細胞也是一樣，細胞能夠變壞也能夠變好。

醫學實驗—癌細胞可以良性化

醫學上有培養癌細胞的實驗，當條件控制得良好的時候，確實可使癌細胞良性化，又轉變成好的細胞，我們要靜下來反省一下這些細胞所以會變壞的原因，好好把原因清除掉，改變因緣，細胞是可以變好的，至少不會再錯誤地繁殖下去。

另一生命體，也未必傷害我們

何況是自體細胞，何必害怕！

我 們想想自己的癌細胞有沒有一隻小狗小貓那麼大呢？小貓小狗是另外一個生命體，另外一群的細胞。假如一隻小貓小狗爬到我們的身上來，也未必會傷害我們，何況 腫瘤是我們自己身體的一群細胞，並且也沒有小貓小狗那麼大，我們真的有必要嚇死嗎？就是碰到毒蛇也沒有必要嚇死啊，腫瘤也未必會帶給我們什麼傷害。

眼鏡蛇尚且能感受「懺悔念佛之誠」，何況自己細胞

我 們有一位師父，人很誠懇。有一天她騎著摩托車在山路上，因為沒看清楚，以為路上一條是繩子，就由尾端壓過去，壓過去的時候才發現是條蛇，而且是條眼鏡蛇， 這位師父並沒有因為害怕而加速離去，相反地，她趕緊跳下車子來，很慈悲地去看看蛇有沒有受傷，這條眼鏡蛇被壓過去，本來豎起身體像是很生氣的樣子向著師父 衝過來，她當時不假思索，就很至誠懇切好像拜佛一樣向它懺悔自己粗心，然後又為眼鏡蛇念佛，那條蛇看到這樣，彷彿真能了解她的心意，就乖乖地伏在地上慢慢 得離開了。我們看看：號稱毒蛇的眾生，都能感受到慈悲的心念，而改變牠的態度跟行為，何況我們身上一些不得已分裂錯誤的細胞。其實幾個小小的癌細胞磁場很 小、能量也很小。我們這麼大的一個身體，這麼大一個人，我們的心念、磁場、能量才是很大的，理論上我們應該可以去改變那些小細胞才對。只要我們能很妥善地 運用強大良好的心念、良好的磁場，就能夠改變那些小小的癌細胞。何況本具佛性廣大無邊，佛力不可思議。

正常細胞一定比癌細胞多！免驚！佛菩薩更多！

要 知道我們無論是被判哪一期的癌也不管癌細胞有多少，其實都不比我們正常的細胞多。我們的身體有多少好的細胞呢？大約有六十兆良好的細胞，多少才算是一兆 呢？要一萬億才是一兆，所以我們知道六十兆是多麼強大的陣容，怎麼會因為有一群因緣不好變壞的細胞，咱們六十兆的好細胞就都會被打垮掉呢？！理論上是絕對 不可能的！除非所有的好細胞都被嚇死了、都不能振作了。

聯合六十兆好細胞的偉大陣容，來感化癌細胞

我 們可以用個比喻來體會，比如：本來有一個村子住了一大群壯丁，有一天來了一個強盜，結果全村的壯丁都被殺光了，你想這有沒有道理呢？難道這些壯丁都昏睡了 嗎？或者是都嚇破了膽，全身發抖失去功能了嗎？要知道壯丁是人，強盜也不過是人，為什麼壯丁要嚇死呢？強盜不怕壯丁，壯丁反而怕強盜，這真是豈有此理啊！ 有一個才三歲的小孩子，人家問他說：「假如壞人要把你抓起來，要把你殺掉，你怎麼辦？」那孩子一聽就理直氣壯大聲說：「就給他念阿彌陀佛！」，小孩也知道 要拿佛性本來有的大力來用，要拿佛性本來有的智慧來用。強盜也是有佛性，也是可以發慈悲心、可以感化的，作強盜是「一念心」所決定的，同樣的「放下屠刀， 立地成佛」也是一念心決定的，我們可以聯合全身六十兆的好細胞，以偉大的陣容來感化、來改變壞的細胞，起碼也能夠不受影響，好好的生活。

是誰叫您心跳加快？是誰叫您手腳發抖？

心念和觀念決定我們的命運和幸福。我們可以觀察自己假如遇到不如意或是恐怖的事情，是不是心臟跳動馬上就加快了，甚至胃會痛得彷彿要拉肚子一樣，手腳馬上就冰冷了，冒冷汗，甚至還會發抖，我們有沒有想過「是誰叫您心跳加快？」「是誰叫您手腳發抖？」

一念變化，六十兆細胞全起變化

以 前我們在醫學院考「解剖學」的時候，大家都很緊張，因為要一邊回答掛在屍體上的考題，一邊又要繞著解剖台跑。有一位同學他就非常感慨地說：「奇怪，兩腿一 直發抖，這是哪一條神經控制的，怎麼抖得都停不下來呢？」，大家有沒有發現，常常只是一個消息傳來就會使我們的心念改變，全身六十兆的細胞統統起變化不是 嗎？嘴唇也會由原先的紅潤變得鐵青，全身的汗毛也會一根一根都豎起來。我們是不是常常用這些有壓力、不愉快的心念來壓迫我們六十兆的好細胞？難怪有些細胞 要叛變！假如我們知道這一期的生命終究是會結束的，實在是相當可貴，是不是應該讓自己過比較從容自在又喜悅慈悲的生活？是不是有必要一直給自己壓力讓自己 痛苦到死呢？

上司慈悲歡喜，員工才樂意效勞

我 們想想，如果我們的上司關懷我們體諒我們，員工是不是比較樂意效勞為他服務。假如碰到的上司很苛刻，天天發脾氣埋怨我們，想把我們員工都開除，那員工是不 是會更不想做好，甚至會故意搗蛋、反抗，讓上司去倒楣。我們全身的細胞情形也類似這樣，它們就像我們的員工，是不是我們作老闆的，應該要用比較良好慈悲的 心念使每一個細胞都能夠歡歡喜喜從善如流，獲得滋潤，讓它們有良好休養生息的機會，得到充足的血流氧氣。我們可以想想，當我們覺得很歡喜又有善良的心念 時，是不是渾身都會覺得很愉快？我們念佛念經就是要把我們的心念安置在最高能量、最歡喜清淨、慈悲的狀態，這樣可以普遍的對每一個細胞產生很好的撫慰和鼓 舞的效果，「念佛」就是我們的心念最寶貴良好的用途。

念佛是最精微的細胞按摩，是最妙的音波治療，開發佛性自然療能

我 自己念佛並沒有什麼特殊的成就，因為我懂得很淺，在實行上也沒有別人踏實、認真，但是我有一種小小的經驗，就是念佛的時候立刻口中有很甘很甜的唾液出來， 所以整天即使不喝湯不喝水也不會口渴，就是一直出聲念佛，念一天也不會沙啞，有時候感覺到五臟六腑都甜甜的，好像每個細胞都很歡喜。世界上並沒有人規定我 要念佛，更沒有人強迫每天我要念多少佛才可以。但我感覺到念佛實在是最舒服、快活的，超過任何享受，所以我當然選擇念佛。心裡念佛的心念波以及出聲念佛的 聲波，會給我們全身很微妙的震動，彷彿替所有的細胞作按摩，這種按摩是很輕柔的，很細緻的，讓它們在舒暢當中能夠發揮最好的功能，這種非常精細微妙的波 動，只有在身心都放得很輕鬆的時候才會有比較明顯的體會。醫學界和音樂界曾經合力研究過，用音樂來作治療，不同的音樂有不同的療效，這都有人作實驗來証 明。當我們放開心，全身很輕鬆又有韻律地念佛，相信會比一般的音樂更有療效。因為在佛的名字當中蘊含有「佛要慈悲救度眾生的偉大心願」在裡頭，也有很深的 智慧在裡頭，佛的名字同時也啟發我們—那就是我們本有的佛性、光明和德能。德能當然包括治病的能力—治療心病、身病的能力。我們念佛可以開顯自己佛性的力 量出來，來解決很多問題。因為佛是已經把自己的佛性開發成功圓滿的人，當我們念他的時候，他也會依照自己的誓願來引導，幫助我們一起到達永遠快樂無憂的境 界。

妄想執著是垃圾

「快 樂無憂是名為佛」，以前我們在醫學院討論過這句話，有位同學說：「那不稀奇，我也會，我現在快樂無憂，現在就是佛了！」大家都笑起來。另外有一位學長回他 一句話說：「明天教授把你當掉了，女朋友又把你拋棄了，看你還會不會快樂無憂？保證你會怨天尤人，絕對不會快樂無憂！」太家都笑，那位同學自己也笑著說： 「說的也是，我這個佛很短暫啊！是個泡沫佛，像個肥皂泡沫，隨時隨地都會破滅的。」，其實佛本來就告訴我們：一切眾生都有佛性，都能覺悟而快樂無憂，但是 我們心裡充滿了妄想執著，每天都煩惱罣礙，被亂七八糟的思想牽引著，所以無法快樂無憂，本來有的佛性力量和潛能也都發揮不出來。其實我們也可以選擇—把妄 想執著當作垃圾一樣丟掉，來享受清淨自在的本性，這是沒有人可以阻攔的，但是我們很莫名其妙地很喜歡「佔有」，就是佔有著痛苦、黏在痛苦上不能自拔也甘 心。

失去大便，得到輕鬆

有 一天我向一位朋友說：「你認為解大便是得到還是失去呢？」，她聽了哈哈大笑說：「我活了四十年解了四十年大便，還沒有想過這個問題。」，她想一想就說： 「啊！應該說—也是得到，也是失去。」，我就問：「你是得到什麼？是失去什麼？」，她說：「很簡單嘛，是失去了臭的大便，得到輕鬆和舒暢。」，我又問她 說：「大便算不算是你的，算不算你所有的？」她又笑起來說：「這種問題很好笑！」你說「不是你的」大便，它又曾經裝在你的肚子裡，是由你的腸子加工製造出 來的：如果要說「是你的」，又不能一直停留在肚子裡，也沒有人願意一直保留，非把它解掉不可。想想看大便是怎麼來的呢？是好不容易去奔走賺錢，很辛苦買東 西來，又很辛苦地煮來吃，吃了好不容易才消化出來的「成果」，但是結果又不能把它保留，非把它解掉不可，不解掉放在肚子裡還很漲、很痛、很苦。要解掉了才 舒服、放掉了才舒服。

修行如解便，放掉煩惱得到舒暢

在 修學佛法的歷程中，我只能算是有一點點佛緣而已，根本談不上什麼修行，但是這一點點的經驗，讓我覺得修行好像解大便一樣，把心中的煩惱、垃圾、罣礙都解 掉、都放下，就得到一份輕鬆、舒暢。如果把胡思亂想的力氣精神省下來，體力就會好很多，我們肚子裡的大便假如不解掉，靠什麼藥物都不會舒服。心裡面的煩 惱、垃圾、罣礙，如果不真正丟掉、解掉，念佛是不會得力、舒服的。

飲食之「心念」與「療效」

因許多人問起有關「飲食問題」，於此稍加討論：

勿因飲食心緊繃

很多病人和家屬，把生活、思想重心，都放在追求某種特效藥物（秘方）或某種特效飲食，甚至未明原理、方法就冒險長期斷食：或到處奔波作種種刻意之強求，反而弄得心很緊繃，給自己很大的壓力，沒有辦法達到真正身心的調和、舒暢、安定，反而妨礙免疫功能。

心境不同味不同

我 們可以體會—同一種食物，以不同的心情吃，所感受的滋味、和所得到的營養成份是大不相同的。我們自己觀察—同一盤菜，在「飽時」和「餓時」的觀感和吸收狀 態，必然不同；在金榜題名和落榜時，吃飯味道也不同；又，挨罵時和被稱讚時，消化情況必有異。這是因為「心念」會產生電波及物質影響，不同的心情，所產生 的消化酵素是大大不同的。比如：

不滿、擔憂即服毒

飲食時，對食物厭憎，或有不滿、擔憂的人，他的「唾液」會變質、減量（抗體也就少）（消化酵素也大減），而且胃腸蠕動也不佳，所以吃再好的食物也不吸收，不得大利益。

快樂之心療效大，歡喜感恩營養高

前面說過，「快樂的心念」會產生增強免疫的物質；而且身心放鬆，血液才會流暢，氧氣才足；唾液（含抗體、酵素）才會豐富。安定又有信心，內分泌才會調至正常，也才能產生豐富的酵素來分解吸收食物。

飲 食時心中歡喜感恩、而覺得好吃的人，他的內分泌必然很調和，酵素也很豐足，所以吃同一食物，他所獲取的營養、效益，一定比別人高。（日本的研究報告，此類 人療效最佳，只吃些天然糙米、五穀飯，細嚼慢嚥，充份和唾液混合，病也會好！）（此種原理，佛在三千年前早已明白，教我們吃飯要發好願、善用心。）

善用心念祝福眾生，乃至細胞。

故飲食時的「心念」—（感恩、讚歎、發好願，充滿信心歡喜念佛）常比「食物內容」更重要而有益。佛教我們—

「若飯食時，當願眾生，禪悅為食，法喜充滿。」

就 是教我們，飯食時，善用「心」來調身、修功德—要用心，發好願，祝福每個眾生、每個細胞，都充滿禪定的最高悅樂，和來自真理的歡喜，以感恩心和正念來受 食。面對食物，不起貪、嗔的心念才不會「自製毒素」。「自製毒素」，一念之間便造出大量，進入血液，比「外來之毒」更有害。若吃純淨之物而心仍懷氣惱、不 樂，也永遠有「排不完之毒」。

食療勿斷章取義，偏頗執行，或增心理障礙

近 年來很多人採用生食，都是稍聽馬路傳言，「一知半解」就憑自己想像去做，或未全盤了解推廣者「身、心、靈」整體配合之旨，就「斷章取義」，只偏執採用生食 一法，自己弄出很多毛病、困擾。甚至有些人，心理上變成對飲食常懷憂懼，或對熟食很不滿排斥，吃任何東西都很耽心，揮不掉「怕」的情緒—怕這也有毒，那也 有毒，整天疑神疑鬼，懷疑吃這不知會不會太補，使癌長大？吃那會不會太寒沒力氣？進食提心吊膽，完全失去了應有的感恩心、歡喜心、自勉心，殊不知內心這種 種「怕」、「懷疑」、「不滿」的黑暗心念，負面情緒又是在自製毒素，而且是最耗損能量的。本來飲食是為了妥善發揮生命之光輝，使我們有力開發良知良能，修 行佛道，結果一念之差，卻變成大好生命都用來為飲食而恐怖憂愁。有些人整天為搞吃的食物而忙得很累；又有些人乾脆長期斷食不吃，又忽而受不了吃很多；又有 人聽說什麼好，就跟流行，亂吃一通。如某團體，曾笑言：他們聽說小麥草甚好，就不問「用量」及「適用條件」，集體各喝上一大杯（誤以為喝越多越好），結果 —「全軍覆沒」，（這是他們開玩笑用的形容詞—意是全體欲嘔無力，站都站不住、頭暈）。故知飲食療法，亦須「知己知彼」（知自己體質病況，知藥、食正確服 法用量），若不知己知彼就糊塗實行，難免偏頗，而不得其利益。又須全面了解「身、心、靈」之關聯，才不辜負推廣者愛護眾生之美意原旨。切勿「盲修瞎練」— 不明通盤正確配合法，及適用條件，只一意孤執生食。須知己知彼，方是明智之舉。

〈另〉對喜好「斷食」的朋友們，於此鄭重推薦，最合理、安全之如法斷食。佛制有「八關齋戒」，即於一日一夜（24小時）中，受「八戒」及「齋」法。「齋」：過午不食—過正午（日中剎那），到隔天日出，當中都不進食，（相當於斷食約18小時）（可飲水），它有很深的道理意義，且由醫學上來說，它也是很合理的「小斷食」，是自利又利他之斷食法。（另有專題討論其醫學原理）

且由八戒調整內心至安定、慈悲，使心念整齊、清淨（無毒）（中國「齋」字原意是—「整齊清淨」，佛之八關齋戒，使身心都調至整齊清淨，發揮最佳功能。）

八戒：（一）不殺生（二）不偷盜（三）不淫（四）不妄語（五）不飲酒（六）不香、華、鬘莊嚴其身（不化粧，不用香料、花樣打扮身體）（七）不歌舞唱伎，亦不故往觀聽（八）不坐、臥、高廣大床

能發廣大菩提心，受持一天一夜，功德無量，不可思議。

喜好斷食的人，可以選自己方便之假日，受一天八關齋戒。佛是大醫王，他所教導的齋法，也是最中道，有益的「小斷食」法，使身心清淨喜悅。

拜佛：消除業障，開發潛能

我 還有一點經驗也許可以提供給您們參考一下，也許在病中會有很大的突破和幫助。我生病不久，懺公師父就指示我，要我多拜佛，消除業障。「業障」兩個字，淺顯 一點說—「業」就是行為，「障」就是障礙，也就是由過去種種行為累積下來所產生的障礙，不論是身體或是心理的障礙。所謂過去的種種行為包括—我們心裡想的 念頭，與嘴裡說的語言和身體的姿勢、作為。為什麼說念佛、拜佛可以消業障呢？因為在拜佛時心念要調整到「恭敬」而且「慈悲清淨」，口裡念佛就沒有其他的雜 話，達到「言語清淨」，身體的動作是柔軟又謙和恭敬，可消除平日姿勢不良，所造成的壓迫、障礙。這樣身口意三方面都清淨恭敬，就可以消除過去自己身心行為 不合理所製造的障礙，（消業障），這也順便訓練在「動中的安定」。也彷彿把水管不斷的灌水、沖洗，慢慢的就可以流暢而清淨，可以開發出潛能，也可以活化身 體各部分的機能。

在 我很衰弱的時候，因為腫瘤又很大，拜佛的動作是「五體投地」—人要跪下來而且頭要貼在地上，（因為「兩個手、兩個膝蓋和頭部」，五部位都貼在地上所以叫作 「五體投地」。）剛開始不明白方法，作這個動作時使腫瘤和腸子擠在一起，感覺幾乎喘不過氣來，站起來的時候覺得天昏地暗，每拜一拜都很吃力。不過我對佛倒 是有很深的尊敬和信心，所以心裡覺得能拜死在佛前總是比沒有拜好，總是比躺在床上病死好，就再支持拜下去。

剛 開始一天拜一百拜要很努力才拜得到，感覺身體很沉重，稍微動一下就很喘，天昏地暗。後來有一天我知道有一位患了骨癌的王學長，她鋸掉了一條腿，每天都用她 僅剩下來的一條腿，單腳站立念佛拜佛，她天天都能拜一百零八拜，還能做很多的家事，我聽了很慚愧就想：她用一條腿那麼困難都能恭敬拜一百零八拜，我的兩條 腿還好好的，至少也要拜三百拜。其實您只要自己試試看就可以知道一條腿拜比兩條腿拜是十倍困難！比我十倍困難的事她都有辦法做到，所以我應該要更努力，所 以就發了一個願：要拜十萬拜來感謝佛恩、感謝父母、師長、一切眾生的恩惠，也迴向苦難的眾生和癌症的朋友們，大家都能夠離苦得樂。

以為會很累，不料越舒暢輕鬆

世 界上並沒有人強迫我拜佛，相反地，大家都勸我不要太累，是我自己發的願，發了願就要作，再苦也要支持下去。然而很奇怪，並不像大家所認為的那麼苦、那麼 累。相反的似乎越來越不累，包袱好像越來越輕了。本來一天三百拜要分好多次才能完成，後來不知道怎麼了，越拜就越輕快，我也沒有想到要趕速度，只是身體的 重量好像減輕許多。有一種水管沖得比較乾淨，水流得比較舒暢的感覺，不像剛剛沖水的時候好像有許多泥沙黏在一起沖不動的樣子。有一天忽然不覺中，一次就把 三百拜拜完，而且也不累也不喘，就好像剛剛拜了第一拜那樣。

雜念越少，身心越輕

以 前我聽說有一位法師他每天早上都拜三千拜。這是我很早以前聽到的，當時我不信，人家說他很快就拜完三千拜，我實在難以相信，因為我自己拜得很遲鈍又很沉 重，怎麼加速度也沒有辦法拜完三千拜，其他也有像我一樣不信的人就去現場看那位法師拜佛幫他計算，真的看他拜得並不急迫，樣子也很從容，沒有趕速度加快的 樣子，只是看起來很輕飄，動作很流暢，好像沒有什麼重量，幫他計算真的是三千拜，一拜都不少，後來我才相信「當人的妄念越減越少時，身體的負擔就愈少、愈 輕飄，活動越沒有障礙，才能作得那麼快。」，在佛門裡默默這樣用功的法師很多，算起來我是很懶隋懈怠的。

拜佛含蘊深奧醫學原理

以 前聽懺公師父說：「拜佛是最好的運動，比氣功和太極拳更好」，我還不能體會，後來在拜佛中發現很多拜佛的好處，以及拜佛和醫學的原理相應的關係才漸漸了解 師父的話；拜佛是使我們身、口、意清淨的運動，可以和佛相應當然也可以治病。拜佛和醫學的關係，我們有一個另外專門的專題來討論，在這裡只簡單地說幾句 話。

拜佛具「脊椎醫學」的療效，（整脊醫學）

強化內臟、增加細胞帶氧量

現 代人精神很緊張、壓力大，全身的肌肉不自覺的都是很緊繃，而且因為缺乏運動，整條脊椎都很硬很難彎曲。由醫學上來講，脊椎一節和一節中間的縫隙是神經和血 管通過的地方，由脊髓出來的神經是負責管理各個內臟的，如果脊椎骨一節一節擠得太近就會壓迫血管和神經，哪一節的血管神經受壓迫，那一節就會出問題，它所 支持的內臟功能就會漸漸壞掉。因為姿勢不良，肌肉緊張迫使脊椎骨太擠了，血流不通、神經不暢所以不能送充分的營養和氧氣給內臟的細胞，細胞若是缺氧就容易 變成癌細胞，所以和癌症有很大的關係。所以我們平時行、住、坐、臥的姿勢、動作和呼吸對整個病情有很大的影響。

拜佛動作正確可幫助治療，消除生理、心理障礙（業障）

拜佛的動作如果正確就可以幫助治療，因為拜佛的時候要把頭很柔軟的低下來，低垂到下巴可以貼到胸骨，這個動作可以把脖子的七節頸椎骨一節一節拉開，所以有以下各種利益：

（一）腦部「血流量」充足：因供應腦部唯有兩對血管，前是「頸動脈」，後是「椎動脈」。此動作使「椎動脈」不受擠壓、供血流暢、供「氧」豐富，改善腦功能。

（二）「腦脊髓液」流暢：「腦脊髓液」是循環在腦、脊髓外圍，及內部腦室的液體層，它有（1）調節腦壓，（2）保護腦，（3）供應營養，（4）運送廢物之功能。若頭、頸姿勢不良、角度不對，其流動受阻，則腦脊髓如泡於不新鮮的水中，腦壓也不正常，易頭痛頭暈。拜佛之動作可助腦脊髓液流暢，使腦功能良好，能妥善指揮全身細胞。

（三）使由頸椎出來的「神經」不受壓迫，功能良好：頸椎各節的神經，和心臟、血壓調節及氣管，和眼、唾液等五官功能有密切關係。手臂的神經也來自頸椎，若有壓迫，則產生種種症狀酸、痛、麻。若常拜佛、柔軟垂頭，拉開頸椎各節，則可治療上述部位之病症。

拜佛—矯正脊椎，消除腰酸背痛

拜 佛拜下去（俯首、彎腰、曲膝）的時候是用「腳跟」作為支持點，以腳跟支持是「自然物理重心」，肌肉才不必緊張吃力。胸腹部先盡量後退，（至能見後腳跟）， 才把腰彎下去，最好彎到小腹也可以貼到大腿，這個動作可以把脊椎兩旁的肌肉都拉長放鬆，使得脊椎的隙縫可以拉開，這樣對整個內臟和血流神經有很大的改善作 用。整個拜下—跪的動作中，身雖動，而重心保持不動（一心），（動中定）。

又拜佛中〈可參考附圖（一）〉眼睛勿閉上，宜收攝眼神，觀照自己。若閉眼則姿勢不穩，血壓調節功能也會受影響。而且開眼與閉眼「腦波」不同，我們拜佛是開發「覺性」功能，開發腦部高級統理功能，並非盲目崇拜。

拜 佛時雙手本來是合掌，但是跪下去之前把雙手先放開放鬆，按在地上作支持，然後膝蓋才跪下去。跪下去之後腳底要翻向上，人就坐在後腳跟內側的中間（拉開足踝 關節，同時刺激活化淋巴反射點），然後上身俯下來把眉心印堂的部位貼在地上，要注意始終眼睛要打開。這個動作可以矯正我們的脊椎，因為人類為了要維持站立 的姿勢所付出的代價就是腰酸背痛，一般人站立的時候，腰的部位比較緊張，所以腰椎都會向腹部的方向塌進去，這樣會使腰部的脊椎一節一節擠得太緊造成壓迫的 障礙（而影響腹腔中器官如：肝、胃、胰臟、大小腸、腎、膀胱......等功能。）。拜佛可以清除這個障礙，也就是「消業障」—矯正塌進去的腰椎，使再度向背部的方向移出來，也就是把擠得太緊的脊椎都推開，清除壓迫。

拜佛—增加肺活量，打開心量，並開發自覺之力

拜 佛，跪著頭將貼地的時候，同時兩隻手很柔軟輕鬆的向前伸出去準備來接佛（雙足），手大概伸到離頭頂一個拳頭的距離。同時兩邊的腋下要盡量的張開，它的意思 是打開我們的心量，也增加肺活量，也就是增加肺部交換空氣的量（增加帶氧量）。在手伸向頭部前面以後就把手心翻向上面，這個動作表示「我決定要轉變自己的 心境，來迎接佛的光明」，也是「我要掏盡我的心來供養佛，一點都沒有保留」，這個時候要觀照我們的手指頭，像蓮花的花瓣那麼柔軟輕鬆，不要用力。以雙手的 蓮花來接佛（雙足），這個動作是提醒我們蓮花的開放並不是靠外面的力量，而是靠內部自覺的力量，我們的心花開放也是一樣。這時候要觀想大慈大悲的佛站在我 們的雙手蓮花上接受禮拜。我們可以和佛面對面，這是多麼欣喜的事啊！這時候自然由內心微笑出來。我們再觀想佛放清淨慈悲的光明由我們的頭頂照進來，使全身 全心都清淨光明。一切的病痛就好像黑暗，有了光明就沒有黑暗。我們再觀想所有的眾生都和我們一起拜佛沐浴在佛的光明中。

拜佛引發徹底呼吸，橫膈膜強力收縮、放鬆，

誘導丹田呼吸；吐盡陳積廢氣，吸入清淨佛氣

我 們一般人好像一直都在呼吸，但是事實上很少人知道怎麼呼吸，很少人能有完整而徹底的呼吸，為什麼呢？你可以觀察只要人在忙碌的狀態，或者心在注意外面的事 情，呼吸就會受影響—變成很淺、很短的呼吸，甚至有時候會在半停頓的狀態，尤其心情不好，生氣的時候，這種呼吸會使體內骯髒的空氣沒有辦法吐出來，換新鮮 的空氣，所以久了以後就會累積污濁的空氣在體內，而缺乏氧氣，細胞缺乏氧氣就容易發生癌病變，所以容易得癌症，我們拜佛可以調整呼吸，使呼吸更徹底又完 全，所以拜佛也是很好的「氣功」。我們拜佛拜下去的動作會使得我們徹底「吐氣」，使全身及肺部污濁的空氣都吐得乾淨，而五體投地的時候，因為全身放鬆，肌 肉放鬆就沒有阻力，在沒有阻力的狀況下自然就會有很深很完全的「吸氣」。根據「血液動力學」原理，血流也因為深吸氣的吸引作用，很順利地流回心臟再打出 去。我們每一個細胞都能在拜佛中得到豐富的滋養和氧氣，以及極樂世界快樂歡喜的氣氛。當拜好要站起來的時候，必須趁著吸氣的時候運用吸氣的力量站起來，就 會很輕不必費力。

禮佛連續動作

合掌→俯首→鬆肩→退腹→曲線→躬身

攝心→返觀→放下→謙退→柔軟→恭敬

注意觀照，動中重心不動，保持於「二足跟之中點」。

保持腑首•跪坐迎佛 五體投地•翻掌接佛

謙恭到底•背塵合覺 深投覺地•轉凡成聖

跪坐於二足跟內側

跪坐於足跟內側

背塵合覺接佛足，生佛交徹本一如

會面一笑眾苦除，心開盡納如來福

翻掌接佛、觀想佛光照攝

翻足起身

禮佛起身連續動作

恢復跪坐→按地翻足→起立

吸滿腔極樂芬芳，呼遍野彌陀心香

趁吸氣之勢、起立、合掌

所謂「永遠快樂無憂」，就是每個「現在」快樂無憂

現在不開心造福大家，長命也沒用

慢 慢地，我感覺到原來一千拜、一萬拜都不過是眼前一拜而已，根本不需要去罣礙，更不必費心去想下一拜，享受眼前這一剎那和佛面對面的時光就好，古人說：「萬 古長空，一朝風月。」萬古以來廣闊的天空，就是眼前你，看到這一時的風月，每一個一朝風月都是萬古長空。所謂「永遠快樂無憂」就是每一個「現在」都快樂無 憂。假如現在不能夠開心歡喜地發揮生命造福大家，那麼說實在，爭取明天也沒有用，爭取更長的生命也沒有用。我還是喜歡一句老話—「即使明天是世界末日，今 夜我仍要在園中種滿蓮花，以清風明月的胸懷，歌詠阿彌陀佛」。

現在快樂，未來極樂，圓滿永恒度生大願

世間一切事、一切病，一一解決，解決到最後，還是會剩下一個無可避免的生死問題，及死後又輪迴受苦的問題。幸好有阿彌陀佛慈悲發48 大願，作我們生死中的依怙，我親眼看見很多念佛人，臨終見到佛來接引，歡歡喜喜往生到極樂世界。所以我仔細想過，得了癌病要怎麼辦？最好的方法就是現在就 歡歡喜喜，勇「往」直前過慈悲的淨土「生」活（「往生」之意）。—把握現在，存佛心、做好事、恒念佛，就是現在快樂「往生」（才不會枉生、枉死）。到臨命 終時就更快樂，因為念佛人只要信願堅固，佛必然會現前慈悲加佑，令我們安然自在不苦不亂並迎接我們，歡喜「往生」極樂世界—請注意，是活著就能「往生」 （移民）到無量壽命極樂的世界，（並不是死掉才叫「往生」），往生極樂是去佛國留學深造，充份開發佛性潛能，再迴入苦難世界度眾生，圓滿永恆的大願！您想 有沒有比這更好的方法呢？

現在快樂—未來極樂

李木源居士（癌細胞變功德林）

我們是要相信佛力？

還是要相信業力？

我們的信力不同，

結果就會不同。

腫瘤當作馬達用，阻力當作動力用

在 這裡我們要介紹一件真人真事。這是一位新加坡華僑李木源居士相信佛力的感應。他以非常堅強的信心和毅力來念阿彌陀佛，並將身心貢獻給眾生、貢獻給佛教，因 而突破了癌症以及嚴重的心臟病。他非但沒被病魔打倒，甚而將腫瘤當作馬達用、當作動力用，為弘揚佛教而努力。不但為新加坡鋪一條學佛的光明康莊大道，而且 為我們充電、加油，也給我們極大的鼓勵和信心。

追求真理，盡孝道

這位李居士為人熱忱豪爽有趣，從小就喜歡追求真理，凡事求証求實，不盲從、不隨便信仰，也很有孝心，在他媽媽得到癌症時，一切的生活瑣事，不論餵飯、處理尿、便...... 等都親自照料、親手去做。他是在照顧媽媽的病三年中，有因緣接觸到佛法，也親身體驗到念佛的妙用。最初他爸爸也很反對他信佛念經，不過他很可愛，把佛經背 起來，誦經時前面擺一份報紙，假裝看報紙，其實內心裏是在背誦佛經。他雖然有因緣接觸佛法，也很熱誠為佛教大眾服務，但師父勸他吃素，他卻說：「我最討厭 吃素，我好好的人要去吃草？！」他對葷食既重又愛，體重曾胖到九十九公斤，腰圍四十八寸。有人取笑他，衣服一次需要買兩件，一邊穿一件。

癌蔓延、咳血—醫生說，活不過六個月

在一九八二年，有一天早上他咳血，醫生檢查的結果以為是肺結核（肺癆），但是經過一般抗結核的治療，一段時間之後，完全都沒有改善，再進一步檢查才知道是癌症。不但肺部有腫瘤，連腸子也有腫瘤，甚至各臟腑都有蔓延現象。醫生告訴他，病況非常不樂觀，可能活不過六個月。

將此深心奉塵剎，安然念佛樂往生

他 是一位非常有智慧的人，在這種生死的關頭，也考驗出他對佛力的深信。在他咳血之後，師父要他休息，但他不肯，他發心為大眾做事，絕不肯半途而廢。他說： 「我不管，我念佛！」他知道病情嚴重，就把事業全部交由太太管理經營，連信用卡也還給銀行。然後一心一意將生命貢獻給佛教，活一天貢獻一天，安心念佛決志 往生西方極樂世界。（往生—勇「往」直前，「生」活在最慈悲快樂的佛世界。）（西方—自性堅淨是「西方」義。）

肉體交給龍天護法

他 在「佛教居士林」義務付出，所有弘揚佛法、利益眾生的工作，他都腳踏實地不惜生命去做。他說：「我將肉體交給龍天護法。」他相信佛法，認為心清淨，就會沒 病。他聆聽師父的開示：「要檢討自己的心念，如果為自己就是魔，如果為大眾就是佛。」他就遵照這原則，來為大眾服務。結果六個月過去，甚至六年過去，十年 過去也沒死也沒病，直到現在還活得好好的。而且還經常組團去大陸，護持大陸的佛法。他現任新加坡居士林林長、禮請上淨下空法師大力弘揚淨土正法。並擬創辦 彌陀村，每天都很活躍。

受菩薩戒

一 九八八年，因為佛教總會在新加坡要傳戒，師父希望他支持，發動大家受戒。他就想，如果要勸人受戒，自己也必須發心受戒。師父勸他受菩薩戒，但那時他還很喜 歡吃肉，於是就跟師父說，他要吃肉，頂多十齋日吃素。到戒場時被一位師父很嚴肅地跟他說：「做什麼菩薩，還要吃肉！」說也奇妙，在受戒後，要回家之前，本 來他還特地打電話請家人要煮好料（葷食）等他，但一回到家，一直感覺家裏有臭味，好像死老鼠的味道，但又找不到死老鼠。後來才發現，那臭味是來自他平日最 愛吃的魚肉中，從此以後，他只要聞到肉味，就感覺是死老鼠味，自動就不敢吃。他說：「我自己都不敢相信，我那麼愛吃肉的人，竟然會改吃素食。」這就是佛法 的不可思議。

放下個人，為佛教，克服嚴重心臟病

他 本來不但有癌症，還有很嚴重的心臟病、高血壓、糖尿病。而且心臟的血管，有三條阻塞，其中二條阻塞百分之九五，一條阻塞百分之九十。醫生要他開刀，因為那 是非常危險的，隨時可能會心臟麻痺（心肌梗塞）。但是在他要去住院開刀那天，佛教界正好有很重要的事，需要他幫忙。他就想是菩薩叫他不要去開刀，於是就向 菩薩報告說：我不要去開刀了！然後就向醫院取消開刀，去為佛教做事。他在「為自己」和「為佛教大眾」之間，都選擇為佛教為大眾，把個人利害得失放下，把個 人的生死放下。

只要有益眾生，就親自熱誠去做

結果病自康復，體能更好

他 每天念佛，不遺餘力為佛教大眾服務，不但辦居士林，佛教圖書館以及弘揚佛法的培養訓練班。由教兒童讀經，到安頓老人、照顧老人、教老人念佛，甚至到監獄演 說佛法，為人助念、幫死人沐浴穿衣，只要是利益眾生、幫助眾生學佛的事，他都腳踏實地，親自熱誠地去做。結果他有癌症也沒怎樣，心臟病沒開刀，也沒怎樣。 後來檢查的結果，他心臟原本阻塞的三條血管，竟自然恢復正常，而且身體越來越強壯。他游泳可以每天游一千五百公尺，甚至可以一次游五千公尺。坐船大家都會 暈船，只有他不會，而且還會幫忙醫生照顧病人。去大陸天氣很寒冷的地方，他穿很少，也不怕冷。

不是奇蹟，是由「心源」滅掉病毒，細胞重新排列組合

一 般人跟醫生都認為他是奇蹟。但上淨下空老法師說：「這不是奇蹟，這是正常的現象。我們會生病、衰老都是因為我們內心裏有種種的貪、瞋、痴的毒素，又加外邊 的種種污染和誘惑，所以每個人都因而會病、會老。」老法師認為李木源居士的病會好，是因為他會把自己內心裏的病毒滅掉，使心恢復清淨、真誠、慈悲，於是全 身的細胞就會自動重新組合、重新排列，身體自然就會恢復健康強壯。

被誣告、受挫折，更勇猛精進

他 把為自己著想、打算的私心，全都放下，用心念佛，為大眾效勞服務。因此不但改變了病況恢復健康，也克服環境種種的障礙困難。他義務盡力為佛教，但也是有人 誤會他，甚至誣賴他貪污去告他。他受新加坡調查局調查十三遍，結果調查局的人不但証實他沒貪污，同時也受到他的感動，要他反告那些誣告他的人。但他說： 「我已經受菩薩戒，我不要這麼做！」他一心只是想幫助眾生學佛，不想跟眾生計較結惡緣。他受到很多的挫折與障礙，但都沒退心，反而更加勇猛精進為佛教，為 眾生貢獻服務。

念佛化解牢獄之災

他 認為他學佛業障很重，所以更必須勤念佛，在他皈依那天就遇到障礙。每一次遇到障礙，都更加証實念佛的力量不可思議，使他對念佛更有信心。在以前新加坡加油 站還不多，所以他開車時，都會多準備一桶汽油放在後車箱。我們知道新加坡治安向來很好，是世界有名的，警察人員時時都注意著人民的安全。皈依那天，他在半 路遇上警察在攔車檢查，警察發現他後車箱有一桶汽油，還有一件黑海青，就懷疑他是否要去放火、做盜賊，於是就把他帶去警察局拘留起來。警察告訴他說：「今 天是週六，警長不會來，明天是週日，週一是國慶，週二你就要上法庭了。」他就這樣進入拘留所，所裏面已有二位比較老的人，他們是三輪車伕，因賭博被抓。李 居士心裏想，在這裏要如何辦才好？就開始大聲念觀世音菩薩，並請那二位三輪車伕跟他一起念，那二位不理他，他就越念越大聲，又想到歸依時，上演下培法師 說：「今天是六月十九日，大家除了念觀世音菩薩聖號外，也可以念阿彌陀佛。」於是他又大聲的念阿彌陀佛、阿彌陀佛...... 念到十一點多時，有一位警察來開門，跟他說：「你出來，警長叫你。」他感覺很奇怪，剛剛警察說，今天週六警長不會來，為何又來？他出去一看，警長才三十多 歲。警長問他：為何被抓來？他回答說：「我車上多放一桶汽油，他們（警察）說，我要放火：我帶一件黑色的海青，他們說我要做盜賊。」他跟警長報告說：「你 看！這件黑衣袖子那麼寬大，做賊要跑也不方便，會跌倒！」警長又問他：「他們有沒有對你怎樣？」李居士回答：「沒有。」警長說：「那你可以回去了！」並且 還請警察幫他把油拿回車上放。離開之前，他還很特地跑回拘留所向那二位老人說：「你們看！我念佛可以出去了。你們不念，不聽我的話！」

心改變—身體命運就改變，環境世界也改變

李 居士一生坎坷重重，但是他相信佛力，從不氣餒，堅持用念佛和願力來勝過他的業力。有一次，他去大陸九華山，遇到一位很會算命的人跟他說：「你會癱瘓，不能 走路」，還勸他趕快回去。他說：「我相信佛菩薩！不管它，沒那回事！」他處處為我們証明，信願念佛的力量，必定能夠勝過業力！他不但沒癱瘓，還健步如飛！ 他的心改變，身體就改變，環境世界也改變。

選擇放下「帶不去」的，勤修種種「帶得去」的功德

我 們要了解世間的名利、眷屬是帶不走的，只有修行的功德、福報才是帶得去，用得到的。他很有智慧判斷選擇，他選擇放下「帶不去」的名利，選擇把生命用來種善 因，用來修種種「帶得去」的福報功德。如果我們一直種往生西方成佛的好因，必定能跟大家同生極樂國，得到成佛，最佳的好果報。

放生—放慈悲心生，放自己重生

—超越血癌的博士

吃過苦，能體諒人苦，發大悲心

我有一位同學，現在是美國大學的教授，也是一位國際性上頗為出名的食品科學家。當他讀國中的時候就生了一場大病，他的父母帶他遍訪名醫，做了很多相當辛苦的檢查，在榮總曾經發現他的胸部X光片上有特殊的一個陰影，但是還是沒能做出確定的診斷。這位同學因為受了很多苦，使他很能體諒別人的痛苦，他的心地很慈悲，大學的時候他學佛了，而且發心受五戒，受戒之後就很誠心地受持。

為堅持佛戒，放棄將到手的碩士學位

在 美國修碩士學位的時候，他的功課實驗很忙，每天都要做到晚上十二點、一點，這樣長期的疲勞和缺乏睡眠並且長久沒有好好吃一頓飯，漸漸地，他出現了一些症 狀，自己發現嘴唇很蒼白，在他快拿到碩士學位之前，最後必須做一個實驗，那個實驗要殺好多的老鼠才能夠完成，他天性的慈悲和持戒的精神，使他堅持不願意殺 生，所以毅然決然放棄了快拿到手的碩士學位，他的家人和朋友都責備他—「你怎麼在美國辛苦了這麼久，最後又放棄了呢？大家在美國這麼累，就是為了要得個學 位，你怎麼會這麼傻？會為了不願意殺老鼠而放棄學位！」

學佛的慈悲、智慧，超過對功名利祿之欲望

他是一位很溫和的人，也不願意多抗辯，在他的內心學佛的智慧慈悲超過了對世間功名利祿的心，於是他重新換題目，做個不必要殺生的研究，又辛苦了好久才拿到碩士學位。

積勞成疾—患血癌

為了求學研究，他多年作實驗，夜半都須觀察實驗結果，長期的夜間不眠，飲食、生活無規律，積勞多年，體力透支，當他回國的時候我發現他的臉色很蒼白，看起來血色素一定是低過七，原來那個時候，他血癌的疾病已經發展一段時間了。

檢驗報告—數目嚇人，卻無妨

他在美國時為他檢查治療的醫師，也就是我們血液學教科書的作者—須領（Sheeling） 教授，教授看了他的狀況搖搖頭，認為並沒有什麼比較好的治療，他的白血球只有正常人的四分之一到三分之一，紅血球不到人家一半，血小板低的程度應該是會出 血的，我以前看過低到五萬的病人，就已經會出血不好控制了，他的血小板只有三、四萬，但是他從來不出血，還是好好的。

靜心念佛—個個血球變武林高手，一個可抵十、百個用！

我 這位同學，他經歷了種種檢查的痛苦，也知道了自己的病況，他不願意在醫院做治療，他堅持吃素，但是改變飲食的內容和維持飲食的正常，而且他堅持念佛，照常 生活，還是繼續攻讀博士學位，在朋友當中，如果不提起，人家也不知道他患了這樣嚴重的病，他還是繼續在美國威斯康辛大學修博士學位，當他擔心他的血球太少 的時候，我告訴他說：「不要緊（你不必常用七上八下的心去看檢驗的報告）你的血球雖然少，假如你好好地念佛，靜下心來，你每個血球都是武林高手，一個可以 抵人家十個用，這就像好的將軍一個勝過一百個小兵！你的心不必要去跟著檢驗報告的數目上上下下，只要照常過快樂的生活就好了！」，他聽了也朗然地笑笑。

照常做早晚念佛功課，照樣得到博士學位

說真的，這種情況下，別人早就死了，但是他仍然得到了威斯康辛大學的博士學位，而且每天無論多麼忙碌他都要做早晚功課，佛力的加被還有他持戒不殺生的功德力，念佛的誠心，使他能夠正常得生活著，這冥冥中有不可思議的感應。

尊重佛法，孝敬師僧的奇緣

他 非常敬仰恩師—懺公師父（也就是上懺下雲法師）當師父到美國弘法的時候，他務必要抽空親自去為師父開車而且去租了很大讓師父能夠安然休息的車子，別人開不 動那種大車，他雖然身體不好，但總是歡喜地自己去開車，而且請師父住在他的家中，我感覺到他真的是用一種赤子之心孝順著師父，當他買了一把新的椅子一坐下 來很舒服很好的時候，他第一句話就是說：「啊！以後懺公師父來要請他坐這個椅子。」於是就真的準備好，請下次師父來的時候坐，他這樣親近高僧大德，真的得 到不可思議的加持力。當懺公師父到美國，他就去參加師父主持的佛七，有一次在法會中有一位美國人，他是異教徒，不知道什麼因緣也去到莊嚴寺中，那位美國人 看見懺公師父全身放著光明照耀著在場的人，那位美國人好驚奇就忍不住告訴大家。他們去莊嚴寺的時候，顯公上人（也就是上顯下明老法師），人非常的慈悲而且 眼力過人，他一看就發現我這位同學有病，顯公上人竟然慈悲到自己私下去拜託了一位居士，是一位精研醫學又精通易經的居士。這位居士過去是位將軍，退休以後 隱居起來，除了顯公上人大家也都不知道他懂得醫學，這位居士人很慈悲，他受了顯公上人之託，就義務地為他看病，常常打電話詢問他的狀況，他用一些水果蔬菜 配合給他做治療。別人患上了這樣的病，大多治療到頭髮掉光、嘴也破了，常常需要輸血，可以說天天得住在醫院，還要隔離，他卻天天都吃好吃的水果和蔬菜，吃 得很胖，而且還能夠照常運動打球，每天打一、兩個鐘頭，歡歡喜喜地念佛，他從來不需要輸血。

罹病六、七年，不忍父母知

而且他很孝順，他得了這麼嚴重的病，種種折騰都沒有讓台灣的父母親知道。他的妻子，慈悲照顧、配合，經過了六、七年，他的父母都完全不曉得，朋友也看不出來，因為他想說父母年紀很大了，老人家又自己在台灣，很不忍心讓他們擔憂煩惱，所以他都忍耐沒有告訴父母自己的病況。

慈悲，福無量—持戒，樂無邊

放它生—放己重生

我 發現慈悲的人真的有特殊的福報。所謂放生—也就是放我們的慈悲心生，他寧可捨棄大家都追求的學位，把那些老鼠都放生了，他本來是無所求的，只是慈悲不忍眾 生苦，而且尊重佛陀的戒律不殺生，在他自己患了重病，本來會死的情況下，他很感慨地告訴我說：「我遇到高人了！」真的有人出現來救了他，是很不可思議的用 很安樂的方法讓他恢復健康，讓他重生，也不必受什麼大苦。本是「寧可持戒而死」之心，結果，反而「不死也不苦」。他現在還是能夠到世界各地發表學術演講， 臉色也紅潤了。我有一位學長是血液科的醫師，當他知道了他的病況過程都嘆為奇特，因為比他晚發病的病患都已經不在人間了，但是他的血球在佛心慈悲的加持之 下，真的是一個抵人家十個用，他體會了佛法的妙用和力量，更加專心學佛了。這位朋友，他有慈悲心，他的福報也真是特別好，他的女朋友也沒有像一般狀況，那 樣拋棄他，還是歡歡喜喜地和他結婚、照顧他，兩個人每天都笑得很開心，一起共修。

不可思議的念佛趣事

還 有一件很不可思議的趣事，他們時常和美國的華僑以及留學生一起念佛共修。有一年冬天，大家約好在他家打佛七、一起念佛。四面八方的朋友聚在一起，有人是在 雪地裡面開了三小時的車子，才趕到他家來共修。沒想到，那時候他的媽媽突然說由台灣要到美國，因為他的媽媽一向反對學佛、念佛，他們知道媽媽要來，就恐怕 大家在共修當中媽媽到來，假如像以前那樣激烈地反對大家，那麼彼此就不好辦，對所有從遠地很誠心來參加念佛的人實在是不好交待。所以他們就拜託住在附近的 弟弟，先招待媽媽幾天，他的弟弟也是在美國讀書，他們就安排媽媽先去弟弟那兒住幾天，而且虔誠地求佛加被，讓大家彼此都能圓滿歡喜。他的媽媽一來，弟弟就 請她先住自己家，暫時別過去哥哥那邊，她媽媽覺得很奇怪就說：「我偏要過去看看！」於是她就自己真的要過去。他們兩兄弟是住得很近，走路只須幾分鐘就能到 的距離，他的媽媽也常常去，路熟得很，但是那天竟然很奇怪，走了好幾個小時都找不到他家到底在那裡，倒是去到了一個美麗的公園，就自己到公園去玩得很開 心、很愉快，然後又走回弟弟家去休息，心裡想：「奇怪！怎麼會找不到呢？」她的媽媽想想很不甘心，隔天又想要跑去找，但是很奇怪還是找不到，照樣又走到公 園去玩，一直到他們念佛會結束的那天，他的媽媽才找到他的家。他的媽媽找到的時候覺得更奇怪，明明很近嘛！就在這裡，而且她天天都來這裡找啊！但是多少天 來都找不到，但是她天天都去公園玩得很高興，大家都感覺到佛力不可思議，這麼多人誠心地相聚要念佛，護法菩薩就有巧妙的安排護念！

不必擔心家人不肯學佛—只要善巧播種

因緣成熟，自能開花結果

他 的媽媽平常雖然反對念佛，但是時時聽他們說「阿彌陀佛」，聽久了也印象深刻，有一次在大地震的時候，她自己一個人在家裡很害怕，就一直念起「阿彌陀佛」。 所以我們可以了解，有的人雖然現在不肯念佛，但是他只要聽過「阿彌陀佛」這個名字，就等於種了一顆金剛佛種子，是怎麼消都消不掉的，只要因緣成熟了，種子 就會開花結果。只要聽過阿彌陀佛，在危險的時候也能夠起用、念出來。現在他媽媽老人家也漸漸學佛了，因為因緣是會轉變的，所以學佛的朋友們也不必擔心家人 不肯學佛，而和家人嘔氣，這樣的話自己就已經不合佛法，只要我們自己虔誠不退轉，家人漸漸也都會受感化感應的，佛菩薩不也都耐心等待我們一千年、兩千年， 乃至無數個千年嗎？我們自己也是一樣，遲遲不覺悟啊！自己要覺悟，才能叫醒別人啊！

感謝佛恩、父母恩、師長恩

感謝蓮社......不間斷的「感恩三拜」

那 位朋友還有一件事非常令我感動，當他就讀台中中興大學的時候，因為在李炳南老居士座下聽經，就時常到台中蓮社做早晚課，那時候他就發了一個願，只要他在台 中一天，就必定要去蓮社拜三拜，感謝佛恩、感謝父母恩、感謝師長恩、感謝蓮社每一位付出心血的老師、學長，他發了願之後，真的無論他是多麼忙，或是有事上 台北，回台中都已經深夜十一、二點，蓮社的門都關了，他還是一定要去拜三拜，即使在門口拜也好，從來沒有一天間斷過。

深夜歸國，不忘昔願，感恩三拜

當 他由美國回來的那一天，他的家人到桃園機場接他，他就開車載大家回故鄉—台南，路過台中的時候已經深夜十一點了，他忽然把車開下台中的交流道，家人問他 說：「你幹什麼？」他默然不語，只是一直靜靜地開到蓮社門口，在門外依著自己所發的願，恭恭敬敬、誠誠懇懇地拜三拜，才又繼續開車回家。

誓願安慰一切癌病人—免除怖畏，生信心

在他病了以後，他發了一個願，願安慰一切血癌的病人都能夠免除怖畏，鼓起信心。我相信他這個願一定能夠圓滿達成，因為佛菩薩從來不會辜負一個虔誠的人。

再多錢財、再高學位，也不能買一分鐘的生命

當 人們生命終了的時候，即使有再多的錢財、再高的學位也無法買得一分鐘的生命，生命是這樣的可貴，即使是一隻很小的蟲子，我們也沒有能力讓它死而復活，所以 在它活著的時候就珍惜它，讓它自由安樂吧！平常用很少的錢財就能夠免除動物被殺的恐怖，放它一條生路，為什麼我們不肯放？當你忽然面臨死亡，或者忽然你的 生命操縱在別人手中，就會了解那種渴望被放生的心情。

體會待宰的滋味—渴望被放生的心情

有 一位在東山高中服務的許先生，他住在學校宿舍，夜裡遭歹徒闖入，把他反綁起來又矇住眼睛，黑暗中聽到歹徒們商量要把他殺掉，因為許先生已經看到他們的臉， 恐怕將來對他們不利，歹徒持著兇器，許先生又被反綁著，他描述說：雖然只有三個半鐘頭的時間，但真的是他一生中最長的一夜，他經歷了待宰的動物那一種驚慌 和錯亂，幸好想起了有阿彌陀佛可以念，有西方極樂世界可以去，就一心念佛，求佛接引往生西方。然而他念阿彌陀佛念了一陣，歹徒們竟然決定不殺他就走了，這 種本來臨當被殺而又獲得放生是多麼的歡喜，這位許先生從此就大力宣揚戒殺放生，他深深感覺到減少一份殺業，就多一分祥和之氣，而念佛的功德力，實在不可思 議，能夠觸發人的慈悲心，改變彼此之間的惡因緣。

假如為名利破戒，面對死亡，學位有什麼用呢？

假如我這位同學他當時為了希望得到碩士學位，就昧著慈悲心破戒，把那些老鼠殺掉做實驗，恐怕後來就不會有得救的殊勝因緣。我們想想，如果他自己「血癌」的進展和一般病人一樣的時候，面對著死亡，他的碩士學位和博士學位又有什麼用呢？

歡喜心的力量

這麼小就歷盡滄桑

我 曾經看過一位患者，是一位讀國中的女學生，她出生不久就發現得了癌症，她的癌是侵犯腦和脊髓的一種，她在幼年時就曾經治療過，一直到讀國中又復發了。又回 來醫院治療，治療到一個階段，頭髮通通掉光了，而且白血球降得好低，低到必須要住院，而且要和別人都隔離，隨時得帶著口罩預防感染，當時是將近她畢業典禮 的時候，她一心想去參加畢業典禮，但是主治大夫看她隨時都有生命的危險，不希望她為了畢業，太過冒險，所以不肯讓她請假去參加典禮。

孩子的心聲

那天當我去看她時，她坐在床上流眼淚，非常失望，她告訴我說，她活著不知道要做什麼，每天都是關在病房裡面打針，真是生不如死。她的媽媽也不知道要如何安慰她，這麼小小的孩子，就受這麼艱苦的折磨，我看了也是很心酸。

住院未必保證不死，人應活得光明、歡喜、有意義

我 認為一個人應該要活得有光明、有希望，這樣吃那麼多苦做治療才有意義，也才會好起來。其實任何一個醫生都不能保証，把一個病人一直關在醫院就能保證他絕對 不會死，所以我告訴她說：「我們一起好好來念佛，求佛加被妳，我簽字准妳請假，讓妳去參加畢業典禮」，她聽到我的話，睜大了眼睛、非常歡喜地問我說：「真 的嗎？」我說：「當然是真的，妳好好念阿彌陀佛。」

療身首要療心—幫她走過生命的難關

我 答應她以後就偷偷打了一通電話去學校給她的老師，告訴老師說：「這個孩子非常的乖，她很希望能夠去學校上課，但是一直都不能去，她現在很想去參加畢業典 禮，但是病情相當危險。有許多的孩子身體很健康但是都不自愛，自己不珍惜也不喜歡去學校上課，但是這個孩子受盡了痛苦的折磨，還是很想去學校上課，她受的 苦實在不是一般平常孩子所可以耐受的，她唯一的希望就是要去參加畢業典禮，老師！我可以拜託您嗎？在畢業典禮那一天，頒發一個獎給她，請同學大家給她一個 鼓勵，幫助她走過人生中的難關。如果學校方面沒有頒獎的預算，她的獎品我可以私人出錢來買，愈大愈好，讓她高興一番。因為她已經好久好久沒有高興過了！......」

師生熱誠鼓勵—苦難的孩子，第一次笑起來

她 的老師很慈悲、很疼惜這個孩子，她馬上就答應我，要跟校長商量，一定要頒一個大獎給她、鼓勵她。結果我真的簽字准她請假，她也真的去參加畢業典禮，而且領 了一個大獎回來。她一直都不知道，我打電話給老師的事情，所以她露出很可愛的笑容，非常歡喜地告訴我，畢業典禮的經過和頒獎的情況，這是我第一次看她笑起 來！看著她笑，我也跟著她歡喜，歡喜得眼淚快要流出來。

「歡喜心」不可思議—血球快速回升

我 發覺到心的力量實在很大，「歡喜心」的力量實在不可思議，前面說過，快樂時會分泌化學物質，增強免疫力和淋巴球數量、功力，她不但沒有發生任何的危險，而 且回來以後沒幾天她的血球就很快的回升，回升到正常可以出院回家。她告訴我，她如果好起來可以回家，第一件事情就是要彈鋼琴給我聽。我問她說：「妳會不會 用鋼琴彈阿彌陀佛啊！一面彈，一面唱著念佛？」她很歡喜地答應我回家試試看，雖然我一直都沒有空去她家聽她彈鋼琴，但是我已經在她的笑容裡面聽到她內心的 佛聲......。

願阿彌陀佛（歡喜光佛）引導一切眾生，以歡喜心走過生命的難關......

兩位乳癌患者的啟示

同樣遭遇，不同心境

我 在腫瘤科服務的時候，我們的「第一診察室」和「第二診察室」，兩間是相連的，其中有一扇門互通。有一天我在第一診察室看一位五十多歲的乳癌婦人，她很傷心 一直幽幽地在啜泣著，因為當時有一種藥物，勞保局還沒有通過給付，她感覺到經濟方面和疾病雙重的壓力，忍不住就哭起來了。

當 時在第二診察室，另外有位才三十多歲的乳癌患者在候診，她聽見隔壁傳來的哭聲，她就從中間那扇門向我招手，然後就把她錢包中的錢都掏出來，小聲地說：「郭 醫師，請你幫忙，把這一點送給隔壁那位太太。」她紅著眼眶說：「大家同樣都在受苦。」我聽了深受感動，就讚嘆她的菩薩精神。因為根據我的了解，這位年輕患 者的處境其實比另外一位更困難，因為她的孩子還在襁褓中等待餵奶，她的先生收入並不多，又沒有勞保，她已經在別的醫院手術過，可以說所有的積蓄都已經用完 了。所以當其他醫院的外科醫師介紹她到本院做放射治療的時候，她曾經因為無法負擔治療的費用而打算放棄生命。

走出自己的悲哀，發揮生命之光

她告訴我，那天她來看初診的時候，正好看到我們的白板上寫著一句話：

「即使明天是世界末日，今夜我仍要在園中種滿蓮花。」

她告訴我說，她看了那句話，才鼓起勇氣，振作精神要活下去，才向娘家借錢來治療。她說：「生命真是無常，充滿著痛苦的考驗，我雖然沒有什麼能力，但是總有一種心意，希望能夠盡一份心力，幫助同樣在受苦中的人能夠離苦得樂。」

我聽了她的話，內心非常感動，同樣患了乳癌，有人為自己悲哀哭泣，有人走出自己的悲哀，進一步為他人擦去眼淚，發揮生命的光輝。

活一天種一天蓮花，自然滿池芬芳

我們想想癌病的治療需要受多少折騰？假如把這百般折騰才換來的生命用來悲哀哭泣，不是太可惜了嗎？為什麼不一起來種芬芳清淨的蓮花呢？我們活著一天就種一天的蓮花，自然就會有滿池的芬芳。

我們雖然沒有能力做大的貢獻，但即使是微笑也是布施啊。如果能夠讓自己的心生起一念的慈悲，即使是疾病和貧窮，對我們都不會有妨礙的。

不受第二支箭的苦

受苦如中箭，中第一箭，勿再中第二箭

佛 陀對待弟子的態度就像老師對待學生一樣，但是佛陀教導弟子的內容並不是數學、歷史這些課程，而是做人處世的方法，所以我們也可以將佛陀稱為做人的老師。佛 陀為了考驗弟子們理解佛理的程度，有時候也會提出一些應用的題目，看弟子能體會多少。有一次，佛陀問弟子說：「還沒有聽過佛理的人，會遭遇到快樂或痛苦的 感受，聽過佛法的人，也同樣會遇到這些感受，這樣說來，聽過佛理和還沒有聽過的人他們的差別在哪裡？」

弟 子們就向佛陀說：「但願佛陀能夠做我們的眼目，給予我們正確的啟示。」佛陀就告訴弟子說：「未曾受佛理教化的人，遇到痛苦的感受，就好像中了第一支箭，中 箭以後，他心裡就執著這一支箭，愈來愈迷惑，愈來愈恐怖，就好像中了一支箭之後，又中了第二支箭，感覺愈來愈痛苦。但是受過佛理教化的人，如果遇到痛苦的 事情，他會平靜地觀察痛苦，去消除它。他中了第一支箭之後，不會再中第二支箭，甚至可以拔掉第一支箭。」佛陀教導我們，不受第二支箭的痛苦。

受樂而迷失，亦如中第二箭

關於遇到快樂的事情，佛陀也說了同樣的話。譬如看到很美麗的花，受過佛陀教化的人，也和一般人一樣會有快樂的感受，但是絕對不會因為快樂而迷失了自己。倘若在快樂中迷失了自己，那麼第二支箭就會帶來痛苦，所以佛陀說不受第二支箭的苦。

學習佛，處理痛苦之智慧

別埋怨、自尋煩惱，連連中箭

我 們在痛苦中的人，都應該好好來體會佛陀的教化，學習佛陀處理痛苦的智慧。譬如我們生病躺在床上，如果每天都是在埋怨，埋怨自己為什麼這麼不幸，得了這一種 病，埋怨喉嚨這麼痛，不知道要怎麼吃飯，埋怨自己的負擔為什麼這麼沈重，回想自己這一生好像沒做過什麼壞事，為什麼老天讓我這麼難過呢？想到家裡的孩子沒 有人照顧，不知道該怎麼辦？煩惱自己的病，不知道會不會好？一直煩惱、憂慮到白天吃不下飯，晚上睡不著覺，連做夢都是面帶愁容。我們想想看，這樣對自己有 什麼好處呢？

我們生了病，肉體上的痛苦，就好傢中了第一支箭。假如再自尋煩惱，操心這個、埋怨那個，那麼第二支箭、第三支箭、乃至第四支箭、第五支箭就會不斷地射過來，使我們更加痛苦、身心更混亂，使我們失去了原有的光明和智慧，沒辦法解決任何的問題。

拔箭最佳妙法—念「阿彌陀佛」

所 以我們受苦中的人，最好都能夠學習佛陀的教化，使心情能夠平靜下來，不再受第二支箭的痛苦。要使心情能夠平靜下來，最好的方法，就是念佛，念「阿彌陀 佛」。我們不論遇到任何痛苦、快樂的事，先練習念「阿彌陀佛」。這是又簡單又能很快使我們心情平靜的方法，我們在心中觀想佛陀的光明，把佛陀的慈悲和智慧 充滿我們的內心，充滿我們全身。一旦我們不受第二支箭的痛苦，那麼第一支箭的痛苦也會很快地消失。念「阿彌陀佛」就是把箭拔掉最好的辦法。

超越肝癌的勇者

大出血、插鼻胃管，都不皺眉的病人

這 件事發生在我當內科住院醫師的時候，有一天晚上，恰好輪到我值班，有一位五十多歲的女士，因為十二指腸出血住院，當時依照治療的慣例，就為她插鼻胃管、灌 冰水、止血，並且觀察她是不是繼續出血，凡是插過鼻胃管的人都了解，把一隻塑膠管從鼻孔裡一直插到胃裡頭，並不是一件輕鬆的事，但是當我為她插管的時候， 就發現這位女士非常鎮定，她不但不像一般人會緊張、抗拒、有嘔吐的反應，甚至會來拉醫生的手，她平靜到甚至連眉頭都不皺一下，真使我非常欽佩。

住院、睡走廊推車，如居山林淨寺

然 後我為她檢查身體，發現她腹部右邊肝臟腫大起來，而且非常硬，就為她準備隔天做進一步的檢查。那時候，我發現她的手上有佛教徒受戒時燃香供佛所燒的戒疤， 我才了解原來她是一位很用功的佛教徒，那天晚上因為沒有病房，所以她就暫時用推車睡在走廊，我服務的阮綜合醫院，因為病患很多，病房時常客滿，不夠用，所 以時常有患者必須睡在走廊。睡在走廊的患者如果不是嫌走廊有人走來走去太吵，就是嫌沒有屏障或是上廁所不方便，總之如果有人住在走廊，我就有聽不完的埋 怨。

但 是這位女士卻是出乎我的意料之外，那天晚上我因為事情很多，整個夜晚不是處理這邊的患者，就是急救那邊的患者，一直忙到早上五點鐘，差不多處理告一個段 落，走過她推車旁邊的走廊，她看到我就合掌跟我說：「郭醫師，阿彌陀佛！你們這裡空氣很好，早上四點多我就把早課做好了。」

這是一位胃腸又出血又插了一條鼻胃管、住在走廊的人所說出來的話：「你們這裡空氣很好，早上四點多我就已經把早課做好了。」真是使我感動得眼淚幾乎要掉下來。一般人如果像他這樣，不知道會如何懊惱呢！不像她大清早還是一樣平平靜靜地起來念佛、誦經，真是不簡單。

面對肝癌，慈悲、灑脫

但 是大不簡單的事還在後面呢，隔天超音波檢查的結果，她的肝臟裡面長了一個腫瘤，切片檢查的結果顯示是肝癌，因為她一直沒有痛苦，所以也沒有發現。當時因為 我認為她的修行功夫是一等一的好，所以考慮的結果就準備將她的病情老實告訴她。當時我也擔憂萬一她要是想不開，受不了，那要如何是好呢？因為生死總不是那 麼簡單的一件事。但是我考慮再三，認為對一位真實修行的佛教徒還是對她說明真相，讓她有準備比較好，所以我就老實對她說了。沒有想到她好像老早就準備好台 詞來回答我說：「我多活一天，就要為眾生多做一些事，如果那一天時間到了，我該回去，我一生就等待這一天，阿彌陀佛會來接我！」我聽了她的話，感動得說不 出話來，心中非常慚愧，我再三反省著，自己是不是能有她這種偉大又瀟灑的胸懷呢？在我的心目中，雖然她沒有錢，也沒有勢力、也沒有名聲、也沒有地位，她只 是靜靜地貢獻她自己，但是她在我心目中的地位是那麼崇高，我尊敬她就如同尊敬一位菩薩一樣。

照常拜佛、熱誠服務

當 時台大的教授為她做一個小手術，準備把肝臟中腫瘤的血管栓塞起來，但是因為她的血管太過彎曲，所以那一次的手術失敗了，她就出院回家，最初幾個月我常常和 她聯絡，知道她都照常參加拜佛和慈善的服務，過了一段時間以後，就沒再聯絡，一來因為我的工作忙碌，二來每次想打電話向她請安的時候，我的心中總有一種說 不出來的感覺，雖然我知道如果她不在人間了，就一定是在阿彌陀佛身邊，乘大蓮花學習更多的佛法要來利益眾生。但是因為我覺得我們這污染的世界，正是需要這 樣的人，所以我的心裡真是捨不得她離開。

捨己為人，忘卻自身，身體反而超乎尋常地好

時 間一個月又一個月過去，像她長那麼嚴重的肝癌，所剩的生命並不長，但是一直到超過醫學上統計的許多個月，有一次，我去她常去的寺廟，就請問裡面的師父她的 狀況，老實說當時我的內心七上八下，心臟跳動得很快，沒想到，我得到的答案是—她身體很好，仍然時常幫助大家學習佛法，並且為需要溫暖的人服務。我聽了之 後，抬起頭來，看著大殿中的佛像，突然間我彷彿了解，了解到佛菩薩捨己為人的精神。佛陀的眼睛好像微微在笑著，又好像充滿了眼淚。

不必煩惱「沒多久可活」，應下決心「無論活多久，都要好好活」

在 那個時候，我的內心充滿了感動，想想看，有許多的患者，每天都煩煩惱惱，煩惱自己沒有多久可以活了，但是在我看來，他們並不是沒有多久可以活，而是活了多 久都沒有好好的活，從來沒有放開自己，去關懷別人，把握有生之年，好好貢獻自己，每天鑽在牛角尖中，愁眉苦臉，像這樣的生活，活一百年、二百年都是枉然。 這樣子，是活一天煩惱一天，甚至活一天煩惱百餘天的事情：活一天就痛苦一天，甚至還想百餘天前的事來使自己痛苦。這樣活愈久就愈痛苦，好像在吃一碗又難 吃、不吃又不行、又大碗的飯，吃得又要嘔又要吐。我覺得這樣的人，大多不是生病死的，而是煩惱死的。

這種人，佛菩薩早就為他安排好了！

時 常我也能看到和這位女士一樣偉大的人，她們不煩惱她自己，只想奉獻自己，為眾生服務，結果還真的不用為自己煩惱，因為這種人佛菩薩早就為她安排周詳了。這 種人甚至連生病、住院都能給人很大的啟示、很大的鼓勵，甚至到她這一段生命結束的時候，她這種偉大的精神都永遠活在我的心目中，做我的老師、做我的榜樣， 無論什麼時候、什麼地方，我都要流傳她的故事，讓千千萬萬受苦中的人知道，痛苦中並不是一定要愁眉苦臉地為自己埋怨，只要我們提起精神，發揮我們生命的光 輝，我們就沒有白活這一輩子。我們都可以學習這一位女士，充滿信心只要我們活一天就為眾生多做一點事，那一天我該回去了，阿彌陀佛就一定會來接我。


毛毛蟲變蝴蝶—黑社會變蓮池海會

毛毛蟲變蝴蝶—

黑社會變蓮池海會

道證法師講述

黃南暘、蔡鳳寶、仰蓮、謝素珍、蔡佩芹、

東吳大學淨智社、林嘉雯、蔡淑女敬記

慘案變喜劇—計數器的呼喚

槍彈變念珠—腳鐐化蓮花

童子變彌陀—我喜歡和阿彌陀佛一樣

凡女變觀音—念佛馴暴救難記

殺機變生機—「放生」比「吃魚」更鼓舞生機

極苦變極樂—歡喜菩薩的「外一章」

您知道，那是誰的肉嗎？

兇手變菩薩—我再也不要做兇手了

險難變平安—念佛倖免於台肥爆炸案

陰鬼變佛光—念佛不必怕陰鬼

棄兒變貴子—父母是觀音菩薩

您興趣和誰相應？

火焰變紅蓮（王學長的奮鬥史）

慘案變喜劇—計數器的呼喚

放下武士刀•出家修行的法師

我認識一位法師，他給我很大的啟迪和幫助，這位法師很慈悲，熱心，尤其為人助念，真是盡心盡力。假如他不告訴你，你一定不知道，他以前也曾經參加過幫派，他告訴我們他曾經是幫派中的「刑堂」，本來我不知道「刑堂」是什麼，比如說：「砍他三隻手指頭......等等」，他說他們都是在馬靴中藏著武士刀，常常去打架。但是他出家後，長年的修行念佛令人看不出過去的那些影像。

一個念佛計數器的緣

有 一次我們幾位居士去拜訪法師，正好發生了一件事，有一個黑社會幫派的首領，來向他道謝，我們就很有興趣了解內容。原來這個幫派的首領，曾經在一個偶然的機 會中，遇到這位法師，法師很慈悲地勸他念佛，就提起過去自己和他一樣的經歷，這位幫派的首領和法師談得很投機，法師就送他一個念佛的計數器，這位首領就把 計數器放在汽車裡。後來他們這一幫人和另外一群人不和，就發生了糾紛，他們這幫人決定要把對方抓起來，起碼要砍斷他一條腿，於是大家都付諸行動了，他們真 的去綁了人，把他架上了車子，而且把車開往偏僻的墳墓，準備到那裡去下手。

計數器，一跳、一跳—彷彿...佛的慈悲在呼喚—念佛啊！回頭啊！

但是想不到，這位首領開車不久之後，因為路不平，車子有些震動，他放在駕駛盤前面的念佛計數器也一跳一跳的，彷彿在呼喚他「念佛啊！念佛啊！」，也彷彿是佛的慈悲在警惕他、教誨他。

我為什麼還要犯案？！阿彌陀佛！我不幹了！

他看到那個計數器不由自主地就伸手去把它拿起來，也不由得念了幾聲「阿彌陀佛」、「阿彌陀佛」... ...念著念著他的心忽然軟了下來，又想到送他計數器的法師，人家為什麼能出家修行改過自新，而我為什麼還要去犯案？他念著「阿彌陀佛」、「阿彌陀佛」。就忽然下了一道命令，告訴同伴們說：「我不幹了！」

掉轉車頭，向佛道（砍他腿，不如請他喝汽水！）

同伴們就說：「老大，你怎麼不幹了呢？你不幹，我們幹也沒有意思啊！」，於是他一念回心，開車掉轉車頭，就去買了一些汽水、飲料，請大家喝一喝，也請那綁來的對方喝。

感恩法師慈悲相勸，念佛化干戈為玉帛（不必再坐牢！）

本 來對方的家屬已經去報案了，警方也開始在調查找人，但是念佛的功德力使得原本要發生的慘案變成了喜劇的收場，他們化戰爭為和平，化干戈為玉帛，沒有演出流 血的事件，也沒有再把自己送進監牢，這位首領後來愈想愈感激，法師送那個計數器給他念佛，不但救了他，也救了對方，特別回來向法師道謝。

黑社會兄弟，可變蓮池海會菩薩

有勇氣，回頭修正自己—真是大英雄！

眾 生都有佛性，阿彌陀佛的名號功德不可思議，能夠觸動人的善種子，能夠開發人的佛性，一念回心念佛，黑社會幫派的兄弟也是可以變成蓮池海會的眾菩薩。我非常 尊敬這位首領，他能有那份覺醒，馬上掉轉車頭—「苦海無邊，回頭是岸」。我反省我自己，如果發覺自己的行為不妥當，是不是有勇氣像他那樣，馬上回頭、懺 悔、柔軟地修正自己？說實在，我真的不如他！他可以放得下自己的煩惱，有勇氣改變自己，真是了不起的大英雄！

槍彈變念珠—腳鐐化蓮花

戴腳鐐的病人

這 是發生在我當內科住院醫師時的一件事—那個月輪到我照顧加護病房，有一天早上剛上班在水槽洗手，聽到加護病房的護士小姐，一邊在洗器械，一邊在議論一位外 科的病人。其中一位小姐說：「那個人好跩哦！都已經落到這步田地，要去坐牢了，還那麼威風，他以為我們是他的部下、嘍囉，還跟我們吼來吼去，一不如意就大 發脾氣，剛才還罵我咧！」

因為我覺得病人在痛苦的折磨中，本來就不可能心情很快樂，發脾氣是難免的，所以聽到這些對話，我覺得很平常也沒有多加過問，後來在跟院長總查房的時候，才發現到外科有這麼一位病人，旁邊有警方的人員伴隨著，他的腳上被戴上了腳鐐，送來做「保外就醫」。

轟動高雄—槍戰案的首領

我 是向來不看報紙的，所以不曉得他發生了什麼事，護士小姐都笑我說：「郭醫師啊！妳連這個轟動高雄的槍戰案都不知道啊！」，我只好笑著說：「我只知道阿彌陀 佛的世界和平，鳥會說法、花會放光、沒有人打架！」；說實在，在那槍枝管制還很嚴格的時候，竟然拿槍打架，實在是很少有的，那位病人據說是其中的首領，他 的胸腔內中了子彈，被送到本院來開刀、治獠，大家查房的時候，我發現他還很年輕，開刀後的胸部插著一些管子，很痛苦，他只能半坐著，呼吸都很吃力的樣子， 當看著他的腳鐐時，我的心中一陣陣難過酸楚，這麼年輕就要去坐牢了，牢獄的生活將會給他的生命什麼影響呢？

行善、作惡—一念之間

我 相信眾生都有佛性，要行善與要作惡其實都是一念之間而已。行善、作惡是隨著因緣變化，就像水可以載舟也可以覆舟，人可以隨著因緣行大善成佛，快樂無憂；也 可以隨著不好的因緣去殺人、搶劫而受苦無量。我常常觀察自己的念頭、想法，發現自己有時也會有很壞的想法，有時也會有很好的念頭。

沒有全然的好人，全然的壞人，曾墮地獄，也能成佛

釋迦佛在世的時候，曾經告訴弟子說：他在久遠的過去生之前也曾經作惡而墮地獄受苦，但是後來長時修習慈悲和智慧，終於成佛了。所以從久遠的時光看來，從每一個微小的念頭來觀察，其實沒有一個人是全然的好人，也沒有一個人是全然的壞人。

佛眼，總是看—埋在罪過中的佛性光明

我 總想著阿彌陀佛曾經發願說：即使有人曾造了極重的罪業，甚至到臨命終的時候，才有機會聽到阿彌陀佛的名號，只要他肯回心，至誠念十聲「阿彌陀佛」，佛也會 來接這個人到他的極樂國，到那裡可以在安樂的氣氛中和各種好的因緣中修學菩薩道，就像去留學接受最好的教學與待遇一樣。

我很感動阿彌陀佛這樣無比清淨、慈悲的心，佛的眼睛總是看到埋藏在罪過、塵埃中的佛性光明，而設法要給大家最好的因緣，讓我們把被埋沒的佛性開發出來。

原來我也是個壞人

記 得小時候看電影，看到壞人被掀起來，倒楣了，大家就都拍手。長大之後，我有機會看到佛經，對照佛經一看，才知道原來我自己也是個壞人，只是一個比較幸運的 壞人而已。幸運的是當我起了壞念頭的時候，佛力加被我，恰好沒有因緣，讓我付諸行動。當我起了壞心眼的時候，所幸一切佛菩薩、父母師長的教導會在心中浮現 出來，阻止我，所以我才僥倖地沒有造成什麼災難，沒有機會讓我拿槍去打架，如此而已。

慚愧未能讓大眾共享佛法

求佛菩薩對他伸出慈暖援手

所 以面對著當時眼前那位受了槍傷，所謂黑社會的首領，我心裡就一直為他念佛。想來覺得很慚愧，慚愧自己接受了佛法的甘露，但是並沒有積極地報恩，讓社會大眾 也普遍能夠共享佛法，免去這些不必要的災難。說真的，當時實在很為他將要受很多身心折磨感覺難過。然而因為我不知道要怎樣幫他的忙，只能夠在心裡默默地祈 求阿彌陀佛，和慈悲的菩薩們都來站在他的身旁，放清淨的光明，用最柔軟、慈悲的手為他做最好的救治，和得度的因緣。

醫療忙碌中的早晚課

不 知道過了幾天，有一天晚上我在加護病房值班，當等候病人檢驗報告的空檔，我就坐在護理站做我的晚課。有些同事、醫師、護士很慈悲，他們知道我有做早、晚課 的習慣，有時就會自動自願地護持我，幫助我處理一些不緊急的、瑣碎的事，讓我能夠有一小段的時間以誦經、念佛來安定自己的亂心，也為病人迴向，祈求佛菩薩 加被。由於同事們的慈悲，才使我無論多麼忙，早、晚課都能不間斷。那天晚上我坐在護理站誦經、念佛，當合掌念完了迴向文的時候，心裡也默默地為那位槍傷的 病人祈禱，因為他是外科的病患，醫院的分科是各人有各人的職責，雖然加護病房是內、外科合併，但是如果沒有特殊狀況，我們是不宜隨便越權看別科病人的。

我終於有為他服務的機會！

當 我念完，張開眼睛的時候，正好看到那位病患，他的床對著護理站，他好像在做一種很特殊的手勢，我再看清楚一點，他正是在招手叫人，我問說：「您在叫我 嗎？」，他點點頭，我又問：「有什麼事需要我幫忙嗎？」他說：「妳∼來∼幫∼我∼看∼病！」，因為傷口的疼痛，使他講話相當吃力，真是阿彌陀佛加被，我終 於有了為他服務的機會，於是就把他的病歷拿出來詳細看了一番，再檢查他的插管，仔細聽診他的呼吸音，看起來恢復還不錯，不過日夜都插著管子坐著，總是很苦 的。

願大家都成佛

因 為我曾經發了一個願—在醫院行醫只要是有緣看過的病人，我都希望他們能夠念佛，至少念一聲阿彌陀佛也好，為了這個願望，曾經受到很多奇異的眼光和嘲笑，但 是我還是繼續用這個方法來提醒自己念佛，提醒自己也勉勵他人。難得的是他自己叫我去為他看病，才使我有彌補慚愧、遺憾的機會。

千江有水千江月

我 把他的檢驗報告都詳細解釋給他聽，因為他的插管中還有一些血液和滲出物流出來。我告訴他說：「如果您心情平靜的話，傷口就會恢復得快，因為人的心平靜了， 能量就不會耗散，身體就可以集中能量去做修復的工作。」，他皺著眉說：「很苦！很難過，心很亂！」，我安慰他說：「其實假如我和您一樣受傷插管子，整天整 夜坐著，也會很苦很亂的，你已經很忍耐、很難得了！我是個佛教徒，當我心很苦、很亂的時候，覺得念阿彌陀佛，有很好平靜心靈的效果，很多病人也試過，真的 很有用，您願意試試看嗎？」；他展開了原本皺著的眉頭看著我，並沒有排斥的樣子。當時正好沒有別人叫我，我就繼續和他聊聊，告訴他說：「阿彌陀佛就像月亮 在黑夜中發光，只要是有水的地方，而水面能夠平靜，就可以清晰地映出月亮，我們說是—千江有水千江月，萬里無雲萬里晴！佛光照耀我們的心，就像這樣，佛的 心是最慈悲平等的，不論是大海、是小河或是小臉盆、水溝都可以映現月亮。

阿彌陀佛是一尊佛的名字，翻成中文—『阿彌陀』意思是無量。『佛』是覺悟者，合起來是『無量覺悟』—意思是在無限的境遇中，處處都覺悟。阿彌陀的無量是包括了無量的光明、無量的壽命，這也就是包含了無量的時間、空間裡一切的功德，一切的莊嚴美好。」

我希望給他最大最好的禮物！

我 先開門見山地把阿彌陀佛的名號告訴他，因為人生很無常，因緣又多變化，也許我和他在這一生中只有這一次談話的因緣，也許從此以後我們都不可能再見面了，所 以當他最苦的時候，我希望給他最大又最好的「阿彌陀佛」作為禮物，當然他也可能不接受而扔回來給我，這是常有的。不過人一旦聽進去一句佛的名號，就好像吃 了一顆金剛鑽，是消都消不掉的，有了佛的種子就會開花結果，不管那是多久以後的事。所以無論聽的人是瞪我一眼還是笑我，我還是很高興這樣做。

以幫派俠義心、勇氣，修行菩薩道

他 很慈悲，風度也很好，他並沒有給我嗤之以鼻的嘲笑，相反地，他有認真又意外的表情，我覺得黑社會幫派的首領，都是相當有能力，而且有俠義之氣的，一念心假 如迴光返照，他也可以不惜生命去幫助別人，去行菩薩道，而且往往他們的勇氣、毅力都會超過一般人。所以我很感慨地告訴他：「依照我的直覺，您是一位很有俠 義心的人，今天只是因緣不好，才會在槍戰中受傷，住在這裡受苦，但是從另外一個方面來看，這也是一個好的因緣，因為在這次的體驗中，您能夠更加了解人的無 奈、痛苦，人的生命無常。能夠了解自己就能夠了解別人，以您的俠義和勇敢的心，如果體驗自己的苦再體驗佛法，好好發揮，相信您會成就和佛一樣的慈悲莊 嚴。」

我相信你會成為大英雄的！

（佛是大英雄—超越自己，忍人所不能忍）

我又向他說：「您看過佛寺裡有寫著『大雄寶殿』的匾額嗎？『大雄』就是大英雄！佛是最偉大的英雄，他是最慈悲又最有智慧的，大英雄就是能夠超越自己，能夠安然忍過平凡人所不能忍的境界，我相信您會成為大英雄的！」

「佛像」提醒我們，恢復自性光明

念佛改造命運，喚起無量覺悟

說 著我就把隨時放在口袋中的西方三聖像請出來，向他介紹：「這是我的師父　上懺下雲法師畫的，當我心亂的時候都喜歡瞻仰佛清淨、慈悲的眼睛，這尊佛像送給 您，您不舒服的時候就靜靜仔細地看阿彌陀佛的眼睛，心裡靜靜念佛，佛的眼睛好慈悲，好像隨時都在安慰我們、等待我們，假如您把眼睛垂下來念佛，也會和佛一 樣。阿彌陀佛左邊這位是觀世音菩薩，他隨時都在觀聽眾生的呼喚，尋聲救苦，那裡有苦，菩薩馬上就去救他，『救苦、救難』就是菩薩志願。您看觀世音菩薩拿著 柔軟的楊柳和清淨的甘露水，您、我和一切眾生都一樣，本來都有一顆佛性的寶珠，只是我們在這個世界上打滾太久了，寶珠上面滾了好多的泥巴和灰塵。假如有清 淨的甘露水，洗去灰塵就能夠恢復清淨寶珠的光明。看到佛像就是給我們最好的提醒，提醒我們要恢復寶珠的光明，提醒我們要慈悲。

您 願試試念佛嗎？念佛不但現在能夠平靜，讓身體恢復得快，也是每一念都在恢復我們本性的光明，每一念都能夠改造我們的命運，愈念佛心愈沒有塵埃，前途就愈光 明。我們這一生總會結束的，以後當這一生要結束時，只要我們願意去阿彌陀佛的世界，念阿彌陀佛，佛就會來接引我們去。」

他善根深厚，只是因緣錯綜複雜......

說著我就把手上的念珠和佛像都送給他，當時我真感謝他沒有拒絕我，而且接過去之後，竟然就一顆一顆撥著念珠，開始念起阿彌陀佛來了。我對他合掌念佛致敬，眼淚幾乎要掉下來，他比我真是善根深厚得多了！只是因緣錯綜複雜而已，相信慈悲的佛絕對不會忘了他，不會捨棄他的。

一百八十度大轉變

那 天晚上，因為還有別的病患需要照顧，就只有這樣談談而已，他自己坐著就認真念起佛來。隔天照顧他的護士小姐在交班的時候，大聲地在那兒感嘆說：「唉呀！一 百八十度的大轉變！某某人今天好有禮貌，沒有像在叫他們的嘍囉那樣，而且還跟我說『阿彌陀佛！謝謝』，真是讓我受寵若驚啊！」

拿槍打戰，不算勇敢；戰勝自己，真是勇敢！

這 位護士小姐還轉過頭來對我說：「嘿！念阿彌陀佛還真有用，阿彌陀佛法力無邊！」，我聽了很感動也很慚愧，因為我聽了很久的佛法，都還不能像他那麼快改變自 己的個性、脾氣，他真的是一位了不起、不平凡的人。能夠拿著槍去打戰，不算勇敢；能夠戰勝自己，才是有勇氣的英雄！我由衷地敬佩他的勇氣！

阿彌陀佛名號功德

觸發本有寶藏—一念迴心，變菩薩！

這 件事也讓我體會到蕅益大師所說的，阿彌陀佛名號的功德確實可以觸動人宿世的善種子，可以觸發我們本有的寶藏。又隔天，我們查房的時候，我忽然看見送給他的 那尊佛像用膠布貼在他隔壁床病人的手上，而且貼的位置是要方便那位病人隨時能夠看見的位置，我覺得很奇怪，後來看病有個空檔，他告訴我說：「隔壁床新來了 一位病人，我看那個人比我更嚴重又更苦，就把佛像、念珠先送給隔壁床，勸那個人念佛，也幫他念佛。」他問我：「可不可以再送給我一條念珠？」這一次我感動 得把自己做功課用的一百零八顆的念珠送給他了。

他已經以佛慈降伏煩惱，我真捨不得他去坐牢！

想 來真的很慚愧，我自己十二歲就有因緣聽到佛法，但是十幾、二十年的光陰都虛度了，都沒有能夠像他這樣，有積極的勇氣「即知即行」，馬上在一夜之間改變自 己，而且能夠立刻幫助別人！我深深地相信，以他過去做首領的經歷，假如心中轉一個念頭，以佛法的慈悲、智慧，作為生活的前導，一定會很有成就的，我真捨不 得他去坐牢！他已經可以降服自己的怒氣和煩惱，前天拿著槍打戰，今天已經可以慈悲關懷照顧隔壁床的病人，「監獄」對他來說，實在是不必要的！他的病況好得 很快，馬上就由加護病房轉到普通病房，他離開後，我們就再也沒有見面、談過話。

向踩蓮的背影致敬......

後 來有一天我爬樓梯要到十樓看電腦斷層的片子，中途經過了五樓外科的病房，在快爬到樓梯口的時候，瞥見了兩個人影，剛從眼前的走廊走過去—一個是穿制服的警 方人員，一個是腳上戴著腳鐐的人，他的手拿著長串的念珠，我轉身望著他們走過去的背影，看到他的手還在撥著念珠，一顆又一顆平穩地撥著，他的步履也平靜而 安定。

我 在他的背後向他合掌致敬，不由得掉下了眼淚，在我看起來，他的腳下已經有了清淨的蓮花，腳上的鐵鍊實在是再也不需要了，他的心安在念佛就已經從槍戰的憤怒 中解脫出來，念佛的念珠其中的線雖然是柔軟的，但是比鐵鍊更能夠堅固地阻止再犯錯！我不知道後來法院給他什麼判決，也不知道他去了那裡，看見他手拿念珠的 背影是我最後一次碰到他，但是我相信，無論他去到那裡，只要記得念佛，佛菩薩都會默默地護念他。

念佛—監獄作道場

煩惱—美屋亦監獄

對 於一個已經能夠迴光返照，以念佛來清淨自心的人，即使是監獄也可以當作是一個精進修行的道場，身體雖然是被囚禁，假如心能念佛，就可以由過去一切不滿、忿 悶中超脫出來，而得到真正的自由。反過來說，即使是住在風景優美的地方，而內心總是被過去的是非煩惱、被別人的種種閒言閒語綁住，那實在也如同關在牢獄一 樣的痛苦、不自由啊！

童子變彌陀—我喜歡和阿彌陀佛一樣

蟑螂寶寶死了，他媽媽......會傷心

我 有一個朋友，她的女兒才上幼稚園，這孩子長得非常可愛，生性很仁慈，她把家裡的各種小動物，都當成是她的好朋友，她常常拜託爺爺、奶奶不要踩死蟑螂寶寶。 有一天他的爺爺不理會她的拜託，又把浴室裡的蟑螂踩死了，沒想到這小女孩就嚎啕大哭說：「蟑螂寶寶只是出來散步，你為什麼把它踩死呢？它家的蟑螂爸爸媽 媽、蟑螂爺爺、奶奶都會傷心死了！」，說完小女孩就又哭個不停，真是如喪考妣，就好像失去了摯親、好友一般。

「難道我死了，你們都不會傷心嗎？」

體會他苦，如同身受

她 的爺爺奶奶無可奈何，只好安慰她說：「唉呀！不會啦！不會啦！」，她聽了竟然非常嚴肅而且義正詞嚴地說：「難道我死了，你們都不會傷心嗎？」，大家聽了都 楞住回答不上來。是啊！如果我們這可愛的小娃娃，有一天上街去被一個卡車司機故意開車把她壓死、壓爛，難道我們都不會傷心嗎？她的媽媽很驚訝地告訴我，這 孩子怎麼會說出這樣的話呢？連她自己都想不到，我聽了覺得很不可思議，佛法上所說的「同體大悲」的精神，竟然會出自一個四歲小女孩的口中，真的叫人肅然起 敬。

她可以體會小動物的痛苦，好像自己親身所受一樣，這真是不簡單啊！

心心念念學彌陀

這位小女孩一聽到阿彌陀佛的名號，就非常歡喜，真的是歡喜踴躍！而且非常奇妙的，就是她很崇拜阿彌陀佛，打從心裡心心念念都想要學習阿彌陀佛。

學佛就是要學習和佛一樣

阿彌陀佛不吃魚，那我也不吃

她 的媽媽是剛學佛不久，看到女兒這樣都自嘆　不如，比如說她吃飯的時候看見每一道菜，都一一要問，看到魚她就問：「阿彌陀佛吃不吃魚啊？」，她的媽媽說： 「不吃！」；她就說：「阿彌陀佛不吃，那我也不吃。」；她的奶奶聽了就瞪她一眼，她就很可愛，笑著撒嬌說：「我喜歡和阿彌陀佛一樣，阿彌陀佛吃的，我才要 吃。」很多大人都不知道學佛就是要學習和佛一樣，她竟然一聽到阿彌陀佛的名字，就知道我要和阿彌陀佛一樣。

睡覺念珠不離手

而 且更妙的是，她坐娃娃車上幼稚園，竟然能夠教全車的小朋友都唱阿彌陀佛，在幼稚園吃點心，她就合掌請阿彌陀佛先吃，而且還念「供養佛、供養法、供養僧、供 養一切眾生」，全班的小朋友都學她，老師很奇怪就來請問她的媽媽，她媽媽自己都覺得很奇怪，因為有一些事連她自己都不會，怎麼可能教她呢？真的，每一位眾 生都有佛性，孩子也是有佛性的，有她前世的修持和習慣，並不是這一生才教出來的。我看她睡覺的時候，手裡拿著念珠，在翻身的時候她第一個動作就是把念珠握 緊，然後微微張著嘴喃喃地念佛，我看了真是佩服得五體投地，慚愧交加，因為那個時候連我都做不到，我如果拿著念珠念佛睡著了，要等到念珠掉到了床上發出了 聲音我才會醒過來，又撿起念珠繼續念，而她竟然連睡覺的時候都能夠「佛不離心、心不離佛」，這樣真誠地憶念，真心歡喜和阿彌陀佛一樣，她的精神真是我的老 師，看到這孩子我都不禁要起立敬禮。

凡女變觀音—念佛馴暴救難記

效法觀音菩薩，給人快樂和信心

我 有一個一起去朝聖的好朋友，她的幽默爽朗是出名的，常常有人說和她在一起，一個下午會笑得比以往一年還多、還開心。我和她相處很久，知道她的生活信條，就 是效法觀世音菩薩到處幫助人，給人快樂和信心。一個人在對自己的願望真誠的時候，往往會有不可思議的力量，這位朋友就曾經有這麼一件事情。

有人在求救！

有 一次她有一位朋友剛剛搬到一棟新的公寓，很多人就一起去祝賀，她也去了。那一棟公寓還有很多空房子沒有人搬進去住，當大家坐下來集會聊天的時候，她說她感 覺有人在向她求救，使她很不安，一直都坐不住，一直念觀世音菩薩，而且告訴朋友們說：「你們在這裡坐坐，我要到樓上去看看！」說完，她就一個人莫名其妙， 很著急地一直跑到公寓的頂樓。

千鈞一髮

真是大慈大悲觀世音菩薩加被！一去到頂樓果真看到有一位無聊的男子挾持了一位國中的女學生，把她反綁起來，嘴巴也堵住，準備對她非禮，女孩子心裡很害怕，可能一直祈求菩薩保祐，在千鈞一髮的時候正好我的朋友，適時地趕到了。

威風凜凜念佛馴暴

阿彌陀佛！阿彌陀佛！阿彌陀佛！

她 充滿正氣又威風凜凜地念佛，她完全忘了自己只是一個平凡又沒有武功的女孩子，菩薩的慈悲心和勇氣充滿了她的心，她完全都不畏懼眼前這個「能用暴力，把讀國 中的女生挾持到頂樓」的男子，也完全不害怕對方會傷害自己，她只是正氣凜然又威武地念佛。佛力加被，她竟然能夠完全沒有用武器，就把對方那個男子捉拿下 來，而且教訓他一頓，然後又為那個女孩子鬆去繩子，也安慰了她一番。

念佛不但消災免難，也能救苦救難

朋友們大家都不知道，她到樓上去做什麼，後來都跟上去，一看才知道，她正勇敢地實踐她每天在菩薩面前所發的願。心靈的感應力量真是不可思議，念佛不但可以消災免難，也能夠救苦救難，這回她不但救了那位女孩子，也救了那位昏了頭的男子，免於犯罪，也免於以後受到惡報。

我 們平常一般女孩子大概沒有膽量去管這樣的事，假如自己萬一遇上了，還要驚慌失措，更談不上敢去救別人，又敢去捉拿訓誡能夠用武力準備犯案的人，教訓他一 番。其實我這位朋友也是一個平常又沒有武功的女孩子，但是念佛讓她有救苦救難的慈悲心和勇氣智慧。她們把那位女孩子安全地護送回家，女孩子的父母真是有說 不出的感激，千恩萬謝，感謝菩薩保佑。

殺機變生機—「放生」比「吃魚」更鼓舞生機

常常在病人的床底下或者桌子上，都會放著一小鍋或是一小盆的活泥鰍、活鯉魚準備進補，我每次去查房，就會聽見魚兒掙扎跳動的聲音。

床底下，有人求救！

有 一次我去看一位二十七歲就患了乳癌的小姐，她是一位基督徒，這樣的年齡就患了乳癌，您可以想像她內心的痛苦。每次躺在檢查台上，她的雙手總是緊張又僵硬、 冰冷的。那一天一進到病房，就聽見床下一些跳動的聲音，我的內心一陣觸動，就告訴患者說：「我聽見您床底下，有人向我們求救！」她聽了瞪大了眼睛看著我。 我問她：「當您得到這個病時，一定很希望有人能夠救您，對不對？」她點點頭。我告訴她說：「您床底下的小泥鰍，想到它快要進入熱鍋中，喪失生命，心中的感 覺就和您這時候的心情一樣，您願意作它們的主耶穌嗎？您看它們在向您祈禱啊，您看！」說著，我們一齊看魚，她的眼眶紅了，含著眼淚。我說：「如果您發心救 它們，當您有困難的時候，自自然然就會有人來救您。」她歡喜地答應放生，台中商專有位碧香學長很慈悲，來為她放生。那些魚兒得到新生的歡喜，使她頹喪的心 也鼓起了光明的生機！

願您如魚獲釋，得到新生

有 時候我向病人說：「您這鍋活魚賣給我好嗎？」病人時常回答說：「醫師！您要吃送給您吃好了！」，我說：「我吃素、不吃魚，我希望買您這鍋魚去放生，以此放 生的功德迴向給您，求佛保佑您，能夠像這些魚兒獲得釋放一樣，重獲健康，得到新的生命，早日回家團聚，不再受病苦的折磨。」

我和魚兒一樣，魚兒和我一樣，渴望被放生

一般，已經歷過生死交關、飽受苦楚的病人，通常一聽馬上就能夠領會到—我和那些魚兒一樣，魚兒和我一樣，而將心比心，發起慈悲。一念的慈悲就像和煦的春風，甜蜜的甘露。患者們去放魚重生的感觸和心意，實在遠比吃魚更能夠大大滋潤他們的生命，鼓舞他們的生機！

極苦變極樂—歡喜菩薩的「外一章」

超越悲苦，而來的歡喜

我 們曾有一個專題（錄音帶及書），介紹「歡喜菩薩真人真事」。有人以為：「歡喜菩薩大概是因為夫善子孝、家庭美滿、經濟如意，所以才會每天歡喜。假如她逢遇 逆境，也許就歡喜不起來了！」；事實上正好相反，她的歡喜，綻放自極悲苦中虔誠的念佛，所以彌足珍貴。她的生命歷程，正是缺陷變寶蓮的典型。

忍過百般無奈、困窘

但憑「阿彌陀佛」四字，跳出極苦國

十 多年前認識她，是在醫院的病床邊，當時她一臉愁雲，茫茫然帶著才十五歲就已患癌症末期的女兒，遠由南部的鄉下，奔波到台中求醫住院。她滿懷著舉目無親、不 知所措的忐忑，而且加上暈車嘔吐，臉色鐵青更形憔悴。她告訴末學：「我用腳踏車載著病重的孩子，騎在村莊中的田埂路上，不知道該騎往何處去求醫？六神無 主．．．」說著，她雙眼中強忍著生命的無奈和慈母的眼淚。

她 女兒初住院時，有一回她上廁所，正好隔壁床的阿婆翻身有困難無人幫忙，她的女兒看見了，因自己打點滴也動彈不得，就急急叫了一聲「媽！」，她在廁內聽到， 以為女兒發生什麼變化，就趕緊衝出來，而且驚慌得雙腳無力，才出了浴廁門，腿一軟，就跪在地上，把兩個膝蓋都摔破了。這就是她還沒學佛時的心境。

滿田沒長瓜，雞鴨死光光

她 的女兒是鼻咽癌，而且初診時，就已侵犯了脊髓和腦部，頸部淋巴腺也相當腫大。那一陣子，她們家境相當困窘，本來種西瓜，不知怎的，那年竟然滿田沒長半個 瓜；而且奇怪地，家中養的雞、鴨等，也一隻隻相繼死光光。為了籌醫藥費，必須要賣掉僅有的田，否則就得借貸，經濟陷入困境，......。她歷經這些折騰，一般人或許早已怨天尤人了，但她仍然毫無怨言，處處感恩心存善良。末學當時就發現，她背對著病苦的孩子，有時也會含著淚水，但一轉身，馬上就以堅定又慈靄的笑容安慰孩子。

當時，主治大夫為孩子安排作一種特殊的化學治療，必須連打七天七夜點滴。很多大人作那種治療都嘔吐得苦不堪言，何況是小孩子！孩子小小年紀，就離鄉背井到陌生地住院，又看鄰床好多重病患者，加上生平第一次打點滴，真是嚇壞了—瞪大了眼睛，緊張得七天七夜不敢閤眼睡覺。

床邊念佛，七天七夜

就 在那時候，末學為她們講故事，勸她們安心念佛。可能是宿世善根深厚吧！她們母女二人一聽就深信不疑，開始虔誠念佛。媽媽（後來的歡喜菩薩）在當時的極苦 中，把全心全力都投注於一句阿彌陀佛的聖號，一心守護著孩子念佛。對孩子慈愛到了極處，使她渾然忘已、忘身、忘累，她竟然能不眠不休在病床邊念佛，念了整 整七天七夜，比我們在寺廟打佛七更精進勇猛。後來，她告訴我：「當時，什麼苦都忘了，也沒有感覺身在哪裡，只剩下一句『阿彌陀佛』。」

向「深夜來，天明去」的慈父背影致敬

她的先生是泥水工人，每天做工下了班，就由南部鄉下搭火車。轉車，到台中照顧住院的女兒，每晚都在一張長椅上半坐著過夜。天未亮，就又離院準備去搭車上工，天天如是。他也曾經累得在車上睡過了頭，不知該下車，醒來才發現坐過了站，又趕回去......。那時，我當醫生常值班，半夜奔走看病人，每經過小女孩的病房，總被這對艱苦中極慈祥守護孩子的父母，深深感動。屢屢看見這位疲憊的爸爸，天天深夜來天明去，總由衷地向他的背影致敬、行禮。他那苦難中依然忠厚老實純樸的面容，真使末學尊敬又心酸。

風吹、屋掀、雨漏、子病、禽死、田無收成、眾子驚心

苦到極處，念佛心切！

歡 喜菩薩描述：當年她帶著出院的女兒回家時，正逢大颱風過境，到家一看，屋頂已掀起，差點被風吹走，幸賴親友相助，勉強由屋頂垂繩，綁了些磚塊吊重，才保住 了屋頂，但仍免不了到處漏雨、灌水。幾個孩子被大風大雨嚇得一個個坐在地上，很可憐的樣子，剛回家還沒能安頓出院的孩子，就又要操心今夜全家的棲身處，真 的是名符其實的「屋漏偏逢連夜雨！」；可貴的是∼∼她沒有淚如雨下，信心也沒被風吹走！她提起佛號，連夜雨，她就把佛念得如雨滂沱而下，念得大珠小珠落玉 盤；刮大風，她就把佛念得比風更大、更安定，把心念得如虛空不怕風。

她並不是在順境中歡喜念佛。她是在這種「屋破、風吹、雨漏、子病、禽畜皆死、田無收成、眾子驚慌、無安身處」的困境中，苦到極點，猛力提起佛號，把一切交給阿彌陀佛，在人力不可為的極無奈處，她全心相信靠倒阿彌陀佛，念得極真、極切！

自得心開，柳暗花明又一村

經 上所說，真實不虛，念佛功德不可思議，她突破眾苦，豁然開朗，柳暗花明又一村！　大勢至菩薩念佛圓通章云：「若眾生心，憶佛念佛，現前當來，必定見佛，去 佛不遠，不假方便，自得心開，如染香人，身有香氣，此則名曰，香光莊嚴。」末學在歡喜菩薩身上看到了自得心開的實例，在極苦中，她用心念佛，以心轉境，心 開運開，歡喜過日。她說：「阿彌陀佛幫我開智慧，打開心門，把所有的憂愁、煩惱都轉作歡喜和力量！」；一位農　婦，不識字，而能說出這樣的話，有這樣的實 地功夫，真叫末學深心尊敬，自嘆不如。

將心比心，懺悔殺生

十 多年前，恩師　懺公（上懺下雲法師）辦大專學生齋戒學會時，末學邀她們母女上山隨喜參加，她們母女二人正式皈依佛門。師父為她們開示後，她非常懇切懺悔以 前無知，殺了很多雞、鴨。她含著眼淚說：「當她看見女兒重病，放射治療後脖子皮膚焦黑、破皮又吞嚥困難時，她才深深體會到昔日自己的刀，加給雞脖子的痛 苦。

念出阿彌陀佛的赫奕歡喜

爾後，她更牢牢地抓住一句阿彌陀佛，也行出這句阿彌陀佛的無量光明。她種田也念，拔草也念，整修房子也念，煮飯也念，拖晒稻子、氣喘吁吁也念，悲也念，苦也念，日也念，夜也念。漸漸佛光、佛聲充滿她的心，歡喜的笑容充滿在她臉上。順、逆境界，她都歡喜念佛，哈哈一笑。

愛女事先安排一切，預知時至安祥往生

歡 喜菩薩的女兒，在十七歲那年，是自己預知時至，安祥安排好一切，而後往生西方的。她出院後，也曾去工作賺了錢，在往生之前，還事先為家中每一個人準備好禮 物∼∼她為爸媽買了一張新床，對愛喝涼水的哥哥，她就送冰箱，另有書櫃給姐弟等等。往生當天下午，還好端端地去幫二伯母，整理收割好的稻子，到了晚上，忽 然跟家人說她要洗頭髮、換衣服。歡喜菩薩見狀異於尋常，就和先生為她助念，她如睡含笑，安然往生。八小時後仍全身柔軟、面色如生。後來也有多位師父和蓮友 去為她助念。她的兄長本來很捨不得這麼乖巧的妹妹這麼早往生，難過得幾乎要搥胸頓足悲泣，而當年的歡喜菩薩很堅強地，一一為子女們擦臉、拭去眼淚，勉勵大 家：「安定念佛歡喜幫助姐妹，生到佛的快樂世界。」

後來歡喜菩薩最小的千金，夢見姐姐跟隨觀世音菩薩飛昇而去。那時，歡喜菩薩的大公子將要參加大專聯考，但幫忙家事，忙得沒多少時間準備，卻夢見菩薩帶他去逢甲大學，告訴他：「這就是你的學校。」；後來放榜，他果然考上逢甲大學！村裡還有其他人，也有夢見她往生西方的感應。

把生命的缺葉，變成寶蓮；

把髒亂世界，變蓮池海會

歷經了女兒往生的種種瑞應，歡喜菩薩更堅定念佛，不但念出了慈悲光，也念出歡喜光、智慧光、解脫光。她不但解脫掉自己的悲苦，把生命中的缺葉，變成一朵寶蓮，更進一步，她也投注身心於環保，愛護整個地球，發心把髒亂的社會，變成蓮池海會。

垃圾變黃金，煩惱變菩提

她 響應慈濟功德會，　上證下嚴法師的呼籲，不但歡喜捐出自己的田，作為資源回收場，而且更難能可貴的是，她幾乎每夜都在回收場，義務工作到深夜十一、十二 點，她先生若沒去叫她，幫忙「收工」，她就忘記時間，廢寢忘食地做下去。日復一日、年復一年，帶著歡喜的笑容做下去！她一邊念佛、一邊做垃圾分類，撿一個 罐子念一聲阿彌陀佛，把堆積如山的廢罐，當成朵朵的蓮花，把回收場當作清淨的蓮池海會，和佛菩薩的心相會於其中，於佛聲中自得其樂。這真是世上稀有的道 場，稀有殊勝的晚課！她不但為了慈濟建醫院，把垃圾變黃金無條件捐獻，也為了整個地球未來的環境。

她 笑著說：「當我把那一堆如山的垃圾整理好時，心中的垃圾也清理好了！」；原來她每天於其中用心地功夫！不但作物質的資源回收∼垃圾變黃金，同時也作心靈的 資源回收∼煩惱變菩提。她每天藉事鍊心，在回收場鍊出她金剛般的信心和定力、毅力。她也由人生、生、老、病、死、愛別離、......的黑泥沼中，綻放出朵朵超脫的金蓮，回收了無限的歡喜智慧。

垃圾堆裡歡喜念佛，清淨心中天樂鳴空

她 本是一位不識字的農婦，也沒讀過佛經，有一天她對我說：「她念佛時，聽見天空中傳來奇妙很好聽的音樂。」她問我：「那是什麼」；她說那聽來使人更愛念佛， 越念越歡喜。我想可能是經上說的，天樂鳴空吧！百千種樂同時俱作，自然皆生念佛、念法、念僧之心。末學感覺很慚愧，有時耳聽悅耳念佛聲還會打妄想，嫌東嫌 西、嫌高嫌低，而她在垃圾堆中揀鐵罐念佛，把罐子相碰之聲，當作地鐘、木魚法器聲，卻能以清淨歡喜心，收聽到令人更愛念佛的梵樂鳴空......。

吞下去，變笑聲；吐出來，遊山蹈海

有一天，她先生在外面受了氣，回家心情不好，她就很天真歡喜地跟先生說：「你有什麼不歡喜，告訴我，我會打開你的心門。」

她先生說：「遇到很無理的事，一口氣憋在胸口。」

她說：「如果吞得下，就念佛把那口氣吞下去，變成笑聲笑出來，就不會憋在胸口。」

她先生問：「如果吞不下去呢？」

她就答：「吞不下去就吐出來，深呼吸，喘一口大氣，把那口氣吐出去，讓它去遊山蹈海。」

她先生笑著讚歎：「你怎麼懂得這樣說呢？」

她答：「我們念佛，阿彌陀佛就會幫我們開智慧。」

末學常感歎，很多「學歷」很高的夫婦，對答起來都帶著盛氣凌人的刀，互相都覺得受傷、氣憤！而她們這對鄉間純樸的老夫婦，雖然沒有學歷，談話卻很有「學問」，很有「智慧」哩！也充滿了祥和的關懷，老實的誠懇。真的，「實力」比「學歷」寶貴！

十年禮佛不間斷，抱子背孫照樣拜

十 多年前，末學行醫時，在病床邊，教她拜佛，我們一起在醫院病房中練習拜，沒想到她學回去十多年如一日地拜，從來沒有一天間斷過，忙也拜，累也拜，苦也拜， 樂也拜。她的媳婦接連生了三個孩子。她每天要帶三個小孩子，竟然她能把未滿月最小的孫子抱著拜，把老二背著拜，把老大帶在身邊一起拜，又背又抱還是不間斷 百拜彌陀，迴向眾生。有時我們只一個人就拖自己拖不動，她竟然能「一人拜四人禮」。她背著孫子五體投地時，偶然背上的孩子頑皮會滑溜下來，大家就歡喜念佛 笑成一團。這是兒童蓮池海會，令人感動又隨喜。

幼童念佛作環保、小兒跌倒哈哈笑

有 一天，才二歲的小孫女走在路上，看見路旁有個丟棄的鋁罐，她很歡喜去揀起來，回頭笑著跟末學說：「師父！這裡有一朵蓮花！」，又甜甜地念了一聲阿彌陀佛。 大孫子有一天被小妹不慎放的東西滑倒跌在地上，他立刻爬起來告訴我們：「我滑了一跤，跌倒，很好笑！」，孩子們耳濡目染，也多少學到了歡喜菩薩以歡喜念佛 哈哈一笑，面對人生的挫折跌跤；以蓮花般微笑的心，去處理人世的垃圾廢罐，做資源回收。你問他們「揀蓮花（鋁罐）做什麼？」孩子們異口同聲說：「救 人！」；童稚響亮的救人之聲，純樸赤子心，令大人不禁反省慚愧。

污泥中的香蓮

最 令人驚奇的是，在她長年累月身體力行、以身作則的化導之下，全村無論是七十歲的老婆婆，四、五十歲的婦人，乃至小孩，幾乎都會異口同聲的講這句話：「彎腰 撿一個罐子，念一聲阿彌陀佛，就是種一朵蓮花。」；表面上這是處理骯髒垃圾的事情，但，卻是以最清淨的心；也是愛護整個地球，以無私的慈悲心，真的是出污 泥而不染。所有的參與者，都堪稱是人間的妙香蓮花！

善巧方便，度化父母，歡喜念佛，做環保。

歡 喜菩薩的爸爸，年紀上了七十之後，因為還執意要耕耘兩甲田地，總覺得心中沉重，身體無力，時常上醫院，要求打點滴，打得眼皮浮腫，四肢也浮腫，心常常憂 愁，煩躁不安。歡喜菩薩了解爸爸是年老壓力又大，心中沒有光明目標才苦的，就天天盡心安慰老爸爸，讓他歡喜。當歡喜菩薩開始作環保之後，有一天，她用可愛 童子般的表情，伸出兩隻手指，問爸爸說：「爸爸、爸爸，這兩種，您要選那一種呢？」，爸爸道：「你只伸兩個手指，我怎麼知道你要我選什麼？」，歡喜菩薩笑 著說：「一種是甜蜜的生活；一種是痛苦的生活。」，爸爸答：「當然要選甜蜜的生活，誰要選痛苦的生活！」，歡喜菩薩說：「我來教您做環保，資源回收，您就 可以不必打點滴，而過甜蜜的生活，您會越做越歡喜！」，爸爸說：「您要害我被人笑是撿垃圾的！」，歡喜菩薩就向爸爸解釋環保的意義，以及垃圾變黃金，建醫 院救人的慈濟偉業，還鼓勵爸爸說：「如果有人笑您，就是他不了解其中意義，您可以解釋給他聽，他了解就不嘲笑，也可以加入參與。」；爸爸的慈悲心深重，聽 到要參與救人，保護地球，就欣然接受。歡喜菩薩又很快樂地勸爸爸；「每撿一個罐子，都要念一聲阿彌陀佛，念佛做環保，是清淨我們的身心世界，也迴向西方極 樂世界。」；因為她從小孝順，所以爸媽都歡喜接受她的建議，也踴躍投入這清淨身心世界的工作。果然，她的爸爸專心投入之後，生活由「為私」，轉成「為 公」，由憂慮一已一家，變成為救人而工作念佛，他生活充滿了光明的意義，精神奕奕的念佛，保護地球。他不再執著要自己拖命耕耘兩甲田，而捐出部份土地作資 源回收場，其他田就讓別人承租耕種。他很開心放下了，就自在歡喜。心一開朗，身也康健，他真的再也不需打點滴了。人家訪問他時，老人家興高采烈地說：「我 女兒教我邊做邊念佛，越做越甜蜜歡喜！」

以老邁的腳，踩出愛護地球的偉大行徑

他 們這對七十多歲的老夫婦，每天各自騎車到各處機關團體整理垃圾，收集紙板、保特瓶、金屬罐，親自載回家整理分類，堆成一個個小丘。七十多歲年邁的腳，賣力 地踩著腳踏車，來往在鄉間的道上，風雨無阻，日日相續不疲不厭，踩出愛護眾生、愛護地球的偉大行徑！歡喜菩薩向爸爸媽媽說：「您們每天一大早起床，面對這 一大堆的回收物，就是見到一朵大蓮花！您們邊做邊念佛，蓮花就越開越大朵！」心淨便見國土淨，垃圾也看成蓮花。

用一隻小羊，載著一頭大水牛！

歡喜菩薩的媽媽，一生雖然吃了很多苦，可是洋溢著一臉慈祥歡喜又堅強的笑容，她還開玩笑說，軍營和飛機場都是她的回收地盤呢！軍中的長官，實在敬佩這位無私奉獻的老婦人，常發心幫她捆綁回收物，看她一輛小車，載那麼多東西，就形容說：「您是用一隻小羊，載著一頭大水牛！」

竟然是老母！

有一天歡喜菩薩在路上看見前邊有一輛腳踏車，載了好多罐子在行駛，罐子堆得由後面看不見駕駛人，她趕上前去看，竟是自己的媽媽媽皺紋的臉上還充滿歡喜的笑，辛苦的奔波中，心無限甜蜜！歡喜菩薩紅著眼眶告訴我，她又感動又心疼，但她媽媽卻真興高采烈，一路念佛，歡喜地騎載！

阿彌陀佛把我扶住！

有 的路旁有大溝，歡喜菩薩請媽媽要小心騎，別掉入溝中；媽媽卻信心堅定地說：「阿彌陀佛幫我扶著！我前些日還表演了一幕呢！」原來是有好多人，常看她辛苦往 來載回收物，總認為她受騙了。她解釋這些回收的資源，慈濟功德會都是作救人之用，人們還是嘲笑她。有一天她載很多回收物，騎到大溝邊，正好又遇到嘲笑的那 群人。她竟翻車了，那些人大驚失色，眼看她連同車子整個要掉入大溝中，而她老人家大聲地念出「阿彌陀佛」，剎那間，就像被扶住又飛起騰空般，她竟飛到大溝 的另一邊安坐，奇妙的是，將要落入溝中的車，也如有一股莫名的拉力，竟又回復安立在溝的這一邊，沒有倒落，人與車都安然無恙；這一幕使目擊者目瞪口呆，她 說：「阿彌陀佛把我扶住！」那些人眼看這念佛的飛躍，也覺得不可思議，心服而深有感觸，肯定了念佛的力量，環保的功德，是不可嘲笑的！阿彌陀佛不捨一人的 度化，使大家不再嘲笑，也漸漸參與了。

老媽媽雖骨折了，還是念佛笑哈哈，歡喜奉獻！

歡 喜菩薩的老媽媽，膝蓋己退化，醫生說要手術換人工關節，可是他老人家「不管他」—她不在乎自己的肉體，只一心念佛要為大眾服務。佛家所謂破身見的阿羅漢 （不執著肉身為我），末學沒有見過，但見到這位老人家，末學真歎為稀有！她一手骨折，當天還是用另一手去拖回一部回收的洗衣機，還笑哈哈告訴末學說：「我 念了三聲阿彌陀佛，骨頭就接好了！都不覺得痛！」看她用單手也要繼續做的歡喜勁兒，好像骨折也是樂事。（其實一般人骨折都苦得哭叫，至少臉也會皺成一團）

歡喜為公忘軀，真情流露念佛！

還 有一次，歡喜菩薩的老母小腿上的一大塊皮肉被刮到，整片剝了下來，她笑說：「我只怕受傷了，子女們就不讓我做環保，所以我都不敢說，自己趕快把皮黏回去， 用茶葉水洗洗，笑笑念佛。隔天，天沒亮照樣去做回收，哈哈，念佛很好，也沒有發紅（台語）（發炎），也沒腫，自己就好了！那時都沒人發現，否則大家又要叫 我去醫院縫，又要叫我休息不能做環保。」末學看她腿上那傷疤，少說也要縫５０針，她竟然歡喜念佛就「為公忘軀了」！鄉下不識字的老婦，念佛功夫如此，心境 如此，真叫末學一再熱淚盈眶，一再汗顏！她真情流露，歡喜地感歎：「阿彌陀佛有夠好！阿彌陀佛足疼我們（台語）！」滿臉天真樸實的笑容，真是個幸福的「極 樂佛子」！

四代同堂，熱心環保，種蓮花

歡 喜菩薩，向上鼓勵父母，向下率領兒女子孫子，全家四代人，日復一日，年復一年，以歡喜心，以回收場為道場，整理堆積如山的瓶罐，紙板，當我們隨手亂扔瓶罐 垃圾時，請別忘了，後面有這樣無私奉獻的菩薩，以種蓮的心，為我們拾起分類，請大家體念他們捍勞忍疲愛護地球的心，也發起這份心吧！

收到尿布，也要歡喜！

有 些人在分類回收的垃圾時，偶爾會撿到一些小孩的尿布．．．等等髒東西，撿到的人有時因整理得太疲勞了，就會感嘆說：「唉！怎麼連這些髒東西都撿來回收場 呢？」歡喜菩薩就說：「收到這些尿布，我們也是要很歡喜，我們另外把這些集中起來送出去；做這回收，必須要愈做愈歡喜才好。」連收到尿布，或遭人誤會，都 這麼歡喜，真是無所不歡喜，真是佛在遺教經所說的入道智慧之人了。（歡喜忍受惡罵之毒，如飲甘露。）

哭天喊地的哀痛，變—

歡天喜地的奉獻，成就—

頂天立地的菩薩事業

表 面上，歡喜菩薩似乎曾失去了一個愛女，但是她念佛，用佛心普愛天下一切人，她得到了千千萬萬愛子愛女。她以石蓮的精神，把世上極苦的喪子缺陷，變成了西方 極樂的妙蓮，把一般人哭天喊地的哀痛，變成了歡天喜地的奉獻。她忍人所不能忍，行人所不能行！成就了頂天立地的菩薩事業！如果人人拿出她這份精神，黑社會 就變成蓮池海會了！

您知道，那是誰的肉嗎？

您認得出那是誰的肉？

當我在外科實習的時候，每一天都要開好幾刀，每一次的手術，總是會切掉病人身體裡面一些組織或者器官；比如說：切掉一段胃囉，切掉一節腸子，或者把膽割掉，或者拿掉子宮，甚至鋸掉一隻腳，其至用電鋸把人的頭蓋骨鋸開......。醫院都會把手術切下來的東西，送一些切片去檢查，其他的部份沒有用，就由專人去處理。

有 一天我從醫院的後門要回家，剛好遇到來處理的專人，他帶一個大大的塑膠袋，裡面都是裝一些從人體割下來的東西。胃啦、腸子啦、膽啦，他拿著那個袋子正要走 出醫院的後門。我們醫院後門外面有一攤是賣豬肉的，這位專人提著那個袋子從豬肉攤前面走過去，我看到這一幕忽然間楞住了！因為，實在是一模一樣啊！假使有 人調皮開玩笑，把自己割下來的胃、腸，或者是自己切下來的腎臟，也放到那豬肉攤位上，和豬肚、豬腸，種種豬內臟擺在一起，可能您也認不出來，說不定還會買 回去吃得津津有味呢！

實在太像了！

我們讀醫學院，在大學二年級的時候要研究「人體解剖學」，很多同學都自然不敢吃肉，為什麼呢？動物的肉和人肉實在太像了！在解剖檯解剖屍體下來，再去自助餐店看到肉，無論平常多愛吃肉的人，都沒胃口，總覺得和檯上的人體肌肉、內臟、形狀、味道都一模一樣。

假如我們自己要被開刀割肉，就會害怕得全身發抖，但是吃別的動物被割下來的肉，就說：「真香！真好吃！不吃不行，不夠營養。」令我想起一首詩：

莫道群生性命微：我們不要認為其他眾生的生命都是微不足道，不值得重視的。

一般骨肉一般皮：它的骨肉和皮都跟我們一樣，是會痛的。

設身處地捫心問：我們設身處地交換角色來問問自己。

誰肯將刀割自身：有誰肯拿刀割自己的肉給人吃呢？

奇怪的衛生觀念—親吻屍體？

人 有時很奇怪，假如知道某人有病，即使是親人，也不敢用他用過的碗筷，甚至怕吃到他的剩菜，怕吃到他的一滴唾液。而且和「人類」共餐，常強調「公筷母匙」， 大家都認為這叫「講究衛生」。假如親人肉上長膿包，大多數人也絕不敢去吸他的肉和膿。但是，人們卻常把很多不知有沒有生病的動物，大塊大塊的屍體（當然含 唾液、體液）放入口中親吻又嚼食，也把其肉汁、血液（比唾液嚴重多多）放入口中吸，還說「好吃」，完全都沒考慮：這是否符合自己對「人」時所講究的「衛生 觀念」？可能是動物比人更乾淨健康吧！

很多人晚上不敢自己一人到「人體解剖室」，也不敢自己一人到殯儀館冷凍庫，說是怕死屍，不知道自己家中的冰箱內，死屍更多，而且有的斷頭，有的斷腳。

也有很多人不敢晚上自己去墳墓，說是怕鬧鬼，不知道自己的肚子也經常作動物的墳墓、鬼屋，而且隨便「下葬」，都沒看「好風水」。

笑中覺醒

以前有位林世敏老師很風趣，他告訴我們說：假如您要勸人吃素，千萬別講：「你吃的魚罐頭，就是個魚棺材」，也別講「你吃的香腸，那個腸原是裝豬大便的」，（相信如果用「糞筒」改盛飯菜，你是不會去吃那飯菜的），您要勸人吃素也別講「漢堡裡包的是牛屍體」，以免讓人起反感......。同學們哄堂大笑，也在笑中覺醒了......

阿彌陀佛

阿彌陀佛

阿彌陀佛......

兇手變菩薩—我再也不要做兇手了

關懷綁票案

我 有一位朋友，她原來是基督徒，她是在海邊長大的，平常很講究吃海鮮，她甚至會潛水去射魚，魚蝦必須要「活著煮的」她才要吃，死了才煮的，她還嫌不好吃。她 為人很幽默、熱心，有一次我們要去放生，她就發心要替我們開車，當時正好是白曉燕的案件，很引起社會大眾關切的時候，白冰冰的女兒、、白曉燕被綁票了，屍 體被扔到水中，找到的時候發現她被砍下一隻手指頭。我原本都沒有看報紙的習慣，是這位朋友看到報上白冰冰哭泣的照片，很感慨來告訴我，她很同情白曉燕和白 冰冰，認為兇手實在太殘忍可怕了。

螃蟹的遭遇和被綁票一樣

它們的媽媽也在哭，在找孩子......

那 天，我們是到海邊去放螃蟹，一路上她告訴我這個案件。到了海邊，我們把每一隻被五花大綁的螃蟹解開繩子，一一為它們念佛，送它們回海裡的家。有的螃蟹在被 捉、被綁的過程中，手腳都斷掉了，掉落在籃子底。我們一面為螃蟹剪開繩子，我就一面問這位朋友說：「您看，這些螃蟹被五花大綁，綁票到這裡，手又被弄斷 了，是不是和可憐的白曉燕一樣呢？您看到報上登出白冰冰為了喪子，痛哭的神情；您知道螃蟹的媽媽在海中，也和白冰冰一樣在痛哭、哀嚎嗎？」

觸發大願—我再也不要做兇手！

這 位朋友一聽，兩個眼睛瞪得大大的，深有觸動馬上告訴我說：「我再也不要做兇手了！」，從那天起她不但戒殺、放生，而且從此吃素了，本來她是「沒吃肉就會頭 暈」的人，而從那天起，她聞到肉味，就會不忍心，反而會頭暈了。她一念之間，體會了螃蟹的苦，就猶如可憐曉燕的苦，她再也不去潛水射魚了！相反的，改勸潛 水會的朋友，吃素、放生，把原被追殺、綁票的魚蝦，放回大海的家。一念之間，對魚蝦的媽媽而言，她已由兇手變成救苦救難的菩薩了！她原本每年都為十二指腸 大出血，住院輸血治療，此後也倖免，康復了！

將心比心—放生之道

很 多人經常費很大力氣去討論，放某些動物生存，對人、對生態是有害還是有益，卻很少人用心檢討自己的生存，對人類、社會及生態是有害還是有益。每位患者到醫 院都是希望醫生無論如何要救他、醫好他，從來沒有一個人告訴醫生說：「如果你們認為我有益社會再救我（—放我生）。」人心如此—「願生。怕死」，其他動物 又何嘗異於此心呢？醫生既不宜先論病人之善、惡、功、過，而後決定是否救他，也不可以用個人愛、憎、喜、怒而決定病患死活；放生者的心，又何異於醫生呢？ 只是醫生救人應講究醫術方法，悲、智雙運；放生亦要講究「放生之道」；既不可去預訂、預買，令業者故意去抓，反增動物之危機；也要注意沿路之安全，及氧氣 之供養；儘量先了解所放生物與放生地點、環境是否相宜，設法使它們安享天年。所貴在為它們設想周到，則善行雖小，慈心廣大，遍及廣大時空。

眾生皆有佛性—放生經驗

我 們放生經驗，曾見青蛙會游回合掌拱手，魚兒會成群繞船點頭，甚至在持大悲咒時，整箱的魚，集體由岸上的箱中飛躍而起，跳入潭中。吉他王子蘇昭興居士，亦有 放螃蟹，螃蟹以雙鉗合掌道謝之經歷。可見眾生知「被放」，也知恩知謝；這樣的眾生，必然也知「被抓」，知仇。眾生皆有佛性，對眾生以一念「殺心」，或以一 念「救放之心」，因緣是天差地別的，果報也是天差地別的。一念「殺心」，轉成「放它去」—「慈悲放生之心」，兇手就變成菩薩了。兇手與菩薩，只是一念之差 而已。

放生—放慈悲心生。放它重生，放已新生。為什麼反對？

放 生—除了放小動物重生之外，更重要的是放我們的慈悲心生。但很多人反對放生，他們的理由是「放了，還是有人會去抓」，甚至說「放生影響生態平衡」。我只想 問，如果是他們的孩子被綁票，有人發現了，是不是該去救呢？是不是該放他？或者是該想—「放了他，歹徒還是會重覆抓他綁票，乾脆不要放，讓他被殺算了」？ 或者是該想—「世界上人口反正已經很多了，救放被綁票的人可能影響生態平衡」？萬一被綁票被殺的，是自己親愛的家人，怎麼辦？如果我們自己的孩子是該救， 該放的，為什麼別的小動物不該救，不該放呢？他們也是會痛、會苦、會怕死的呀！

血淚的忠告

以 前，曾有一位患血癌的年輕人，有一天他朋友來看他之後，他哭著向我懺悔一件事，他說：「剛才來的那位胖胖的朋友，以前常放生，我都笑他是傻瓜，傻瓜有魚不 會吃，放什麼生！而且他放了，我就跟在後面去釣，自己覺得好聰明、好得意，把魚釣回家，又放在桶中，重覆釣，看魚重覆上鉤，就嘲笑那些笨魚！今天我作化學 治療整個口腔都破，甚至牙齒整排都搖，我才知道嘴破原來這麼痛苦，懺悔我怎麼那麼狠心，讓那些魚每一隻都重覆口頰穿孔！現在打死我，我也不釣魚了......我那個傻朋友，還來看我，我現在才知道，他不傻，我自己才是大傻瓜......」他哭得全身顫抖，叫我要以他的親身經歷，來勸大家，不要讓眾生受苦，以免果報返回自己身上......他也是菩薩，親受如此劇烈的苦，來勸勉我們......

險難變平安—念佛倖免於台肥爆炸案

世間無常

假如有人勸您說：「世間無常，人命難保，您走路的時候最好要邊走邊念佛，隨時消災免難。」；您聽了可能會瞪他一眼，認為他又在說些老套。在這裡不妨說一件我自己的經歷，是由一個爆炸的案件裡脫險的經歷，和大家共勉勵，再提醒大家走路或是開車都不要忘了念佛。

走路念佛，消災免難

以 前去拜訪　上廣下欽老和尚，老和尚慈悲地勸勉我說要「念佛、念佛、念念不離佛」。很慚愧，我的心妄想很多，總是沒能做到老和尚的教導。當醫生的生活很忙， 只有儘量練習走路的時候，一步念一聲「阿彌陀佛」。這樣走路真是救了我一命，讓我免掉一次大難，免於被土製的炸彈炸得血肉橫飛！

轟動一時的—台肥爆炸案

那 是一個星期六的晚上，我當時是在高雄的阮綜合醫院當內科醫師。星期六—對我們而言並不是悠閒的週末，而是一個更忙更需要學習的日子，因為院方會請一些很高 明的教授來會診，並且給我們臨床的指導，一直忙到晚上七點多，總算告一個段落了，就收拾收拾準備回家，心裡想媽媽可能又餓著肚子在等我回去吃晚飯，所以我 就一邊念「阿彌陀佛」，一邊走路下樓梯，走到醫院門口的時候，忽然間兩腳自己停住了，我楞了一下又念起「阿彌陀佛」、「阿彌陀佛」，然後莫名奇妙地自動往 後轉，我也不曉得自己是為什麼，忘了什麼事嗎？也沒有。忽然看到今天晚上台大劉禎輝教授有晚間的門診，劉教授不但醫術高明，而且非常慈悲又熱心教導後學， 我忽想到應該要去跟劉教授看門診，多學一些好幫助病人。

說 實在，那是我第一次想要去跟劉教授看晚間的門診，於是就一邊又念「阿彌陀佛」、「阿彌陀佛」，一邊往診察室走去，大約走了五、六步，總之不到十步的光景， 忽然間感覺到背後有一陣強烈的閃光，伴隨著很強的爆炸聲，那種震動震得我胸腔有點痛，我以為是馬路上電線桿的電瓶出了什麼問題，因為我一向都不好奇，所以 也沒有回頭去看，也沒有理會，就一直念佛往診察室走去。忽然間，人群都騷動起來，有人大叫著：「土製炸彈爆炸了！有人被炸死了，，有人被炸傷了！」，我的 頭腦很簡單，生平又和炸彈沒有任何瓜葛，而且現在又沒有戰爭，怎麼會有炸彈爆炸呢？在我的腦子裡，總覺得大概就像弟弟他們做實驗，用一些做爆竹的材料所作 的爆炸吧！然而忽然有一位本來是在醫院門口排隊等候顧客的計程車司機，他的肚子被炸開了，腸子都跑出來了，那個人忍著痛苦，抱著腸子衝到醫院裡，就倒下 來，醫護人員都趕快為他急救，很多住在醫院樓上的病人也跑下來他們覺得怎麼大地震動，連天花板的漆都震得掉下來！這樣大好的週末，誰也沒想到，會發生這樣 的慘案。

人命在呼吸間

佛 說：「世間無常，人命在呼吸間。」，真的一點也不錯，剛才我若非因念佛得以跳入佛的頻道光圈，必然隨自己原來業力因緣走出醫院，那麼也免不了被炸得血肉橫 飛！因為炸彈是在醫院門口騎廊的寄車處爆炸的，那就是轟動一時的「台肥案件」。我向來都沒看報紙的習慣，詳細的內容也不了解，只是聽同事醫生說，台肥公司 有一個人以前當兵的時候曾經在兵工處，所以他會做炸彈，他和同事有些不和，心中憤怒不滿，所以做了幾個炸彈，把炸彈的導線連在摩托車的車燈，當發動車子又 點亮車燈的時候就會爆炸，威力大到足足可以把人炸爛掉。

那 麼為什麼會在本院的門口爆炸呢？因為先前已經有一位台肥的員工，在別的地方被炸傷來住院，他這位同事是來醫院探望受傷的人，來探病的人沒想到自己的車子也 被裝了炸彈，他來的時候還是白天，沒有點亮車燈，所以沒爆炸，回去的時候天已經黑了，他在醫院門口發動車子又打開車燈，燈一開就炸得身首異處，頭和腳都炸 開炸碎了。

如幻泡的人生，何苦用來結冤仇呢？

我們的身體真是像個肥皂泡泡，隨時都會破滅的，這樣短暫又虛幻的人生，何苦用來結冤仇呢？炸毀別人的人，也很快被法律制裁了，因果是絲毫不差的，也是自己做了，自己要受的。真是令人惋惜，寶貴的生命葬送在一時的怨恨當中。

佛菩薩流下眼淚，奮不顧身地

追隨到地獄去救度傻孩子

佛 陀說：我們有貪愛、憤怒、愚癡的煩惱，就如同「三種毒藥」一樣。可憐我們常常喜歡自己製造毒藥又服毒而死。佛菩薩對一切的眾生，不論是善、是惡，都如同對 自己唯一的孩子一樣愛護，遇到孩子這樣傻傻的，不肯聽勸導而毒害自己，佛菩薩也只有流下眼淚，奮不顧身地追隨他，甚至到地獄去救度他，永遠不捨棄地勸導， 直到他願意覺悟，離苦得樂。讓我們祈願—祝福他們早日覺悟，離苦得樂。很多人埋怨佛菩薩不靈不慈悲，沒好好救苦救難，卻很少人責怪自己不靈不慈悲，以致於 製造出很多　苦難，勞佛菩薩長久辛勤勸化救度，若能以責佛之心責已、改進，苦難就自消除。

把握當下念佛慈，莫待不幸方追悔

雖 然常常看佛經上說：「人命無常過於山水，今日雖存明亦難保。」，但是我們真的很少用心體會，總是發生了不幸才追悔，在我當時突然雙腳自己停住、不往前走， 而且又向後轉的時候，雖然心中覺得奇怪楞了一下，但也沒料到等一下會發生這樣的爆炸案！我算算爆炸的地點和時間，當時我若是往外走必定是炸死無疑，而且死 無全屍。我深信這完全是佛力的加被，因為走路的時候步步念阿彌陀佛，才讓我免掉了一次大災難，否則必會依自己的業力妄念去受苦難果報。因我們受用之境界， 猶如電視影像，是我們的心去選台、去拍片的，念佛就是改選佛的頻道，不念佛就是選各種雜念節目，包括災難片，我們若沉迷於拍、看災難片，實不能怪「佛電 台」不慈悲。

佛慈平等任享受

佛 的慈悲是平等的，就像電磁波是充滿空間的，但是假如我們不開電視機，不把頻率調好，就收不到影像。佛的慈悲也像陽光普照一樣，只是每個人願意接受的程度和 運用的程度不同。如果我們用妄想煩惱的黑布，把眼睛蒙起來，那麼再亮的光明也看不見。我們的腦子不停的胡思亂想，就像一直矇著黑布一樣，念佛就是拿掉了妄 想煩惱的黑布，享受光明照耀。

陰鬼變佛光—念佛不必怕陰鬼

一句「鬼話」，人心惶惶，花草變色

有 一天，一個念佛會裡來了一個人，她自稱懂得風水、陰陽，又說她能看見鬼，這個人看見佛堂中有一些供佛的盆景，她就用很權威的口氣向大家說：「你們這兒住眾 少，這種植物是屬陰的，人看了會煩，而且鬼會來，最好是搬走。」念佛會當中有些膽小，又沒有信心的人，一聽到那些花草是屬陰的，鬼會來，就毛骨悚然，本來 看那些葉子，是覺得很青翠清涼的，可是一旦加入一個「屬陰」的，又「有鬼」的雜念，就變成很恐怖了。大家心一亂，都忘了念佛，只想趕快把那些都搬走。

一念念佛，心地光明，鬼也得度

尊重佛，乃至佛物，不可越權，擅自侵損

其 中有一位師父就提醒大家說：「那些花草盆景是居士們發心要供佛的，既然已經供佛，就算是屬於佛的東西，佛是最光明的，供佛的也是最光明的，怎麼會是屬陰的 呢？我們的心一念佛，佛就會到，佛一到，連鬼也都能得到超度而安樂，念佛人對鬼也該有慈悲心，何必害怕呢？我們學佛要有正確的知見，不可以因為聽信一些陰 陽怪論，就擅自把供佛的東西，隨便越權處理，擅自『越權』處置就是嚴重的『驕慢心』，表示根本不把佛及施主放在眼中。因為十方施主供佛的東西就等於是十方 佛的公物，如果擅自越權、亂動用，就等於在公家機關上班，而隨便貪污把公物當作私物來處理，這是得罪十方施主大眾的，也等於是侵損（盜）十方佛的公 物。」；那位師父雖然這樣勸導，但是那一群怕陰鬼的居士，還是趁著師父沒看見，就趕緊把盆景都搬走。本來他們是計劃送給園藝店的人去處理，但是人家一聽說 那是「屬陰的」，誰也不敢要，就請人載到荒郊野外去丟掉，心中以為這樣就是把陰鬼丟掉了。

檢討念佛的信心和知見

不知道大家聽了這件事，內心有什麼感想？我們為什麼要說這一件事呢？就是要檢討我們念佛的信心和知見。很多人雖然口中念佛，其實對佛完全沒有正確的認識，也沒有信心。

別把佛瞧扁了！

阿彌陀佛—無量光明，度無限的陰鬼！

佛 經上說：阿彌陀佛是「無量光明」—無限的光明，可以照亮無邊的黑暗，也可以超度無限的陰鬼。阿彌陀佛的無量光明就是有無窮的能量、智慧，可以解決一切的困 難。我們念佛首先要有這種無量光明的認識和信心，才能和佛力相應。如果口中念佛，但是一聽說幾盆花草是屬陰的，就嚇得不敢面對，這就表示—他認為佛的光 明，還不如那幾盆花草的陰氣。他自己既然觀念錯誤，把佛看得這麼笨，又這麼差勁，又何必念佛呢？那幾盆花草連小孩都不怕，連小孩子都會處理，一個念佛人如 果反而會怕，就是心中認為阿彌陀佛沒有辦法處理那些花草，這就表示他認為佛的能力還不如一個小孩子。

念佛，不信佛，頻道不相應

如果用這種完全錯誤的觀念和全然沒有信心的態度念佛，當然和佛的頻道不相應，這並不是阿彌陀佛沒有光明和能力，而是你不願意面向光明相信佛力，反而甘心接受一些陰暗的鬼話來嚇唬自己；不肯信佛，卻甘心相信世俗一些無聊的傳說。這就是自己和黑暗相應，和光明不相應。

一切唯心造；善用心念，創造美好世界

佛說：「一切唯心造。」那幾盆花草、

在心情愉快的人看起來，每片葉子都在微笑；

在心中有佛的人看起來，每片葉子都在念佛說法；

只有心中有陰暗思想的人，才會把它看成「陰的」；無知的人聽信了一句陰暗鬼話，就比中毒還嚴重，連看幾盆花草都怕，這就是用自己的心在創造恐怖的世界。

「陰、陽」，只是凡夫心中「相對的觀念」

「屬陰」並不可怕

其實「陰」和「陽」，只是我們凡夫心中相對的一種觀念。如果說火是屬陽，那麼水就是屬陰，假如屬陰的你都怕，那也不該喝水。

一般都說男性是屬陽，女性屬陰，假如屬陰的都該搬走丟掉，女人是否也該搬走呢？

電，也有陽電、陰電。一般電池，電器用品都有陰陽兩極，如果屬陰的都該丟棄，電器也得拆丟一半。

自古以來都說天屬陽，地屬陰，而我們天天踩在「屬陰」的地上，也沒什麼好怕的啊。

依照中醫的理論，我們的五臟六腑，六腑是屬陽，五臟是屬陰，假如屬陰就是不祥、可怕、該丟，那麼五臟是否也該切掉呢？

凡夫觀念，認為活著屬陽，死掉就屬陰。因為怕死，所以也怕陰。但是奇怪地，卻每天把很多「屬陰的」雞、鴨、豬屍體往肚子中埋葬，都不怕鬧鬼，也不覺陰氣太重，這是不是矛盾呢？

陰陽各有其用，本不可怕

陰陽調和，安心善用，成就功德

其 實世間的東西，無論是屬陰或屬陽，都各有用處，只要安心善用，陰陽調合，根本就沒有妨礙，更不必害怕。有很多人其實是不了解道理，只是莫名其妙跟著別人亂 說陰陽，一說是屬陰的就又窮緊張，這豈不是自找麻煩嗎？只要觀念正確，明理善用，陰陽皆可成就功德，根本不必虛妄分別、又生恐怖。

該丟的，是心中陰暗的思想，和錯誤觀念

說實話，自心當中這種錯誤的觀念，恐怖的思想，才是真正「屬陰、黑暗的」，應該要徹底丟掉。應該丟掉的不是花草，是錯誤的觀念和黑暗的心。

念佛—陰陽皆受佛光普照

我們念佛，心要和光明相應，要了解：不管是屬陰的，屬陽的，念佛都是一片光明，都能夠同受佛光普照，都可以生活在清淨光明的佛世界，這有什麼好怕的呢？

念阿彌陀佛，十方諸佛菩薩護念

威光赫奕，法力無邊

佛經中說：一個有信心念佛，願意求生西方極樂世界的人，周圍隨時都有25位像觀世音菩薩那樣的大菩薩，日夜守護他，不但平安而且非常吉祥。一位菩薩就能度無邊的鬼魂，何況25位大菩薩。

阿彌陀經上也說：如果有善男子，善女人，聽聞過阿彌陀經，而能夠受持，以及聽聞過諸佛名號的人，宇宙中所有的佛都會護念他。所以說，念佛人實是被佛菩薩團團圍繞，層層守護，被佛光攝取不捨。

十方所有的佛，都會保護念阿彌陀佛的人，這是多麼光明又多麼威力十足。　　念佛既然有這麼多偉大的佛菩薩在護念，何必怕幾盆花草、陰鬼呢？念佛人，如果把佛菩薩看得不如花草，不如鬼，這不是很奇怪嗎？

「鬼」和人、畜一樣，只是六道輪迴中的一道

他也是—佛慈悲要救度的孩子

其 實「鬼」也是「六道輪迴」中的一道。沒學過佛的人，可能都不知道，我們的生命輪轉在不同的「六個頻道」，六個頻道有不同的形體、相貌和存在方式。猶如一個 電視螢幕，可顯出不同頻道的節目，「六道」雖在同一空間，但各有各的活動空間（空間度數不同），各有各的頻道。各道是由不同的「心念電波」所感應的，所現 的苦樂影相不同。越善良高尚的心念電波，感應的頻道影相就越快樂；越惡劣、自私的心念電波，所感應的頻道影相就越黑暗、越苦。

六道，依「苦、樂」次第而言，最快樂享福的是「天道」，其次，是「人道」，第三是「阿修羅道」，第四是「畜生道」，「鬼」是排行第五，「地獄」是最苦的一道，猶如無期徒刑坐牢受苦、純苦無樂。

鬼是比人更苦、更無奈的存在

由上所說，「鬼」是比人更苦、更無奈的存在，他的世界黑暗又常受飢渴之苦，所以也叫「餓鬼道」。當然鬼道中也有福報較好的（前世較有修福），比如土地公、城隍爺，各地供的有應公，好兄弟...... 等等，一般稱為「神」，其實是「鬼神」—也就是較有福德的鬼。他們有些小神通，但其實他們比人道更苦，更需要慈悲濟度。所以，一般人去求鬼神，向鬼道祭拜 求福，實在是很顛倒的，這大多是出自一種「賄賂心理」，「貪便宜心態」—拿一些餅乾，殺雞殺鴨去「送禮」，就希望鬼神賜財、賜福。

台南有一古廟，對聯寫得很好—

『靈神豈可賄？望赦罪豈在燒金！』

如果鬼神靈驗正直，那裡是可以賄賂的呢！

我 們如果造了罪業，應是要從心改起，懺悔改過就消業，豈有花錢買些紙燒燒，繼續作惡不改過，罪過就能消的道理呢？鬼如果有能力賜財、賜福予人，自己就不會淪 落為餓鬼。人去向鬼神祈求，就猶如富翁去向難民求衣食一樣。人怕鬼，也如富翁怕飢渴無力的難民一樣，是毫無必要，毫無道理的。難民並不希望人人投以害怕又 厭棄他的眼光，難民只需要我們將心比心尊重他，以平等慈悲心對待他、幫助他，以佛法真理引導他，永遠脫離輪迴之苦。鬼也同然，只需我們真誠尊重幫助，他也 是有心靈、有感受的。他也很怕被傷害，被討厭。他不要我們賄賂送禮，他需要我們以真誠念佛、修行功德迴向給他們，脫離鬼道，往生西方。所以平常我們路經鬼 神廟只需合掌念阿彌陀佛，邀勸一起念佛，求阿彌陀佛慈悲度化他們，及一切苦難眾生，同生佛國，永享安樂。

遇到鬼，不必大驚小怪，應平等禮敬

只要心存慈悲、念佛迴向，不需賄求

要 明白，六道眾生，在輪迴中受生、老、病、死、苦痛折磨，都是佛所不忍心的，所以，鬼也是佛慈悲要救度的眾生，和我們同是「佛子」，大家共同生活在這空間， 遇上了也是很平常的事。我們在路上遇到很多陌生人，不是也很平常嗎？我們每天遇到很多畜生道的螞蟻、蟑螂、雞，不是也很平常嗎？說實在，遇到鬼和遇到狗是 一樣平常的事，不必大驚小怪。只要心存慈悲、念佛，以禮相待，就是結善緣，結佛緣。千萬不要發出傷害、畏厭種種不好的心念，去結惡緣。鬼也是有佛性的「未 來佛」，我們要以「禮敬諸佛」的心，去尊重他、善待他，但不必去向他賄賂祈求、也不必常去串門子、打交道。能以真實功德迴向他離苦得樂才是最好。

為什麼會作鬼？小心，自己別作鬼！

我們要更進一步明白，為什麼會投生為鬼呢？要了解，選擇那一頻道去投生，是由我們平日的「心念電波」決定的，如果我們平常某一種心念多，那種電波就強，當然就感應到那一道去。

「貪心」的電波，會感應「鬼」的頻道。生平貪心重，臨終又貪戀的人，就會投入鬼道去作鬼。作鬼，比作人、作畜生更苦。不想作鬼的人，平常就要注意不要發射「貪心」的心念電波。貪吃、貪睡、貪名、貪利、貪小便宜、貪人讚歎、貪美色......。都是在發射「貪」電波（準備去作鬼）。我們只要起一個「貪」的心念，無論貪什麼，就是在發射往鬼頻道的電波，這種波累積多了，臨終還是會習慣性地發這種波，自然感應入鬼頻道。所以我們若起貪念，就要覺察，回心念佛，改變頻道。

將心比心，對鬼勿以厭棄心

我們再由另一方面來講，假使花草上真的有陰鬼，鬼也是會行動的，難道把花草丟了，就能把鬼丟掉嗎？我們要是對鬼沒有發慈悲心，只想把它拋得遠遠的，鬼也會討厭我們，這點我們將心比心就能夠了解，如果有人要拋棄我們，我們也不會高興的。

心中沒有慈悲，就是陰暗

再說，如果你因為自己怕鬼，不敢要那些花草才要送給別人，這豈不是等於「想把鬼送人」，讓別人去害怕嗎？這是不是太沒有慈悲心了呢？心中沒有慈悲的光明，就是黑暗，這等於就是把自己的心變成黑暗的鬼了。起一念不好的心，自己就「屬陰」的了。

鬼也有佛性，也能成佛

慈心念佛，鬼也歡喜，善心守護

如 果我們能以慈悲心念佛，周圍即使有鬼，也能得到佛光普照，而離苦得樂。要知道鬼也是有佛性的，它也能夠念佛，成佛，我們應該由內心真誠希望鬼也能夠得到佛 法的滋潤，皈依三寶發菩提心，接受阿彌陀佛慈悲的救度，仗佛慈力往生西方極樂世界，永遠安樂不必再受苦，好好修行直至成佛。而且一般來說，鬼都很尊敬、護 持念佛的人，我們念佛迴向給一切眾生，鬼也會得到利益，發善心保護我們。

寶貴信心，應信佛

勿信「陰暗觀念」浪費生命

所以不管有鬼、沒鬼，無論是遇到陰的、陽的，都應該要信心念佛，不要把我們寶貴的信心拿去信一些不合理又黑暗的觀念，那就很浪費生命了，無端信一句陰陽怪話，受其束縛就白忙一場，又自生恐怖，自編鬼夢，豈不是很冤枉嗎？

宋景公三句善言，延壽21年

在史記中有載一則，有關宋景公以三句善言（三大善念）延壽21 年的史實。當年宋國「司星」（看星相，研究天文之史吏）看出星辰之相，不利於國君，有國君當亡之兆，所以宋景公相當憂愁。司星之官子韋就建議，可以「作 法」使災殃轉移於宰相。但是，宋景公一聽，毫無自私之念，相反地，他立刻說：「宰相，相當於我的手足股肱啊，怎能傷害他呢？」他願意自己承當厄運。司星又 建議可以「作法」把災殃轉移於人民。宋景公雖死難當前，仍然保有仁慈之心，他馬上說：「國君是因人民而存在的，責任就是保護人民，怎能禍害人民呢？」他願 意獨自承當。司星又建議，可以把災害移至歲收，宋景公，還是一本仁慈說：「人民是靠歲收生活的，如果農作物收成不好，人民就會困苦」，他不忍心人民困苦， 他寧可獨自承當。宋景公面對自己的死運仍有如此堅定的慈悲，這心力電波是很強大的，司星聽了也很受感動，判斷說：「天高聽卑，您國君能有這種君人之言，星 相也會受感召而動移。（心念電波可以改變影相）」，不久，星相果然移動三度，依星相法則，延壽21年。此事在呂氏春秋，及新序皆有記載。

心念電波—改變磁場、影相—改造命運

可見「命運」操縱在人之心念，一念電波強大，磁場必有大改變，影相也會重新排列顯現。

假 設宋景公，以自私之心想嫁禍於他人，不論是否能作法術轉嫁，他自私害人之心念電波必然反射回自己身上，加強、加速自身之禍害。所以大家別小看三個念頭，三 句話的功能，「心念」才是真具「法術」的力源。「心王」，能令物換星移，所以「改運」不必求人，正心誠意，即可自己改運。念佛，每一念都改造命運，一直誠 心念下去，自然越趨光明吉祥。

再檢討世俗幾個傳說、觀念

（一）為什麼要帶草葉避邪？

很多念佛人時常不把信心用在信佛、信正法，卻很容易去信一些世俗的傳說，而且信得根深蒂固，難以改變動搖。

比如說：很多人都信「草」可以避邪，所以要去探病，助念，辦喪事都要偷偷帶　幾片葉子在口袋，以防「......」。這「......」到底是什麼，他自己也不知道，總之，是表示自己所怕的—「陰的東西」，屬陰的存在。讓我們來檢討一下「想帶幾片草葉」，這其中的心理：

（一）表示內心有所恐懼，怕去探病、為亡者助念，會對自己有什麼不利；怕病人、亡者有什麼邪氣會傷害自己。這很顯然，是「自我保護」、「我愛執」的心態，還沒有真正發起「利他」的慈悲心，對於「慈悲」的光明力量，信心也是很微弱。

（二）表示自己對「佛」、對「念佛的功效」，都沒有真實信心，雖然念佛，其實很怕佛會「敵不過邪氣」。在他心中，「佛」比一片「草葉」更渺小、更無能、更不值得信賴。所以才需由草葉得到安全感。

（三）表示很信「草葉」之威力，把自己一切依靠仰賴於那幾片葉子。（其實一隻小狗，就可以把葉子吞掉）

（四）表示很怕鬼，對鬼並沒發起慈悲救度之心。只是莫名其妙地假設「鬼很兇、很邪，會害我」，這都是缺乏對鬼的了解和體諒。

邪由心生，怖由心起，鬼由心造

大 家不要小看—「想帶片草葉護身」這一個念頭和小動作，這其中表示了「沒有信佛」的嚴重問題，也顯示「尚未發菩提心」，更對自心念佛之力量功效全然無信，所 以才需向外去追求別人、別物的保護。殊不知，「邪由心生，鬼由心造」，心中自私、無慈悲的一念便是邪。恐懼、貪求之心念電波，會感應出鬼影相。無理智盲信 也是邪。若信心念佛，安住於慈悲，就無暇生邪、造鬼。大家可體會，光明中想找鬼也不可得，只有在心陰暗處動念幻想才會覺鬼影幢幢。只要有光明，就沒有黑 暗。正念念佛，便不亂幻想，鬼也無從生起。

念佛須信自心，信佛力，心無罣礙

我們要了解，佛身是盡虛空遍法界的大，能量遍一切處，及於無限度數的空間。我們的心，也是無限大，能量無窮，可遍及無邊時空。學佛人的信心，須信自心有無限潛能，且信佛已開發無限潛能，信自又信佛，以強大的信心發起念力，此一念即是無限大之力。

只可惜我們常把自心局限於一個小肉體之內，把心力也縮減成小小一團，東怕西怕，好像世間一切都會加害自己：怕人、怕狗、怕螞蟻、怕黑、怕鬼、怕死......；又患得患失。其實我們一生從來沒真正「得到」什麼，或「失去」什麼，都是些虛妄的觀念在作祟。一生怕東怕西自我保護，也不會得到什麼。

（二）需不需擇吉日、吉時？

常有很多人擇「吉日」「吉時」；開張看吉日吉時，結婚選吉日吉時，還有人剖腹產挑吉日吉時，不知喝水、小便需不需選吉日吉時？有辦法的人連死亡都能選中吉日吉時吉分吉秒哩。

好人無凶時，壞人無吉日

行善—日日是好日；念佛—時時是吉時

台 語有句話說—「好人無凶時，壞人無吉日」—好人善用心，逢凶也化吉，絆腳石也能作墊腳石用，所以好人無凶時。壞人就是不善用心、起惡念之人，惡因自有惡 果，電波發不好，影相當然好不了，所以壞人無吉日。所以只要正心誠意做好人，不必選時日，日日是好日，時時是吉時。若自私放縱惡心做壞人，那麼即使看曆 書、花錢請人選，都不可能選到吉時。因為「時」非定法，是看人如何用而已，善用「時」，可積功累德，創造吉日；不善用「時」，則為非作歹，當然自造「凶 時」。

拜佛要選吉時嗎？

很多學佛人，不信「心法」，也跟著世俗之見，連拜佛都要選個吉日吉時，不知拜佛之一念，即是大善大吉，即使有凶事，起個拜佛之心，心轉境轉，凶也轉吉。「吉時」，該拜佛自然對；「凶時」不拜佛，何有轉機？故不論何時，拜佛則吉。

（三）有關風水的怪問答

近 來，有位道場主辦人，去請問一位「號稱」會看風水的人，說：「這幾天，有人埋葬在道場附近，不知這樣對道場風水有無影響？」；問語之意，頗懷不安、憂慮。 那人回答說：「葬在道場旁邊，那會受不了，擋不住。」問：「為什麼呢？」那人答：「因為道場護法神太多了。」（答話口氣很權威）

這樣的答話，竟然會使很多人信以為真，不知大家以為如何呢？

檢討為什麼發問？

首 先，我們檢討一下，為什麼會產生這問題？竟然耽心死人埋在附近會影響自己道場風水？是耽心佛菩薩或活人之力，不如死人嗎？如果一個眾生去逝了，就對佛的道 場發生不良影響，那麼信這樣無力的佛怎能度無邊眾生呢？（不是佛無力，是自己「信心」無力）對佛如此不了解，又沒信心，實在該作全盤的檢討，檢討自己何以 會信如此無能的佛。（其實不是佛無能，是自己「信心」和「知見」有問題！）

檢討答案

道場旁邊護法神很多，吉祥之光必然照及附近亡魂以及居民，怎麼反而會令人受不了、擋不住呢？

一 般而言，道場是最光明吉祥的，佛菩薩是最慈悲又有智慧的，越是親近學習，越是向善吉祥才對，怎麼親近道場，反而會受不了呢？若不是犯規的學生，何必怕親近 慈祥的教授和優秀的學校呢？若是正當的百姓，怎麼會怕護民的警官呢？大家聽話要理智，別因口氣權威就胡亂信「顛倒之言」。

（四）念佛需兼信相命、風水嗎？

命 由心造，相隨心轉

改變心念、言語、態度，命運就改變了！

很 多念佛人，常「兼信」相命、風水、地理，乃至「兼信」馬路謠言，跟著傳播。此種「兼信」，其實是「無正信」。我們不否認，命可以算，然何以命可以算？是因 為有「因果法則」，故由過去之「因」可預算未來之「果」，猶如老農夫可由播種、天氣、預算收成。但，也正因為有因果法則，所以命也可以改變：改變因、緣， 就能改變果。我們念佛就是在改變「因」命運最主要的因，就是「心念」，改變心念，就改變言語、態度。大家別小看，改變一句答話和一個表情，命運就變了，不 信的話，大家可以試驗；當上司糾正您時，您用誠懇的態度說：「對不起，這是我的錯，謝謝您指導，我會努力改進。」；或仰著頭，翹嘴沒好氣地說：「我已經很 努力做了，不然，你自己做做看，你做也不會多好。」。以上二種不同的心念、言行，一剎那中就可決定截然不同的命運。所以說命由心造，相隨心轉，也因為可 造、可轉，修行、念佛才有意義，否則一切都是定數，沒有改變的餘地，那麼修行就無用了。

風水由心造

福地福人居，福人居福地

一個環境優美、好風好水的地方，如果住了無公德心的人，亂丟垃圾，污染空氣、水源，濫用農藥......不多久，美好的風水就破壞光了。

反之，一個風水平凡之處，如果住了有公德心的人，懂得環保，愛護大地，處處行善積德，感化四鄰，久之，磁場必然改變，風水就轉好。

所以說：「福地福人居，福人居福地。」

一間空屋，用來作酒吧、舞廳，和用來作道場，由於參加者心境、念頭不同，發射的電波不同，當然磁場就不同，這就是所謂「風水」有異。而追究風水之因，就在人心的念頭（電波、磁場），所以看風水不必求人，心念好，所感的磁場風水就好。心念不好，再好的風水也很快破壞。

人潮多湧至風水最差處

說實在，很多寺廟都建在風水最好的地方，但是許多人都住不下去，他們寧可跑到「風水最不好」的賭場，陰暗的色情場所，或在空氣（風）最污染之處逛街，他們不習慣好風水。

修心創造好風水（免費！）

世 間人，多半信風水先生之言，尤其「埋葬」一定要選風水，子孫常很自私地希望尊長埋在風水最有利於自己的地方，卻不去關心，亡魂到底是否究竟安樂解脫。大家 都信「祖先之風水影響了自己」，很少人去反省檢討自己的心行，會不會影響祖先？會不會使祖先蒙羞？會不會使風水變壞？大家寧可花大筆錢財請人看風水，卻不 肯「修心」改變風水（免費！）。

玩笑中的深思

我們有時開玩笑說：「如果風水有決定性影響，又風水先生真的會找「好風水」的話，那麼風水先生應可隨心所欲作皇帝、總統、乃至代代出狀元、大富大貴大德大能才對。但，事實不然，值得深思。

有 時，我也調皮請問很強調風水的人，說：「您們埋葬遺體，一般都很講究風水、下葬時間、方向等等，還要看有否沖、煞，請問：您吃肉時有沒有看風水呢？因為肉 即是死屍，死屍下葬既然有如此大的影響力，那麼肉埋葬到肚子裡也要看一下風水比較妥當囉？不然萬一時辰、生肖不對，豈不是會沖煞嗎？」

超市冷凍庫、菜市場中那麼多「死屍」，人來人往穿梭其間，為什麼不怕沖煞呢？也沒人去關心那些「風水」對自己有何影響。真是，食欲之所重，則忘卻風水了。

如何成為全街、全市首富？

有對林居士伉儷告訴我們，曾有一位相命先生教他們「要在某年某月某日某時去買12支掃帚，回家掃地，掃後置於某方位，爾後丟入大海，賺錢就會如海水，變成『全街首富』」；他們聽了就笑著回答說：「我們已經是全街最富有的人，甚至是全市最富有的人了，因為我們有了佛法。」我們說：「還好，您們沒照他的話去綁掃帚，不然佛法就白聽了！」

試想，那種方法如果有效，他本人豈不是早就成為世界首富了嗎？那種方法唯一的效力，大概就是促進掃帚的銷路吧！

您信戒指？或信佛？

那 位相命先生又教他要於某時，向某方位在左手第四指，戴上一枚戒指，是特定金、鑲特定黑色寶石，這樣才能避免車禍。還好這位林居士有正信：「我念阿彌陀佛一 定比戴戒指有效。」因為車禍和當時之「覺性」最有關係，心若念佛清楚明白，光明清淨，自然能遠離禍害。如果戴著戒指打瞌睡，也不可能多安全！如果不守規 則，就更危險！

然 而，我們問過很多位居士，大多數都沒有這位林居士的信心，他們被相命先生這麼一說，就會擔心出車禍，於是就「寧可信其有效」，去戴上那種戒指，他們這種 「姑且相信」的舉動，卻充分表現了自己對佛法缺乏正信，也不明白萬法唯心造的道理，更顯示了在他們心中實認為—念佛的力量不如一枚戒指，阿彌陀佛的威力不 如那位相命先生。（真把佛看扁了！）

小事中的大事

表面上，這似乎是一些小事—戴個戒指、丟盆花草、看個風水、選個吉日而已，但是若論及內在的心理「缺乏對佛的信心」，卻是一件影響往生的大事，值得好好檢討反省「信」「願」。

棄兒變貴子—父母是觀音菩薩

私下剛決定墮胎

遠方長老就來電話—有個孩子向他求救！

我 有一位朋友告訴我一件他自己的經歷，他們夫婦已經有好幾個小孩，所以當再次懷孕的時候，先生就決定叫太太去把孩子拿掉，可是剛作決定不久，這位先生就接到 一位他很尊敬的長老打來的電話，問他說：「你們最近有沒有什麼事？有個孩子向我求救，是不是你們想墮胎？」；他們夫婦聽了嚇一跳，他們兩個人私下剛剛決定 的事，竟然被老遠的長老知道了，而且說「有孩子向他求救」，真是不可思議。於是他們就不敢再動墮胎的念頭，保住了那個孩子。

父母是孩子的救苦觀音

每一位父母，都猶如孩子的觀世音菩薩，由懷胎開始，就傾聽孩子需要，慈悲護念拔苦予樂。生下孩子後，更是為孩子嚥苦、吐甘，孩子有苦，就細心為孩子救苦救難，所以做孩子慈悲智慧的父母，可以說即是在修集菩薩的功德。若能以愛子之心普遍平等慈愛眾生，便是行菩薩道。

母猴愛子不顧將死之痛

不但是人類的父母，宛如觀世音菩薩，許多動物的慈愛也是感人肺腑的。從前有獵人射中了母猴，母猴自知將死，就忍著中箭之痛，摘下木葉，勉力擠出最後的奶水，存在木葉中，設法留給孩子吃！母猴愛子，尚且不顧自己將死之痛，何況是萬物之靈的人類，怎麼忍心殺死自己的孩子呢？

母熊護子至死抱石

昔 日也有母熊被獵人打中要害，竟然還能端坐不動沒有倒地，獵人覺得很奇怪，心懷疑懼，上前去看個究竟——原來母熊已經死了，但是卻還緊緊抱住一顆大石頭坐 定，為什麼呢？原來母熊的孩子們在石下的溪流中玩水，母熊怕落石會打中小熊，所以至死也堅持忍痛抱緊大石不放，這不可思議的母愛，深深感動了獵人，從此不 再打獵殺害生靈。粗獷的母熊，尚且有如此慈悲柔軟細膩的心，何況萬物之靈的人類，怎麼忍心殺死自己的孩子呢？

鱔魚入鍋仍護子，老虎兇猛不食子

我 們知道懷著魚卵的鱔魚，被人抓去煮的時候，在火燒的鍋子內，它會把肚子挺得高高的，拚死要保護它的孩子，捨不得自己的孩子被燒死。古人說：「老虎再兇猛、 狠毒，也不會吃自己的孩子」，現代有很多人動不動就要殺死自己的小孩（墮胎），實在比老虎更自私、殘忍。社會上出現很多不孝的孩子，動不動就忤逆父母，甚 至殺死父母，這和現代做父母的人動不動就要去把自己的孩子墮掉、殺死，有很大的關係。

但願作父母的人，謹慎自己的心念，才不會以一念黑暗的殺墮之心，召感來忤逆之子。

歡喜接納結善緣

我 們在「一切行為不能瞞人」中，曾提過我有一位朋友，可以一眼就看出一個人曾經墮胎幾次、曾經拿掉幾個孩子，每一次都說得非常準，可見這種事是絕對有不好的 記錄的。甚至這位朋友可以看到婦產科手術室有很多的鬼魂、黑影。但願每一位曾經墮胎的人從今以後都能放下這種念頭，不要再這樣做。如果一個孩子和您有緣， 您就慈悲地接納他，歡喜堅強地把他生下來。您如果歡喜接納他，用慈悲的心對待他，孩子和您就有很好的因緣，他就是您的貴子，就是您的福報。

不再幫助別人殺兒子

有 一位婦產科醫師，他每天都受病人的要求拿掉不少的孩子，有一天他自己的兒子忽然間生病了，去檢查結果是很嚴重的致命之病。他的兒子功課很好非常優秀，回想 由孩子出生，從小拉拔提攜，好不容易栽培到大學，竟然得了致命的病！當時這位醫師很痛苦，忽然間體會到，平常他墮胎，拿掉那麼多別人的孩子，面對那麼多生 命的死亡，都沒有感覺，今天面對著自己的孩子要失去生命的關頭，才發現到這是多麼痛苦的折磨！

於是他就決定不要再做「幫別人殺死孩子」這種墮胎的事。

請尊重生命

在小兒科，我們可以看到好多的菩薩父母、菩薩醫師，日以繼夜不閤眼地奮鬥，只為了救一個孩子的命！而在另一科竟然一下子可以墮掉好多條命，這是多麼奇怪強烈的對比！

多少愛孩子的父母，為了孩子不得已的死，悲哀痛哭，他們訪遍名醫、傾盡財產要救一子也救不回來！要救一條命何其困難！多少醫師為救一命，忍饑耐累，整夜不眠，早生華髮，為什麼有人如此輕易害命！？請尊重生命吧！

將心比心，體會胎兒心

我 們可以體會：如果一個人，他很不喜歡我們存在，很希望我們死掉，甚至採取行動，我們是不是會埋怨、痛苦，很不容易去認為他好，甚至會想要報復、找他的麻 煩。同樣的道理，如果您不愛胎裡的孩子，希望沒有他比較好，甚至希望他死掉，這種心念就會使孩子感覺痛苦、埋怨您，和您結惡緣，不管他有沒有被生下來，他 都可以找您的麻煩，這種人之常情是很容易體會的。

小可愛的孩子在求救呼喚

我們將心比心，如果今夜有歹徒闖入商量把我們殺掉，我們會是何等心情？是否能無怨又無怖呢？我們自己細心體會，就能了解孩子被殺的心情—他在向觀音菩薩求救，求爸媽作他的觀音菩薩，救苦救難保住他吧。

「爸媽！您聽見孩子的呼喚之聲嗎？求您聽聽孩子的心音吧！如果求不得爸媽的慈悲，請原諒孩子心中的恐怖和哀怨！」

小 可愛的孩子，竟被親爹娘（和醫生）謀殺了，棄屍垃圾桶，這是何等的哀悽悲劇？這是何等的冤情怒氣！曠古稀有的殺子案，如今竟天天這般上演！看清楚啊，墮下 來的孩子，微弱的心還在跳啊！可憐的孩子，形微聲弱無力反抗，一縷哀魂，尚未喘一口氣就被扔在血肉堆中。慈悲的爹娘啊！請不要等到自己肉痛、命危哀泣之 日，才知道孩子當時肉痛、命危哀泣之苦啊！菩薩醫師，手下留情勸勸要墮孩子的爹娘吧！

骨肉原是一體，何苦把至親變怨敵呢？

我們看過很多兇殺案的報導，是不是被殺的人都很怨恨兇手，要找到一個被殺不怨恨的人也不容易找到。同樣的道理，要墮胎殺死孩子是很簡單的，但是孩子如果怨恨想要討回公道，那就很恐怖痛苦。我並不是故意這麼說來嚇唬人，是誠懇地希望大家不要互相傷害，以後受苦無量。

試 想，我們平常挨罵，只是受一兩句不痛不癢的言語，尚且會耿耿於懷；假如挨打受傷，更會記恨在心，甚至上法院訴訟，何況是被殺，那有可能輕易忘記兇手、輕易 饒過他呢？父母既然先失去慈心，要殺自己骨肉，孩子又何能保住孝心，輕易原諒父母呢？骨肉原是一體，殺來恨去，總是傷到自己的。辛苦一生，何必把至親變為 怨敵呢？

哀啼之聲震天地

唐 高僧無畏三藏，可以聽見遠處一隻蝨子被摔斷腿的哀叫聲，他說那哀叫在佛菩薩天耳聽來猶如雷震，小小蝨子斷腿，高僧尚且遠聞，何況孩子被殺哀啼之聲，豈不震 動大千世界！慈悲的父母、菩薩醫師、賢明的立法者，且靜心聆聽、側耳傾聽吧。孩子們在哭啊！誰來作孩子的觀音菩薩呢？請抬頭看看慈悲的佛眼啊！別輕易濫殺 「未來佛」啊！上天有好生之德，大家恣意濫殺親子，請抬頭看看震怒的天眼啊！縱觀各類眾生，無論雄猛之獅、有毒之蛇、微小之蟻，皆無殺子者。敬祈大家審慎 思量啊！

求佛加被—人類慈悲的心能早日醒覺，可別將自己降為萬物中最不靈的一類啊！

求佛引導—每一對父母作孩子的觀音菩薩！

拭淚為一切未生就被怨棄的孩子們，祈求諸位有力活菩薩伸出慈悲的手，救救他們吧。大家臨將被殺時，難道不渴望被救獲釋？

所作一切回歸自己

目 前台灣的法律通過墮胎是合法的，我們千萬不要因為墮胎是合法的，就放心隨便去做墮胎的事，因為我們所做的事，終究會回到自己身上來，因果的回報往往比法律 的制裁更靈敏、更準確。原則上佛是不贊成墮胎的。在佛法上來說，墮胎的罪過是屬於和殺人同一類的罪過。我們種下傷害生靈的「因」，會引起對方的痛苦和埋怨 的心，甚至採取報復行動，一切後果都是我們自己要承受的。所以雖然法律不懲罰，我們也要考慮因果，作明智的抉擇。

求佛化解彼此之怨恨

曾 經墮胎過的人，希望您虔誠地念阿彌陀佛，求阿彌陀佛超度您的孩子去西方極樂世界，我們虔誠懺悔，一定可以感動人心、感動佛心。佛的光明會化解彼此之間的怨 恨。阿彌陀佛大慈大悲，救度眾生的願力無盡，甚至連犯了五逆十惡重罪的眾生，若肯一念回心懺悔念佛，佛都會慈悲不捨，回應他的呼喚。阿彌陀佛會了解墮胎當 時不得已的苦衷，也會了解犯過後自責的愧疚傷痛，他會傾聽接受我們的懺悔，也會以大智慧神通救拔可憐的孩子。只要您相信佛的慈悲，誠懇念阿彌陀佛，洗心滌 慮，您一定會感受到佛手柔軟的撫慰，由內心湧出被諒解的平安寧靜。其實每一對父母，可以說是孩子的觀世音菩薩，從懷胎起就護念孩子一直到最後一口氣，但願 天下每一對父母都可以在這個過程中圓滿觀世音菩薩的慈悲功德，使每一個孩子都永遠感恩，歡喜學習爸媽的精神。

您興趣和誰相應？

氣味相投

有 一種鳥，在這天地間什麼甜蜜的水果、芬芳的泉水，它全都沒興趣，它只愛吃爛臭的死老鼠，那種臭味才是它愛追求的口味。有一種蟲叫做「飛蛾」，一片廣闊的天 空，悠美的樹林，它都不要，它只愛衝到火裡面，把自己燒死。你有沒有發現，不管是多麼髒的大便、爛掉的飯菜、臭掉的魚肉、垃圾裡面都有好多蟲在生長，在那 裡貪戀、享受，不肯離開，那就是它們大家欣賞的氣味。

「相應」決定行動、去處和未來

假 如你用一把糖放在牆壁角，一定會吸引來很多的螞蟻，假如你是用一把鹽就不會吸引它們，因為螞蟻是和甜蜜的糖相應，所以糖會引起螞蟻的注意而把全身都黏在上 面不肯離開。我們剛才說的那種鳥，它會受死老鼠的吸引，去和死老鼠相應，那種相應就決定了它的行動、去處和它的未來。而那種飛蛾就是會受火的吸引，它和火 相應，所以會飛到火裡被火燒死。

檢討自己，受什麼吸引？

我們是否曾經檢討過自己的興趣和口味，想想我們平常都受到什麼吸引呢？到底我們平常都和什麼相應呢？佛教中時常有一句話說：「一念相應一念佛」；到底我們整天有幾個念頭真的和佛相應，真的受到佛的吸引，奔向阿彌陀佛呢？

反問自己，甘心做吃死鼠的鳥嗎？

為什麼肯花「命錢」，去看低級電影？

有 一次，有一位朋友來告訴我一件很冤枉的事情，跟事實完全不符合，我一聽覺得很意外，內心第一個反應就是—想要說明事實給來告訴我的人了解，但是我又想到人 家既然故意這樣講，就是他的內心已經打結了，我如果講出事實證明我對，一定更會引起對方不高興，又讓他多打了一個結，所以我很勉強，叫自己默默不要講話。 後來那位朋友回去，我就繼續拜佛、念佛，做功課，但是很奇怪，眼淚一直掉下來，因為心中感覺很委屈啊！甚至還想放聲大哭，嘴裡雖然念佛，但還有哭的聲音， 心中根本沒有真正在念佛，而且好像一直去找人理論，想要把事情解釋清楚，忽然間想到就反問自己說：「為什麼這種這麼無聊的劇情（假相）會吸引我呢？竟然能 夠把我從佛的旁邊吸引過去呢？難道我甘心做一隻吃死老鼠的鳥嗎？這種冤情如果拍成電影，根本就是很低級很難看的電影，難道這種電影我也肯花錢買票去看嗎？ 我哪有必要花費我的生命去想那些假相幻影！為什麼我念佛不去和佛相應？不去和極樂世界相應？不去西方享受美妙的風光，偏偏內心偷偷地跑去和凡夫「相應」 呢？（國語說「相應」，台語有二種不同發音和意義；一種是互相感應，相通相合；一種是相諍對答，俗語說「抬槓」）。你到底是興趣去和佛相應，還是興趣去和 凡夫「相應」—抬槓，你如果覺得不去和凡夫相答腔，這口氣就平不下來，那麼你的興趣還是想要爭取娑婆世界這一口氣啊！還是被幻相所迷！你也沒有真正嚮往西 方清涼的世界啊！既然這樣，你還是留在這個娑婆世界繼續爭這口氣好了，這就是你無始以來不能去西方的理由，因為你愛吃死老鼠勝過愛吃甜蜜的水果啊！」

要去淨土，何必帶死老鼠？

你的興趣當然決定你的去處，如果你很愛好水蜜桃，自然會專心吃甜蜜的水果，那麼一隻死老鼠哪有可能引起你的注意，讓你東張西望呢？死老鼠哪有可能讓你傷心？自己這樣一問就覺得很好笑，剛才傷心的事變得一點價值也沒有。

一切事實，佛都知道

一 樣東西，你如果真的不要了，那麼給別人有什麼要緊呢？一定不會心疼的；如果心裡還有點捨不得，也就是還有「愛」和「貪執」。所謂「清白的名聲」，假如你不 要，那麼給別人有什麼關係呢？如果你還有點愛惜，就會擔憂人家冤枉你，會覺得委屈，怕人家不知道事實。事實，凡夫是可能不知道，難道佛菩薩會不知道嗎？假 如你真的相信佛是一切都知道的，那麼世間那裡可能有任何的冤枉存在呢？

枝低只為掛金臺

古 德說：「枝低只為掛金臺」，在娑婆世界，樹枝垂得很低，只是為了要掛西方上品的金臺而已。在娑婆世界樹枝長得那麼高有什麼用呢？一個人若是要去美國留學， 尚且都得放下台灣的親戚朋友，又何必帶一隻死老鼠去坐飛機呢？去美國留學，都不必帶死老鼠了，當然往生西方，更不必帶了！（人我是非，就相當於「死老 鼠」，臭而無用）在這個世界，每一句話如果都要去解釋清楚，都要「相應（相諍）」，那麼怎能夠和佛相應？我們要自己考慮好，到底我們的興趣是和誰相應，假 如是愛和凡夫相應的人，愛帶死老鼠的人，那麼西方極樂世界是不適合你的，因為到那邊去也沒有人和你「相應（抬槓）」，也沒有死老鼠啊！

火焰變紅蓮（王學長的奮鬥史）

我們的心地和想法可以改變生活、改變命運，也可以使我們從一個痛苦埋怨的凡夫，變成快樂歡喜的菩薩。

「我很慶幸，因為失去一條腿，才有機會聽聞佛法......」

在 這裡要向大家介紹一位王雪琴學長，她三十多歲就因為骨癌鋸掉了一條腿，而且她的骨癌是醫學上認為相當惡性的一種，醫生認為她很困難活過一年，但是十年當 中，她還可以念佛，還可以鼓勵大家。她前前後後一共開過二十二次刀，不只是切去一條腿，甚至把一邊的肺都切掉了，但是使我非常感動的是，她竟然在鋸掉一條 腿之後，告訴我：「我很慶幸，我因為失去一條腿，才有機會聽聞到佛法，假如沒有聽到佛法，我不知道會再造多少業，以後會再受多少苦！」

求法慚無斷臂誠

古時候襌宗有一位祖師慧可大師，他為了要向達摩祖師求佛法，不惜斬斷一隻手臂；今天我竟然聽到—有人會為了鋸掉一條腿才能聽聞到佛法，覺得很感恩，甚至還感覺到自己很幸運，使我很慚愧，我學佛、聽聞佛法得來太過容易了，所以才不能發出像她這樣的心。

再多錢也不能減輕病苦，再多錢也不能想開

她 告訴我：她本來是一個個性很強，甚至可以說是「很兇悍」的人，若是生氣，她還會拿石頭扔人家，她在還沒有生病時，每天都忙著賺錢，有人曾經勸她念佛，她就 回答說：「傻瓜才念佛，不賺錢念什麼佛。」，等到生病之後，她才知道再多的錢也不夠用，不只是這樣，可以說再多的錢也不能減輕病苦，再多的錢也不能幫助人 想開、好好睡一覺，再多的錢也沒辦法化解想要去自殺那個念頭。

心情懊惱，想自殺，癌蔓延特別快

在 她最初知道得骨癌時，醫生問她說：「妳知道妳得的是骨癌嗎？」她說：「我知道，但是我從來不曾想過我會得骨癌這一種病！」是誰知道這麼苦的境遇會輪到自己 身上呢？她想不開，當病房沒有人的時候，就拿起水果刀想要自殺，正好護士小姐打開門進來，看到就問她說：「妳要幹什麼？」，她沒辦法只好說：「沒有，我要 削水果。」，但是護士小姐也知道她要做什麼，因為病人太痛苦，想要自殺死掉算了，這是難免的事。她當時不曾聽過佛法，所以思想都一直停在一般的想法，她 想：「生病躺在床上，一毛錢也賺不到，自己身體又不能自由活動，活著實在沒有意思！」她後來就逃出醫院，但是又被送到另外一家醫院，幾個月中間，因為心情 非常懊惱，所以癌也蔓延得特別快，所以一再開刀。

大出血，鋸掉一條腿...

有一次腳的大動脈破掉，大出血，血流得滿地止不住，不得已之下，就把整條腿鋸掉了！您想—年輕又愛美的女孩子，有什麼人能夠寧靜地接受「自己變成破腳少一條腿」這一種殘忍的事實？她心中的痛苦是我們可以體會的。

上廣下化老法師的開示

幸 好她的鄰居有一位護士小姐林憶芬是學佛的，知道她的病情就很慈悲鼓勵她學佛，後來她去做復健治療的時候，正好遇到上廣下化老法師也住院（我們講上廣下化， 是因為尊重不敢直接稱呼法師的名，所以說他的名字「上」面那個字是「廣」，「下」面那個字是「化」，加了「上」和「下」兩個字，把名字稱呼做上廣下化，其 實就是廣化老法師），她看見老法師也是行動困難、撐著一支拐杖，雖然是這樣，但是老法師充滿著修行人莊嚴慈悲的風采，並沒有為了跛腳而生煩惱。她忽然間想 到：「並不是只有我跛腳啊，這麼有修持的老法師也要採拐杖。」所以她就去向老法師請教。

老 法師就告訴她自己過去的故事—老法師還沒有出家以前是在軍中服務，他很愛吃肉，每到一個地方就把全村的雞鴨吃光光，以後有一次他看到所有殺過的雞、鴨甚至 狗啊、馬都來討命，排了一整排由山上排到山下的車站，他知道自己過去不對了—為了自己貪好吃，不顧動物死亡的痛苦；為了自己一塊舌頭只不過三寸長的滋味感 受，就不惜給對方死亡的恐怖。老法師說他自己今天受苦只是因果的報應，知道是因果，就要以歡喜心來還債，懺悔改過，該受的苦，受過去就等於還了一筆債，叫 作「吃苦了苦」—吃一次苦就可以把該受的苦了結掉一部份。法師又教她以念佛誦經來轉變業力，以念佛誦經的功德力，來化解一切的罪業。念佛的力量好比太陽熱 氣，罪業就好像冰，太陽可以把冰照溶掉變成「功德水」，念佛的心越虔誠就好像光明熱度越強，冰就溶化得越快，本來很重又很苦的罪報經過念佛「心」的力量和 「佛」的力量，可以很快、很輕易就報掉、銷掉了！越歡喜越甘心還，討債的人看了也會心平氣和提早化解；越是不甘願、不歡喜地還債，來討債的人看了就越生 氣、火氣越大！我們可以自己體會，人家假如欠我們錢，本來就是該還的，他卻推說還債很辛苦不愛還，那我們有什麼感想呢？可能會覺得他很沒道理，沒跟他「討 個夠又外加利息」不行；反過來說，對方如果是很努力，很歡喜想要趕快還給我們，我們是不是反而不會想要逼他呢？在眾生的相處中，是「心動心」—也就是我的 心念會影響他，動他的心念，他的心也會動我的心，所以我們要用好的心，歡喜慈悲的心，去引起大家慈悲歡喜的心。

息滅不平、怒氣

王雪琴學長和老法師一起做復健治療時聽了老法師的開示，又看到老法師自己在病苦當中，依然是「不忍眾生苦，不忍聖教衰」不時在付出，努力念佛、弘法。老法師的慈悲、信願和實際行動，比任何的言語更有力地感動了她，她才把內心對跛腳的不平和怒氣平靜下來。

努力站起來，轉念種蓮花

她 努力奮鬥離開病床，坐上了輪椅，又奮鬥離開輪椅，自己撐著拐杖站起來，走出門去，又開始做一個家庭主婦該做的一切工作，甚至也可以幫忙照顧年紀老又生病的 婆婆和母親。當她第一次這麼努力地去菜市場買菜的時候，竟然就遇到人家譏笑她跛腳，第一次受人如此取笑，她忍不住一路哭回家去！但是很可貴的，她不停留在 為自己悲傷掉眼淚，她更勇敢地站起來，再面向光明站起來、走出去！她在被人家用言語刺傷的時候，轉一個念頭去種一朵蓮花，不去為那支刺難過。她的智慧在痛 苦磨練中生出來，她把握每一個令人難以忍受的境遇，自己懺悔業障，也勸人行善念佛。

隨機勸化，隨緣懺悔

有一次在市場裡又遇到一位小弟弟，問她說：「阿姨，妳為什麼少一條腿？」她就趁著機會勸化小弟弟說；「阿姨因為壞事做太多，所以報應少一條腿，所以弟弟你不要做壞事，要孝順父母用功讀書」她還勸小弟弟要念「阿彌陀佛」。

斷腿蜈蚣的啟示—這不就像我嗎？

原 先有人聽說吃蜈蚣可以治好癌病，就很好意地勸她吃，希望她的病痊癒。我們知道蜈蚣做藥必須先將蜈蚣的腳都剪斷，有一天她看斷腿的蜈蚣，深深地觸動：「這不 就像我嗎？一條腿開十幾刀，結果又鋸掉。」蜈蚣的痛苦就猶如她的痛苦，她的痛苦也就是蜈蚣的痛苦。我們不要認為其他眾生的性命都是很微小不值得重視的，它 和我們是一樣的骨肉、一樣的皮啊，所以古人有一首詩說：

「莫道群生性命微 一般骨肉一般皮

勸君莫打枝頭鳥 子在巢中望母歸。」

勸大家不要打停在枝頭的小鳥，因為小鳥也有孩子在巢中等候著母親歸來......。王學長體會了這一層，她再也喝不下那一種藥了，她寧願當前歡喜來還債，承受病苦，也不願意再傷害蜈蚣，因為果報終會回到自己的身上來。而事實上，即使吃蜈蚣，或是吃其他的大魚大肉，也不能保證能夠身無病苦、又長命百歲啊，何必在輪迴的路上互相加害呢！

撐著枴杖，忍痛鼓勵病患

她 這一番歷經了千百種折磨、油然而生的悲愍心，常常促使她撐著拐杖，忍受著開肺手術以後的胸痛和喘促、急劇的心跳，仍然精神奕奕，去探望同樣罹患癌病的患 者，以自己親身的體驗鼓勵他們。甚至她還自己蒸好紅棗、點心，到醫院給同病的人，勸大家鼓起信心勇氣來念佛，突破困難。有時候醫院的醫護人員，遇到太沮 喪、恐懼而不能合作的患者，也請她去幫忙—有一次請她去勸一位手術以後怕痛、而不願意下床活動的病患，她就撐著拐杖去，那一位病患看見她走進來就說：「可 憐，跛腳還會走路！」她聽了就很幽默善巧地回答他說：「可憐，有腳還不走路！」，然後她就很耐心地鼓勵病患活動，病患看到比自己更苦的人尚且能夠如此，又 慈悲地來鼓勵自己，慚愧之餘大都能振奮起來。比起她，這個世界上真有不少「雖然有腳卻不走好路」的人，也有很多「雖然有腳，卻不好好走路」的可憐人！

撐著拐杖，去聽經，只剩一腳也要邁向佛道

勉力單腳拜佛

她 不但撐著拐杖去幫助別人。也撐著拐杖勉力去聽經聞法，以單腳在家裡做加工賺得的錢，拷貝佛法的錄音帶送給別人。更難能可貴的是她想：「難道我一隻腳就不能 拜佛了嗎？我不信！我一定要練習！」起先她就趁夜深人靜，自己爬起來用一隻腳支持著拜佛，最初因為手術和化學治療以後的虛弱，拜三拜就很喘、頭暈得幾乎站 不住，但是她還是一天天努力。後來她的先生很慈悲，每天就陪她練習，天天延長拜佛的次數和時間，當我看到她放下拐杖用一隻腳穩穩的站立、合掌又跪下、頭面 接足來禮佛時，真的忍不住湧出歡喜、敬佩、讚歎、百感交集的眼淚......。

只剩一腳，也要拜山感謝佛恩，迴向癌病患者

為 了感謝阿彌陀佛的慈悲，感謝從小到大所受的一切恩惠，我們就約好要去拜山，於是她就更勉力地練習。不用枴杖要如何拜山呢？就是—頂禮拜下去，站起來以後， 用單腳往前跳一步，再拜下去。我們笑著說：「咱們兩個人雖然會搖搖晃晃，也是可以享受搖晃在彌陀懷中的樂趣，即使拜得跌倒了，也是倒在彌陀的懷中，可以跌 在極樂世界柔軟的七寶地上面，這也是一件快樂的事情，拜山跌倒了，也是跌在阿彌陀佛的淨土，就好像孩子趴在媽媽的胸前，伏在媽媽的懷中，只要充滿信心和感 恩，再坎坷的路，也會變成甘甜美妙。」說好之後，我們就一起拜山，她沒有拿拐杖，是用一隻腳支持來拜—至誠頂禮一拜，用一隻腳站起來，向前跳一步，再拜下 去，她拜得很歡喜但是因為山路是漸漸高上去的，有一段路比較陡峭，路又不平，她要用一條腿向上面跳真是困難，就跳得跌倒了！後面一起拜的菩薩，看她那麼努 力、虔誠，早就感動得哭出來了！道祥法師一看見她跌倒，忍不住就趕快跑過來，把她扶起來，她還是很堅強、很歡喜地再拜上去，一直拜到山頂上，把拜山的功德 迴向給一切眾生可以離苦得樂，也迴向給所有癌症的患者，都可以得到勇敢、堅強、快樂的力量！

忍過被譏笑的坎坷之路

用「一條腿」走出關懷別人的好路

王 學長有兩個孩子，一個男孩、一個女孩，才讀小學。有一天，她到孩子的學校參加母姐會，孩子的同學就笑她，也笑她的兒子說：「哈哈哈，你媽媽是跛腳！」孩子 被笑得很難過，回家以後傷心就轉為生氣，叫她以後不可以去學校讓他丟臉。這一種的苦，她也可以念佛安心轉過。我知道了以後就鼓勵她的孩子說：「你的媽媽是 菩薩，雖然她少了一條腿，但是她用一條腿走出勇敢又關懷別人的好路，她比任何兩條腿健全但是沒有好好運用的人更偉大，你要珍惜這個偉大的媽媽，她撐了拐杖 還可以照顧你，到學校關懷你，她比世間很多不負責任的媽媽更值得尊敬，以後媽媽到學校，你可以很光榮向同學介紹：『這就是我勇敢、偉大、慈愛的媽媽。』， 你不必為了媽媽跛腳而感到不好意思！」

智慧之信

曾經有人嘲笑她說：「你們佛祖根本沒保佑妳啊，不然妳怎麼會跛腳呢？她就回答說：「佛祖最慈悲，即使我因為自己造業而跛腳，佛還是接受我、歡迎我、護佑我。」

可敬的眷屬—二十二刀的煎熬，依然誠懇耐心

她 還告訴我，她很感謝她的婆婆和先生，沒有排斥斷腿的媳婦，反而更加照顧她。我看過很多家屬，因照顧病人久了，就生起厭煩心，所以我非常尊敬他的家屬，能夠 有這一種—照顧二十二次的手術，誠懇、愛心、耐心依然的美德。假如您曾經在開刀房外面等待您親人動手術，就能夠明白那種熱鍋螞蟻的感受，等待醫師宣判的焦 慮、和面臨生離死別的徬徨恐懼，是何等啃嚙一個人的心靈！

平靜、甘心接受，就是有智慧

尤 其可敬的是她的先生，經歷二十次的折騰，也沒有怨天尤人，只對她說：「前世可能我們一起去做壞事，你是主謀，我是幫兇，所以今生妳受開刀的痛苦，我也受擔 憂奔波的痛苦。」，雖然這是短短的一句話，但卻是深信因果的話，也含蘊了懺悔業障和承認自己「從前世到今天必然有許多過失」的想法。不像很多人一遇到困難 的境界，總覺得「自己很善良啊，怎麼會這麼倒楣呢？真是老天無眼，佛祖沒保佑」，處處怨天尤人，整天懊惱不已。其實如果想要知道前世，今生所受的就是了； 如果想要知道我們的未來，現在所做的就是了。她的先生能夠這樣想，就能夠歡喜接受，能夠平靜、甘心接受，這就是「有智慧」。

生死大海，無依無靠時，

只有阿彌陀佛是我們的依靠

尤 其在他們信佛之後，每逢手術的時候，就更加懇切念佛，或許是在生死大海浪濤洶湧、四面茫茫的時候，才體驗到—無依無靠中，只有阿彌陀佛是我們的依靠，誠懇 猛切的心光才會點燃起來。她的先生滿臉誠懇地告訴我說：「這一切都是佛菩薩的加被」，他有兩次在手術房外面念佛都覺得有不可思議的感應。

以親歷痛苦的經驗，安慰幫助別人

無論遇何種考驗，都堅持念佛

歷 經了那麼多次的手術，她還是精神抖擻，把原來自己做加工的時間，挪去鼓勵別的病患，勸導念佛，不要殺生。有的長輩和親人不忍心她這樣勞累，就不贊成她去。 她告訴我：「我很懺悔讓長輩操心」，然而她又語重心長地說：「說真的，沒有生病的人照顧病人，是很難了解體會病人的實際感受，我病了這麼久，親身經歷種種 痛苦，也許這經驗能夠安慰幫忙一些人吧！我很幸運能夠學佛，但願能把聽聞來的佛法，轉給同病的人。雖然在痛苦中，我也會心煩，也會心亂，念佛也會念不下 去，然而無論我多麼苦多麼心煩，我都要做功課。我會告訴自己說：『你今天還沒有做功課迴向給引導學佛的師父』，於是就按住心煩，勉力地去做功課、念佛、誦 經，而當這樣勉力念下去之後，自然心就平靜不煩了，也不苦了！」她本來是想迴向感謝報答師長，這一念善心生起來，加上念佛，自己也首先受益得到平靜快樂 了。她又說：「我現在不祈求佛菩薩保佑我病好，只願佛力加被，讓我有勇氣。智慧去突破困難，也能幫助別人突破困難！」

阿彌陀佛的聖號雖然只有四個字，應該是不難念，人人會念，而困難的是無論遇到人生中哪一種考驗，都還能夠堅持念下去，體驗阿彌陀佛的大悲心繼續地念下去。向來只有我們辜負阿彌陀佛長垂的手，佛絕對不會辜負我們的！

我願意把那條腿布施！

他 們的家境並不富裕，在她鋸掉腿之後，她的先生就想設法去籌一筆款子來為她裝義肢，她卻說：「假如您能夠籌到那十萬塊，那麼請把這一筆錢給我自己運用。」她 告訴我說：「假如有那十萬塊，我願意布施掉，因為一條腿也很好用，我願意把那一條腿布施。」她指著兩支拐杖說：「我並沒有少一條腿，相反地，我多了一條 腿，我多了一條佛法的腿！」，她說這一些話，是在癌已經蔓延到肺部，又開刀做化學治療之後，她那紅撲撲又笑咪咪的臉，令健康的人都相形見絀。

一位美國華僑（也是癌病患者），聽到王學長這句話，很感動，馬上含著淚說：「我願意送她一條腿（義肢）！」，然而王學長依然很滿足能擁有一條健腿，她還是願把裝義肢的錢布施出去！

布施錢財已不容易，布施一條腿更是難能可貴。世人多半會為了自己貪吃營養，去砍眾生的腿來吃—要眾生布施腿給自己，何嘗願意布施自己的腿呢？

我們的家，比鋸腿之前更溫暖

她說：「雖然沒有什麼錢，但是我們的家比鋸腿之前更溫暖。」念佛的人當生就可以活在淨土、極樂世界歡悅的氣氛中。

為 了鼓勵她背阿彌陀經，我就約她說：「當您背好阿彌陀經，我們就一起去拜山，為一切癌病的患者迴向」。於是他們全家人都一起陪她背阿彌陀經，她才讀小學的女 兒也鼓勵她說：「媽媽，您把阿彌陀經背得一字不差，我就給您五百元的獎金。」她就手上一邊做加工，一邊背經，或者是念佛，到晚上全家人回來時，她就背經給 家人聽，當背到一字不差的那一天，她說：「我們全家高興得像什麼似的！」在背經當中做手工，連同獎金總共賺了四仟塊，正好供養三寶。

他 們全家在她得這麼嚴重的癌症當中，大家還能夠一起面向光明、歡歡喜喜過生活，真是不簡單。她說：「假如我天天躺在床上，哀聲叫苦，照顧的人也會很有壓力和 痛苦，無論上班上學都不能安心，久了以後就會煩，所以我要堅強歡喜地照顧自己，給大家安心和信心！」真的，自己堅強歡喜就是對人慈悲。

「我們是念佛人，怎能為利去害別人的孩子。」

雖不富裕，行徑芬芳高潔

癌 病的患者，幾乎誰也免不了經濟的壓力，有人知道她的狀況就邀請她一起開電動玩具店（據說收入很高）。她告訴我說：她想試探她先生的想法，就故意問他的意 見，結果非常令人安慰的，她先生很嚴肅地告訴她說：「我們是念佛人，自己尚且怕孩子會被電動玩具所引誘，怎麼能夠去害別人的孩子呢？！」我聽了真忍不住想 向他們合掌頂禮，因為他們在受苦受難中，心地還是這麼清淨，仍然有這麼高潔芬芳的行徑！許多家庭因為癌病而陷入黑暗，而他們這一家是因為癌病得以向佛、學 佛，把火燄化成了香潔的紅蓮花，足以做一切受苦人的榜樣。

醫師歎為—國寶級

有一位醫師了解她十年的病情，就很感慨地說：「這真是『國寶級』的！」還有一位醫師向她說：「妳本來早就該死了，為何還能活到現在呢？」而且她的體重由34公斤又回升到50公斤，而且活得很好。醫生問她說：「妳到底吃什麼藥？」她說：「我沒吃什麼藥，我只是念阿彌陀佛。」

我是多了一條腿

有人在菜市場看到她用兩隻腳架撐著，就對她說：「妳少了一條腿，還能來買菜？」她就說：「我是多了一條腿，不是少了一條腿。」還有人問她：「妳為什麼能夠走出這一扇門？」她就說：「大概是阿彌陀佛和師父給我的力量吧。」

在信心念佛中，我們永遠在一起

望著他們這一對夫婦，經常克服種種不便和重重難關，又悲愍地要一起去幫助病人，他們的背影，都會讓我想到—

「但願眾生得離苦，不為自己求安樂」的菩薩精神。

我們很想和一切受難者共享兩首小詩∼

「當您哭泣時 應知我也在流淚，

當您高興時 應知我也在歡喜，

不論何時何地， 在信心念佛中，

我們永遠在一起 和佛菩薩在一起。」

「當您獨處時，不應想是自己一人，

應想有兩個人；

當您們二人共處時，應想是三個人；

還有一位就是阿彌陀佛，

您走到哪裡 佛就跟到哪裡......」


從樂入樂─由一念入無限美好

毛 毛蟲變蝴蝶—

從樂入樂─由一念入無限美好

道 證法師講述

林美瑛、李曜安　敬記

一念變無限美好(從樂入樂)

從樂入樂──由一念入無限美好

祈願變事實——佛慈回信，不忍心讓她失望

求人不如求佛，求自心

聖人的血淚

一 念變無限美好(從樂入樂)

      一念之力

    我們的心念，決定言語和行動，乃至能影響整個生活環境和世界。

    我們心中動一個念頭，就有一個波動產生，彷彿觸動湖水的一點，便有波紋漣漪遍及整個水面甚至湖底，水波蕩漾出去，又會有一個反作用力，由四周返回來原 點。一個心念的力，是遍及時空，不可思議的，心念的因果（作用力和反作用力）也是循環無盡的。

      心念—電波 —影相之「因果律」

    我們心中動一個念頭，也如發射一份電波出去，彷彿操作電腦，按一個鍵，就出現某種功能、影相。這「按鍵」和「功能、影相」之間，是有一定規律的。這規 律也就是我們常說的「因果律」。雖然「影相」是由電波能量幻現的「假相」，但因果律是存在的。

    心念，會投影出夢中的山水、人物和境界、劇情。

    心念，也會投影出醒時的山水、人事和世界。

    睡在同一張床上，每一個人夢中的境界都不同。住在同一屋中，每一個人感受的世界也都不同。在同一張床上，一個人夢見去參加宴會吃甜蜜的水果，很高興； 另一個人可能夢見坐飛機失事，嚇一身冷汗。在同一屋中，甲可能專心拜佛很寧靜喜悅；乙可能在屋角瞪螞蟻很心煩。所以，同一時空，有人世界是佛，有人世界是 螞蟻。我們可能以為大家在同一世界，其實每個人當下所享受的世界是完全不一樣的，就像攝影，在同一個地點，每個人所拍攝的角度、取景不同，拍出來的相片， 也就不同。大家心念發射的電波不同，人生的影相，也就大異其趣。

        心念決定命運

    一個美好快樂的心念，能產生仁慈和悅的言語，做出關懷、助人的行動，產生自樂、樂他，自度、度他的功能和影相，不但現在自己享受美好快樂的氣氛，也投 影出未來幸福光明的影相。

    一個貪婪、氣憤的心念，會發動惡毒、惱人的語言，做出陷害、傷人的行動，產生自害、害他，自苦、苦他的作用和影響，不但現在自己陷於懊惱痛苦的泥沼， 也會投射出未來黑暗逼惱的影相。

        學習打電腦──打好「宇宙人生立體 電腦」

    現在，不學會打電腦，好像很落伍，然而卻很少人學妥善發射自己心念的腦波，整個宇宙人生的大電腦也很少人懂得該學會好好來打，才能使自己人生的電腦立 體大螢幕，能顯現美好的影相。說實在話，佛是最先進，最懂得打「宇宙人生立體電腦」的先知先覺，他明白人生立體螢幕上，種種影相、劇情的電波來源，就是心 念波；也知道打好心念波，影相就會好。

    佛說：「應觀法界性，一切唯心造。」

    我們換句比較現代的語言來體會──就是「宇宙人生大電腦」上一切影相，都是由心念的電波，投射顯影（製造）出來的。人生螢幕的影片劇情，控制鍵就在我 們的心。

    佛經上說：一念十法界。

    我們的心念電波，大分為十個不同的頻道。發射一個念頭出去，就決定入十個頻道中的哪一個頻道，顯現那頻道的相應影像。

        自己觀察，作實驗

    我們可以自己做實驗來體會：

    當我們心中很真誠尊敬喜歡某人時，就會發出敬悅的心電波，即使沒說話、沒行動，這種心念、電波一發出去，就會投射顯影出一個更可敬可愛（他）的影相， 使我們更歡喜尊敬。同時，自己也會因此種良善電波，變得可愛。

    而，當我們心中很討厭、看不慣某人時，就會常發出討厭憎惡的心念、電波，即使沒說話、沒行動，那種電波發出去（對方也能收到），也可以投射反映出一個 他更可惡、可憎的影相，來使自己更厭惡、不快樂。而自己也因為常發出這種黑暗的電波，變成一個令人不悅、可憎的人。

        修行──打好 心頭的「按鍵」

                修正消除不良電波

    假如，我們了解萬法唯心造的道理，明白「心念—影相」之間的電波關係，就能以心念來創造自己的世界。

    當我們能調好自己的心，發射出慈悲、光明的電波，就會顯現相應美好的影相。

    像上例，我們本來討厭某人，發射著憎惡的電波，如果，我們能降伏自己不好的心念，調柔自心，絕對不再打出憎惡、不滿的電波，而代之以真正為他好，慈 悲、善解、感恩、體諒的電波，則根據「電波—影相」的原理，下次見到他時，他所現的必然不會再是那麼可憎的影相。如果我們的心念電 波，打得夠純、夠強，可能，他會顯現前所未見的慈善影相。

    假如我們心頭的「電腦按鍵」控制不好，常常亂按、錯按，也就是對他的觀感、心念，搖擺不定──又有時善解、有時不滿、憎惡，那麼發出的電波也波動不 定，時有干擾波，當然所現「他的影相」，也就時好時壞、時善時惡。

    所謂修行，也就是在學習打這宇宙人生的大電腦，學習打好心頭的按鍵，控制念頭的電波發射。因為電波一旦發射出去，就會顯相，產生作用（有因果報應）， 除非我們懂得按對「抵消、消除」的按鍵（相當於懺悔），否則發射出去的電波，是很難收回的，以後「顯相」，也是自己要領受（果報還自受）──好壞影片都得 自己看。修行就是下心地功夫，也就是在心念發射的當下，能有覺照，控制得了。假如一覺察發射有誤，能夠馬上消除、懺悔（抵消）清淨。我們的心念電波，發射 得越真誠、慈悲、純淨、強大，影相世界就越美好、清淨、持久。

        別埋怨自己命運坎坷

        先檢討自己負面（黑暗）的心念

    了解這道理的人，就不會隨便放縱自己動壞念頭，或負面、黑暗的念頭，因為動一個壞念頭，就會發射一股電波能量，不但會返回自身，也會投影顯現不良、黑 暗的影相，使自己命運坎坷、前途黑暗。我們且先別「埋怨」自己命運坎坷，先檢討自己是不是有很多負面的心念（光是「埋怨」這一念，就已是一股黑暗的電波 了）。有很多「好人」因為自己做得好，就會覺得別人做得不好，心生不滿，這「不滿」就是一個不好的心念；又，因為想做好，也就很怕做不好，這「怕」也是個 陰暗的心念；或許因為自己很負責，所以心中常怪別人不夠負責，這「怪」與「埋怨」都是負面的心念；或許自己很熱心助人，所以也會怪別人，批評別人不熱心、 不助人，這「批評」也是一股瞋怪的黑暗波。我們仔細反省自己，常常會發現我們在「做好人、做好事」之中夾雜了很多黑暗的心念，發射了很多干擾波，這就是我 們命運坎坷的重要因素。我們如果想擁有幸福的影相、美好的生活，必得要發射美好光明的心念波，才能如願以償，顯影出美好光明的世界、人事。

    有人就懷疑，問：比如我的心很希望考上某某學校，但是為什麼結果卻沒有顯現考上的事實影相呢？

    當我們「很希望」考上的時候，可能有幾種不同的心態。

一是：很希望考上，但又很怕、很擔心會考不上。

      這樣，所發出的其實是「怕」和「擔心」的負面電波，當然很難顯出正面的影相。

二是：希望考上，但心惶惶不知道能不能考上。

      這發出的是沒有信心（有懷疑）、沒把握的負面電波，當然也很難顯出正面的影相。

三是：希望考上之後「能得到種種私欲的滿足」。

      比如被稱讚啦、得獎啦、覺得高人一等啦、以後財利收入高啦、表現我家教育優秀啦，這發出的是「貪」心的黑暗電波，當然很難有光明影相。

四是：希望考上，揚眉吐氣，表現我贏過某人，或不輸給某人。

      這發出的是「爭強好勝」的黑暗電波（驕慢心）。

五是：希望考上──同時也認為我這人一向很棒，比別人聰明很多，考上有什麼問題嘛！

      這雖有信心，但帶了些自以為了不起的驕慢（優越感），也是含有黑暗的電波。

六是：希望我考上，但我成績實在太差了，不可能考上的。

      這是「肯定自己一定會考不上」的沮喪黑暗電波。

七是：希望我考上，就心無雜念，很單純地用功，設法使「願望」和「實行」相應，靜心用功到有把握，自然會發出真實有把握的信心電波。

    由上可知，我們雖然有某種「心願」，但發出心念電波很複雜、紊亂（不必要的雜念很多），所以會干擾影相，使「現相」和我們的「心願」不能相應，就是 「事」與「願」違，當我們事與願違時，就要好好檢討自己的心念，是不是我們曾發出了很多負面黑暗的電波呢？

    既然心念的電波這麼重要，那麼該發射什麼樣的心念電波，才會有最美好吉祥的影相呢？才能使發射當下快樂，未來影相也快樂呢？就是念佛──只有念佛必定 從樂入樂，因為佛是至真、至善、至美的覺悟者，是潛能全然發揮開顯的意思，也是快樂無憂的智慧者。所以發出念佛的心念電波就是發出最真善美的一念，會感應 最光明、最清淨、真善美的影相，讓我們由一念變無限美好。

從樂入樂──由一念入無限美好

        念佛是當下這一念的用心

        不是看年資、履歷表

    有人認為念佛一定要念很久之後，功夫才會夠用，或是認為念佛資歷長的人功夫一定比較好，這是不一定的。因為念佛是看我們「當下這一念的用心」，並不是 看年資和履歷表。我們可以用一個比喻來了解，比如說用手打一塊木板，有人是輕輕地打、散散漫漫地打，這樣每天打一百下，連續打一年，都不可能把木板打斷。 但是如果有人很集中又很有力去打，只要伸手打一下，馬上就可以把木頭打斷掉。念佛就像這樣，是看您用心是不是集中、是不是虔誠，並不是看您資歷加起來總共 多久。如果您念了一百年，但常常是嘴裡念佛心裡想別的事，想著鍋子裡煮的紅豆湯不知道會不會燒焦；想著孩子要補習不知道給他吃什麼？常常阿彌陀佛都不如您 那鍋紅豆湯來得重要，也不如您孩子的瑣事重要，像這樣用心，可能念一百年都念不到一句「相應的佛」。有人一邊念佛一邊想著：那個人今天罵我愛出風頭，不知 道是什麼意思？像這樣掛念著人、我、是非，來念佛，念一千年也不相應。

        如秤兩頭，低 昂時等

    蕅益大師講了一句話很有道理，他說：好比是一支秤的兩頭，一頭如果放得比較重，另一頭就比較輕會翹起來。我們如果把這個世間的雜事秤得很重，當然阿彌 陀佛那邊就會相對變輕翹起來。如果把阿彌陀佛秤得很重，世間的雜事自然就輕了，這叫「如秤兩頭，低昂時等」，所以並不一定念佛的年資愈老愈好，因為人有時 候會老油條，念久了反而不專心，甚至還感覺到自己是老修行了反而生起驕傲輕慢的心，不但沒有功夫去降伏本來的煩惱，又加重了驕傲的煩惱和面子的罣礙。

        一念虔誠，就可轉變命運

    如果我可以活到八十歲，說起來好像還可以練功夫練很久，似乎比較安全，其實不見得。因為夜長夢多，世事多變，也不一定比較好。如果有人宣判我們只能再 活一年，表示我們只剩下一年的壽命好準備，這樣也很好，因為短跑比長跑好跑。人只要肯集中心力的話，只要一個念頭，就可以集中起來，不必擔心時間不夠用， 功夫不夠好。因為只要相信阿彌陀佛的慈悲，願意去西方極樂世界，這個信念堅持到臨終都不動搖。即使念十念或一念的「阿彌陀佛」都可以往生西方，所以我們不 必擔心。如果能把時間真正用在念佛，一念乃至十念的虔誠，就足夠轉變我們的命運。

        提起信心和願力，把心真正放在 「佛」

    念佛是靠我們的信心和願力，心清清淨淨地念，是要把心真正放在佛上面。如果明天我和世間的因緣就盡了，更是不能浪費時間去悲哀煩惱，我今天必須好好歡 喜過一天，盡最大的心力念佛，把「阿彌陀佛」的電話打通就可以去極樂世界。我們如果可以自在歡喜得去西方，就可以安慰每一個在生死關頭恐怖的眾生，讓他們 知道有西方極樂世界可以去，不必怕死。

        念「擔憂」，念「懷疑」──錯用心

        佛神通廣大，何須瞎操心！

    有的人念佛數目念很多，但是並沒有得到信心和歡喜，為什麼呢？因為他沒有把眼光注意在佛，都是放在自己的妄想上面，如果一旦發現自己有妄想就又開始煩 惱，我念佛功夫這麼差不知道會不會往生？其實這樣的心都在「念擔憂」、「念懷疑」，根本沒有把重點放在佛上面，這樣就是錯用了心！要記得「信」與「願」才 是決定往生的因素，心裡若是還有懷疑擔憂，就是「沒有信心」的表現。比如說：我們如果相信一個人，把事情委託他辦，是不是一交出來，我們就不用操心了呢？ 如果我們委託一個人辦事，交待了他又很不放心，就表示我們並沒有信任他。「信佛」也是一樣，有信心就不煩惱，有信心就不懷疑。我們如果相信阿彌陀佛的慈悲 願力，真正肯去西方，佛一定知道，會來迎接我們的。這哪有什麼好擔心的呢？你難道懷疑佛會耳聾沒有聽見你在念他？或者擔心到時候佛會不會打瞌睡，忘記來接 您？或是懷疑佛會不會呆呆的不知道您有發願要去西方？阿彌陀佛神通廣大，哪有那麼差，那麼不值得信任！哪需要您經常在那裡煩惱、懷疑！

        「業障」重石本必沈，託付「願船」 就能浮

    又有人經常在擔憂，我業障那麼重，不知道可不可以去西方極樂世界？我們要了解，一塊石頭如果放在水裡，不管是多小的石頭都會沉下去。但是把石頭放在大 船上，不管多大的石頭都會浮著過海。我們凡夫的業障確實是很重，就像石頭，如果要靠自己大部份都會沉下去。但是坐在阿彌陀佛的大願船上，就可以安全地浮過 生死大海，這樣才不會枉費過一生。

        前世今生一堆債

        彌陀慈父願解決

    我們由前世到今生必定欠了眾生很多的債務，債務包括了：我們殺生吃肉欠眾生很多的命債，還有欠人錢財的債務和人情債。這些債務我們可能要還好幾輩子也 還不完。如果我們真的相信佛有很大的能力和大慈悲，就好像我們的爸爸是個大富翁，爸爸肯出面替我們還所有的債，什麼債都可以還，什麼債都可以解決。只要我 們很信任地低頭，打一通電話給他就好了。爸爸就會來處理一切，又把我們接回故鄉。

        了解佛心肯信任──一心念佛得佛助

        不解佛力瞎操心──只好自己苦勞碌

    佛是隨眾生心，應所知量。您如果了解佛有偉大的力量又完全信任他，佛也可以完全承擔，完全加被。但是如果您認為佛沒有辦法，沒辦法承擔，必須要您自己 去還債才有辦法，這樣佛要加被您也加被不上，只有順著您，讓您自己去還債。佛是我們大慈大悲的爸爸，他不怕我們要求任何合理的事，就唯恐您不相信他；或者 是在外面為非作歹流浪慣了，不敢回頭去找他，不敢低頭向他求助。

        念佛要對準頻道，作得了主

    有人說念阿彌陀佛沒有效，他肚子痛的時候念佛也一樣痛，為什麼他念佛會沒有效呢？因為他肚子痛的時候念佛根本沒有把心放在阿彌陀佛，都在罣礙他的肚 子，並沒有專心放在佛。就好比我們看電視，如果要看台視，就一定要對台視的號碼頻道，如果號碼不對或是一下子跳這個台，一下子跳那個台，這樣畫面就亂七八 糟看不清楚。這個道理很簡單，念佛也一樣，念佛必須要全身、全心都放鬆，專注在一句「阿彌陀佛」。如果身體還有緊繃、僵硬，就表示心還掛在身體上很多地 方，沒有放下，沒有專注在佛，這樣不專注，注意的焦點很多，當然就不容易相應，就好比電視的號碼跳來跳去就見不到效果。說起來道理是很容易瞭解，事實上要 控制自己的心，隨時靜下來、安定下來集中在念佛，是需要耐心來練習才可以做到的。您如果不相信，現在就可以試試看，您現在就來念十句的「阿彌陀佛」，如果 您念十句都沒起雜念，這樣就稍微有基礎。如果您念一、兩聲就想到冰箱裡的豆包快壞掉了，不煮一下不行；想起我那件漂亮的衣服被蟲咬了一個洞，好可惜。一下 子想東、一下子想西，都在罣礙娑婆世界一些破銅爛鐵，沒什麼價值的事，這樣就表示我們的心給很多東西綁得很緊，不能作自己的主人。連自己的心都沒有辦法控 制，我們的生命就同樣沒有把握，自己沒有把握不知道什麼時候要走，走了也不知道自己要去哪裡，這樣才是真正不吉利，這樣就會恐怖。如果我們平常練習把嫌東 嫌西、說長道短的時間省下來，把煩惱東、罣礙西的力量省下來，念「阿彌陀佛」，練習隨時可以把心集中起來念「阿彌陀佛」，練習轉變我們本來的妄想執著，練 習可以不受外圍環境的干擾，可以作自己的主人，可以自己作得了主，這不是很好嗎？不管是生還是死，都可以很自在。

        真正的思念 ──念茲在茲，時刻不離

    我們還可以體會，一個孩子如果真正思念媽媽，他就會想到媽媽在家等我回家吃睌飯；如果有人請他吃好吃東西，首先他就會想到要給媽媽先吃；早上睡醒，眼 睛一張開就會先想起媽媽；如果有不良少年要找他打架，他就會想起媽媽叫我不要和人家打架；有人欺侮他，他也會想起媽媽要我凡事要忍耐；受了委屈也會想起媽 媽，這就是真正想媽媽。這種思念，無論是想起媽媽的面容聲音、媽媽的教導．．．等，這都是真正的思念。反過來說，如果有另外一個孩子，需要人家給他規定 ──你在這個房間裡開始叫媽媽叫一個小時，他就開始叫：「媽媽、媽媽、媽媽．．．」，叫了一個小時後跑出去玩，就把媽媽完全忘掉了。有好吃的，自己吃光也 不會想到媽媽；自己去看電影，去玩得都忘掉了媽媽在家等他吃飯；跟人家打架，打到受傷，讓媽媽很擔憂，他也不在乎。我相信您絕對不會認為這種孩子是真的思 念媽媽。我們念佛的道理也差不多，大家很聰明，可以自己去體會。

        念佛要有佛的精神，不是佛堂內作功 課而已

    有人念佛是在佛堂裡面作功課，好像孩子被規定在房間裡面叫媽媽一樣，一出了佛堂就把佛完全忘記了，照著自己本來的習氣、煩惱去過生活，就好像孩子跑出 去玩就完全忘記了媽媽。您想：這是不是真心念佛呢？有一位念佛的女居士，她的先生故意去信基督教，為什麼呢？那位先生告訴我說：他太太作功課時念佛，但一 出來和大家相處，卻連一點「佛的精神」也沒有，樣樣小事都要計較，常常生氣找麻煩，所以他的先生故意不要信佛教，這是很值得我們反省的。

        別錯用心──挑剔「音聲」，不「聞 佛名」，自生障礙，失功德利

    有些人雖然有因緣去道場跟著大眾念佛，但是很可惜，他沒有把心的重點集中在「佛」，都在嫌這個人聲音怪，嫌那個人聲音不好聽，可以說他只有聽到「聲 音」來起分別心、生煩惱，並沒有聽到佛的萬德洪名，來生起清淨心、恭敬心。本來聽聞佛的名號功德是很大的，但是他只有聽到「聲音」來生煩惱，沒有用心來聽 「佛號」，所以等於沒有得到聞佛號的一切功德，這是非常可惜的。其實媽媽不會嫌棄自己的孩子聲音難聽，真正念佛不管聲音是好是壞，佛都會知道。我們要特別 注意：如果我們養成聽人家念佛沒有生恭敬心的習慣，恐怕到了臨命終時。人家來助念，我們聽了也會心生煩惱，不能夠恭敬一心念佛，那麼就會造成障礙，這是自 己生煩惱，沒有用真心來念佛，這可不能怪佛沒有來接引。所以我們平時要養成習慣，一聽人家念佛就要馬上生恭敬心也歡喜念佛，這樣才能夠安全。

    經典上說：極樂國民聽到百千種音樂同時演奏，也自然生起念佛、念法、念僧的心，何況我們在這裡聽聞到念佛的聲音，怎麼不生起念佛的心呢？怎麼反而要生 起煩惱呢？

        念佛，身、心要柔軟、恭敬（無須緊 張、僵硬）

    有人問我念佛要怎麼念，我念佛並沒有什麼特殊的功夫，但是有一點可以提供給大家作參考。念佛的時候，全身要放輕鬆，每一個關節都要放得很柔軟，不需要 緊張。因為念佛也不是要參加拳擊比賽，根本不必緊張用力。我們時常說往生西方的人有瑞相，是全身柔軟的，我們必須了解，如果一個人活著的時候經常都緊張得 硬邦邦的，個性很倔強，很難溝通，這種人死掉以後要柔軟有瑞相，似乎不太可能。「瑞相」是活著念佛就須要有的，經典上說：接受到佛光照過的人一定會身心柔 軟。所以我們的身體和心都柔軟是一個很重要的條件，我們的內心如果緊張有壓力、有很多的要求和執著，身體就一定會有一些肌肉馬上緊繃起來，關節也會僵硬。 這種身心都硬梆梆的狀態，念佛很不容易相應。念佛的心要像雲彩，像虛空。我們知道雲和冰塊都一樣由水變成的，但是它們柔軟自在的程度不一樣。冰塊是又硬又 冷，又很定型，一塊一塊格格不入，會相碰，會碎掉。雲就很柔軟可以遍滿虛空，自由發展。念佛的心也一樣，如果身心像冰塊很硬，一塊一塊就不流通，和佛就格 格不入。如果是像雲彩，行在青天，到處流通，就容易和無量光明、無量壽相應。

        全部心力，集中專注念當下「一個 字」，其他都放鬆

    再說念佛的時候念一個「阿」字，就全部的心力集中在一個「阿」字，其他什麼都沒有，身心世界都等於消失掉了，就只剩下一個「阿」字。念「彌」的時候也 一樣，全部的心力集中在一個字，念每一個字都只專心注意那個字，其他什麼都消失掉，都空掉，這是最輕鬆、簡單又愉快的事，也是最好的休息和充電。能夠這樣 念一陣子，您就可以體會在佛的名號裡不可思議的功德。

        阿彌陀佛也是「解脫光」佛

    我們知道阿彌陀佛的另一個名字叫「解脫光」。當我們念佛名「阿」字的時候，下巴要放輕鬆發這個聲音，自然會把我們所有的鬱悶、痛苦、煩惱都放下。我們 如果能把煩惱放下，解脫得光光的，自然會放出「解脫光」和佛相應。

        阿彌陀佛也是「歡喜光」佛

    阿彌陀佛還有一個名字叫「歡喜光佛」，當我們念到「彌」的時候，就好像從心裡笑出來，嘴也像佛一樣地在笑，笑得像含苞待放的花朵，笑出我們佛性的歡 喜，愈念愈清淨歡喜。念佛的名號，每一個字都會有拔苦與樂的功用，就看我們是不是很用心，一個字一個字清楚恭敬地去念。老實念佛的人就會念出佛的智慧光、 安穩光，念出佛的無量光明，這不是趕功課隨便念念的人可以體會的。

        念佛全攝佛功德成自功德，如吃果實 得一切精華

    蕅益大師開示我們說：念佛就是把佛的功德完全變成我們的功德--「全攝佛功德成自功德」。很多人都曾聽過這個開示，但是很少人能這樣真正相信體會。佛 的功德是無量無邊非常大的，但是當我們念佛時，那些功德竟然完全送給我們，變成我們的，這種事似乎太好了，好得讓我們不敢相信承擔。法華經裡講一個比喻： 有一個孩子從小和爸爸失散了，失散了五十年，他流浪天涯，又窮又沒有志氣。有一天他流浪到爸爸大富翁的門口，他的爸爸在屋子裡一看，就認出門口的人是自己 的孩子，但是那孩子已經流浪貧窮慣了，在門口看到富翁的家那麼豪華氣派，根本就不敢進去，想要逃走。爸爸叫人把它找回來，要他繼承財產，他還以為來的人要 找他麻煩，對他不利，嚇一跳，就昏倒在地！其實這個孩子只要肯接受、肯承擔，馬上就可以接受所有的家產。我們念佛也是一樣，如果了解道理，敢當下承擔接受 的人，每一聲佛號中都接受佛所有的功德。這就好比農夫種水果，是非常辛苦的過程，所種出來的水果，我們只要接受，開口吃下去就會得到所有的營養，所有過程 中的日月精華、風霜雨露都包含在這個水果裡面，肯吃的人就可以得到一切。佛就好比是農夫，他所修行的功德就濃縮在他的名號裡，就好像成熟的果實一樣，我們 只要念佛的名號，就等於吃到果實，就可以得到佛所有修行的成果。肯把辛苦修行的一切成果免費地送給我們，這就是佛不可思議的大慈悲。

        越肯慈悲奉獻的人，越能體會佛心 ──信深則力大

    一個人如果從來沒有對人慈悲，一定很難相信佛竟然會這麼慈悲，無條件能夠對我們這麼好。所以在生活中愈可以無條件慈悲奉獻的人，表面上好像很吃虧，其 實他佔了很大的便宜。因為愈可以慈悲奉獻的人就愈可以體會佛的心，愈能體會佛的慈悲心，「相信」的程度就會愈高，信得愈深，由信所產生的力量就會愈大。

        往生──並非死亡，是一往不退，生 活在快樂佛世界（心念頻道改變，畫面節目就改變）

    我們一再強調：往生西方極樂世界並不是死了以後才去的，是活的時候當下就可以去。極樂世界就是沒有痛苦、清淨快樂的世界，是阿彌陀佛慈悲光明的世界， 他和我們這個世界中間並沒有圍牆隔起來，中間也沒有界線。極樂世界和我們這個世界就好像同一個電視螢幕中不同頻道的節目，螢幕雖然是同一個，但是節目完全 不一樣。因為心念的頻道不一樣，所以畫面和風景就完全改變。同樣活在這個空間，有人生活得很黑暗很煩惱，有人念佛念得很清淨很快樂，這是完全不同的思想世 界、生活世界。如果一個人活著的時候活得很煩惱很黑暗，將到臨終的時候，忽然要跳到一個快樂的世界，這當然比較困難。我們只是說「比較困難」，並不是完全 不可能。因為一個人如果忽然覺悟了，肯換節目，趕緊把節目號碼改變了，當然還是有可能。號碼一改，畫面就隨之改變。但是一個人要在臨終的時候才忽然間覺 悟，又要有力量去轉變電視號碼，這機會是比較少的，可以說很少人有這一種機緣，最好我們大家由今天現在開始就調頻道讓它出現極樂世界清淨美妙的畫面，馬上 讓自己活在阿彌陀佛快樂的世界，用念佛來安住我們的心，享受清淨光明。現在就牽上阿彌陀佛的手，當然就不必再擔憂生死的問題，現在歡喜，臨終那一天更加歡 喜。

        別誤會「阿彌陀佛」！

        宇宙中，最美妙的共同語言：阿彌陀 佛！

    人類的語言中最好的一句話就是「阿彌陀佛」，有的人一聽到就很想笑，學著電視回答：「善哉、善哉！」；有的人一聽到就很煩惱地說：「我又還沒死，你怎 麼給我念阿彌陀佛呢？」，他以為阿彌陀佛是人死掉以後，師父為人超度而念的，這都是錯誤的看法。到底「阿彌陀佛」是什麼意思呢？我們先來講「阿彌陀」這三 個字，這三個字是梵語翻譯過來的，意思是「無量」。什麼叫無量？就是很多很多，多到無可限量，包含無量光明，無量光明是無限的空間中美妙的一切；又包括無 量的壽命，也就是無限的時間中一切莊嚴美妙。還有「佛」這個字，是我們常常聽到的，不過也常把「佛」和一些鬼神混在一起分不清。其實佛並不是鬼神，它的意 思是覺悟者。他已經覺悟宇宙、人生一切的道理，而且他的慈悲、智慧透過修行都已經開發達到圓滿無障礙的地步。佛不但自己覺悟已經達到絕對快樂歡喜的境界， 而且他也願一切眾生都和他一樣永遠不必受一切痛苦，可以解脫自在。所以佛不斷以慈悲心用智慧來教化眾生、救度眾生。所以我們念一句阿彌陀佛就包含著無限意 義，無限的祝福。因為他的意義是無量光明壽命、無量慈悲智慧、無量覺悟、無限的歡喜。您想想看，我們的語言當中有哪句話比這句話更好呢？

    有人認為阿彌陀佛是老太婆才念的，哪有年輕人念這個呢？事實上，阿彌陀佛是真正有研究的人才知道非念不可的。目前的大學生念「阿彌陀佛」經常比老太婆 還虔誠。因為他們研究佛教的道理，了解這句「阿彌陀佛」原來是這麼深奧，這麼美妙。

          有口當念最吉利的「阿彌陀佛」——

      感召無限幸福

有 一些人一聽列別人跟他說「阿彌陀佛」，他就說：「不好意思啦，小聲一點，讓別人聽到不好。」您想想看，我們這張嘴什麼不好的話都敢說，比如現在很流行「傷 腦筋」、「真頭疼」。其實您想想看傷腦筋有什麼好的？我們不明白意思就隨便跟著人家胡說，也不自己用腦筋想想看，到底什麼時候會傷腦筋？比如說：車禍撞到 頭，受傷就會傷到腦筋，或是高血壓中風就會傷腦筋，那半身不遂是很悲慘的，有什麼好呢！為什麼這種不吉利的話大家都掛在嘴上，自己卻不知道。反過來說，像 「阿彌陀佛」這麼好的話反而不知道該時常說、時常念，這樣是不是顛倒呢？再說人與人見面總是問「您好嗎？」、「您吃飽了嗎？」不管是回答好或不好，不管是 回答吃飽或是還沒吃飽，都沒多大意思。不如我們互相說一句「阿彌陀佛」代表彼此之間無限祝福的意思，讓我們互相祝福前途光明、消笑延壽，祝福無限吉祥，這 就是阿彌陀佛無量的意義。也可以互相提醒要以智慧來辦事，提醒我們彼此慈悲相待，相互勉勵隨時覺悟、處處覺悟，這不是很好嗎？

        念佛——提醒自己，面向光明，處處覺悟

        提醒自己，用佛性無限潛能，邁向清淨世界

自 己隨時念佛也就是提醒自己，隨時面向光明，處處覺悟，不要給世間種種虛幻的假相迷惑了。我們年輕人如果常念阿彌陀佛，心情就會平靜，也可以將我們潛在的智 慧開發出來；做事就會順利，福報跟智慧都會增長。在我們病苦的時候，如果能夠至誠念阿彌陀佛，心就能和佛解脫自在的智慧相應；也可以受到佛力加被。佛力包 含了無限治病的能力，含有無量光壽的偉大療能。佛力加被下，身體的疾病自然會加速康復。病中真能念佛，心中會充滿喜悅和慈悲，身體有病，心也不痛苦，有病 也沒有妨礙，甚至比平常人更加明朗活躍，更樂於效法阿彌陀佛奉獻生命。假如我們和這世間的因緣已經盡了，壽命將終的時候能夠至誠懇切地念阿彌陀佛，阿彌陀 佛還會來接我們到他的西方極樂世界，永遠不再受生老病死的痛苦，這就是念阿彌陀佛最好的作用。

        自性堅定、清淨，是「西方」義

    自性無有眾苦，但受諸樂，是「極樂」義

在 這個宇宙中有很多的佛，他們本來和我們是一樣的眾生，但是他們覺悟了、修行成就了，開發出本有的佛性就叫做佛。比如說：釋迦牟尼佛、藥師佛都是佛。阿彌陀 佛也是一尊佛，他的名字就叫「阿彌陀」，這尊佛在過去修行的時候，曾經發過願：如果有人曾經聽過他阿彌陀佛這個名號，生起對他的信心，歡喜要去他的世界， 甚至是臨命終才聽到，到臨命終時肯念十聲佛，阿彌陀佛都會來接引他去西方極樂世界。什麼叫做「西方極樂世界」？祖師告訴我們說：西方代表我們自性的堅定和 清淨，因為是阿彌陀佛修行開發出清淨的佛性所顯現出來的世界，所以叫做西方。為什麼叫做「極樂」？那個世界可以說是宇宙中最美最莊嚴的世界，在那裏完全沒 有罪惡和任何痛苦，只有無限的清淨喜樂，所以叫極樂。阿彌陀佛就像校長，建設出最好的教學設備，安排了像觀世音菩薩那樣偉大的諸大菩薩，做我們的老師、同 學，陪我們一起遊玩，在快樂中學習，讓我們聽聽烏唱歌、風吹樹葉的演奏音樂，看著花朵放光，甚至到水裡去游泳都可以開悟。

        有福、有慧的人，才能信佛心、妙事

    汙染、無福的人，只能信災難、惡事

和 自己的心相應的事情比較能夠相信，和自己程度差太多的事情比較不容易相信，這是理所當然的。像西方極樂世界這麼好的真實消息，必須要很有福報的人才可以相 信，才可能接受阿彌陀佛的邀請到西方極樂世界去留學。一般人的頭腦比較污染，也比較退化了，都只能相信報紙所寫的一些罪惡、災難、恐怖的事，比較缺乏福報 能力來相信這種好事，甚至會把這當作走神話。這就好像古人不相信有火箭能夠飛到月亮，非洲的土人不相信世界上有美國一樣，這也不能怪他們不信，因為「信」 是需要智慧的，也是需要相當福報的。哥倫布要是當時沒有智慧，相信海的那邊一定有陸地的話，他也不會駕駛船去航行，發現美洲。

        不曾對人慷慨慈悲，必然懷疑佛之慷 慨慈悲

我 如果說要送給您一包柳丁，您可能不會懷疑，敢接受。我如果說我美國有一間房子，花園、司機、汽車都沒有條件要送給您，您可能會嚇一跳，懷疑我不知道有什麼 企圖，您可能不敢接受。因為您這一生如果不曾對人慷慨，當然會懷疑我的慷慨。我們眾生很少有佛那樣的慈悲，所以也時常會懷疑佛的慈悲，不敢接受佛的慈悲。 極樂世界雖然是千真萬確的事實，但也只有善根福報足夠的人才敢相信、敢接受。臨床當醫師，我已經看到一些人因為他一念相信了，願意去極樂世界又肯念佛，在 他臨命終時，真的看到阿彌陀佛現前接引他到極樂世界，這種大好的福報和美妙的西方，真的給他得到了，這真是太便宜又太簡單了。這種事在實行上實在不困難， 可是要真的相信比較難。

        為何平時要常念佛？

有 人會說：「既然如此，那我等到臨終時再念佛就好了，何必平常時時要念呢？」，您想想看，為什麼我們平常時時要念？比如一個小孩，從小不寫習題，爸爸媽媽、 老師說的話也不愛聽，閒著就看電視、在外面閒逛，這樣怎麼能考上大學呢？所以我們平時要隨時練習念佛，念佛在念的當下，我們的心就平靜，我們的心就光明 了，可以說馬上就進入極樂世界。
    我們平常健康好好的時候，若不練好功夫，一般人在臨命終時會非常痛苦。譬如我每天在醫院裡看到人將死的時候，如果不是很痛，痛得不休止，又沒辦法說 話，吃不下、睡不著，要不然就是喘不過氣，一口氣都喘不上來，要專心念佛就有困難，並不是完全不可能，是相當困難，必須要有相當願力的人才有可能做到。我 們再說十大死亡原因中第一位就是癌病，這種病一般都很痛苦，除非他平時肯認真念佛，佛力加被之下才有可能不痛苦。

一般沒念佛的都會很痛、很難過。您想想看，平時被一隻蚊子咬到就覺得心煩，沒有辦法安靜念佛的人，假如有一天大痛起來，是不是可以靜下來念佛呢？也有可 能是大出血，嚇都嚇得發抖，要安心念佛就有困難。再說高血壓，假如中風就昏迷不醒。一般人十個當中有九個可以說是在臨命終時都是昏迷不醒，自己作不了主。 要不就是意外災害，臨時在車禍、飛機失事、火災當中喪命，這都是在非常恐怖中去世。您想想，這種恐怖的意外，怎麼可能平靜地念阿彌陀佛呢？除非您練習到無 論什麼緊張的情形，第一念都能念出阿彌陀佛，才有可能在意外變故的時候念出佛來。所以平時念佛就是練習，隨時提醒自己要有光明慈悲的心。比如說，我們最好 知道：假如是火災就打「一一九」就會有消防車來救火，我們如果完全不知道火災到底要打什麼電話才會有人來救，心中又自己固執這樣想— —「唉呀！管他什麼火災，那是很不吉利的。」或是自己認為——「不會啦！我才不會那麼倒 楣，遭過火災呢！」因為不喜歡火災，所以故意不去注意，也不記得是什麼號碼會有人來救，萬一真的過上那就真的很麻煩。甚至您的左鄰右舍有人遇上了，您也不 知道要怎麼幫忙他。以前在台南，有人在火災的時候心裏一驚慌，也不知道該拿什麼東西出去，心慌意亂的，拿這樣也不對，拿那樣也不對，換來換去，最後抱了個 尿桶跑出去，這是事實，我們千萬不要笑別人。我在醫院裡看到很多臨終人的情形，從來沒看過平常不念佛的人能夠很鎮靜又舒服，在滿臉的微笑中去世的。　一般 人去世都很痛苦，手忙腳亂的，和抱尿桶逃走實在沒什麼兩樣。

        只有老實念佛修行的人，

            臨終預知時至、歡喜自在、蒙佛來接引

    我只有看過佛教中修行很好，平常很認真念阿彌陀佛的人，他自己預先知道時間到了，就很自在，彷彿要回到故鄉看風景，要回到故鄉看親戚朋友那麼高興，很 自在地回去了。我們要明白，阿彌陀佛就有如「一一九」那樣的電話號碼，是不可以不知道的。假如事先知道，到時候心裏就可以打出「阿彌陀佛」這個電話號碼， 一打出去自然就會有佛菩薩派人來解救。

        勿因不愛下雨，故意不帶傘

    勿因不愛死亡．故意不準備

    我們都知道如果快下雨了，出門就要帶雨傘，以免被雨淋到，淋得感冒生病。我們如果因為不喜歡下雨就故意不準備雨傘，一旦下雨就只好淋雨了，難過也是自 己難過啊！而且並不是說我們一買雨傘馬上就會下雨，如果說一買雨傘就會馬上下雨，那麼派上用場更好，總是比淋雨感冒好。平時如果將雨傘買起來就不怕下雨 了。大家不要誤會以為我在賣傘，這個意思是說念佛也是一樣，並不是一買傘就下雨，下雨是要看因緣的；也不走說一念「阿彌陀佛」，阿彌陀佛馬上就會來接我們 往生西方極樂世界，要往生極樂世界也要看因緣。有人把往生西方極樂世界當作是「死亡」的意思，這是很大的誤會。其實往生極樂明明說的是往「生」，是從此過 著沒有痛苦，清淨快樂的生活，過著佛、菩薩的生活，並不是死亡的意思。這是可以在現生、活著的時候就達到的，也可以來生才達到。如果能夠一念佛就感應到阿 彌陀佛現前，從此就過著極樂的生活，這是最虔誠的上等功夫。一般人虔誠不夠，內心放不下的垃圾還很多，所以念佛念不專心，心裡好像還有很多事比佛還重要。

        是佛慈主動發願要救度我們，

        只要我們信得過，願接受

    有人常常擔心自己的功夫不知道夠不夠去極樂世界，其實我們能不能夠去極樂世界，主要並不是由自己的能力來決定；主要是因為阿彌陀佛在建立極樂世界的時 候，他就發了大願，佛很歡迎所有的眾生都到極樂世界去：永遠安樂不必再受苦，直到成佛。阿彌陀佛如果沒有發這個願，我們的功夫再好，也不可能去。是阿彌陀 他先主動發願要救度我們，我們只要相信佛的慈悲心又願意接受佛的好意邀請，而且對這世間的種種又都放得下，這就是有「信」又有「願」，有信又有願，即使只 念一句阿彌陀佛也夠力量往生，當然臨終的時候能念十句佛是一定可以去的。所以「信心」和「願力」定決定我們能不能夠去西方極樂世界的主要因素。
    ◇　就恐怕我們什麼不好的事都肯相信，只有西方極樂世界這種好事不敢相信；
    ◇　就恐怕不實在的凡夫說的我們都聽得很信，偏偏佛的實在話，我們不肯相信；
    ◇　就怕您什麼痛苦都肯接受，只有極樂世界的快樂，您不敢接受；
    這就是一個沒有福報的人！
    如果是有福報的人，一聽馬上就相信接受。一面清淨念佛，一面就可以把佛的電話接通。

        什麼叫「功夫」？

前 面說到我們最好趁年輕健康的時候把功夫準備好。什麼叫做功夫呢？並不是飛天鑽地奇奇怪怪的事，是隨時可以把心靜下來念佛的能力。總之，不管發生什麼事，我 們對佛的「信心」和要去西方的「願力」都不會動搖、丟掉，都可以很清楚得打電話給阿彌陀佛。把「阿彌陀佛」四個字念得正確清楚，不管發生什麼變化，不論心 情是怎樣，我們和阿彌陀佛的溝通電話都不會故障，和西方極樂世界都有線路相通；也就是說不管在這個世間發生好事、壞事，我們都一樣對佛有信心，一樣想往生 西方，隨時可以集中精神念佛，不受那些好事、壞事的影響而動搖。即使在這世間發生再好的事，比如：升官、發財、甚至您的孩子考中狀元，或是您當選了好人好 事被登報讚揚一番，或者您先生今天買了一顆大鑽石加一束花給您，您還是一樣信佛、念佛想要往生西方，不會對這些榮華富貴和暫時的幸福生起貪念，不會因為一 時太高興就把阿彌陀佛丟在一旁，開始得意迷惑。即使這世間的人都誤會您，看不起您，甚至毀謗您，您還是一樣信佛、念佛想要去西方，不會想要為自己解釋來爭 取這個世間的肯定，這就是有「信」、「願」的功夫，如果還想要去解釋、爭取，這就表示我們還很在意這世間的人對我們的了解和肯定，還認為它很有價值，值得 爭取，這就是還捨不得、放不下。我們想想，對這些都捨不得、放不下，哪裡有可能真的願意去西方呢？譬如您想移民到美國，臺灣的親友也得放下才去得成，如果 很捨不得這邊，怎麼去得成？怎麼叫願意去？我們是不是真的有願，是不能騙佛的，到底我們的願是真的還是假的？譬如說，今天忽然找不到一樣東西，就覺得生 氣，說：「不知道是誰拿走我的東西！」，我們想想，如果連一件東西都捨不掉，臨終的時候哪可能放得下整個世界到西方去呢？真的有願去西方，對這個世間的 人、事、東西一定肯放下、捨得。比如說：受人冤枉的時候，因為我們想要去西方，這個世間的清白名聲對我們實在沒什麼用處，別人要，我們就讓給他，因為我們 信佛，佛什麼都知道，根本不可能冤枉我們，所以我們照常歡喜念佛，沒有委屈的感覺。

        有信心，則不擔憂，不用妄想製造業 障

    信佛之「護念」，必勝自己「雜念」（嘮叨）

一 個有信心的人，會相信只要一念佛就會有二十五大菩薩在旁邊保護照顧，而且十方諸佛都會護念我，所以有信心的人不會怕東怕西，也不會煩惱一大堆。比如說，今 天孩子比較晚回家就開始擔心，想說不知道會不會發生什麼壞事？然後打妄想，想出一百種恐怖的狀況來嚇唬自己，這就是不相信佛的人。如果是信佛的人就不會打 妄想，去想那種恐怖又沒用的事，想那些無聊的煩惱，我們知道妄想是會製造出業障的，業障就是由妄想來的。一個信佛的人，他的孩子如果晚一點回來，他就會趁 著清淨沒有人吵的時候去念佛、拜佛，自然諸佛護念，會去照顧他的孩子，不但保護平安，而且會引導他們一條光明的路，比自己去擔憂嘮叨要好。我們想想看，如 果您信的佛菩薩沒有能力護念您的孩子，處處要靠您自己去擔憂、嘮叨，這樣您所信的佛是不是比您更沒有功能？比您更沒有功能的怎麼能算是佛呢？所以實在講 來，真正相信佛是大慈大悲又有偉大能力的人，他會瞭解諸佛護念比自己雜念（嘮叨）要好，他就會運用念佛，請諸佛護念，代替自己去雜念（嘮叨）、代替自己擔 憂，這就是有「信佛」的人。

        真信佛，就安心，不偷偷煩惱

      （抱著煩惱，哪有空手可以牽佛呢？）

真 有信佛，自然您就念佛念得下去，念得安心，不會一面念一面又偷偷煩惱。所謂「安心」就是有「放下憂愁、煩惱的能力」才能安心。要念出「阿彌陀佛」並不是很 困難，三歲小孩也會念，問題是無論什麼時候都能安心堅持念下去。有的人很愛堅持煩惱，如果勸他不要煩惱，他就要說：「這種事不煩惱怎麼行呢？」好像世界上 如果沒有他來負責煩惱，全世界都活不下去一樣。到底他煩惱了一輩子，是解決了什麼？又得到了什麼？

  ◇愛煩惱的人，自然有很多事讓他煩惱。別人不煩惱的，他也愛煩惱；
      ◇愛生氣的人，自然有很多事讓他生氣，別人不生氣的，他也生氣；
      ◇愛嫉妒的人，常常會比別人差，才有人可嫉妒啊！
      ◇這都是很捨不得煩惱，把煩惱抱得緊緊的。
      ◇捨不掉煩惱，哪裡有空出來的手可以牽阿彌陀佛呢？
      ◇要牽上佛的手，先要把手上的煩惱丟掉。
      ◇能牽上阿彌陀佛的手就什麼都有，什麼也不需要帶，什麼也不需要抱住。
      ◇不只說您家那些垃圾，破銅爛鐵不需要抱得緊緊的，就是金銀財寶也不用抱啊！

    沒有「信願」的人，念佛念了一輩子也是負擔沉重，心裡都是憂愁，也不會得到什麼！有「信願」的人會輕輕鬆鬆、歡歡喜喜念佛，不但不會失去什麼，反而當 生就可領到極樂國民福利，享受和彌陀慈父同出同入的喜悅，處處散播佛的心香……

    祈願變事實——佛慈回信，不忍 心讓她失望

        一通鼓舞信心的電話

有 一天晚上，我在腫瘤科值班，正在護理站寫病歷的時候，忽然接到一位病患家屬的電話，是彰化打來的長途電話，由電話中傳來一位女子的聲音，她告訴我說：「郭 醫師！我們沒有見過面，我實在很冒昧打這通電話給您。但是，我一定要告訴您，我心裡的感動，也讓您增加信心，有勇氣繼續跟病人講佛法。」

        出現令她激動的光明沙

電 話中，她繼續說：「有一位病患張某某，您還記得嗎？我就是張某某的媳婦。但是，因為我的先生很早就過世，後來我改嫁了。不過，我的婆婆很好，她病了以後， 我還是常常回去看她。前幾天我回去看她，正好遇到她臨終，我看到全家人，由早上一直圍繞著婆婆，為她念佛，念到晚上八點鐘，我很感動。婆婆在大家的念佛聲 中去世，表情非常的安詳，面帶著微笑。我看見小姑們拿出小包東西，像是銀白色細細的沙子，一邊念佛，一邊灑在她的額頭上和身上，我就問小姑說：『那是什 麼？』
        她們說：『是光明沙。』
        我聽了很驚奇，問他們說，『那是哪裡來的？』
        小姑說：『是醫院裡一位郭醫師轉贈的，說是她的師父懺雲法師加持的。』
        這位媳婦說到這裡很激動，又描述說：「我聽到小姑說是光明沙，真的差一點就哭出來。」

        佛力加被，一一如願以償

她 講到這裡，怕我莫名其妙，就趕緊又解釋說：「對不起！醫師！您可能莫名其妙。我自己是剛剛學佛不久，有一位朋友送給我慧律法師的錄音帶，錄音帶中提到光明 沙的殊勝功德，我聽到了，就好希望我婆婆也能夠得到光明沙的加持，但是，一直不知道要去那裡才可以得到這種光明沙。自從我知道婆婆的癌症已經很嚴重，醫療 已經很困難之後，我就一直拜佛求佛加被，假如，她的壽命已經盡了，祈求阿彌陀佛保佑她臨終的時候沒有痛苦而安詳地念佛往生西方極樂世界，而且能夠得到殊勝 的光明沙加持。我真覺得冥冥中佛力加被不可思議，今天竟然一一都實現了！我的小姑們全家本來也是沒有念佛的，竟然婆婆臨終的時候，全家都一起合力很虔誠地 給婆婆助念，我真是太感動了！

        真誠祈願下的巧合因緣

這 位媳婦又悲又喜地告訴我這一件事，她又鼓勵我，一定要有信心積極地幫助病患們念佛學佛。我放下電話，感動良久，都說不出話來，心裡想：「人的願力和因緣， 實在不可思議。」因為，說實在的，這位張老太太並不是排給我看的病人，她是已經在各大醫院治療過，情況已經到了醫藥無法再幫忙的地步，才轉到本院來，而且 是排給另一位醫師的。記得她好像只住了兩天，家屬也知道病情無法挽回，就想送她回家。那天，其實是她的主治大夫不在，所以才由我代替去看她，代替簽字，讓 他們辦出院手續。

當我去看她的時候，第一眼感覺這位張老太太面容很慈祥，一看就有一種讓人很心疼的感覺。她雖然因為腫瘤壓迫到神經，而身體沒有辦法動彈，但是，表情卻 是很平靜，看不出什麼因痛苦而掙扎的樣子。記得當時在旁邊陪伴照顧她的是她的女兒，好像兩位都是當老師，看來都是很優秀明理的人。其中有一位很感嘆地告訴 我說：她的母親是非常善良的人，待人很好，當她病倒的時候，有一位在她家裡幫忙工作很多年的歐巴桑，非常傷心地說：「為什麼是讓這麼好的老太太生病，而不 是讓我生病呢？！」這位歐巴桑大有願意代替張老太太生病的心。

當時，我聽到這段話，很感動。心裡想：「這一定是一位行世很仁慈的老太太，才能這樣感動在家裡幫忙的歐巴桑。」所以，我忍不住就抽空，向她們簡單介紹 佛法。

        簡介三世因果，和彌陀大願

當 時是隨緣說一點三世因果的道理，並安慰她們說：「不論是什麼人，在遙遠記不清楚的前世，一定或多或少做過一些不好的事，比如殺生、傷害別的動物、說謊話等 等．那就像播了一粒荊棘的種子，當因緣時機成熟的時候，就會因為踩到長成的荊棘而刺痛流血。我們今生所遇到的不幸，就像踩到以前種的荊棘一樣。但是這一生 所做的善事，就像種蘋果、種水蜜桃，時候到了也會收成，而享受甜美果汁，一點都不會白費的。」

我又嘮嘮叨叨地向她們介紹西方極樂世界，有一尊偉大的阿彌陀佛。阿彌陀佛發了四十八個大誓願，慈悲地救度一切眾生，免除生死的恐怖和痛苦，假如有人發 心願意生到他的極樂國，充滿信心念阿彌陀佛，即使到了臨終才知道這件事，才念十念阿彌陀佛，佛也會來接引他到清淨的佛國土。

        鼓勵家屬，盡最大孝心——

        把握臨終念 佛．幫助母親生極樂

當 時看她們的表情，頗能接受，就又告訴她們：假如這是我的母親，我一定會勸她說：「我們小孩子會好好照顧自己，請您老人家放心，只要一心念阿彌陀佛，跟著佛 先到極樂世界去等我們，以後我們也都會去和您團聚，那時候就不再受生離死別的痛苦。」我試著鼓勵她的女兒：在和母親這一生最後的相聚當中，要盡最大的孝 心，為母親念佛，讓你們這位偉大的母親能夠不虛此生，在臨終重要的關頭，能夠握住阿彌陀佛的手，而生到極樂世界，永遠安樂、清淨，在那裡跟佛菩薩一起修 行，這也就是她一生行善最大的善報。

        希望有緣助她一臂之力

因 為我和她們是第一次接觸，而且是偶然的接觸，就面臨到這問題，我也不知道她們能不能接受。因為在行醫當中，實在也碰過不少釘子，可是無論碰到什麼釘子，我 都覺得：自己有幸能夠聽到佛法，而不告訴別人，尤其是不告訴這麼痛苦的人，實在是對不起良心，也對不起佛希望所有的眾生都能夠脫離痛苦的一片慈悲。當時， 因為還有別的病人在叫我，所以就只能大略說明，又送她們一些簡單扼要的佛學書籍，請她們一定要抽空靜下心來看一看。最後又告訴她們說：「假如你們願意按照 佛法，為她念佛，幫助她生到極樂國土到佛的身邊去，那麼，在你們離開醫院前，麻煩請再來找我，我願意把我的師父上懺下雲法師加持的光明沙轉送給您的母親結 緣。我的師父是一位非常慈悲的高僧，光明沙是他老人家為痛苦的病患特別加持，寄來醫院讓我隨緣贈送的。佛法的力量不可思議，您的母親這麼好，我真希望有緣 能夠助她一臂之力。」我這樣告訴她們之後，就趕去看別的病人。

        難得冷靜又信受奉行的眷屬

後 來，沒有想到，這位張老太太的女兒，在她們出院之前，真的一直找我，而且又很耐心跟著我，等我處理好別的病患，她們一心惦記著，一定要請一些光明沙給她的 母親，她們的孝心、耐心和記憶力，讓我很感動。因為大部份的家屬，無論平常是多麼聰明、伶俐，到了臨命終的關卡，都是心亂如麻，甚至連自己家的電話號碼， 都一直打錯，很多重要的注意事項，無論我如何叮嚀、拜託，大多數的人，還是因為心慌意亂，記不清楚。像這一家人，一聽到就能夠記得清清楚楚，點點滴滴地奉 行，真是難能可貴！

        光明沙的助益

本 來依照阿彌陀佛的大願，只要我們有信心、有願力想要去西方極樂世界，臨終念佛就可以去，並不一定要光明沙的加持，當然有光明沙的加持是更加殊勝。因為光明 沙是由高僧大德持念佛所說的「毘盧遮那佛大灌頂光真言」而成的。等於是高僧大德，用他的虔誠光明幫助我們放光，給我們帶路。我們知道在黑暗的路上，如果自 己已經點了一盞很亮的燈，那也就夠了。如果有人在旁邊幫忙，再點一盞更大更亮的燈，那當然更容易行走，會走得更平坦順利。而對於自己還沒有點亮燈的人，光 明沙的光明是非常重要的引導。

        佛慈悲安排的回信

這 一位媳婦打給我的電話，使我深深的感觸。這一位媳婦有一顆孝心，有善良誠懇的心願，默默地自己拜佛，祈求婆婆能夠到佛的世界，永遠安樂。這一番孝心和佛的 心、菩薩的心相感應。既然她向佛求光明沙給婆婆，佛菩薩很慈悲，一定不忍心讓她失望。

這意外偶然的因緣送她的光明沙，等於是佛慈悲安排送給她一封的回信，表示佛已經聽到她的祈禱。心的力量可以超越空間、超越時間的障礙。一念的至誠可以 跨越千里，乃至跨越十萬億佛國，冥冥之中，自然有不可思議的感應。
      佛會聽到我們每一個內心的聲音！
      佛會聽到我們每一聲的祈禱！
      佛會瞭解我們真正的願望！

只要有真誠的心，有善良的願望，老實地念佛，自然會生活在光明的佛力之中。

        光明沙的另二則啟示

        （一）光明 感應

上 面講到光明沙的加持，我們就再說一個事實，給大家參考，證明經典所說的，都是真實不虛。光明沙的名字也不是隨便取的，而是真的有光明的力量。

我有一個朋友，她的姑媽患了很嚴重的肝病，肚子已經因為腹水，腫得很大，皮膚也變黃了。她已經很久都不能起床，有時昏迷不醒，奄奄一息。這位姑媽是一 位眼睛看不見的盲人，但是她並不是從生下來就目盲，是長大以後，才變瞎的。因為她已經昏迷奄奄一息，大家看她的情形，就準備為她辦理後事。我的朋友就去為 她灑光明沙，本來這位姑媽是已經昏迷奄奄一息，但是當我的朋友為她灑上光明沙的時候，她竟忽然間開口叫我朋友的名字，對她說：「你是幫我照相是嗎？不然為 什麼那麼亮呢？」我們才知道，原來光明沙灑在臨終人的身上，真的可以使她有看見光明的感覺。佛所說的話，是真實不虛的。

        （二）如是因，如是果

            一切非 偶然巧合，須真誠用心

下 面我們再補充說明另外一個事實，讓大家了解，光明沙雖然是別人送給我們的加持和幫助，但是也不是隨便可以得到的。阿彌陀經上面講到：「不可以少善根、福 德、因緣得生彼國。」要去西方極樂世界，必需要具足善根、福德、因緣。我們如果沒有真誠用心，甚至現在就去請一包光明沙放在口袋，到時候也不一定用得上， 這是確確實實的。我曾經送給一位亡者的兒子一包光明沙，希望他回去灑在他爸爸的遺體上面。結果過了幾天，這位亡者的兒子，很憂愁地送光明沙回來還給我說： 當他想要為爸爸灑上光明沙的時候，他家所有的親戚都反對，說：「你爸爸在世的時候，最氣人家吃素拜佛，你還是不要用的好。」這位兒子很為難，他不敢違抗所 有的親戚，所以他把光明沙帶回來，問我說：他可以不可以供在他家的佛堂，留著以後自己用？這件事情給我很深的啟示，真的，人種什麼因，就會得什麼果。平常 障礙別人的人，到時候就會有人障礙他；平常幫助別人的人，到時候就會有人幫助他。

每一件事情，其實都不是巧合的，也不是偶然的。所以我們平常就要真誠用心，真誠念佛，栽培我們的善根、福德。到時候，不用擔憂，自然會有好的因緣。

        勿輕慢佛法，或無意中誹謗

有 些人因為對佛法不了解，所以會批評、誹謗，這是難免的。但是有些人雖然自認為是佛教徒，但是無形中也會輕慢佛、輕慢佛法。比如有些人因為很尊重念佛的法 門，所以認為「一心念佛」就好了。當然這種專心一意是非常正確，非常好的。但是一心念佛，並不代表，對別的法門要有輕慢的心。金剛經明明告訴我們「是法平 等，無有高下」。所以不可以因為尊重念佛法門，就輕慢別的法門，或者無意中去誹謗別的方法。比如說：「用光明沙沒有效，或是沒有必要哦！」或者是很驕傲地 認為：「我才不需要呢！」當在說這個言論的時候，其實都已經不是一心念佛了。因為用光明沙救度臨終的人和亡者，這也是佛所說的方法之一，目的也是要幫助有 緣的眾生，用光明來照破黑暗的業障，使他有機會去西方極樂世界，免除永遠的輪迴痛苦。一個「一心」念佛的人，哪裡會有第二心去輕慢和誹謗佛所說的話呢？！

        如何有效運用佛法

我 們運用佛法是不是有效，主要看用心是不是虔誠恭敬，是不是信心清淨，沒有雜念。一個信心清淨的人，用什麼都有效，一個夾雜懷疑、不恭敬虔誠的人，用什麼都 不會有效。我們凡夫所知所見都很少，不要隨便和佛唱反調，免得以後後悔。

        求人不如求佛，求自心

    我在內科當住院醫師的時候，曾經收到一位肝硬化的病人，他才三十七歲，剛來住院的時候，他的腹水和下半身的水腫都很嚴重，由原來的六十公斤腫到變成八 十公斤，連膝蓋都很難彎曲。這位病人和他的妻子看起來都是誠懇忠厚，也受過高中以上和專科的教育，我們平常談得很投機。有一天我去查房的時候，病人的妻子 一臉憂愁地告訴我說，她的摩托車騎到醫院來，停在附近丟掉了。說實在，病人雖然有勞保，但是一連病了好幾年，可以說完全沒有收入，太太要照顧他，也不可能 專心上班，家境早就有困難，現在又住院，病人的太太唯一就是依靠那輛摩托車兩頭奔跑，兼顧著家庭和住院的先生，她家住得又遠，車子丟了真是使他們原來就捉 襟見肘的情況更加困難。我看他們實在已經不堪再憂愁加重病情，假如再加重病情就會有生命危險，於是一方面安慰他們說，你可以先騎我的車子去辦事；一方面也 告訴他們我親身經歷的念佛感應，丟掉的車子自動回來的事；希望他們能夠化解憂愁，一心念佛。

本 來我很不願意人家誤會，學佛的目的只是在向佛求一些日常的瑣事而已，那樣實在太辜負偉大的佛法了，所以我一向很少提這樣的事，這一次因為情況特殊，我才告 訴他們這件事。我向他們說起，在我到醫院上班前一星期，我的摩托車也不見了，當時我大約有一年沒上班，可以說是一文不名，那部車子還是哥哥嫂嫂買給我的， 所以車子丟了對我確實也造成困難，你們知道我為什麼一年不上班嗎？因為我在醫院頭兩年當中，發現了一件事，發現了什麼事呢？本來我聽佛經中說，阿彌陀佛發 願：如果有人聽聞了他的名號，很誠懇，願意生到阿彌陀佛的國度，甚至只要臨終的時候能夠念出十聲的「阿彌陀佛」，佛就會來接引他去極樂世界，到極樂世界就 永遠不必受生老病死、輪迴的痛苦，可以享受安樂的生活，安樂中修行直到成佛，廣度眾生。

我 最初看佛經，覺得這實在太簡單了，我一定沒有問題的。然而真正臨床觀察了兩年之後，竟然發現沒有一個病人能夠在病重臨命終的時候，突破痛苦而念出一聲「阿 彌陀佛」，更不用說念十聲佛了。這使我心中大大地驚訝，才知道要安定自己的心來念佛實在不是一件容易的事。所以我再也不敢輕忽念佛了，那一年我就暫時不上 班，在家練習念佛，讀佛經，有機會就去寺廟參加齋戒學會，或是打佛七，所以自己一點收入也沒有，很慚愧都仰賴哥哥嫂嫂生活。我的哥哥嫂嫂度量很大，對兄弟 姐妹都很照顧，他們不但沒有責怪我，反而很護持我念佛，後來我決定到醫院上班，他們還買了一部五十CC的達克達給我。就在上班的前八天，正好精舍有一個一 星期的法會，我就決定去拜佛七天再上班。在法會第二天早上，我正準備騎車去參加的時候，走出了我住的大廈，發現原本鎖好放在騎樓的車子丟了。我繞著整棟公 寓大樓找一圈都找不到。突然間心中一驚，想到昨天還有車子騎，怎麼會知道今天忽然間沒有了，今天還有腳可以走路、拜佛，明天不知道有沒有？世間真是變化無 常，還是念佛修行要緊，我這樣想，就沒有去驚動大樓的管理員，也沒有稟告媽媽，就立刻跑去參加拜佛的法會。

在法會之前，我曾在心中向佛菩薩默默禱告說：「今天弟子的車子不見了，不知道是誰騎走了，假如是弟子前世欠他一部車子，那麼應該要恭恭敬敬、高高興興 還給他。我想人都是不得已才會騎走別人的車子，假如真的是他生活有困難，需要那部車子，那麼弟子很願意把車子送給他，千萬不要算是他偷車子，因為偷車子要 受到不好的果報，弟子不希望他受不好的果報。假如他有困難，我誠心誠意希望他能解決困難，也求佛保佑他平安快樂。假如都不是的話，而是他一時糊塗，貪圖方 便或是好玩，那麼願佛菩薩加被他迴光返照，起慈悲心，麻煩他把車騎回來，送還弟子，因為那是哥哥嫂嫂買的車子，弟子還沒有上班又毫無積蓄，目前實在沒有能 力可以買車。假如佛菩薩要弟子學習吃苦耐勞的話，弟子也很願意走路去上班，只是走路太慢了，有時候會耽誤病患的緊急事情。」

我 很相信一切眾生心裡想什麼，佛都能夠很清楚地了解，所以在心中這樣默默禱告之後，就認為沒有必要再牽掛這件事了，只有打了一通電話稟告媽媽說，我這星期要 暫住在精舍中專心拜佛懺悔業障。因為我不願意老人家多操心，所以還是沒有向媽媽說車子丟了的事。

一直到七天法會結束了，隔天早上我回到家想起這件事，又繞著公寓找一遍，還是沒找到。只好告訴媽媽說：今天假如車子沒回來，因為明天要上班了，我必須 去測量一下走路去上班需要多少時間，從高雄中正公園的附近，一直走到上班的阮綜合醫院是相當遠的。當天中午和媽媽陪一位親戚去吃飯，回來的時候忽然下起雨 來，在路上正好遇到一位同事的醫師，他很好意，看天下雨就請我們搭他的便車回家，他載我們到家門口時，一方面正好沒有停車的空位，一方面在那裡下車離騎樓 比較遠，要淋雨，所以他就很好心地繼續開車繞一圈，想要找個比較理想的地點讓我們下車可以不必淋雨。但是繞啊繞，還是沒有找到理想的空位，後來只有在大樓 另一個門附近停車才有空位。您知道嗎？當我們一下車，赫然眼前就是我丟掉的那部車子！還是原來的車牌原來的鎖，而且鎖得好好的，連車籃裡的東西也沒有丟 掉，也擦得滿乾淨的。這地方我原來也找過，並沒有車子啊！佛菩薩加被，車子真的自動回來了。後來大樓管理員很咸慨地說：「你們念阿彌陀佛很有感應哦，大樓 中很多人車子鎖得好好，放在外面丟了，都沒有人找回來過。」我把這件事情原原本本地告訴病人和他的太大，看他們兩人都笑了起來，我也笑著向他們說：「天下 車子那麼多，他專騎走我們的車子，這其中也有因緣的。也許過去生我們曾經對不起他，現在我們念佛向他懺悔，不要再氣他，才不會又結下惡緣。普門品中有講 到，假如遇到怨恨我們的賊把我們包圍起來，而且個個拿著刀要加害我們，如果我們能夠念觀音菩薩慈悲偉大的力量，這些怨賊都會生起慈悲心的。經文是：『若值 怨賊繞，各執刀加害，念彼觀音力，咸即起慈心。』我很相信：佛菩薩強大的慈悲心力能夠喚醒眾生慈悲的心。假使遇到怨恨你的賊拿刀要害你的時候，你能想起菩 薩大慈大悲偉大的力量，念觀音菩薩的名號，對方一定會生起慈悲心，即使過去彼此曾經有怨仇，也是可以化解的。在這段經文中也蘊涵了，如果我們的心轉變了， 境界也會跟著轉這個道理。佛菩薩的慈悲心深重，我們眾生如果有困苦，他們一定會相助的，縱使有拿刀要加害的怨賊，都能夠使他們生起慈悲心，何況現在也沒有 人拿刀加害我們啊，只不過是一部車子不見了而己，那對佛菩薩的能力來說更是不成問題的。只怕我們的心被這些倒楣困苦的事擾亂了，而不能夠安定至誠。假如心 可以平靜下來，以至誠來念佛，絕對是有求必應。千江有水千江月，水面越平映照出來的月亮就越清楚明晰。我的車子能夠自動回來，你的車子一定也會自動回來， 不但是車子會回來而已，我們的心如果轉向佛，不要隨著發生的事去生煩惱，去團團轉，那麼境界和整個命運都會自然轉好，轉向光明的。我們一起好好念佛，佛菩 薩是神通廣大、法力無邊而且又富貴無比，買部車子對我們有困難，對佛絕對不會有困難的。佛那邊的電話是永遠不會故障的，只要我們照顧自己的電話不要故障， 能夠安然地把號碼撥好，把阿彌陀佛名號（猶如電話號碼）念好，這樣就一定會收到佛的回應。」

這 位病人的太太聽了就立刻發心，告訴我說：「郭醫師，你每天做功課的時候，我也和你一起念經，平常我們自己吃素念佛。」從那天起她真的天天和我一起念佛，做 早晚課。

我告訴病人說：「當我看到你的腳腫得不能彎的時候，第一個念頭就是，腳這麼腫要怎麼拜佛呢？於是我心裡就一直希望你的水腫能夠全部消掉，好能夠拜佛， 你要發大願念佛，讓我們一起努力。」過了幾天，這位太大歡歡喜喜，蹦蹦跳跳地到護理站歡呼說：「阿彌陀佛，觀世音菩薩保佑，我的車子真的回來了！」而且出 乎意料之外，她先生的腳和腹部的積水也都一天一天地消下去了。他真的復原能夠拜佛了，我從來沒有治療過反應這麼良好的肝硬化病人。

當然，我們了解，念佛如果只是為了要找回失去的東西，或是祈求一時的病好，那實在是像小孩子無知不懂事，拿了一顆大鑽石去和人家換一顆糖吃吃一樣，念 佛最偉大的功用是在於徹底解決我們生死的大困難，免除長久的輪迴。阿彌陀佛既然可以解決我們最嚴重、最痛苦的生死問題，給予我們最珍貴美好的極樂世界，來 做我們進修的樂園，那麼我們人生其他的小問題，對阿彌陀佛來說又有什麼困難呢？佛菩薩慈悲，他們知道雖然只是一部摩托車，但是對一個已經重病垂危的病患來 講，這部車子不可思議地送回來，實在使他們的信心大大地振奮起來，這遠比我買一部車子來送給他意義強大太多了！他們的信心念佛也使得同病房的患者們都自動 發心來念佛。真是佛力無邊，慈悲深重，千處祈求千處應，所以祖師教導我們凡事求人不如求佛，求自心。

         聖人的血淚

印 光大師教我們，佛法從恭敬中求。有一分恭敬就有一分利益，有十分恭敬就有十分利益。懺公師父更常提示我們：「竭誠盡敬，妙妙妙妙！」記得我第一次參加齋戒 學會，有一天晚課打坐止靜之後，聽師父開示，因為時間長了，雙手捧著課誦本，捧得手酸了，就把課誦本放在盤著的大腿上，這樣聽師父開示，自己也不覺得怎麼 樣。突然間聽到師父如雷貫耳的聲音說：「是哪一個同學那麼沒有善根，把經本放在大腿上？」當時我還呆呆地看看左右，後來才知道，師父不就是說我嗎？抬頭一 看，果然師父的面孔非常嚴肅，但是又無限地慈悲。師父的這一聲喝斥就如同地藏菩薩的錫杖，攔住了我衝往地獄的路。接著又聽見師父說：「你看，前邊這位同學 多有善根，把經本恭恭敬敬地捧在胸前。」師父說的那位同學就是我的妹妹。當時我非常慚愧懺悔，因為佛經中的每一個字句，都是救度我們出離生死苦海的寶貝， 假如平常漫不經心，輕慢了寶貴的佛法，在生死關頭又怎麼能用得上呢？

我 曾經看過一部影片，叫做「躍馬天朝血淚史」，是記載唐朝年問，日本派遣留學的出家人，到中國來延請鑑真和尚到日本弘法的故事。其中描述有一位日本僧人，留 在中國三十年，每天抄寫經典，設法要把經典抄得字字正確，以便傳到日本。當時交通不便，海難很多，一百個人當中難得有十個人能夠生還，他們等船等了好多年 才等到，而航海中又遇到暴風雨，為了減輕船上的重量，必須把行李都拋入海中。其中有一位法師為了要保全經典，讓日本人民有幸能夠得到佛法的甘露，在那個時 候，他就說：「我下海代替這一些經典！」聽到他說這句話，我忍不住哭了出來，深深感受到，我們得來很容易的經典，都是前人的生命換來的，我們確實應該雙手 恭恭敬敬地捧著，因為那字字句句都是聖人的血淚。

想 到玄奘大師當年如何到印度取經，真的是在萬里無寸草的地方行腳，在荒野沙漠中尋著前人的屍骨前進，甚至在冰上走七天七夜，這一切過程真的有如剝下自己的皮 來做紙張，以骨頭做筆，以滿心的鮮血為墨汁來書寫經典。為了尊重聖道，不惜生命。而如今印刷發達了，印經結緣贈送的人也很多，這些血淚的歷程也被淡忘了。 平常既然不十分恭敬，在緊要的關頭也就發揮不出作用來，所以師父才會再三再三提醒我們，但願我們都能改掉放逸、輕慢的習慣。

有 些學長們覺得，研究了很多佛法的理論，但是與實際生活似乎脫節了。其實理論幫助我們了解宇宙人生的全貌，而真正運用起來就是隨時檢討，發現內心有貪欲、瞋 恚、愚癡，就隨時放下、降伏，隨時遵照佛的教導，面向光明而己。

有 些人也許覺得，遵守戒律一定像個呆子一樣死板板的，一定會吃虧上當，起碼也會被人家笑是傻瓜。這個我可以肯定地告訴您，「不會的！」只要遵照佛陀的教導， 就如同在佛陀的左右，一定會活在光明中。佛菩薩絕對不會辜負我們的，他們隨時都默默在加被我們，這種加被，這種真實的財富，是小偷偷不走，疾病困難也難不 倒的，我們必須把眼光放遠一點，不被違背戒律的事所引誘，也不輕視不守戒律的人，這樣自己內心才能平靜、安定。這種安定才能夠產生出真正的智慧，這種安定 本身就是強大可貴的能源。

維摩詰經上有一句話告訴我們，持戒的正確態度，就是自己堅守戒行，而不輕視、譏毀別人的缺失，心地能如此便是菩薩的清淨國度。經文說：「自守戒行，不譏 彼闕，是菩薩淨土。」


信心紮根—菩薩戒前言(由藝術觀點及臨床經驗談戒律)

信心紮根—菩薩戒前言

由藝術觀點及臨床經驗談戒律

道證法師講述

各 位菩薩，阿彌陀佛！首先要向大家懺悔表明，末學實在沒有資格向大家介紹戒律，因為末學只是初學，學佛的資歷是很淺，對戒律雖然很有信心，但是研究並不深 入，還有很多不懂的地方。而且實行的程度也不很好，只能說是藉這一個介紹的因緣，提醒自己、勉勵自己，要盡心遵守佛戒，順便讓大家作一個參考，和大家共同 勉勵而已。目前有許多位精通戒律、而且很用心為大眾講解的法師，大家如果對戒律想要深入了解，可以去親近，恭聽他們的講解，末學在這裡只是作一個很粗淺的 介紹。

末 學一直很感謝佛門許多位師長、善知識，因為他們的提倡與指導，才讓末學有機會了解戒律的重要性，學習去受持。如果能有一點一滴的受持，都是他們的功勞和功 德，如果有作不到的地方，都是末學自己沒有觀照、沒有定力、沒有智慧的差錯。所有一切對不起佛菩薩，以及師長、父母教導之恩的過失，在這裡也要向大家哀求 懺悔，懇請大家原諒，慈悲教導。

當 我們提起戒律這個名詞，對現代講究自由，很不喜歡受約束的人，最初聽起來，很可能會覺得是老古板的一種束縛，或者以為戒律是很呆板的法律條文。教我們什麼 不能做，不能做的如果做了，就是犯戒；又教我們應當如何做，該做而沒有做，也是犯戒。不瞭解戒律的人會想說：限制那麼多，根本就像拿繩索綁自己的手腳，讓 自己活動不方便，自找麻煩嘛。有人甚至問說：在這個社會上，像法律、交通規則、校規，已經夠多了，為什麼還有人去寺廟求受戒呢？這實在是活受罪。還有一些 自認為很先進、要改革的人，他們主張把佛所制定的戒律廢止，說不用持戒，或者認為戒律已經過時，要改進，好像他們比佛還要有眼光，更了解現代人的需要。其 實，這都是對戒律有誤會，不了解戒律真正的意義。

印度的梵文中，「戒」這個字是「波羅提木叉」這是音譯。要注意它的意思並不是：波羅提著木頭做的叉子。甚至有人望文生義，以為波羅就是鳳梨，所以意思是拿木頭牙籤來吃鳳梨。「波羅提木叉」只是梵文發音，大家千萬別誤會。

波 羅提木叉，它原來的意思可以翻譯成「別別解脫」，也可以翻成「保解脫」。「別別」是各別各別的意思，所以「別別解脫」就是一樣一樣的解脫。意思是說，如果 你能守一條戒，就能解脫某一類的心病、痛苦，得到相當的自由自在。如果我們每一條戒都能遵守保持，就能完全解脫心病痛苦，過著快樂清淨的生活，和我們原本 的佛性完全相應，就可以將佛性中本具的福報、本具的智慧，完全發揮出來，使我們安樂自在。所以，「戒」它原本的意思，應該是保護眾生，讓眾生能得解脫自在 的原則。所以它另一個翻譯叫做「保解脫」。是說如果我們按照戒律去做，就保證能解脫，未來不會受痛苦的束縛。所以戒律是保護眾生，讓眾生得解脫自在的原 則，並不是要將人綁住的條文。像戒律這種解脫自在的原則，應該是最適合想要自由的現代人，提倡自由的人，都應該遵守戒律的原則，若不遵守，心就會被心病纏 繞，一定不會自由快樂。

我 們要了解，戒律並不是很呆板，它是很活潑。我們要先了解「活潑」真實的意義。活潑，是讓我們的慈悲心活潑，讓我們的佛性活潑，起作用，發揮良知良能。我們 若是沒有慈悲心，生怨恨，就像我們的慈悲心死了一樣，遵守戒律就是要讓我們的慈悲心「活」起來，發揮功能作用。並不是要讓我們的壞念頭、壞習慣，活潑起 來。若是讓我們黑暗的壞念頭、壞習慣活潑起來，那就是痛苦、束縛的根源。所以說，活潑也得要主題正確，並不是四處活蹦亂跳才叫活潑。活潑是要讓我們的慈悲 活起來，讓我們的智慧活起來，必須要把我們的佛性開發出來、放光。這才是「活潑」。凡事能替別人設想，發揮幫助眾生身心安樂的功能，這種活潑才有意義，才 是主題正確。

我 們現代人的心大都散亂習慣了，心靜不下來，我們知道就像一湖水，水面若是很平靜，就像鏡子一樣，有映照的功能。如果水亂動起波動、波浪，就失去了鏡子的功 能。這就好比我們內心安定的力量減弱了，若是安定的力量減弱，遇到事情就看不清楚，不知如何是好，心慌意亂，忘東忘西，意氣用事，感情用事，辦事情就辦不 好。遇到意外的災難，也驚慌失措。甚至有人在火災時，心中一慌張，拿這樣也不對，抱那樣也不對，末了是抱了一個糞桶跑出去。這就是內心拿不出安定的力量來 判斷事情。戒律就是教我們一些原則和方法，將我們內心安定的力量重新找回來，讓我們安定的力量活潑起來。隨時能夠安靜下來，安定的水面就像一面鏡，什麼東 西都能映照得清清楚楚。有安定的心，什麼都能看得清清楚處。這就是我們本來的智慧顯現，也就是智慧的「活潑」。四處蹦蹦跳，靜不下來，這樣的活潑是沒有用 處的，必須是要慈悲心、智慧，「活潑」才有用。

所 以我們說，戒律是活潑的，意思就是我們佛性的裡面，本來就有的優秀功能，都能透過「遵守戒律」活潑起來。把沒有必要的心病醫好，把沒有必要的垃圾丟掉，將 我們內心種種不好的動亂，不好的作用降伏、消除。所以說，戒律是內心健康安定的基礎，也是開發最高覺悟的基礎，也是成佛的基礎。所以說：「戒是無上菩提 本」。意思就是，戒是無上菩提，無上覺悟的根本。任何人想要開發自己的覺性成佛，就必須要以戒律作為根本的法則。

以上是解釋「戒」這一個字，是「別別解脫」、「保解脫」的總原則。

以 下我們再簡單介紹「律」這個字。我們說戒律這個律，就是合理的規則規律。合理就是和真理相應。要和佛性真理相符合，是有一定的規律法則的。「律」這個字在 印度梵語叫做「毗尼耶」，或叫「毗尼」這是音譯。毗尼的意思就是消滅、調伏、是要消滅什麼呢？要消滅妨礙我們成佛的危險和障礙，也就是要調伏我們不好的心 念行為，才能消滅危險障礙，才能和佛性真理相應。這也是佛所說的教理。而且是和宇宙的因果規律完全相應相符合的。如果按照這個教理規律去實行，改惡行善。 就能清涼安穩。這樣就叫做「戒行」。戒行，梵語叫做「尸羅」，含有清涼、安穩、安靜，種種的意思。

再 進一步說，實行規律所得到的結果，就是保證解脫，也就是前面所說的「波羅提木叉」、「保解脫」。我們研究戒律時，時常會遇到這些名詞，如果以交通規則作譬 喻，「毗尼」就好像交通規則、路標，甚至說出如果違犯規則，會有什麼處罰，什麼結果。「尸羅」就是照著規則去實行，一路上安穩清涼。「婆羅提木叉」就是解 脫危險，平安到底。所以「毗尼」、「毗尼耶」是就教理而言，「尸羅」是就實行而言，「波羅提木叉」是說結果。

我 們又說：戒律是生活的藝術。說到藝術，各種藝術，表面上看起來好像是隨意發揮，但是其中必然是有原則、有規律的。大自然當中的一切，也都是有規律的，我們 可以觀察，大至星球的運行，到一枝草、一朵花的生長，這一切都是有規律的。我們看每一朵花，它的花瓣都是有規則、有規律的，不會隨便長。一棵樹，樹枝該如 何長，樹葉該如何長，一定是有法則。就像我們這個地球，它每天都快速的旋轉，不但自轉，也繞太陽轉，月球也繞地球轉。如果地球轉得很有規律，我們每天就能 很安定在地球上生活，也沒有感覺地球在轉。如此合乎規律的世法，雖然在動，但是在運動中間，也可以有安定。動中安定的規則，就叫做「律」。

如 果星球的運轉失去規律，星球可能就會互相碰撞，發生大災難而毀滅。我們看到，只要發生地震，地面沒有按照平時安定的規律，就會有許多死傷發生。所以規律、 安定是不可少的。一旦失去規律，就會世界大亂。所有一切的安定，都是由規律來的。輪子若是轉得很有規律，我們在車內就坐得很安穩。若是沒有規律，就會出車 禍。

同 樣的道理，修行中的禪定，也是由規律而來。佛說修行的規律，就是「戒律」。我們遵守戒律，不該做的就不要做，不該想的就不要想，才有可能將心安定下來，得 到禪定。禪定並不是靜靜坐在那兒，禪定不管是在動中、在靜中，心都能安定。能安定，才有可能將事理看得清清楚楚，觀照到明明白白。不然，心就胡思亂想，亂 波動。心地波動就像地震，就像地球胡亂旋轉，那裡有可能過安定美好的生活呢？光是去受苦受難，救苦救難就來不及了。所以說我們在共同生活的活動中，必須要 有規律做基礎。修行是要恢復我們本來得佛性，在恢復本來佛性的修行生活中，也必須要有戒律做基礎。

我 們說戒律是生活的藝術。譬如說煮菜這種藝術，當然我們是可以隨意發揮。但是隨意當中也有它的規律、原則。比如煮麵線，必須要水開了之後才放麵線，若是水還 是冷的就放下去，最後麵線一定會糊掉。又比如說炒米粉，若是米粉硬硬的沒有用水燙過，或是沒有加水炒，就會炒成像鐵絲。又比如要做麵包、饅頭，多少麵粉和 多少水，多少發粉，多少鹽、糖，都有規律、比例，不可以差太多。要煮飯還是煮稀飯，米跟水也都有一定的比例。炒青菜用多大火，炒多久，這也有規律。如果炒 得太久，就會變黃、變爛。不但難看，也沒有營養。若是要沾粉炸東西，要如何才能炸得酥脆，這也有規律。可以說每一件大大小小的事情，都沒有離開因果的規 律。若沒有按照規律去做，就會失敗。每一盤成功的菜，裡面一定含藏有它的規律，那一樣要先放，那一樣後下鍋，都是有次第。會煮菜的人不一定會用言語清楚說 出這些規律，但他的內心一定有掌握到其中的規律，靈活運用。如果失去規律，該脆的就爛，該有韌性的就會糊掉，該軟反而硬梆梆，就煮不出好的菜來供養大眾。

人生的修行也一樣，若是沒有把握到其中的規律、道理，就不可能有美好的生活，不可能有成就。

大 家都知道音律、韻律，戒律就像音律、韻律的「律」字，是自然的規則。若是彈琴，就要調整琴弦，才能彈出樂曲來。許多樂器，像古箏、小提琴，每次要彈奏時， 都要調弦，若是調得不妥當，奏出來的音就會高低不和，甚至鋼琴彈久也會走音，必須要請調音師來調弦。佛教我們修行、修心，就像調琴弦，不可太鬆，也不可太 緊。太鬆就彈不出好的音色；太緊，則彈出來的聲音就太高太尖，甚至會把弦弄斷。必須要調整到剛剛好，高低音才會對。到底弦要調多緊，彈出來的聲音才會剛好 呢？這其中必定有規律，這個規律就像戒律的「律」，這個規律必須要深入去體會了解。

我 們整個修行的過程，就像調弦、調音的過程。將我們的心弦調得剛剛好，才能彈出好聽的曲子來。我們若能調得好，彈得好聽，不但彈得人很快樂，旁邊聽的人也會 很快樂。若是弦調得不好，彈得也不好聽，不但旁邊聽的人很痛苦，彈的人也很痛苦。一堆音隨便湊在一起，若不合音律，不合樂理的原則，聽起來就像雜音。所以 一個好的曲子，冥冥之中都含蘊一定的樂理在其中。一般人如果沒有接受過特殊的訓練，就說不出樂理的原則。其實，這含藏的基礎原則，就相當於戒律。失去了調 和的原則，就不可能產生美感。

戒 律裡面，常常有一些看起來好像很嚇人的字句，譬如說，生氣殺人要墮地獄。墮地獄聽起來很恐怖。我們用先前調弦的譬喻來說明。生氣，就是我們內心的弦已經調 得不對了，如果生氣又去殺人，等於弦調得不對，彈的時候，使力也錯誤，結果弦反而彈斷了。弦斷就無法繼續演奏，無法在人道這個音域裡面繼續演奏。這條琴弦 就得改造了，這條弦也許要送進熔爐熔化，重新製造出新的弦，才能繼續再彈。這種重新熔化製造的過程，就是地獄的痛苦。我們現在有一把很好的琴，有很好的 弦，就要好好彈。如果不把握因緣好好彈，反而將弦都彈斷了，當然就要換弦，要改道，送到別道重新製造。

我 們再舉例，如果有一個人發心正確，遵守戒律也很如法，等於是將弦調得很適中，演奏的心情也很好，演奏技巧也很高超，結果自己就會彈得很快樂，旁邊的人聽得 也歡喜。這就是說，遵守戒律的果報，不但人間的大眾很尊敬，甚至天上的大眾也會尊敬歡喜，保護他，所有的護法神都會照顧他。所以說，遵守戒律，人、天都尊 敬。如果了解道理，能夠往生西方極樂世界成佛，永遠安樂，有廣大的力量度眾生。

我 們要知道，一個人動一個念頭，相當於我們的心發射一股力量出去，這份力量是有功能、有影響力的。因為整個空間、時間，是完全沒有界限的，若是發出一個心 念，就有一股力向十方發射出去，遍滿一切處。而我們自己也這股力量當中，不但在其中，還是在強度最強的地方。所以我們發出去心念的好壞，對我們自己的影響 最大。我們若是發出一個持戒的心念，不但自己會快樂，也等於放出光明的力量。只要我們的心放光，就能將周圍照亮，同時也將自己的路照得很清楚，走起來就很 方便，別人也走得很方便。

我 們說戒律是生活的藝術，這裡再用畫圖這種藝術作譬喻，幫助我們了解戒律是必須要遵守的規律。畫圖這種藝術，也是含藏許多原則，不能沒有規律。比如說，藍色 的顏料加黃色的顏料，就會變成綠色。但是混合的比例不同，調出來色彩的深淺也不同，這其中也是有原則，有規律。有的顏料是水性，必須用水來調；有的顏料是 油性，用水調就不合。這裡面都有原則，有規律。雖然作畫可以隨意發揮，但是基礎上必須要合乎原則，合乎規律，不然就畫不出好的畫來。有的畫家看起來隨便畫 就畫得很好，像是隨心所欲，沒有原則。其實不然，那是因為他很有經驗，所有的原則，老早內心就很熟，所以隨心所欲的畫，也不會踰越那些原則。就如同孔子 說：「隨心所欲不踰矩。」這是很重要的，不能說想要隨心所欲，就違反規矩，妨礙別人。「隨心所欲不踰矩」，這是孔子七十歲以後才達到的境界。有些程度較高 的大菩薩，也像老練的畫家隨便一畫，隨緣來度眾生。但是他內心絕對不會越過這個總原則，不會違反這個總原則。

我 們再以建築這項藝術作比喻，如果我們在沒有颱風、沒有地震的地方搭一個小房子，可能隨便一搭，只要能遮陽、避雨就好。但是隨便也不能太隨便，如果晚上睡覺 時，稍微一陣風，房子就倒了，將人壓在裡面，這樣的房子就是白搭。所以即使搭一間小小的房子，也要有法則。隨心所欲也不可以沒有法則，如果是要建大樓，又 是在地震帶，那麼地基就要非常穩固，所有的建材都要仔細考慮強度，承受多少力。如果地基隨隨便便，又偷工減料，那麼一遇到地震災難，就會倒塌。有一次日本 東京大地震，許多外表很壯觀的大廈都倒了，只有依照（懷德？）建築法則建的大廈沒有倒。這是一個特殊的建築法，並不是需要特別多的建材，也不是特別貴，而 是它非常合乎原理，考慮到地震的影響。這種建築的方法，是了解佛理，了解力學所造的建築法。如果要蓋房子，不了解建築的原則，不了解佛理的原則，蓋好的房 子就很危險。所以建築的藝術，不但有外表美觀的問題，實用的問題，還有生命安全的問題在其中。修行也一樣，不能只想外表美觀好看，必須要用過來人的經驗， 用佛陀過來人教我們的法則做基礎。佛就是過來人，佛說的戒律等於是地基的建築原則。地基若是穩固，往上蓋高之後，才不會危險。不能只想蓋得高，而不考慮承 受力的問題，不考慮地震可能的變化。一個人若是只想趕快蓋房子，他可能就認為不必要依照懷德建築法來蓋，以為那是很麻煩的規矩，以為建築可以很自由，想怎 樣蓋就怎樣蓋，想偷工減料就偷工減料，一旦房子倒塌，那就很不自由、很痛苦了。所以不依戒律，並不是自由。不依戒律的結果，就像被倒塌的房子壓住一樣，很 不自由。

我 認識一位建設公司的總經理，他是一位虔誠學佛的人。有一天一位經理向他報告說，他們蓋的某一棟房子有偷工減料的情形。問他如何處理。這位總經理馬上回答 說：「通通拆掉。」經理說，那會賠好幾百萬。他回答說：「賠也要賠。」甚至他問那位經理：「如果那棟房子是你的兒子、你的孫子要住，那麼該拆還是不該拆？ 如果將來房子倒了，是壓到你的兒子，你的孫子，要拆還是不要拆？如果我們蓋的房子倒下壓到人，以後你的孫子說：這是我爺爺蓋的。這樣好嗎？」

我 們聽了都很感動，這位總經理真是一位有智慧的人，他知道應該將他的心、他的錢財，用在什麼地方。他的眼光可以看得比較遠。因為一念心用來遵守戒律、遵守原 則，和一念心用來犯戒，用的力是差不多，但是結果是完全不同。所以我們不要作一些白費力氣，未來還要受苦的事情。也不要以為自己比佛祖還要聰明，佛教我們 不可以作的事情，自己偏偏認為做一下沒什麼要緊，要做比較好，不做不行，這就是聰明反被聰明誤。佛教我們的戒律可能聽起來忠言逆耳，不是很中聽的言語，甚 至在現前這樣的環境，做起來並不是完全沒有困難。有時我們想堅持這些原則，是要非常用心，要用智慧、慈悲心，跟大眾溝通才能實行。就好比懷德建築法一樣， 要花精神力氣才行，要蓋一間房屋都不能不用心，要修行成佛，那裡可以不用心、不用力呢？

我 們再仔細考慮，假使我們故意犯戒，不照這些原則去做，也一樣要花力氣去做啊！並不是說犯戒就不花力氣，犯戒一樣要花力氣，而且是花讓自己將來要受很大苦的 力氣。比如說，生氣殺人，這當然比待在家裡休息還要費力，花這種力氣是很冤枉的。或是說偷別人的東西，強別人的東西，這也是很費氣力。甚至故意說謊，這也 很費力，這些都不如在家休息，因為花這種力很冤枉，而且使自己未來很痛苦。就像如果不依建築原理，隨便挖個地基，也是要花很多力氣挖呀！挖得很辛苦，只是 費力又沒有好結果，因為其中沒有正確的原則。比如一個人跟人合夥作生意，就以為自己很聰明，別人都是呆瓜，很好騙。所以一開始就有錯誤的觀念，不照佛所說 的戒律，老實的原則去做。他以為說，這裡騙一下，那裡騙一下，就能多賺一些錢。可惜，當我們不按照戒律、原則時，內心一定是黑暗，沒有光明，就如同一面鏡 子，上面蒙上許多灰塵一樣，根本就照不出事實的真相。所以沒有發現，原來別人都比自己還要聰明，還要奸詐，想要騙人，結果反被別人騙。花了大半輩子的生 命，費了很大的力，卻是演出這樣的悲劇來。好比花了大半輩子蓋一間很快就倒的房屋，將自己壓死在裡面，這是何苦呢！

我 們再用一個比喻來說，要做一張椅子，要做一張安全，不會跌倒的椅子，最起碼也要有三隻腳來支持。三隻腳一樣長才會穩，坐下來不會晃來晃去，這連幼稚園的小 朋友都知道。這裡面也運用到數學上所說三點決定一平面的定律。一位師傅要作一張椅子，如果不按照這個定律，椅子就作不成。每張堅固的椅子都含藏有這個定律 於其中。但是會作椅子的師傅不見得說得出這個定律。反過來說，會說這個定律的人，也不一定作得出一張非常堅固的椅子。由這個比喻，我們可以了解，戒律的原 則，其實普遍存在於日常生活中。如果我們想生活得很好很美滿，一定要遵守這些原則，可能我們每天都在實行這些原則，只是無法具體說出來而已。可以說所有活 得很美滿的人都有合乎這個原則，才有可能活得美滿。稍微有一點偏差，就不可活得好。

佛 將這些生活原則，很清楚地用語言、文字說出，我們聽了這些戒律，當然每個人實行的深淺不同，每個人都有他自己巧妙的地方，就如同剛剛所說，三個點決定一平 面這個定律，會說的人不見得會做。即使知道這些原則，每個人作的椅子也不同，有的椅子比較堅固好看，有的椅子一直晃，又不好看。有的椅子坐起來很舒服，有 的椅子坐起來很痛苦。椅子要如何釘才會堅固，才會美觀，又很舒適，不會坐到一半傾倒，這種技術是要鍛鍊的，要實地去做。

不 依戒律，就好比椅子不照規律，坐起來就會傾斜，若是遵守戒律，就如同作一張椅子的藝術一樣。有人持戒很依規矩，態度也很柔軟，讓人很舒坦，好像椅子作得 好，讓人坐得舒服。有人持戒雖然也很規矩，但是態度比較硬，比較緊張，也讓旁人很緊張，就好像雖然椅子是很穩，但是讓人坐起來卻不舒服。

一 位能用語言文字來說明戒律原則的人，不見得會比不會說的人做得更好。因為實行是要靠實際不斷練習，不斷地在日常生活中磨練。好比一個小學生，剛開始學毛筆 字，一定要依格線、依字帖來寫。一筆一畫，慢慢練習。一開始，連想要將字寫在格子裡都很困難，連筆都拿不穩，稍不小心就超出格子，更不用說一筆一畫要如何 運筆，好不好看。我們初學戒律也一樣，因為我們的心太粗陋，對原則也不夠熟練，好像初學毛筆字，一寫就弄得一大片黑漆漆，要不就是還沒下筆．已經滴得到處 都是，整張紙都髒兮兮。

剛 開始學練字，感覺寫一個字都很不容易，很困難。同樣地，剛開始學習戒律時，要研究一條戒，要持一條戒，也感到很困難。但是我們千萬不要垂頭喪氣，因為偉大 的書法家，也是這樣一個字一個字練來的。當我們練得比較熟之後，自然就會知道，墨要如何磨，墨色才剛好？多大的筆要沾多少墨才好？剛開始練習時，若不依照 格線，一定會寫得歪歪斜斜，寫久了之後，心漸漸平靜，漸漸安定，即使沒有格線，也可以寫得很端正。因為熟練之後，就能把握到內心那條無行的直線，紙上雖然 沒有線，寫的時候依然可以看到這條直線。

我 們眾生如果和佛比起來，可以說完全沒有欠缺什麼，反而多了一些垃圾。我們比佛多了些什麼呢？就是多了煩惱、妄想、執著，這些垃圾。什麼叫做煩惱呢？不是說 憂愁煩惱那種煩惱，是指我們的心病，種種不好的心理。比如說，貪心、生氣、愚癡、憍慢、懷疑、嫉妒，這些種種不好的心理，它們會讓我們又煩又惱，障礙我們 覺悟，這些垃圾就叫煩惱。我們就是比佛多了這些煩惱。像佛一樣的大智慧，我們原本也是有的，但是我們多了一些垃圾在眼前，所以我們的眼睛變得功能不良。原 本我們和佛是完全平等，能力完全相同，我們都有佛性，只不過我們眼睛裡多了一些沙子，眼皮又沾了許多垃圾，才使我們看不清楚，失去功能，如果我們能將沙 子、垃圾清除，就可以恢復原本的功能，恢復原本清淨的佛性。

戒 律可以說是洗清我們心靈污垢，最好的清潔劑。某一種清潔劑可以洗淨某一類污垢，就好像某一條戒律可以洗淨某一類的心病、煩惱。事實上，如果我們深入去體會 每一條每一條的戒文，就會知道它真的是清潔劑，使我們內心根本的煩惱，種種的垢穢，都能洗乾淨，才能開顯我們本性的功能。我們要了解，我們的佛性，是什麼 都具足，什麼都很圓滿的。煩惱、心病，可以說是不必要，多餘的。我們若是深入去了解自己的痛苦是那裡來的，就會承認體會，痛苦就是來自：該想的不想，卻想 不該想的；而且該說的不說，卻說不該說的；該做的不做，專做不該做的。這樣必然會痛苦。換句話說，就是我們思想心念的方向錯誤，說話的方向錯誤，做事的方 向錯誤，就會製造出許多痛苦來。我們說該不該、對不對，是以是否與我們佛性相應不相應來判斷。什麼叫做方向正確？就是越做越會走向清淨解脫，走向慈悲和諧 的佛性。什麼叫做方向錯誤？就是和我們的佛性違反，所以越認真努力去做，就會越痛苦。我們可以仔細體會，所有犯戒的事情，一定是越努力做越糟糕，並不是越 努力越好。大家在努力之前，一定要注意，方向正確、主題正確。

「戒 律」是佛的眼睛看了非常清楚之後，告訴我們的原則。佛的眼睛是智慧清澈的眼睛，不像我們凡夫的肉眼。我們的肉眼就像很舊，很粗糙的鏡片，磨得凹凸不平，看 得迷迷糊糊。看這邊就看不到那邊，看前面就看不到後面。所以一直真相不明，看現在，看不到未來。佛的眼睛就像高倍率的天文望遠鏡，高倍率的電影顯微鏡，可 以看到廣闊的空間，也可以看到很微細的地方。佛也可以看到不同維度的空間，可以看到過去、現在和未來。佛也可以看到眾生內心的念頭與波動，他看清楚宇宙的 真相，也了解眾生輪回於各種不同頻道的狀況。我們說有六道輪回，也就是六種不同的頻道，他看清楚之後就告訴我們，應該如何做就能活得很好，就能漸漸解脫自 在。佛所說的這些原則就是「戒律」。

而 且，我們要非常注意，所謂生活得很好，不只是現在好而已，是一直好下去，直到永遠的未來，這才是真正好。如果只是眼前一時快樂，未來要受許多苦，就不能說 是好。還有，佛教我們生活得很好，也包括讓周圍大眾也很好。如果只有一個人好，別人，甚至其他道的眾生都覺得不好，這樣也不能稱為好。比如說，喝酒或是吸 毒，一時之間好像飄飄然，很舒服。但是酒精、毒品戕害身心的後果，會使未來非常痛苦。佛是不希望任何眾生未來痛苦，所以為了讓眾生現在好，未來也好，就教 我們不可以喝酒，不可以吸毒。而且，一個人喝酒後開車，不只是他一個人危險，所有路上的人都會增加危險。佛是要保護一切眾生，所以才會制定不喝酒、不吸毒 的戒律。

再 舉例來說，有人結婚之後，又有其他的男女朋友。開始時好像很快樂，好像找到比較關懷自己，比較投緣的人，感到一時快意，就以為比較好。但是事實上，必然夫 婦會吵架，家庭會破壞，婚姻會變卦，子女會離散，生活一定比原來更痛苦，絕對不會更快樂。像這種一時歡喜，未來痛苦的事，都不是好事情。佛是希望我們現在 好，未來更好，所以才會教我們不可以有這種不正常的男女關係，所以才會制定「不邪淫」這條戒。

又 再舉例來說，有一位信仰基督教的一位女士，發心和我們一起去放生。她是一位潛水射魚的高手，又非常講究吃活的海產。那一次我們是去放蟳。那時剛好是白冰冰 的女兒白曉燕被綁票，又被切斷手指，殺死丟入水裡的案件發生時。那位小姐非常關心這個案情，還拿報紙給我看。報上登著白冰冰失去女兒痛哭的相片，看了使人 非常心酸。當我們要放生時，因為每一隻蟳都已經綁起來，所以我們就一隻隻幫它們剪斷繩索，念佛祝福它們，放回它們原來海中的故鄉。有一些腳已經被弄斷，掉 在籃底。當時我就問她說：「你看，這跟白曉燕被人綁票，剁斷手指，是不是一樣呢？你可知道，這些蟳的媽媽在海中找不到它的孩子在哭，就跟白冰冰一樣的傷 心，它是多麼希望它的孩子能夠平安回來。」她聽完後，眼睛睜得很大很大，告訴我說：「我以後不要再做兇手了。」從此，她就發心戒殺吃素。我們要了解，綁票 殺人的兇手，雖然像一時賺一筆錢，但是未來一定不會好。醫生如果宣布我們須要開刀，我們一定很緊張發抖。被我們殺的動物也一樣，如果我們被人狠狠地殺死， 一定很不甘心，不可能對兇手多好。所以殺生，即使一時有什麼好，未來絕對不會好。這種雖然一時好，但是未來不好的事情，都不能算是真正好。當我們未來受苦 時，都是佛菩薩所不忍心的。所以佛才會教我們戒律，使我們解脫現在、未來，種種的痛苦。

我 們的社會已經普遍有一種「喜歡違反規則」的風氣。所以我們臺灣的交通事故，也是全世界第一。以前，當我讀大學一年級時，有一次騎腳踏車過十字路口，剛好遇 到紅燈，停車時，因為散慢、不經心，所以前輪就超過那條「越線受罰」的線。忽然間，旁邊走出一位交通警察，指著地上的四個字，問我說：「小姐，你是不識字 嗎？」當時我感到非常慚愧。國家、父母、師長，栽培我讀到大學，我明明看得懂那四個字，卻不用心，偏偏越線，不但對不起自己的角色，也對不起所有的栽培。 而且不用心遵守規則，也會給後人不好的引導和危險，使人學我不尊重，當做不識字亂越線，就會破壞社會的規律和安定，也有可能使別人性命危險。我一直非常感 謝那位交通警察，在我的人生路上，給我一個很大的提醒和警惕，使我從此以後，即使半夜沒有半個人，要過馬路，也會很注意，不敢超越那條界線。

我 在醫院當醫生時，發現車禍的病人，都是一剎那間就決定他一輩子的痛苦。所以從那時候開始，我就特別注意交通規則。老實說，小時候過十字路口，是不會很注意 紅綠燈，雖然不會故意闖紅燈，但是也不會注意看。自從了解車禍實在是很悲慘，很痛苦以後，我就很小心，注意交通規則，不敢隨便害自己又害別人。

記 得是十幾年前，我和一位朋有在高雄騎機車，遇到紅燈，我就停在線後。很奇怪，大家都闖紅燈衝過去，我那位朋友原本也要衝過去了，過一會兒，他才回過頭來等 我。問我說：「喂！你停在那裡，不怕別人笑嗎？大家都過去了，只剩你一個人停在那。」當時我覺得很悲哀。竟然，我們的社會變成「遵守規矩是會被人笑」的。 要違反規則，才是正當，才是得意。這種風氣實在令人悲哀。到底遇到車禍，斷手斷腳時，是誰在痛苦？是誰能受得了呢？其實，我們的社會不識字的人很少，色盲 也很少。但是大馬路上寫的那麼多規則，大家都裝作不識字，裝作沒看到，這到底是什麼心理呢？明明不是色盲，看到紅燈，偏偏當作是綠燈衝過去呢！難道，一個 人一輩子沒有什麼光榮或是得意，只有用違反規則來當作自己的光榮和得意嗎？難道，一個人一輩子都沒什麼快樂，要用違反規則才會快樂嗎？

我 觀察一大群闖紅燈的人，是由那裡來的呢？就是由一個第一個闖紅燈的人來的。如果我們的社會上，能有較多的老實、遵守交通規則的人。大家遇到紅燈，自自然然 就會停在規定的線後面，規規矩矩，耐心等幾秒鐘。能夠遵守規則的人若是越多，就越少有人闖紅燈。所以帶頭闖紅燈的人，責任因果是很重的。交通警察可能一時 放過他，沒開罰單，但是因果一定會抓到他。

以 前曾經有一位老師跟我們說過一個實驗。他說如果一個人站在馬路上，抬頭一直看天空，看得像煞有介事，後面就會有一大群人在旁邊，也跟著他一直看天空。那些 人根本不知道在看什麼，就莫名其妙跟著看。從這個實驗就能了解，我們不能隨隨便便做一件事，一做之後，就會有許多人，糊里糊塗跟著做。我們也許本身沒有問 題，不會發生危險，但是如果後人發生問題，我們一樣要負責任，要負因果，受不好的果報。

我 在行醫時，深深感覺到，一個人一剎那間發生車禍受傷，這輩子的命運就轉變了，要幫助他治療到完全恢復，是非常不容易的。不但他自己很痛苦，連救治的人也很 心疼，很辛苦。所以我們千萬不要做那一個帶給大眾危險的人。一個人敢犯規則，胡亂闖，一定以為他不會怎樣，但是真正會怎樣的，都是這些太過有把握的人。在 真正出事的前一剎那，也不知道自己會出事，還是認為不會怎樣，所以才敢亂衝。我曾經在半夜值班時，接到一位車禍受傷，整隻腳肉都碎裂，又都嵌著玻璃碎片的 人。如果要保全那隻腳，就必須幫他將玻璃片，一片一片清出。要做這個工作，他是一直哀叫，發抖撐不住。如果要將整隻腳鋸掉，就要考慮他是不可能再生出一隻 新的腳出來，永遠要當一個沒有腳的人。他能忍得住未來的痛苦嗎？這種長久的痛苦，都是一剎那間的心念、行為決定的。我們持戒的道理，也是一樣。一剎那間犯 戒，就像出車禍一樣，影響非常久遠，生生世世都要受痛苦。


佛要救你

（彌陀要解學習之一∼有關助念的問題）

道證法師講述

—西元2001年對台灣大學彌陀要解學習班電話授課—

「彌陀要解學習」系列出版品出版緣起及說明

緣起

助念存心

對佛的認識，和無障礙的信心

最偉大的助念團！

如何超越業障？——體會佛的慈悲，和大力

唯一的障礙

佛號——佛給的金剛鑽！佛「大力」的全體展現！

接受佛的慈悲（大願救度）——木柴點著了火（以深信願，持佛名號）

是佛慈悲有神通，非我有功夫！

以信願引發信願

注意檢查內心的念頭

別唱高調，說風涼話；先將心比心，自我反省

奇妙的轉折——由激動回歸信願

由反省，推己及人，感同身受

順情而化

即凡心是佛心

也可憶佛念佛

佛的強力保證

至心信樂

全攝佛功德成自功德

能否「臨時」助念，勸往生？

以事例來說明

「彌陀要解學習」系列出版品出版緣起及說明

台灣大學彌陀要解學習班 恭寫

一切法從因緣生。或許是台灣大學晨曦社的童子們，宿世的善根成熟，今生才有緣親身受教於 上道下證法師。兩年半以來，在 恩師的教導下，經歷了一程豐碩的學法之旅，高潮迭起，應接不暇。 恩師給晨曦社極樂童子的教導中，最核心的則莫過於學習彌陀要解。

學習彌陀要解的緣起是童子們曾經聽 恩師說：「時常會遇到一些學佛的朋友，問起有關淨土法門的問題，大家的問題，大同小異，而答案其實都已經明明白白寫在蕅益大師的阿彌陀經要解當中。如果大家能撥出時間，用些功夫，把要解讀熟，那麼，很多的問題自然迎刃而解。」

恩師又說：「印光大師對要解實在是讚歎到了極點，他說：『蕅益大師所著要解，理、事各臻其極，為自佛說此經以來第一註解，妙極！確極！縱令古佛再出於世，重註此經，亦不能高出其上矣！.......』

說 真的，像我這麼冥頑不靈的人，如果沒有蓮池大師的疏鈔，和蕅益大師的要解，這些大著來闡述經的涵義，說什麼我也沒辦法體會阿彌陀經的奧秘。如果不能體會， 就不可能有真實的信心，那麼，遇到得癌症，在生死關頭的大考驗，就真的會束手無策，而且就像蕅祖說的：『石火電光，措手不及。』......

我 自己生病之後，面對生死考驗而念佛，得到要解的幫助實在很大，內心感恩莫名。因為蕅祖的開示，使我們能夠確立正知見，才能生起信心；對佛力和智慧能夠深 信，才能深信佛名號的功德；對名號的功德能深信、深入體會，才能發起大願來持名；每念一聲佛才都具足信心、願力。由信願發出的佛號，力量自然不同，自然強 大。」

童子們深深體會熟讀要解和領悟要解的奧祕是一個人一生中最重要的大事，遂向 恩師啟請，而成立了「彌陀要解學習班」。

因為地緣的關係，「要解學習班」上課方式是每週拍攝童子們在台北上課的情形，寄給 恩師，恩師再就學習的情況，以及童子們的提問，作特別開示。有時是 恩師親自北上或電話開示，有時是童子們南下請法。這其中留下了珍貴的法寶，都是 恩師針對童子們的疑問，而對淨土法門很關鍵的問題所作的開示。

恩 師教理透徹，思路清晰，童子們提出的各式各樣稀奇古怪的問題，恩師都一一清楚明白地回答，讓人豁然開朗。把糊塗得像一團漿糊一樣的問題，一一理出頭緒，真 讓人嘆為觀止，聽後心境清明，踊躍無量。恩師每做一件事都全力以赴，盡心又盡力，所以這些開示在童子們心目中都是值得傳諸後世的經典之作。童子們遂發心整 理成文字稿，恭請 恩師修改，準備出版。未料這一系列的書尚未出版，恩師遽然撒手西去。童子們為了報佛恩、報師恩，很想和大家分享這些豐盛的法筵，同沐 恩師法雨，同享法樂。

這一系列的書和錄音帶有一特色：因為 恩師是針對彌陀要解學習所作的講解，所以引用的經論，以彌陀要解為主。為了顯明此一特色，同時，體念 恩師在世時曾出版過「毛毛蟲變蝴蝶」一系列書的風格，故標為另一系列的套書和錄音帶，而以「彌陀要解學習」的名稱來出版。

恩師在世時，童子們發心背誦要解。恩師體念童子們，為便利學習，特別親自恭誦彌陀要解，有語音光碟和錄音帶均已出版。回憶初次聽聞此要解的讀誦帶，確實感覺到聞經真是人間至樂之事，而且百聽不厭。

最後，謹祈求三寶和 恩師加持，此「彌陀要解學習」一系列的書、語音光碟及錄音帶得以順利出版，供養大眾；並引用蕅祖要解的迴向文來祝願：

「所願一句一字，咸作資糧，一見一聞，同階不退；信疑皆植道種，讚謗等歸解脫。」

緣起

諸 位菩薩，我們今天來談一談有關助念的問題。談這個問題，緣起是—因為台灣科技大學有一位學長叫做純華，她遭遇到車禍，車禍使她傷得很重，送到醫院，經過醫 生極力急救，卻回生乏術。醫生請家屬們準備後事，而台科大的同學們，和台灣大學要解班的「童子」們，（大人者不失其赤子之心，故稱童子。）大家看到同學遭 遇這樣的困難，面臨這生死的大關，都紛紛發起了高度的友愛，發起了極度的慈悲，要去為她助念，希望她能夠平平穩穩地走過這生死的大關，大家都很希望純華同 學能夠在大家熱誠的溫暖護念當中，回到阿彌陀佛的故鄉，牽到阿彌陀佛慈悲的手。

然 而，孩子們大家雖然有著很誠懇的發心，卻缺乏助念的經驗，所以大家就展開了熱烈的討論，研究著怎麼樣幫助朋友，末學非常感動於大家的真誠流露，所以也參加 了這一次的研討。因為助念往生，這個問題是「很要緊」，又「很要鬆」的，（所謂「很要緊」——是要緊登極樂；而「很要鬆」—是要鬆開娑婆。）既然是很要 緊、又很要鬆，所以就這個問題跟大家談一談。看大家去為純華同學助念都很真誠流露，而且很能體諒朋友和家屬，講勸念佛的話也講得很懇切，大家莫道一念輕 微，我們發願發得很真切的話，那力量是很大的。我們讀阿彌陀經要解五重玄義「辨體」這一段，也知道這一念心的體性，是橫遍十方，又豎窮三際，因此我們所起 的任何一個小念頭，都是盡虛空、遍法界的，所以要善用心。

因為當純華瀕臨危險的時候，有些佛教徒不忍心看她多受折騰，就建議早點幫她把氣管插管拔掉，而病人的眷屬通常很不忍心、很捨不得，常常在病人臨終的時候，會為這個問題起爭議，晨曦社的孩子們也為此起了疑問，問起末學的看法。

末學覺得助念的要點，應該要把握蕅益大師在彌陀要解中所講的——「往生與否，全由信願之有無。」這句話。

既然是「往生與否，全由信願之有無。」那麼往生與否——並不在「氣管插管」之有無，也不在「器官捐贈」之有無，也不在「念佛資歷」之長短，也不在「念佛功夫」之高下，

☆只是在「佛要救你，你到底願不願意被救？」

☆就在這個「願」和「不願」的問題。

如果我們信願堅固，即使有氣管插管，也能夠往生；（大家想想，阿彌陀佛大慈大悲，怎麼會看一個人有氣管插管，就不來接他呢？）有器官捐贈，也可以往生；甚至意外突然死亡，也可以往生。（這是說：「如果信願堅固的話。」）

反過來，如果沒有信願的話，留著氣管插管，也不會往生；故意早拔插管，也不會往生；就算器官都保存得很良好，都沒有捐贈掉，也不會往生！（只是會斷氣死掉，去輪迴而已。）

末 學這樣講，目的並不是在鼓勵大體捐贈，或贊成臨終作氣管切開插管，而是去助念時，我們所遇的狀況，常是「已成定局」——比如「已捐贈」，或「已插管」等 等，所以，並沒有機會讓我們去決定「要不要」、「該不該」，也沒有時間讓我們去討論爭議。（比如純華就是「已插管」急救。）因而，也只能就當時「已成定 局」之狀況為立足點，來提起信願念佛。

我們的心念焦點，就要放在「信願念佛」，心念不要放在「插管啊、器官啊」，這些枝末的問題，這是我們助念要注意的觀念。

講 到這裡，先提一件真實的事例：有一天下午，末學和台大晨曦社一群教授、學生，到大林慈濟醫院，要去探望社員（棒棒學長）的妹妹，我們一行人，本來要到「外 科加護病房」，可是正要搭電梯時，恰逢該電梯前在洗地板，滿地泡沫，於是改道，去搭乘另一電梯，按鍵無誤，而電梯門一開，卻是——心蓮病房（癌症末期病 房）。

末學知心蓮病房，不開放參觀，故不敢入，因此，又改乘另一座電梯，仍按外科那樓，可是很奇怪，門一開，又是——心蓮病房。

第三次，還是如此，而且，電梯口，又有慈濟委員志工，以無比親切笑容，熱誠請我們去觀賞—她們為癌病人的手語演出——愛灑人間，「盛情不忍卻」之下，我們就應邀入座，用心來體會學習。看到眼前，臉上有太腫瘤的病人，坐在那兒聆聽志工的法音宣流——

當 她們唱到：「他們默默，憐視著人間，他們不忍，地球受毀傷，他們心疼，蒼生多苦難，他們永遠陪伴，膚慰人間。」末學已忍不住串串滴落的熱淚，正擦著淚永， 忽然有一位素不相識的女士，恭恭敬敬來跪在末學面前說：「師父，可不可以請您到病房，為家母開示？」（她是見到有出家人出現在病房，就把握機會來請求，而 末學以為是——因一般癌病人，多半心情不好，所以家屬來請出家人，去勉勵安慰一下。）

這當然義不容辭，可是遵守慈濟規矩，末學還是先請問志工菩薩，徵得同意，而一入病房，才知道——這位病人由早上就已昏迷不醒，而且眼睛時而會往上吊、轉動，又持續發出陣陣呻吟聲，好像「受苦難言」的樣子。

當 時，末學剛第一眼見到病人，竟覺得有點面熟？——阿彌陀佛！想起來了！過去偶然間，和她曾有一面之緣——幾個月前，末學為其他緣故到慈濟，無意中路過她的 病床，當時她躺著，而一瞥見有出家人經過，就不顧身上有許多的點滴插管，立刻奮力撐起來，要下床頂禮這素不相識的出家人。

末 學見狀，很不忍心，急說：「免禮。」一面上前去扶她躺下，她就順意躺下，但合掌含笑，為「沒有頂禮」致歉，當時末學很感動，稱讚她，所以，旁邊的一位志工 菩薩，就隨緣介紹說：「這位病患，是慈濟委員，而且她已簽字捐出大體，要供醫學院解剖用。」因為她對三寶的恭敬流露，和捐大體的事，使末學印象特別深刻， 沒想到——事隔幾個月，再見面，她已昏迷，瀕臨命終，而她那「未完成的一拜」，也種下了今日臨終助念的緣。（大家莫道「一念」輕微，莫道「一拜」輕微 啊！）

末 學請問她千金說：「令堂菩薩平時有什麼罣礙嗎？」她千金說：「沒有，平常她只念著：希望佛菩薩早點來接她往生。」（很好！信願堅強啊！）而末學想起，她 「捐大體」的事，不知這臨終的肉體痛苦，會不會使她心亂罣礙？（但她捐大體，已是事實，而在那臨終緊要關頭，不是討論「適宜不適宜」的時候。）與其瞎操 心，不如靜下來，提起信心，求佛念佛，所以末學在她身旁，先靜下來念佛，祈求阿彌陀佛慈悲接引她，加被她臨終無障礙，（此是佛本願，如是祈求則是相應、信 受。）也祈求佛加被引導我、左右我，讓我知道為她做什麼。

大家一起念佛，說也奇怪，她病房中站滿了一群虔誠念佛的人，竟是錯搭電梯來的！電梯會停錯，因果可一點兒都不錯！連慈濟平日照顧她的護佐也跪在床邊一起念佛，真是她平日信願，不可思議的感召！

念 佛一陣之後，末學就在她耳邊輕輕說：「您是偉大的菩薩，我們都很尊敬您，既然您已經捐出大體，那麼，您的身體就是『大愛的身體』，不是您的了，大愛的身 體，佛菩薩自有安排，因此您不必再為它罣礙，不必再為它受苦，就把大愛的身體，放心交給佛菩薩安排，阿彌陀佛蓮池海會，已經準備了盛大歡迎會，歡迎您，為 您頒獎，您趕快去領獎，去極樂世界領獎！」

末 學講到這裡，原來痛苦呻吟的她，竟停止呻吟，而且笑了起來，還由棉被中伸出手來，摸索著和我握手。但是眼睛還張不開，末學請出懺公恩師加持的大悲水（原來 打算帶給棒棒妹妹的），以棉棒沾著大悲水，擦在她眼睛周圍，（心中默禱請阿彌陀佛來為她擦，帶給她光明正念。）末學也沒預期，而才剛擦好——她馬上眨一眨 眼，上吊的眼神恢復明正，睜開眼睛！

說真的，末學也沒想到，會有這種戲劇性的轉變，真是佛力不可思議，這也證明——「她平日信心念佛，求願往生，臨終即使昏迷不醒，佛也有辦法的！」彌陀大願必會兌現，一切自有巧妙安排，佛菩薩不但安排度她，同時也度我們一群增長信願。

您想想，我們一群人，都和她素不相識，而且，末學是要去探望另一人的，竟因「電梯」因緣，全都去為她助念，這不是很奇妙有趣嗎？而念佛之後，她戲劇性的轉變，也給我們極大的信心和鼓勵。

她 醒來後，問醫師說：「我的身體是不是都壞了？」慈濟的醫師很慈悲，也很婉轉地回答：「我們都很愛您，但這是自然的事。」她聽了之後，就很坦然，請求助念往 生，先在慈濟心蓮病房溫馨的助念室，後來又一路念佛，回家，正念分明往生！若以人為力量來安排，我們這群人要由南北會合到大林念佛一支香，可以說很難，她 也不知我們各住何處，要如何聯絡上，但她平日的信願念佛，自然感召佛力加被，大家搭錯電梯都同來助念。

末 學講這件事，是和大家互相勉勵——佛願力不虛，自有巧妙安排，我們只要信佛力、靠佛力，安心念佛就好！擔憂太多的人，就是信心不足，應在「信」上多下功 夫，把心的焦點，放在信佛，自然無障礙。佛甚至能由地獄、刀山、劍樹中把我們救出來，令我們安心不亂，往生西方，何況解決人間小小氣管插管，大體捐贈的問 題！（這對佛絕對沒問題，凡夫醫生都能麻醉令人不痛，何況是佛來，一定能加被令人不痛不亂。）

相信佛自有辦法，才能真安心念佛不亂，臨終的不亂，是佛與聖眾現前慈悲加祐才令心不亂的，是「佛力」的加被，使我們不亂，既是「佛力」，我們有什麼好操心、好討論的？

與 其瞎操心，不如信心念佛——沒插管（沒傷痛）的，是佛願所攝受，佛力所能接引，有插管（有傷痛）的，也是佛願所攝受，佛力所能接引。臨終緊要關頭，只要快 提起信心念佛，不容去討論太多枝節（「信願念佛」以外，皆屬「枝節」）。心耗在「討論爭議」上，就絕不在「念佛」上！一錯過良機，就太可惜！

當然，如果明知是「臨終」，末學絕不贊成多作「插管」一舉，然而，問題是——「是否臨終」，這點很難事先決定，站在醫護人員（或家屬）的立場，遇病人只能盡力搶救，（不能一概假設為「臨終」而不救）。

是否臨終，是要看救治成果的，——能被救活的，當然就不算是臨終，——救不活的，就臨終。

事 實上，也有許多人，瀕危被救活了，故重點若放在倡導「不急救」，可能也會有「誤人生命」或「草菅人命」之過失，除非病人及家屬自己先決定簽字拒絕急救，否 則醫護人員不急救也會被怪罪。所以，旁人很難以代為決定此事，而強去代作決定，也未必是好，因為凡夫無神通，不知臨終人真正心意（也有可能——臨終人很想 被急救）因此，以凡夫散亂妄想心，自以為是，去代作任何決定，未必明智，不如謙卑恭敬，一心念佛，自有好路。

再 說，對「已插管」的人，臨終前，若又刻意先去拔管，對其肉體而言，「拔掉」，又何嘗不是一個新的刺激動作呢？反而變成臨終作「拔」之手術，（大家應有經 驗，有傷口時，「碰觸它」，比「不動」更痛，是否？）對其心情而言，除非他真了解「拔管」的好意，否則，在他的感覺——也可能是「被迫窒息」或「被奪去生 機」（甚至是「被殺」）。

他若信願求生西方，當然沒問題，但，假設他不願生西方，而是很想活在娑婆，別人自作主張，強替他拔管，他也可能起瞋恨心而受苦，並不見得會因拔管斷氣，就解脫痛苦，所以，末學選擇「一動不如一靜」，而集中心力在信佛念佛。

助念存心

接著再談到助念「存心」的問題，我們應該要存感恩的心——就是感恩臨命終的人，他親自以生死的痛苦來幫助我提起正念，是他為我助念啊！——是他幫助我發起信願念佛的正念，否則的話，我必然是在睡覺、打妄想、作白日夢、甚至是在造業墮落。

也 感恩阿彌陀佛安排接引我，安排他來為我助念，所以重要的就是我們的心態，絕對不要以一種高姿態去指導人。助念並不是要去指導、或者去命令、或是去幫忙，而 是要以一種謙卑的心來祈求，祈求——阿彌陀佛以本願的大力來接引，也祈求——臨終的人在茫茫苦海當中，能夠牽到佛的手。

對佛的認識，和無障礙的信心

對「佛」這一方面來講，毫無疑問的，永遠都是至誠要接引、救度眾生，佛不論是對哪一個人，哪一個眾生，都沒有「不接引」的心，只要眾生願意接受，佛就願意接引，這可以說是沒有條件的，而且眾生無論有什麼業障，對佛都無障礙。

阿 彌陀經明明告訴我們：「彼佛光明無量，照十方國，無所障礙，是故號為阿彌陀。」我們去助念，首先對佛要有這種「無障礙」的認識和信心。所謂要「求佛接 引」，就是要提起自心當中慈悲接引的大願。如果我們靠著凡夫的知見，用我們凡夫的力量就會處處都有障礙；如果我們一心靠佛的話，佛沒有障礙，我們就跟著他 沒有障礙，就比如：凡夫走路，當然是會走到破皮啊、走到腿酸，有種種的障礙，但是搭上佛的飛機，即使不會走路，也沒有障礙。

最偉大的助念團！

甚 至我們在助念當中，也不用掛念要去通知哪一些人來助念，假如擔心沒有人來助念，這樣念佛就分心了。其實，只要有一個人一心念佛，阿彌陀佛本人就會來助念， 六方佛全體都會來護念，這是最佳的助念團！（聲勢最浩大、規模最龐大的助念團）二十五大菩薩團團圍住，蓮池海會前呼後擁，該來的全部都會到，不該來的，一 律都會擋駕（佛會另外安排救度）。

我們念佛，由佛去發通知，比我自己去打電話好，因為，我們每個人內心都有這種「一心念佛」的無邊法力，所以不要浪費，耗在打妄想，我們一心念阿彌陀佛，就會集中全法界的力量，可以全攝佛功德來救度眾生。

很 可惜，很多人在助念的時候常常會放錯焦點，眼光老是放在這個臨終人的「業障」上面，心裡老是去看那個「業障」，罣礙那個「業障」——說：「那個人業障很深 重啊！」再加上「他家屬又那麼障礙啊！」所以心裡就先認為「好像不會往生」的樣子，末學覺得這是信「業障法門」，信「不能往生」，而不是信「淨土法門」， 也不是信「會往生」，這也就是布袋戲所講的「助業障的志氣，滅佛祖的威風！」如此，根本就是疑而無信。

如何超越業障？——體會佛的慈悲，和大力

我們要把心放在「體會佛的慈悲」上，業障深重的眾生，正是佛急切要救度的孩子，大悲慈父阿彌陀佛，難道會——看眾生業障深重，就搖搖頭，然後在旁邊蹺腳說風涼話嗎？眾生業障越深重，佛的慈悲就越深，在地持菩薩戒就講到：菩薩對惡人所起的慈悲心，更深於對善人。

經文說：「菩薩於惡人，所起慈悲心，深於善人。」

所以我們學佛，千萬不要只學到外表的儀式和形式，而忘了去體會——佛那顆很溫熱、很慈悲的心。雖然我們眾生的業力很大，地藏經形容說：「業力甚大，能敵須彌。」可是阿彌陀佛「白毫宛轉五須彌」！

（白毫——在佛的兩道眉毛當中，有一支白色的毫毛，它拉直了，可以到佛的膝蓋（佛身丈六，白毫長丈五），而右旋宛轉，如螺旋狀盤起來，像個圓形的珍珠。阿彌陀佛的白毫，盤起來就有五座須彌山那麼大！）

所以可以說——阿彌陀佛接我們到極樂世界，比我們救一隻螞蟻還要簡單啊！

唯一的障礙

既 然如此，那麼對念佛人來講，唯一的障礙是什麼呢？就是「不知道阿彌陀佛無障礙」，「不知道阿彌陀佛無障礙」這是唯一的障礙。經上明明說了，可是很少人把這 句話聽入耳，也很少人真信得過，所以都覺得處處好像都有障礙。常常把心錯用了，都去看「業障」，看得忘記佛有十力威德！看得忘記佛的法力無邊！

打個比方講，好像我們跳低欄，八十公尺低欄，本來是縱身一跳，一跳，就過去了，但是偏偏瞪著眼睛看——低欄的那個「欄杆」，看得不敢跳，看得跑到那裡就絆倒了，這就是「專念業障」。

我們既然要念佛，念佛就念「佛」，焦點就放在「佛」。靠佛力、入佛光，光中沒有障礙，整個心都是佛，哪裡有業障的位置啊！所以念佛人焦點要放在「佛」，放在「阿彌陀佛大悲願力的救度」，即使有「業」，也不會被障礙。（「業」不一定「障」）

比如：我們的石頭很大，阿彌陀佛的願船就更大！石頭放在願船上，雖然很重也不會沉下去，這是靠佛力啊！

佛號——佛給的金剛鑽！佛「大力」的全體展現！

有些學長會認為——「自己功夫又不好，念佛沒有效啊，去幫人家助念一定不得力。」我們要了解——一顆寶珠，誰拿都是寶珠，鑽石誰戴都是鑽石，同樣的道理，佛號沒有分——誰念的就有用，誰念的就沒有用。不識貨的人才會認為：窮人戴的不是鑽石。

若是深入佛心的人就能了解——「就因為我是一個完全沒有功夫的窮人，所以佛才把最寶貴的鑽石留給我。」這是佛心啊！

所以彌陀要解說：「一聲阿彌陀佛，即釋迦本師於五濁惡世，所得之阿耨多羅三藐三菩提法，今以此果覺，全體授與濁惡眾生，乃諸佛所行境界。」（淨宗千古之蘊，一旦發盡，希有哉！）

佛把他所有成佛的果實，果覺的全體，都無條件送給我們五濁惡世的眾生，這樣的心境，只有佛跟佛彼此之間才能夠究盡了解，所以要解說：「唯佛與佛能究盡，非九界自力所能信解也。」——這心境只有佛跟佛才究盡了解，不是九法界（包括等覺菩薩）用「自力」所能相信了解的。

我 們深入佛的這份心，要發願跟他一樣，而且恭敬感恩地把佛送的這顆鑽石拿出來用，不要害羞。佛絕對不會因為我是一個沒有功夫的窮人，他就給我一些剩飯、爛 菜，或假鑽石，佛總是把他缽裡面最甘美的飯，留給我這個一貧如洗的人。我既然一點功夫都沒有，就是一貧如洗，但是我拿出來的是佛給的鑽石！「南無阿彌陀 佛」是佛給的鑽石，價值勝過三千大千世界！我自己雖然不會救苦救難，可是我知道——阿彌陀佛蓮池海會，他們是「打電話服務就到」，這個「知道」可重要無 比！絕對不能不知道哦！比如：我們自己不會救火，但「知道」又會打「一一九」就好了！

鑽 石雖然是寶物，但是對不識貨、不相信它是鑽石的人來講，它的光輝，即使一點都沒有減少，卻沒有辦法去兌換出很高的價格，不是真的沒有辦法兌換，是不信、不 識貨的人不敢、也不懂去兌換；所以，這鑽石的強度、硬度、亮度雖然一點都沒有差，但是因為「不會用」，結果就連玻璃都沒辦法割！這句阿彌陀佛的名號也是這 樣，如果你識貨有信心，就有一切用，一切用都具足！

接受佛的慈悲（大願救度）——木柴點著了火（以深信願，持佛名號）

如 果我們自己已經接受了佛的大願，內心有信、有願，眾生接受了佛的大願，就好像木柴點著了火一樣，木柴和火就是一體的，是完全不能分割的，木柴到哪裡，火就 到哪裡！所以心中接受了佛的大願——把佛的大願，融到我們內心裡面，那麼，每一聲的阿彌陀佛，都是佛精神的全體展現，所以蕅益大師說：「持一聲，則一聲不 可思議。」「持十百千萬、無量無數聲，聲聲皆不可思議也。」

因 為你這木柴到了，阿彌陀佛的火就到了！這一聲阿彌陀佛，單單這一聲，就是阿彌陀佛兆載永劫大願、大行、大慈悲的展現，而且是毫無遺漏全部展現！這一句佛號 不是普普通通的一句話！這是全法界震動的一句話！這是全法界都肅然起敬的一句話！因為，所有阿彌陀佛累世上山、下海救我的心願，都在裡面，佛為了全法界眾 生，所流的血和淚水都穿流在其中，所有一切可歌可泣的菩薩行，都融攝在裡面，全法界的佛都為之歌頌著，這一聲阿彌陀佛，從我們「小小的一念心」生起來，就 波濤洶湧地傳遍全法界，發起全法界的力量！

所以不要小看這一聲稱念，不要小看能念佛的這一念心，它就是全體法界，不要小看所念的這一聲佛號（要解云：「全攝佛功德成自功德」，要解說：稱名善根福德同佛故，而且是「當下圓明，無餘無欠。」

所以我們隨時都要很珍貴這一念萬德洪名，這是出生死的寶筏！內心要領受「全法界的大力」來念，而且恭敬這一念「佛」！

因 為佛的慈悲是平等無差別的，只要真誠專注，誰念都是一樣有效的，有些人會說：「請師父來念比較有效，我又沒有功夫，念起來沒有效！」這樣想，「信願」已經 有問題了，不但沒有「信自」——信自性佛力，「對佛的認識」也有問題了。（這是邪知邪見啊！）等於是懷疑佛的慈悲平等。

是佛慈悲有神通，非我有功夫！

要 明白我們念佛感佛來應，這可不是我們功夫好哦！是因為佛有大勢力、大慈悲、大神通，佛知道我們在念他，在向他求助，所以他慈悲急急地就趕來應我們！這是佛 有神通，大家可別狂妄，貢高我慢，以為是自己功夫好——「很會念佛」，所以佛才來應，（如果真的是靠自己的功夫，應該念自己的名字就好，不必念佛名！）

以信願引發信願

要解裡面有一段話：「問：西方去此十萬億土，何得即生？答：十萬億土不出我現前一念心性之外。以心性本無外故。又仗自心之佛力接引，何難即生！」

我 現在把它寫成一個應用題：「臨終人是我心中的眾生，阿彌陀是我心中的佛，以自心的佛力接引自心的眾生，往生自心本具極樂，何難即生！」這就是說，助念就等 於——以自心的佛力，來接引自心的眾生，往生到自心本具的極樂，那有什麼困難呢？這是我們要去助念應該具有的信心，要去助念就是非讓他往生極樂不可啊！非 成功不可啊！一定會成功的，就要有這種信心，我們自己心裡面如果真的有信、願，有信願的心念電波發出來表現在言語行動上，就能引發眾生的信願。

反 之，如果自己半信半疑，又怕死人啊，又怕鬼啊，又怕業障啊，又怕亡者的冤親債主會不會來找我麻煩啊？有的人還怕被煞到啊！或者說怕佛不來接，或者是說怕這 個人不去啦！心裡一大堆的「怕」，這個叫做「一心都在念怕」，這不是一心念佛，是一心念怕，這是無信、無願，只有一堆妄想。

因為你心裡在怕啊，就是充滿妄想的烏雲；心裡在懷疑，也是妄想的烏雲。自己沒有信願，當然難以引發眾生的信願。

注意檢查內心的念頭

還 有，我們要注意檢查內心的念頭，有些人去助念，並不是真正關心對方的生死問題，而是——希望對方早點斷氣，自己好早點回去睡覺，或者希望他早死早結束，才 省得照顧啊！免得病人拖很久，拖很久自己就很累，又要耽誤很多事，這樣想的話，其實心裡面就完全沒希望他幸福，而是希望他別拖累我。

這個心念的電波一發出去，對方一定可以感覺到，他會生起一個排拒的心，會想：「你們都厭煩我，要我早點死，我就偏不死，讓你們心裡難過。」

反之，如果我們的存心真的希望他離苦得樂，希望讓他得到阿彌陀佛的救度，真心關懷為他好，他也一定能夠感受到，能夠共鳴，接受我們的好意。

所 以說勸人往生，雖然表面上言語一樣，但是內心的念頭不一樣，這心念的電波發出去，還是大有差別的！所以助念最重要的——首先必須要正心誠意求佛，有一份恭 敬供養對方的菩提心，而不重在儀式、形式；還有所請的人是誰？人數有多少？這些都不重要。助念也不可以應人情，去虛應故事，或勉強去湊湊數，或者自以為很 會開示，專說些自己都聽不進去、做不到的八股文，去命令對方。

有 些人經常去助念，助念久了，就擺出一副「助念老手」的專業姿態，對臨終人本身的死活和意願，就漸漸麻木，覺得無關痛癢——只是希望臨終的人趕快斷氣，趕快 助念八小時就可以結束，所以常常就會想：「趕快把管子拔起來，讓他趕快『往生』，辦一辦就能了事，自己就可以趕快回去睡覺、上班，辦自己娑婆世界的事。」

大家可要注意，把管子，氣管插管拔起來，斷了氣，可未必是往生西方哦！有人，半夜被叫去助念，念一念就很想趕快念完趕快回去睡覺，或者說助念一半，遇到吃飯時間，心裡就想：我要趕快去吃飯，這樣的話，心在哪裡就很容易明白了。

古德曾經說過：念佛有一百種果報，從上品往生到墮落地獄都有，以前李炳南老居士再三強調過這個問題，嘴裡好像同樣是念佛，而各人存心不一樣，發出去的心念電波、頻道就不一樣，才會有一百種不同的果報，其實至心念佛並不難，只要把心念焦點真的放在「佛」。

別唱高調，說風涼話；先將心比心，自我反省

還有一件事要提醒大家的：我們常常會勸臨終人——「萬緣放下，一心念佛。」這本來是對的！要往生，本來就是要萬緣放下，一心念佛，但這個並不容易，我們自己可能也做不到，所以，如果以命令口氣，半強迫地要對方這樣做，其實常常會有反效果。

末 學舉一個例子，有一位蓮友，她得了癌症，蔓延到整個腿都腫起來，皮都裂開，湯水從裂縫流出來，非常痛苦，她有一個兒子已十七、八歲，卻還需要包尿布照顧， 她平時為人很熱誠，也蠻熱心助念，到她臨終之前，蓮友去看她，她講到——她死了以後，不曉得誰去照顧這個兒子？因為十七、八歲了還要換尿布，若無人照顧， 那兒子怎麼辦？

想 到此，她心裡蠻難過的，就情不自禁掉眼淚，蓮友就跟她說：「這什麼時候了！你應該萬緣放下一心念佛，這個兒子就放下了！」結果這臨終的蓮友一聽，整個人就 像發狂一樣，很激動，叫說：「我知道他不是你兒子，你才說風涼話、說放下，要是你兒子看你多會放下？我不相信你多會放下！」大家可別怪她會這麼激動，她是 在教我們，要細心去體會——一個凡夫面對生死的苦痛、情感和無奈不捨。

因為大家不體諒她的心——她覺得很痛苦的事，別人卻好像很輕鬆說風涼話的樣子，她就很反感！其實以前她常為人助念，自己也知道要萬緣放下，這道理大家都聽過也會說，但問題是——情感很深、很痛的地方，不是那麼容易放下，這末學自己也有經驗。

（而其實，只要真能往生西方，由西方放光照顧兒子，比在娑婆更容易！但這個「跳躍」——觀念的扭轉，需要對佛法的深信。）

奇妙的轉折——由激動回歸信願

有關上面所說那位蓮友的例子，當她很激動誰都勸不下來的時候，她的女兒很孝順一直拜佛、求佛，後來我的剃度恩師去看她，只說了幾句話，她就回心轉意平靜下來。恩師怎麼說呢？——

恩師摸著她腫痛的腳，輕柔地對她說：「你這雙腳已經為眾生走了很多的好路，你的功德迴向到哪裡呢？」她忽然間靜下來，回想到自己以前為眾生奉獻的那份菩提心，含著眼淚回答說：「西方極樂世界。」

恩師又牽著她的手——那雙手經過一次一次的打針，已經腫脹又充滿瘀斑，恩師問她說：「你這雙手已經為眾生做了很多的好事，你的功德迴向到哪裡呢？」她回答：「西方極樂世界。」（她終於想起了自己以前每天在佛前作課的迴向，一念之間她就回心轉意了！）

恩師就問她說：「那麼我們送你一程好不好？」她說：「好！」於是，在大家的助念聲中，她凝視著佛像念佛，大約十五分鐘就往生了。

恩師順情而化，善巧的三言兩語，就把她從激動的情緒，帶回到往生的信願。這其中的奧妙轉折，我們要細心體會。這位蓮友過去熱心為人助念的善因，終於也感召了自己臨終時的大善緣，幫助自己提起信願。

所 以我們在勸臨終人的時候要將心比心——要細心體會他的感情，看他的程度，我們先要自己反省一下——平常我們對這娑婆世界的「芝麻小事」都有意見，僅僅是別 人的意見跟我們不一樣，我們都很難立刻就放下自己的意見，一點點「不重要的意見」，都沒有那麼容易放下，何況要放下「所有的」意見？尤其是在臨終——那種 最苦、又最捨不得的時候！

我們可以假想，平常自己正有意見的時候，別人來說：「你萬緣放下，聽我的，念佛！」難道我們肯一聽就放下嗎？就這樣乖乖念起「阿彌陀佛」來嗎？心裡不會嘀嘀咕咕嗎？不會跟他辯論起來嗎？

由 以上的反省，我們可以了解——平常意見多、個性強的人最容易吃虧，臨終危險性很大！平常地位越高，覺得自己越「大」的人，到時候墮落的可能性越大！誰也不 知道自己什麼時候要斷氣，平常一些「我相」、「我見」都不肯放（就好像不肯解大便一樣），誰敢說臨終一剎那，正好都可以放下呢？

由反省，推己及人，感同身受

為 臨終人助念時，要反觀回來，幫助自己提起正念。先由自己反省，將心比心推到臨終人——體諒他跟我一樣，是個無可奈何的凡夫——「身見」一點都沒有破，他還 是會痛、會苦的，——而且他會怕死，也和我一樣會捨不得親情；所以，我們不要一去助念，就把對方當成初果以上的程度，不要一去就要讓他「斷惑」！

事實上，阿彌陀佛的「凡聖同居土」，就是——為了——像我們這一種又證不了果、又斷不了惑的人而設的。

所以當我們去助念的時候，無論時間是多麼急迫，都要先順凡情——先順凡夫的感情——先去仔細思惟體諒他的苦處，也要關懷他身體的苦，感同身受，（千萬不要漠不關心，當作無所謂，想想我們自己要是肚子痛或是斷了腿，能夠無所謂嗎？）

我們關懷他的苦，感同身受，就算用一、兩句話來表達，也一定要表達。要為他求佛救拔，「希望他永遠不要再受苦」，「希望他無有眾苦，但受諸樂。」（這就是「往生」真正的意思）。

順情而化

我們都知道，阿彌陀經講極樂世界有很多的鳥，都是「阿彌陀佛變化所作」的，彌陀要解裡面有一段話解釋：「化作眾鳥何義？」（這是講解經文中「鳥音法利」——就是鳥說法那段。）

蕅益大師說：阿彌陀佛化作眾鳥，是什麼意思呢？——因為「凡情喜此諸鳥，順情而化。」只因為我們這些凡夫的感情，都喜歡小鳥，叫「凡情喜此諸鳥」；所以阿彌陀佛就順著我們凡夫的感情這樣教化我們，這叫「順情而化」，末學看了這句話非常感動啊！

我們想一想，阿彌陀佛慈父化作小鳥，停在我們肩膀上、停在樹梢上唱歌，你看看迎面飛來一隻可愛的迦陵頻伽，那就是阿彌陀佛爸爸變的，只因為我們這些孩子喜歡小鳥，佛就把他尊貴的佛身變成小鳥。

這是多麼可愛，何其「無我」的大慈悲，這是「恆順眾生」的極至啊！由此我們就可以體會佛是很幽默、很可愛，心非常的柔軟，他是用多麼可愛的一雙慈眼來看眾生、化導眾生。我們是「舍利弗」——美目鳥的孩子，要學習「乃父之風」順情而化啊！

助 念的時候也是要「順情而化」，就像水能隨方就圓，而成就清潔洗滌的功德，又像雲彩、那水蒸氣的水滴，就算跑到眼睛裡面也不會刺眼。所以我們去助念的時候， 可以說不是高姿態的勸導，而是一種請求，要先設身處地交換角色，將心比心，體會臨終的這個人，他的凡情所有的苦衷，先深入他的情，才能夠順情而化。

然兒，也不能只順情，只順情會墮落！順情還要順勢轉化，才是順情而化，先「順情」——順情疏導他的苦，疏導他的恐怖，然後才「而化」——先「順情」——就他痛苦的地方，轉「而化」入阿彌陀佛救苦救難的大悲。

即凡心是佛心

講到這兒，提一件真人真事，幫助大家了解。有一位蓮友，患了末期癌病，臨終將近，他曾對佛教團體熱心奉獻，也曾用功研究佛法，蓮友大眾對他極關心，也很希望他順利往生，所以天天都分班輪流去助念，盡心作臨終關懷。

他有一個兒子，在國外，因故不能回國，他自知已病危，想起不能見兒子一面，不禁悲從中來，悲不自勝。其實，以他對教理的研究，他也知道，兒孫自有兒孫福，無須罣礙，他常聞法，更明白臨終要放下兒女私情，一心念佛，然而，還是忍不住，情不自禁思念兒子，悲哀波動。

蓮友恐他臨終失去正念，誤卻一生大事，就急著勸他「放下那國外的兒子」，有人甚至愛他心切，就跟他說：「現在是什麼時候了？不趕快念『佛』，還在想念『兒子』！趕快萬緣放下，兒子也放下吧！」

這 樣的話，在「理」上，固然是千真萬確的，因臨終念頭一錯，就又要千生萬劫輪迴！也難怪蓮友心急勸他，可是——以他當時身心交迫的苦而言，這樣砥礪的道話， 對他而言也是大刺激——因為拂逆了他苦切的情，而引起了大反彈！這就是凡夫「抽刀斷水水更流」的無奈，他情緒大波動，反彈到「不願意聽人助念」的程度，甚 至會把來助念的蓮友趕出去！

其實，他何嘗願意如此呢？只因為——物不平則鳴——他的苦沒有出路啊！——他不得已的苦衷，沒有人同心體諒啊！對凡情而言，對他沒有體諒之意者的念佛聲，在他聽來總是「頻率不對」的，甚至會聽成是「指責」的聲波，而不是慈悲救度的音聲。

當 時，蓮友擔心他「臨終顛倒」，急找末學去看他。末學是一個修行道上頭破血流的失敗者，一路上，屢戰屢敗，挫敗得已叫喊不出來，才深深了解，凡情欲訴無門， 欲奮無力，欲哭無淚，不得已的苦衷，也因為跌得很痛苦，才體會——「彌陀不嫌棄，非扶我不可的慈悲。」是多麼值得感謝！

末 學自己就是個「顛倒眾生」，所以也不覺得他是「顛倒」，只覺得——這是凡人極苦無奈時的「情所必然」，（並非「理所當然」，但幾乎是「凡情所必然」。）而 值得大喜的是，在這「凡情」當中，「佛心」並沒有失去，只是隱藏不現而已，故，其實只要一個迴轉，就可以——柳暗花明又一村，不必落在「山窮水盡疑無路」 的黑暗中。

蕅祖說——「煩惱濁中，非『即凡心是佛心』之行，必不能度！」（凡心，誰不牽掛遠方不歸的孩子呢？）這「即凡心是佛心」，點出淨土法門之大妙處，也給我們處理這事很好的指示。

末學和他一起關心他遠方不能歸來的孩子，然後告訴他：「由您這麼疼愛孩子，就知道您一定是位慈愛的父親，以您的心境，一定最能了解——阿彌陀佛大慈父的心，您一定最能了解彌陀慈父惦念我們，疼愛我們的心！」他聽了靜下來，眼裡含著淚水，剎那間，他已回心到「阿彌陀佛」了。

水 泡與大海，本不相隔，凡心與佛心，也本不相隔，觀經說：「阿彌陀佛去此不遠。」即凡心是佛心啊！由「凡夫」牽掛孩子的心，其實一念當中，就可以跳到「佛」 的大慈大悲，這一念，念已在「佛」了，這一念，小水泡已擁抱大海了！蕅祖說：「我雖昏迷倒惑，苟一念回心，決定得生自心本具極樂。」

當然往生的事是很緊急，事情雖然緊急，但是講話不必著急，不必一去、一開口就很緊急說：「你趕快放下！」「你趕快往生！」

要了解——人通常這樣，你越逼的時候，對方就捉得越緊。就好像小時候的童話：風和太陽在比賽，誰能讓行人脫掉外套？先是大風用力要吹掉行人的外套，風越吹越冷，行人當然就把外套拉得越緊不肯放，風怎麼吹都沒辦法讓他脫掉外套，可是太陽一照，行人溫暖了，就自動脫掉外套。

我們去助念的時候就要先體會，自己平常一些芝麻小事都放不下，何況他一時要放下所有的事！

臨終人的境界是很難，很不簡單的，所以在勸導的時候，心態和語言都要做一個調整，要將心比心慢慢地轉，不要著急。不要自以為是「祖師」，一去就道貌岸然，訓人，說些連自己都做不到的話。

也可憶佛念佛

講 到這裡，舉一件真人真事來幫助大家了解。一位蓮友，臨終前兩三天，大家為他念佛，他卻要求要喝咖啡，家人認為咖啡對身體不好，不願給他，蓮友認為他不一心 念佛，竟要喝咖啡，很顛倒，大家因怕他貪戀咖啡，都不給他咖啡。他覺得連小小一杯咖啡都求不得——更越發想要得到，得不到很懊惱！竟變成一心「吵著要喝咖 啡」，不念佛了，（而且越聽助念、引磬就越氣！）

蓮友們問末學——「怎麼辦？」末學說：「請泡兩杯，末學去和他乾杯！」

他家人擔心說：「怕咖啡對身體不好。」其實已屆臨終，實在不是談咖啡對身體好不好的時候了，況且他吞嚥困難，頂多只喝一、二口，喝咖啡本來事小，也不犯戒，可是在這臨終前夕，這樣強力違拗他的小小意願，反而會誤大事——令他反彈起瞋心，就更不好！

所以末學和他一起歡喜喝咖啡，舉杯歡笑念「阿彌陀佛」，「和蓮池海會佛菩薩乾一杯」，他舉杯也自然念「阿彌陀佛」，滿足笑了起來，說：「今天感覺天空特別晴朗，和蓮池海會乾一杯，阿彌陀佛！」其實，他只喝了一點點咖啡，然而已經笑著回到念佛，也不再吵著要喝咖啡了！

我們是喝咖啡要不離念佛，並不是念佛一定不能喝咖啡。是行住坐臥不離佛，並非念佛不能行住坐臥。若念佛不能行住坐臥，不能喝水，不能呼吸，那麼如何是好呢？所以重要是心念的焦點——憶佛念佛，都可以見佛的。

晨曦社諸位童子大家都很難得，大家去為純華助念，所寫下來的助念記錄，都能夠用柔軟的心來體諒家屬的心情，也都記得阿彌陀佛第十八願：「設我得佛，十方眾生至心信樂欲生我國，乃至十念，若不生者，不取正覺。唯除五逆誹謗正法。」（康僧鎧譯本）

關 於第十八願，末學有一些感受可以和大家一起分享：早在遺忘年代的那個時候，早在我們不曉得還輪迴何處的驢胎馬腹，阿彌陀佛大慈父就已經了解我們生死輪迴的 痛苦，他也了解我們這樣的根機——什麼都放不下，——自己要斷惑也斷不了一品惑，這其中的痛苦和困難，阿彌陀佛早就深深了解，所以他為什麼五劫苦苦地思 惟，他在思惟什麼？

他那五劫苦苦地在思惟，是思惟——要怎麼樣救「下下」——像末學這一種下下根器，毛毛蟲般的眾生。後來他思惟成就——（就好像卡通影片那樣電燈泡放光，就說：『啊！我知道怎麼樣救下下了！』）

於 是他就主動發願——要注意哦！是他先主動發願，非救我不可！當我們還不曉得在哪輪迴，還不曉得該自覺時，他就發願非救我們不可，他發了願就累世修行，建設 極美極樂的花園，要讓我們永遠都不必再受苦，而且知道我根機不好，須安排諸上善人，安排最好的老師，來作我們的師友。這一切的一切都是他慈悲，不忍心我們 受苦，是他主動發心來完成的，往生極樂之後，思衣得衣，思食得食，食畢碗盤自去，為什麼能這樣呢？因為所有的飯菜都是阿彌陀佛負責煮，所有的碗盤都是阿彌 陀佛負責洗......。

佛的強力保證

我們若把四十八願會合一起來體會，就是一句話——「如票我不能讓你往住極樂，來這裡安樂修行、乃至成佛的話，我就不取正覺！」

上 次我們晨曦社諸位童子，受完八關齋戒，燃臂迴向的時候，末學聽大家念慈雲懺主淨土文，念到這一句——「若不生者，不取正覺！」大家都非常誠懇地念，末學聽 了很感動。什麼叫「若不生者，不取正覺！」？這句話就是說——「如果我不能讓你往生，來這裡離苦得樂的話，我就不成佛了（不取正覺）！」

換句話講，他的成佛是以「讓我們往生」作為賭注，若不能讓我們往生，他就不成佛。這就是法藏因地中的大願。

婷婷（晨曦社九歲的小朋友）建議：講話要講那個人家聽得懂的啊！所以，我們把法藏大願變成毛毛蟲的童話來講：『如果我作爸爸的，不能帶你回家，讓你安樂，那我就不叫爸爸！』

蕅 益大師的要解裡面說：「而皆是已成，非今、非當。」就是說阿彌陀佛已經成佛了，所以——極樂世界一切都是已成（已經成就），並不是現在還沒成，也不是當來 才成。既然他已成了，可見我們必定能往生，因為佛說：「若不生者，不取正覺。」他既已取正覺，就必定能讓我們往生！意思就是說，他一定有辦法帶我往生，帶 我往生的大願「飛機」已經造好了，讓我們能往生的事情，他十劫以前就已經成就了，這件事對我們來講只需要「歡喜信受、作禮而去。」（這是阿彌陀經中講 的）。

「歡喜」——就是知道自己必能往生，全身細胞都情不自禁歡欣鼓舞、歡喜踴躍；

「信受」——就是完全相信佛的好意，毫不客氣地接受下來；

「作禮而去」——就是感恩得不得了，投身歸命，從此一往不退，再也不退轉了。

「歡喜信受」就是有信又有願，享受佛恩，過著歡喜的日子；

「作禮而去」就是以感恩、報佛恩的心，不退轉地勇猛行下去。

於阿彌陀佛的大願中既然已經講了：「若不生者，不取正覺。」分明已經強力保證他有辦法了，那我們就不要以為自己比佛更聰明，而硬想出一堆狀況，來懷疑「佛會不會沒辦法？」硬想出一些理由，來和佛抬槓疑東疑西，疑神疑鬼，疑則不信啊！

至心信樂

「第十八願」願文中說到：「至心信樂」，「至心信樂」在我們是要做什麼？沒事做啊！——只要完全相信佛有辦法，他十力威德，佛力無邊！如果我很樂意聽他安排，任憑他救度，他就一定有辦法！我只要稱名呼喚他！

我若真至心相信、願意去（很愛去）的話，正念分明念佛，固然可以往生，假設我睡著，他也有辦法叫醒我，帶我往生，就算我昏迷不醒，他也有辦法抱著我往生，即使我不能動，佛也有辦法扛著我往生，反正他都有辦法！只看我信不信他有辦法。

我們看父母親帶著孩子去旅行，萬一在火車上，小孩睡著了，難道父母親會把小孩子丟在車上、丟在外面就自己回家了嗎？孩子睡著了，父母親一定會設法把他抱回去的。

同 樣的道理，我若信阿彌陀佛有辦法，又願意任憑他救度。一呼喚「阿彌陀佛」就成功了，「蓮花牌的時光機」—（即接引蓮花—小朋友婷婷說的）又不會失事，我操 什麼心？他既早已有辦法帶著我往生，那我需要的是什麼？——就是「至心信樂」——（可分由「眾生」，和由「佛」兩方面來講。

由眾生這方面來講，就是我百分之百相信——依靠佛一定有辦法，把所有的擔心都丟掉，不要擔心我自己成績不好，所以佛不會來接我，（這是我們自己想的，可不是佛的本意！）

我們也不要很狂妄，以為是因為我自己很有修持，或以為我很能念佛，很用功，念佛功夫很好，或以為我又能修善，又持戒，我成績很好，所以佛才來接。

無量壽經教我們：「心不下劣，亦不貢高。」既不要擔心自己成績不好，不要有自卑感，但是也不要貢高我慢，以為是自己很有本事才往生淨土。

因為，要明白—我們凡夫，作惡的心當然是不清淨，即使行善的心也都不清淨，為什麼呢？因為行善當中仍然執著有一個「我」，常掛念著「自我」這觀念，比方說：這是「我」布施的，這件事是「我」做的......，就如上廣下欽老和尚說：「『狂憨神』抬，抬不退，以為承天寺都是我建的，眾生都是我度的。」（這等於是狂妄的病發作了，發作不退，不管做什麼善事，總是有個「我相」夾在裡面，做完之後很難忘記那是「我」做的。）

因為總是有個「我相」的陰影夾在那邊，所以我們的善和惡同樣都不清淨，要注意——「不清淨」，根本就不是淨土的「因」！我們凡夫的心哪裡有淨土的因呢？

蕅 益大師要解說：「聲聞緣覺，菩提善根少，人天有漏福業，福德少，皆不可生淨土。」（不但是凡夫的「有漏福業福德少」，沒有辦法生淨土，即使是聲聞、緣覺， 他們也算是「菩提善根少」，都不是往生淨土的因。）所以我們能生淨土是仗佛的慈悲願力，靠稱念佛名，是信佛慈力，仗佛慈力才往生的！根本不是自己的本事。

印光大師也說——就如坐船渡海是仗船的力量——根本不是自家的本事！

我們凡夫常自己在分別執著、比高下，分別誰修得好誰修得不好，這是用凡夫的俗情在看，佛不是這樣看的。好比：房子由地面上看是有高樓大廈、矮屋子的差別，但是如果坐飛機從上空來看，根本沒什麼差別......都是一片啊！甚至由高空看，垃圾堆跟花園也沒什麼差別，這是比喻——佛眼平等觀之。

這是從「眾生方面」來講「至心信樂」——是百分之百相信、依靠佛的大慈大悲、平等救度，而且很高興歡歡喜喜讓他救。

另 外，由「佛方面」來講，這句「至心信樂」——「至心」兩個字也可以作「受詞」，作「信樂」這個動詞的受詞，把它理解為「信樂佛有至心」——相信佛有至誠的 心，他非救我不可！是佛以至誠心，主動發了四十八願要來救我，我本來是已經苦極了，而且依照我本來的業力，不但有墮地獄的可能，而且是必墮地獄！

但 是我知道：就算我是這麼差的眾生，佛也非救我不可，我體會到佛有至心，深心感動，一念相信，湧出了無比的歡喜和感恩，湧出了好樂之心！（好樂，不但是願 意，而且是樂意得很！（樂意得要命！）歡喜踴躍！這個「樂」字，讀作ㄧㄠˋ時在古文解釋為「性命以之」，就是非常愛好，愛好到連生命都豁出去了！就是好樂 到認為比我生命還重要，又樂此不疲！）

由體認相信佛至誠救我，而生起了好樂生極樂，好樂去親近佛的心。

因為像末學檢討自己，是妄想心不斷，就如楞嚴經講的——我們都是用攀緣心、生滅心，難得用「至心」，所以在凡夫這方面，至心是很難的。然而可貴的，就是即使我們是這樣的凡夫，佛還是至心要救我們，這就是末學深信的地方，所信的是佛的大悲至心，是佛有大悲，至心要救我！

因為信他至心要救我，從這深信而至心依靠他，信他至心要救我，又有大力、十力威德，故我至心依靠，讓他安排。信佛自有辦法，信佛大悲無盡，而湧出了好樂之心，從這種信樂湧出一念「阿彌陀佛」，乃至十念，往生就完成了！

全攝佛功德成自功德

我們要了解——因為法藏已成佛，才有「阿彌陀佛」這個名號的出現，也就是：他完成讓我們往生的願，他才成佛，才有阿彌陀佛的名號，對佛來講，一切都是已成——十劫以前，他已經確定他有能力讓我們都往生。

所以當我們至心信樂，念起阿彌陀佛名號的時候，就是法藏的大願兌現的時候！因此，一稱名，佛的願就兌現了！

一稱名，就「全攝佛功德成自功德」。一稱阿彌陀佛，就把佛兆載永劫的功德全部都攝受下來，變成自己的功德，就像一吃蘋果，就把蘋果中所有的營養，以及果農所有的辛勞功德，大地的養份，日月的精華，虛空中的氣體......，都吃進去了，全都變成自己的營養。

換句話來講，我們往生的影片，對佛來講，是已經拍好了，如要解所言：「而皆是已成，非今、非當。」但是在我們眾生妄心這邊——大家願意看影片的時間不一樣，所以才有已生、今生、當生的差別，我們知道這個道理的人，就可以「今願今生」。

而，有人可能到很久後才會想看到這個影片，就像末學拍了一個「行住坐臥四威儀與醫學原理」的錄影帶，拍出來以後，大多數人都束之高閣，影片拍好了很久，三年中也沒有幾個人真認真看過。所以對我來講是已經拍好，但是對看的人來講，可能是未來的事情。

同理，佛已成的事，對我們來講可能是未來的事，其實你真願意的話，現在就可以完成了。

能否「臨時」助念，勸往生？

還有人問：「如果這個臨終的人，他一生都不信佛，也不念佛，我們能不能臨時為他開導、助念讓他往生呢？」——請問大家，是能？還是不能？（能！極樂童子們都說「能」，只是不知道怎麼開導。）

我們先說明是能？還是不能？能，就一定有辦法，（待會兒我們再舉例，就舉純華的例來說明。）先把這些疑點弄清楚，因為我們心裡真很相信的話，到時候看事辦事，一定有辦法，有話說。但是如果你自己有疑點的話，心會怯弱，不敢講話。

剛剛那問題是說：「一個人一生不信佛，也不念佛，能不能臨時助念，讓他往生？」這個問題就好比：「有人一生都不相信果農，他自己也不種水果，那我們可不可以臨時勸他吃水果？」那麼，就很簡單嘛，就像大家說的，一定可以。

但 是如果我們自己不是很深信，懷疑：「他一生都胡作非為又不信佛，可以嗎？」只要心中雜有一個「懷疑」的話，就不是老實念「佛」，而是念「疑」了，這等於是 跟佛抬槓——佛說他有辦法，你偏說他沒辦法，這就是跟佛抬槓！懷疑佛的本願大慈，懷疑佛力會不會沒辦法救？懷疑佛會不會不慈悲不來救？這都是自己胡思亂 想！不老實念佛。

比 如我們有急病去看醫生——掛急診之前，我們對那醫生根本也不認識，更不知道他叫什麼名字，在家裡也沒有先念他，也沒有先求他，甚至根本不知道那醫生可信不 可信，我們一有急病就跑去掛急診，就等於驟然把生命交給他，而，一掛號請醫生，醫生不就來了嗎？他一來，他所學的醫學，他所有的能力全部都用上來了，他是 用全力來救我們。

凡夫的醫生尚且可以這樣，何況是阿彌陀佛呢！眾生臨時有狀況來「掛急診」，佛是大醫王怎麼會不趕快來救呢！難道佛還會說：「你平日又不念我，我才不管你呢！」若這樣就不叫慈悲了。

又 如：我們平常也沒有去研究飛機或去看航空公司，也沒有認識駕駛員，而臨時受傷了，要到遠地去治療；假設有很慈悲的人勸我們搭飛機，又代我們訂機票，我們雖 受傷不能走路，而到時候，他又用擔架、輪椅把我們送上飛機。上了飛機就由空中小姐負責照顧，由飛機負責運載，這樣，也能把我們送達目的地。

這是比喻「助念」，助念就好像是去勸搭飛機，又代訂機票，又用擔架輪椅送人上飛機，那麼受傷的人怎麼樣呢？他只要一個念頭：「好吧，接受你的好意！」這樣就信願具足，他只要不刻意去跳飛機的話，就在盛情難卻之下到彼岸了。

所以「臨時助念」也是可以往生，這個代訂機票、又輪椅擔架送人上機的助念者，追根究底其實是彌陀化身，搭機的人一上機就到彼岸，根本不需要懷疑，因為駕駛大願飛機的是阿彌陀佛，絕對不會失事的！

末學很羨慕臨終能有人代訂機票，又硬送上機的事，所以我很喜歡這樣作——去勸搭機、自訂機票、訂機票送人。什麼叫「訂機票送人」呢？——就是我念佛給你聽，你聽聞到佛號，就等於我把機票送給你了。

像我們上次到台北上課，回程時就是當當先幫我們訂飛機，我們什麼事都沒有，只要上機就好了，而且去的時候還已太遲，機場還廣播：「某、某某人啊，請趕快上機喔！」我們就匆匆忙忙地趕快跑步上機，一坐上飛機，很快就到了！（都還沒吃點心呢！

那 阿彌陀佛的飛機要怎麼到彼岸，是阿彌陀佛的事，不是我們的事，我們也不需要會開飛機，因為開「蓮花飛機」來迎接我們的事，阿彌陀佛在十劫以前就已經成就 了，我們現在只要作個廣告員，讓大家知道有這班飛機可以搭，又願意幫人家推輪椅送上機，那就好了！輪到我臨終的時候，人家推我上機，我只要「不跳機」就好 了！（即「不改變願生極樂之心」）一下子就到了！

那怎麼開導勸搭機呢？「開導」末學是不會，末學只有一個辦法，就是求佛哀祐......，

(台語說：沒半步，就只有「死皮賴臉求佛」一步）——而，佛大悲大智、大雄大力他自有辦法！我們只要求最有辦法，又最慈悲的佛來辦，就成辦了！

講 到這裡，舉一件真人真事來幫助大家了解。有一次，末學到某醫院為某甲病人助念，忽然間，附近病房有一位太太，臉色鐵青、滿面惶恐，跑來問同行的居士說： 「可不可以請師父去看看我先生？」居士問她說：「妳先生怎麼回事？」她說：「舌癌末期！早已昏迷兩個多月，血壓也幾乎量不到！兩個月前，醫師就告訴我說他 隨時會斷氣，可是他到現在一口氣不斷，也不清醒，經常眼神怪異，把我嚇得要死！我被折騰地很苦，不知該如何才好？於是今天早上就去樓上佛堂求佛！」

末學知道後，就應她的要求去附近病房看她先生。一進去，看到他插著管子，呼吸困難，但是眼睛半開半閉，有一種怒氣！

末 學就先到病房外面私下問這位太太說：「你們中間有什麼過節、不愉快嗎？」她說：「我先生是個賭徒，把家裡的錢賭光了！還經常回來要錢去賭！每次他回來要 錢，我就很生氣、很討厭，也不給他，他拿不到錢，就說：『好！妳不給我好過，我以後也要讓妳不好過！』現在他這樣，我果然是非常地不好過！可是不知道該怎 麼辦？」

末 學聽了她這段話，明白她先生所發的「惡願」——『好！妳不給我好過，我以後也要讓妳不好過！』就是關鍵所在，於是勸慰她說：「你的先生賭博，這樣對你，當 然你一定很難過，支撐一個家也很辛苦，可是如果我們想要化解怨氣，那就必須先回想、反省自己的過失，誠懇地向對方求懺悔，如此怨氣才能化解！」

她聽了剛開始有點委屈，想說是她先生對不起她，跑去賭博，家庭都是她在撐，現在還要跟他求懺悔，真是不平！末學說：「當然！妳有妳的苦衷，可是每個人都想自己對，而對方錯，那麼怨氣永難平！」

末 學問這位太太說：「妳在結婚之前知道他賭博嗎？」她說：「知道。」末學說：「那你是明知他賭博而嫁給他的。」末學就在她先生的床前，問這位太太說：「他每 次回家，妳是不是都給他不好的臉色，把他貶得一文不值，使他不願意在家裡待下去，而要去外面尋找快樂和價值感？妳體諒過他的感覺嗎？如果我是妳的話，我現 在就跟他懺悔，當初都沒有好好地體諒他那邊痛苦的心境，只有想到家裡的經濟，沒有給他體貼和鼓勵。」

末 學說到這裡，觀察到病人的表情有點變化！於是末學接著說：「如果妳希望妳的先生身心能夠安樂，放下他對妳的惡誓，妳現在就跪在他床前，至誠懇切跟他求懺 悔！想想妳所以會跟他結婚，他的種種好處、種種優點。並懺悔妳對他多年來沒有一個好臉色，和一句好話！雖然妳很認真地在維持家計，但這樣的態度，對妳先生 來講確實是痛苦的！」

這位太太聽了也有所觸動，就跪在地上跟她先生求懺悔，認真地數落自己的不是，聲淚俱下！

這 時，她先生的眼睛就可以閉起來，呼吸也平順得多，沒有先前那種含恨的樣子。末學就勸這位先生說：「某某先生，你太太既然已經知道她自己的錯處，跟你虔誠懺 悔，你就寬宏大量，大人不計小人過。每個人原先都想做好，而不小心走上了岔路，彼此都有不得已的苦衷，她也有不得已的苦衷，你們彼此包容原諒才好！」

後 來，末學再勸他們，冤仇宜解不宜結！求阿彌陀佛幫他們化解內心的冤結！又勸這位先生說：「與其在這裡堅持這一口怒氣，讓自己痛苦，不如找尋一條讓你能快樂 的路！」然後就向他簡介阿彌陀佛的淨土法門，勸他念佛求生西方。請他一起念佛，求阿彌陀佛慈悲接引，不要在這裡冤枉受苦......

勸說之後，末學又回去某甲的病房繼續助念，沒過幾小時，那位太太又慌慌張張地跑進某甲病人的病房，拉著末學說：「師父，怎麼辦？他斷氣了！怎麼這麼快？」她嚇得手腳發抖，要末學趕快去幫忙。

末學說：「妳不要怕！趕快念佛，求阿彌陀佛接他去西方！妳原來不是嫌他拖太久，彼此很痛苦嗎？現在佛慈悲馬上幫妳解決，妳又嫌怎麼這麼快！念佛，佛菩薩就會來，就不用怕！」

我們一群人就先過去幫他助念。看起來，病人接受了她的懺悔，放下了怒氣......

念佛的心，必須和「懺悔業障」相應！當一個人能夠見到自己的過失，發覺自己虧欠別人的地方，這才是心中佛光的顯現，與佛的頻道才相通啊！如果自以為是，總覺得「自己對，錯在對方。」這樣雖然心中念佛，還是不相應的。

以事例來說明

關於純華這件事情，因為大家曾經深入去思惟這件事，也都有參與，對她的狀況，末學是從您們各位菩薩聽來的，現在就姑且把——如果末學去參與的話會怎樣做，把末學的作法跟大家報告一下，若有不對的地方，或是大家覺得有不妥的地方，再指導末學。

助念的細節因人而異，但總原則一致，就是有信有願必能往生。以純華為例，末學會如此做——

（一）第一步，首先拜佛求佛

接到通知，第一步，首先拜佛，猶如自己臨命終，懇切求佛，以本願大悲憐憫純華之苦，垂慈來安慰純華，引導純華帶她回安樂蓮邦，跪拜時，觀想純華歡喜念佛，跟隨阿彌陀佛登上蓮台，回西方。

也求阿彌陀佛加被我、引導我、左右我——讓我知道該為她做什麼，希望我所做的、所說的都能契合佛的本意，能幫助她還有一切見聞的人，同生極樂國。禮拜求佛後就上路，一路念佛迴向去看她。

（二）跟家屬溝通（十大願王，導歸極樂）

到了醫院以後，當然需要先跟家屬溝通，才能去病房看她，那怎麼跟家屬溝通呢？佛所教的方法，就是依普賢十大願王導歸極樂，所以我們辦事的時候，就依照次第，一者禮敬諸佛——她的家屬就是諸佛（未來佛），所以我們去的時候就禮敬、稱讚、供養，按照這樣的作法，導歸極樂。

所以末學會先跟她的爸爸菩薩溝通，說：「我們是純華的好朋友，知道純華她受傷了，我們都很心疼、很著急，所以特地趕來，我們知道爸爸您照顧純華不眠不休一定很辛苦，所以想來義務幫忙，希望為您分擔一些苦。」

我們做任何事，先不要急著要對方接受我們什麼，因為對方是我們的影子，是我們的投影，我們要先接受他，也就是先設身處地，跟他交換角色體會：——他現在女兒受了重傷垂危，他是怎麼樣的狀況？我們要先融入他的心境，親切地了解他。

佛 教我們要禮敬、稱讚，這不是做事的手段，而是內心的修行，為什麼要稱讚呢？因為境界都是我們內心變現的，我們對境界有不滿意，其實就是反映內心不清淨，所 以學習稱讚，就是學習淨化自己的內心。（當然，稱讚不能心口不一致。）意業先清淨了，口業再稱讚，心口一致的稱讚，讓我們身口意能清淨，在自己方面是這樣 修行，和天地萬物眾生和諧，就是內心清淨和諧。

所 以我們禮敬稱讚純華的爸爸說：「純華在學校表現很優秀，可見爸爸教育很成功，是一位好爸爸，聽說純華的媽媽過世很早，爸爸您一定是加倍辛勞撫養她，您的辛 勞佛菩薩都知道，我們大家都向您致敬。純華小小年紀就懂得參加慈青社，一定是很慈悲熱心助人，這也必然是爸爸很慈悲，給她的影響。慈悲的人都比較能了解 佛，比較能夠信佛，我們大家都很捨不得純華發生車禍，也很捨不得她這麼早離開我們，但是這個世間是個苦海，您看九二一大地震，一夜之間就有多少人受傷、斷 頭、斷腿、死亡，老實說，這苦海的世間，並不是活得愈久愈快樂，就好像是很難吃的菜，並不是吃得越大碗越幸福。」

末學為什麼要這樣對純華的爸爸講呢？因為純華很年輕就遇到災難，而且她有學佛，有些家屬會對「她這麼年輕就遇到災難」覺得很痛苦、不甘心，而且會因此對佛反感，覺得佛都不保祐她。

所以末學提出——「其實並不是活得愈久就愈快樂，難吃的菜並不是吃越大碗越好，可能正因為她很善良，正因為她學佛，所以她不用在這世間受那麼多的苦，可以提早領先得救，可以提早過佛菩薩快樂的生活。」這樣的觀念或許可以稍安慰家屬的不平與不甘，給他們痛苦的心一條出路。

而， 在她姊姊方面，末學是聽大家說——她半工半讀，供給純華讀書，像這樣的姊姊真是好偉大，很少有姊姊這樣，我們也由衷禮敬稱讚她。先體會他們的處境和心情， 看彼此的心都能夠溝通接受了，再講正題——因為阿彌陀佛這種本願的大慈悲，並不是大家一見面開口就能聽得進去的，要聽入耳，那得要宿世善根、福德、因緣成 熟了！但是我們求佛，佛會加被我們無障礙。

普賢行願品說的：「若人誦此願者，行於世間，無有障礙，如空中月出於雲翳。」——如果人能夠誦（心誦身行）普賢十大願，那麼行在這個世間，就沒有障礙，好像空中的月亮，從烏雲的遮蔽當中出來，這是普賢行願品教我們的。

所以我們待人處事，要用阿彌陀佛的心，照著普賢行願品的作法——

一者禮敬諸佛，二者稱讚如來，三者廣修供養，四者懺悔業障，五者隨喜功德，六者請轉法輪，七者請佛住世，八者常隨佛學，九者恆順眾生，十者普皆迴向。

我們按照這樣的次第，這樣的發願，在行為上一一做出來，就會照佛菩薩講的這樣——「行於世間，無有障礙。」

（三）希望她以最快樂的方式存在

如果前面講的可以溝通，再跟他們說明：「我們所以這麼冒昧深夜前來，是因為和您一樣愛純華，所以希望她以最快樂的方式存在。」（請注意——我們是希望她「以最快樂的方式存在」，並不是希望她「趕快拔管子，趕快斷氣往生！」這兩種表達方式的「內心意願」是大不一樣的！）

（四）在生死關頭，阿彌陀佛願來引導、換佛身

末 學會跟家屬們解釋，說：「雖然醫生說她的身體已經不能修復了，可是佛告訴我們宇宙的真相，生命是無限的，其實我們都不會死，不用怕，只是會輪迴，一世又一 世地換身體，好像換車子或是搬家一樣，在重新投胎（要換車子）的時刻，是最要緊的時候，因為如果心很痛苦、心很亂，一不注意，有時候就會換到更壞的車子 ————換到一個更壞更苦的身體，所以佛大慈大悲，教我們一個很好的方法，可以「換身體」換得很好，而且一勞永逸。

有 一尊阿彌陀佛，他發願，在眾生最苦難的生命關頭，他要親自來幫忙，只要我們願意相信、接受他的救度，呼喚他的名字，他就會來，他會來幫我們換最好的佛身， 換金剛不壞的身體，使我們能自由自在到極樂世界，到佛的世界，同時也可以自由回到這個世界，來看家人，來度一切眾生。我們曾經看到很多人，在換身體的時候 念阿彌陀佛，阿彌陀佛真的來帶領、引導他，去極樂世界換佛身，永遠不必再受苦。」

關於這點，可以舉一、兩個例子是自己比較有親身體驗的現例來說明，再跟家屬溝通：

（五）念佛如打一一九，實行很簡單

「這 其中的道理是很深的，以後您可以深入研究，但是現在時間很緊急了，而實行上又很容易，如果我們現在沒有把握時機實行，以後當您明白的時候，會很後悔！現在 實行很簡單，只要相信，願意念阿彌陀佛，這樣就好了！就好比臨時有災難，我們相信有「一一九」（信），願意打電話（願），伸出手指頭——「一一九」三個號 碼一按（行），電話打通了，救護車、消防隊就來了。阿彌陀佛救度眾生，比一一九更慈悲更快！現在生死交關，是最要緊的時刻，是純華要換什麼身體的決定時 刻，我們現在為她念佛，請佛來救她、來帶她，這比火災打一一九更緊急，純華也是佛弟子，阿彌陀佛是我們大家的大慈父，佛疼愛她的心，和您作爸爸作姊姊的一 樣急切，您願意和我們一起來為她念佛嗎？」（這樣講，我們心裡要祈求佛加被，讓他們歡喜同意，也一起來念佛。）

（六）我們合力陪她走這段路

「純 華是個好孩子，所以不必在這世間受很多苦，她可以領先得度，先到快樂的世界，先到阿彌陀佛、觀音菩薩的身邊，我們現在合力一起陪她走，讓她領先得度，領先 過快樂的佛生活。否則如果再輪迴，即使下輩子做人當總統、甚至升天，都是免不了生死痛苦的。何況輪迴也可能作鬼，或作其他動物，那就更苦。」

末學以前當醫生時，通常都是這樣跟病人家屬溝通，大部份的家屬都會同意，很少有家屬不同意的。雖然各人個別條件差異很大，但是恭敬虔誠是行得通的總原則。

（七）和臨終人溝通

（1）讓他了解狀況

而在臨終人純華方面，如果進去加護病房看她的話，末學會先跟她講：「阿彌陀佛！雖然你不認識我，但是阿彌陀佛很疼你，要我來看你。」

純華參加慈青社，一定是崇敬上證下嚴上人，所以我們可跟她說：「證嚴上人也為您祈禱、為您祝福（上人的心必然如是）。聽說您車禍受了重傷，大家都很心疼，很捨不得您受苦難過。」

為什麼要告訴純華說她車禍受重傷呢？因為當事人她在路上忽然發生車禍，是剎那間發生的，她自己一剎那之前，也不知道會發生車禍，撞上的時候也迷迷糊糊，一時驚嚇可能什麼都不清楚了。

有 很多人，車禍以後，好久都不知道自己發生了什麼狀況，甚至死掉了他都還不知道自己死了，而還在找他以前的那個身體，所以末學如果遇到——臨終的人屬於「意 外災禍，昏迷不醒的」，末學就會講一下他的狀況讓他了解，也提醒他，所以才說：「聽說您車禍受重傷了」——讓她知道她的狀況。

反過來說，如果她還迷迷糊糊，不知道發生什麼事，而我們一去就跟她講說：「你現在，萬緣放下，一心念佛！」她可能還莫名其妙呢！

所以我們可以跟她先講清楚她的狀況。我以前看過一些病人像車禍、中風的患者，昏迷一段時間醒過來後，他根本不知道自己發生什麼事，所以跟他解釋一下狀況是有必要的。

（2）不妨真誠流露，表達關懷

而為什麼要把我們心疼難過的真情也表達出來呢？因假如為了讓她不貪戀世情而順利往生，就刻意表現道貌岸然，太過冷靜理智，就很容易令人誤會為——好像要催她早點離開般，太冷漠無情了，她反而會覺得沒人關懷她，而更渴望留戀這個情，甚至會反感起瞋心！

所 以我們愛護她的真情，也不妨就直接流露表達出來。不用太擔心她會眷戀這個情，大家可以試想：如果我們現在發生車禍——我們自己可能是很想活下去，很渴望趕 快被救起來，但是每個人一來就催說：「你趕快萬緣放下，趕快往生！」沒有一個人希望你活下去，沒有一個人想跟你在一起，這樣您能接受嗎？

所以要體諒，不單是家屬很難接受臨終的那一刻，而是事情太突然，連當事人本人，都沒準備好接受「他自己會死」的事實。

末 學國中時，曾有車禍的經驗：在路上騎腳踏車被摩托車從後面撞過來，撞上時，根本都沒看見對方，我莫名其妙，車被撞掉了，人飛起來，最後看到一根電線桿在面 前一晃，然後就倒在地上！是頭先落地感覺劇痛，剎那間就不省人事。當時正放學，撞到我的人很好，他還由我的書包，找到我向同學借的筆記簿，聽說，他不但跑 到學校問，說：「王雅琴發生車禍了，她家住哪？」而且還跑到王雅琴的家裡通知，

她 爸爸說：「王雅琴在洗澡。」那王雅琴聽了嚇一跳說：「我的筆記簿借郭惠珍了，一定是郭惠珍發生車禍了！」我被撞後昏迷了十幾個鐘頭，完全不省人事。醒來之 後，一起床，頭就往後倒，眼前一片黑暗，周圍的人問我：「你叫什麼名字？」我好像知道，但一時答不出來，我也很奇怪他們為什麼問我這個問題。原來是因那時 候瓊瑤有本小說，描寫有個人因為車禍把一切事都忘掉了，所以他們怕我得「失憶症」，把一切事都忘掉了。

回想起來，自己根本迷迷糊糊，不知道當時狀況怎麼樣，好像只記得自己有摔下來的經歷而已。假加那時死了，一定死得不明不白。由此可推知一般意外災禍死亡的狀況。還曾經有一位算命的女士，告訴我說：「你要不是吃素、念佛，那一次的車禍就死了！」

（3）順情而化，讓她的苦流出去，轉向彌陀願海

講 這個經驗，是給大家作參考，和大家互相勉勵——要記得阿彌陀佛教我們的順情而化，我們的同學如果發生了狀況，我們一定會很心疼著急，捨不得他受苦難過，我 們這很懇切的真情，不妨直接流露出來。因為她自己受苦時，當然捨不得自己受苦，別人假如對她太冷漠了，她的苦就沒辦法得到共鳴而抒發掉，所以要先像大禹治 水一樣，用疏導法，給她一條出路，使苦能流出，她的苦能流出去，才能轉向彌陀願海，才能流入彌陀大願海。

要 往生極樂世界，當然要能捨掉這個身體，我們希望她往生極樂，也一定要能捨這個身體，但她如果不知道自己身體已經壞掉了，那就很難捨。雖然如此，我們也不能 很冒然唐突，一去就叫她把身體捨掉，我們將心比心——我們現在要是斷了一條腿，會不會立刻想把這個身體捨掉？一定是想把它給治好，不會想捨掉，對不對？

除非你平常很有道心，常常這樣提攜，否則的話，很少人能這樣立即捨幻化之身，求往生西方。所以要先將心比心、順情而化，體會對方面臨身體壞掉的感覺，但也並不是一味順情，是「順情」還要「而化」，「而化」先要「順情」。

（4）為她念佛、求佛安排；願她無有眾苦，但受諸樂

然後，再跟純華講：

「大夥三更半夜來看您，為您念阿彌陀佛——」這樣一邊講就把阿彌陀佛的聖號念出來，讓她聽聞到了！

「求阿彌陀佛大慈大悲，為純華作最好的安排，讓純華永遠安樂，不必再受苦。末學以前通常會跪在病人的旁邊，為他祈求，把內心向佛祈求的話講出來，我心裡這樣祈求，就直接講出來，讓他可以聽得到，如果他耳朵已經聽不到了，他的心也可以感受得到。

再鼓勵她：「即使我們沒有辦法幫助您，但是佛有辦法！我們都很急切虔誠，為您念阿彌陀佛求佛來幫助您。」

這樣念佛，她也就聽進去了。「求阿彌陀佛大慈大悲，為純華作最好的安排，讓純華永遠安樂不必受苦。」我們內心願她「無有眾苦但受諸樂」，這就是「往生極樂」的真實意義，我們試把「往生極樂」，用一般人容易了解接受的語言來表達。

（5）以寬恕化解怨恨

接 著再進一步說：「純華您是慈青的社員，是熱心助人的孩子，阿彌陀佛知道，您心地很善良，做很多善事，和證嚴上人一樣慈悲。撞倒您的人，他不小心，而讓您受 苦，實在很不應該，我們都很為您不平，但是證嚴上人教我們：『普天下沒有一個我不原諒的人，普天下沒有一個我不愛的人。』撞到您的人他不是故意的，他很痛 苦，而且很愧疚，向您求懺悔，求您原諒他，純華您一定會用上人的精神去原諒他，對不對？今天假如反過來是您撞到他，一定也希望他能寬恕您，因為車禍只是彼 此剎那間的不慎，不是任何人願意的，所以慈悲的純華，您一定能寬恕他，您寬恕了他，您所有的苦，阿彌陀佛都可以為您擔待，阿彌陀佛可以讓您不必受苦。」

為 什麼要這樣勸她？因為她被撞受傷了，有時候心會罣礙，會怨恨撞到她的人，而只要心裡面有一口怨氣、有一點不能原諒別人的心在，這就是「願嘔氣受苦」而「不 願意往生極樂」，這「不願」，就是往生的障礙，不是別人障礙，是自心生障礙，所以跟她提一下，讓她拿出慈悲的心原諒，才能和佛相應。

而 為什麼要先說：「撞倒她的人不小心，讓她受苦，很不應該，我們為她不平呢？」因若不先將心比心，站在她的立場，體諒她的委屈，而一下子就要她——「在如此 痛苦的病況下，去原諒肇事者。」那實是太難能可貴的「聖人境界」，我們別一下子就強人所難，只要能漸漸寬恕就很偉大了！

因為她平常親近證嚴法師，就用她所親近、尊重的人的話來勸她——「普天下沒有一個我不原諒的人，普天下沒有一個我不愛的人。」眾生都是有佛性的，只要跟她提示一下，她原來有一個佛性的大慈悲心，這個心念一提起來，其實已經可以跟阿彌陀佛的頻道相應了。

（6）交給佛安排，換金剛不壞之身

再 勸勉她：「醫生說您的身體壞了，但是您不要怕，因為生命是無限的，我們都不會死，只是會「換身體」而已，這個身體只是像一部車子，我們的心才是主人。車子 壞了，我們就換一部更新、更好的，這個身體壞了，就換一個更新、更好的佛身。一般人胡思亂想，可能會換更壞、更糟糕的身體。而我們是學佛的人，有一個很好 的辦法，可以換很好的身體！——

阿彌陀佛發願，要幫我們換一個最好最快樂的佛身，而且是永遠金剛不壞的。在我們臨終要換身體的時候，只要信得過，呼喚阿彌陀佛的名字，阿彌陀佛就馬上來為我們做最好的安排，帶領我們。

在 阿彌陀佛的帶領之下，一切都會很順利，不必擔憂，您一心念佛，很快就會脫離一切的痛苦，換上舒服安樂的佛身，不但可以和阿彌陀佛一起自在地到各處遊玩、學 習度眾生，也可以帶著極樂世界的花朵回來看爸爸、看姊姊，看一切好朋友，就和住在一起沒有兩樣。純華您不用擔心不用怕，我們已經看過很多人，信靠佛力念阿 彌陀佛，都真的得到佛的帶領和幫助，只要您相信，願意接受佛的慈悲，一心信靠他，阿彌陀佛隨時就在您身邊幫助您。

我 們只要靜下來專心念阿彌陀佛，一個字一個字聽清楚安心念，就和佛搭上線，能夠念「十念」就成功了，甚至只念「一念」也可以成功。阿彌陀佛一心一意要幫助 您，非救您不可，您不要怕，放心念佛交給佛安排（此即「南無阿彌陀佛」），阿彌陀佛也會慈悲照顧您的爸爸和姊姊，我們大家和佛菩薩都在您身邊，陪您走這一 段路，您安心，您不會寂寞的，我們一起念佛，您專心聽、專心念，很快就會換好金剛不壞身，永遠不再受苦，很快就會到光明的極樂世界留學，再迴入娑婆度有 情。」

（7）自己專心念佛——把電話打通

勸勉之後就專心念佛，我們助念的時候要注意，不要東張西望，不要去管周圍怎麼樣，我們要當作是自己臨命終，自己先學萬緣放下，一心念佛。

去助念，千萬不要應人情去虛應故事——一下子又要喝水，一下子又要上廁所跑出跑入，一下子又想自己肚子餓要吃個點心......， 這樣自己念佛不專心，發出去的電波就很雜亂，而臨終的人，或亡者，他中陰身並不是用眼睛看或耳朵聽，亡者是用「心」看，用心感受，等於有小神通（他心 通），所以我們只要很誠懇，把「阿彌陀佛」念清楚，他就能接收得到。我們把自己念的佛號，字字聽清楚，就像打電話，同時要觀照、看清楚每一個號碼是不是打 對了，同樣，念佛時也要聽清楚每個字，一一聽清楚，看好自己的佛號，這個電話就打通了！

電話打通了，就是佛的事了，阿彌陀佛會依本願大力隨時做最好的安排。我們只負責把這個電話接通。

如 果不專心，就像亂按電話號碼，當然會打到別的地方去，打錯電話，來的是誰就很難說了！這樣講大家也別害怕，因為把電話打對，其實是每個人都可以做到的事， 何況「阿彌陀佛」電話號碼只有四個字，「一心念佛」也就像把電話打對一樣簡單，專心地念，人人都可以打通，隨時只要靜下來，就可以拿出這個能力來。

請大家記得——只要「至心信樂，乃至十念。」就可以成功了！

南無阿彌陀佛！


拜佛與醫學—前言

拜佛與醫學

道證法師編述

拜佛是自覺的律動，最高的享受

禮敬之表達方式，各有差異

五體投地，法雖有異，各有深義

「學習拜佛」的正確心態

勿以不良心態，障礙自己

調伏身心，謙敬柔軟

拜佛是恢復健康的律動（整脊療法）

由禮佛之事修，契入深理

禮佛是「消業障」，並非「苦肉計」，勿會錯意

「學習禮佛」疲苦之因

置心一處，無事不辦—勿耗神於「叫苦」、「埋怨」

學習之難易關鍵

疑問與探討

本書內容，歡迎助印流通，請勿擅改、增減內容。為尊重書中人物肖像權，本書中之照片，請勿移作他用

序幕

前言

拜佛是自覺的律動，最高的享受

有人一聽到「拜佛」，就斥為迷信的舉動，其實是對「佛」的內涵，和「禮拜」的道理全然不了解，所產生的誤會。拜佛並不是對外在神明的盲目崇拜、祈求，而是一種深入開發內在自性潛能的合理律動，不但有益身、心健康，而且可以訓練高層次的覺照能力。如果再由它「令心喜悅、舒暢、安定」的功能而言，它也是最高妙的享受和娛樂。假如能有一些基本了解的話，相信任何人都會贊成、推崇這種優秀的身、心、靈活動。

禮敬之表達方式，各有差異

各國的文化背景不同，表達禮敬的方式也有差異，比如：有的以「拱手」、有的以「鞠躬」、有的以「磕響頭」來表達。

◆在西藏、拜佛常用「大禮拜」方式，甚至在冰天雪地，他們也虔誠全身直仆，趴貼在地，雙手也向前伸直貼地。

◆在印度有九種表達禮敬的方式，稱為「天竺九儀」，即—

（1）發言慰問。

（2）俯首示敬。

（3）舉手高揖。

（4）合掌平拱。

（5）屈膝（印度以「右」代表正道，所以在經典中，常見以偏袒右肩，右膝著地，豎左膝來表達禮敬）。

（6）長跪（兩膝著地，足尖支地）。

（7）手膝踞地。

（8）五輪俱屈（五輪又稱五體）即頭首、二膝、二手五個部位，都屈曲。

（9）五體投地是最敬禮，又稱為「頂禮」、「頭面禮」、「接足禮」。意即以我最高之頭面貼地，來敬禮承接對方之足。也稱五輪投地，亦即頭、兩手、兩膝都觸地。

•以上九種是由輕到重，依次序列（這是根據大唐西域記中的記載）。

五體投地，法雖有異，各有深義

在我國各道場、寺廟、一般多採用「五體投地」的方式來禮佛，而雖同是五體投地的方式，實地動作上亦有（1）先右後左，及（2）左右同運二大類不同—

（1）先右後左：因印度以「右」代表正道，故以右膝先跪，手亦先右後左，依序著地，代表尊重正法，願使眾生得正覺道。

作法：正身而立、合掌垂首（手輕撩衣下擺）、初右膝、次左膝、兩肘、依序著地；再伸兩掌，掌心朝上，觀想如觸接對方之足，並以頭額觸地一拜。（佛光大辭典六五八二頁）

（2）左右同運：即兩手對稱同時按地，兩膝亦同時跪地。此法是以左右手分別表示「止、觀」，「定、慧」，「權、實」，「慈、悲」，故左右同運，表示「定慧等持」、「慈悲雙運」、「止觀雙運」等義。

所以，這二類方法，是各有道理、各有深義的，我們要虛心學習、深入體會。

「學習拜佛」的正確心態

由上所述，可知禮拜有種種不同方式，我們在不同的道場，可能會學習到不同的方式，每種方式都有它的特色、含義，和優點。在這裡，我們必須特別強調—如果到道場中，參加團體共修，就必須尊重領導者的教導，也要尊重別人的方便，和團體的整齊劃一，那麼就要遵照該道場採用的儀式來進行。因為能夠尊重別人，也就是禮敬諸佛的表現，和恒順眾生的實踐，我們要虛懷若谷地學習、吸收別人的長處，才能不斷地改進自己、修正自己，這才是修行，才是拜佛、學佛謙敬的精神和正確的態度。我們在此所介紹的方法只是敬供大家作參考而已。

勿以不良心態，障礙自己

我們千萬不要因為別人所用的方式，和自己原先所學的不同，或和自己固有的「習慣姿勢」有異，就產生種種抗拒不容的心理，自生懊惱烏雲；（不僅拜佛如此，做任何事皆然）。或把精神浪費在「懷疑」，而無法深入領會個中好處；或因某些動作，自己一時學不來就灰心退縮，或筋骨一向缺乏運動、比較僵硬，而做不到就打退堂鼓；甚至妄自批評，生「輕慢心」。這都是自己用不良心態、障礙自己，和「禮佛」的精神內涵，是全然不相應的；和開發自心佛性美德也是背道而馳的。

調伏身心，謙敬柔軟

學習拜佛，首要降伏自己憍矜、怠慢的心態，調柔一向緊張僵硬的身心。心能寬、空靈、謙敬、慈悲柔軟，身也自然能輕鬆，又端正、靈活而氣血通暢。心如果緊繃、固執於某種習慣，身也會僵硬失去靈活的彈性，產生老化，功能退化和種種疾病。

拜佛是恢復健康的律動（整脊療法）

佛是覺悟者，也是身、心的「大醫王」。拜佛是合乎醫學原理的律動，透過內心和大醫王的交流結合，發起自然療能，加強免疫功能，自我調節產生身、心、世界的大調和，所以能消除病因，治療疾病。

（附註）：

禮佛本應服裝整潔—

┌若出家眾宜搭衣（縵衣、袈裟）。

│

└若已受戒居士、亦宜搭禮懺衣。或遵守團體規定，著統一制服。盡量避免服裝不整，

亦不宜戴帽、或著太短衣褲、露背露腿。而本集中為方便初學者明白各動作之要領，

避免寬袍之遮擋，故各禮佛照片拍攝時未著海青或長掛，謹此致歉，願大家自修時，

能各盡禮敬之心。十分恭敬，十分利益。

由禮佛之事修，契入深理

我們在此介紹的拜佛法，基本上是遵照恩師 懺公（上懺下雲法師）在大專學生齋戒學會中所傳授的方式（是屬於前面所言「左右同運」的五體投地），並配合解剖生理的原則，來作粗淺的說明。願大家初步學拜佛時，先在動作上能得身心柔軟舒適之利益，進而悟入深理。也就是初步上能符合解剖學、生理學、物理學之原則，（避免因「身業障礙內心安定」），進而，再由拜佛之「事修」，契入實相之「理」。也願大家勿因自己方法不當，違反生理原則—動作緊張吃力而自己製造出疲勞痛苦。（有人因此，又歸罪於拜佛，到處向人說自己因拜佛而如何不適，好像十方佛都對不起他，這是雙重的不明理，甚至又造口業，令別人錯以為拜佛會不舒服很辛苦，其實是他個人搞錯。）

禮佛是「消業障」，並非「苦肉計」，勿會錯意

拜佛是消業障，可消除疲勞，及身體平日因姿勢不當（身業不良）所累積的障礙，也可拉開緊縮處，消除瘀滯，疏通阻塞之處。鍛鍊身心無障礙，並不是「苦肉計」—有人以為拜得越吃力痛苦，跪破膝蓋、磕破頭，就越能博取佛菩薩的「同情票」，後來卻因太吃力酸痛而無法持續，又退心後悔，因太苦難忍（也捨不得自己皮肉苦），就找一堆理由說—「我因拜佛而如何不舒服，醫生叫我不要拜佛」，這又是沒信心，不明究理之表現。其實絕不會因「拜佛」而不舒服，是因「不會拜佛」又「妄想多」才不舒服。

末學初學時也是「會錯意」、「不得要領」，拜得很吃力辛苦，以為拜佛很疲勞，後來才知是自己弄錯。

「學習禮佛」疲苦之因

學習拜佛，最初的疲勞辛苦來自於

一、方法不恰當，姿勢違反生理健康之原則。

沒把握自然物理重心，沒善用自然力，而自己錯用力、白費力。（其實拜佛能「得力」並不「吃力」）

二、自己某些關節、肌肉，原先就有瘀滯之廢物，或有老病灶（就如水溝，原有汙泥堆積）又久年缺乏運動（相當於水溝一向沒清理），如此情況，一清掃時，當然沉滯之汙泥會揚起，而使溝水出現一時過渡性之混濁，只要持續以清水沖刷，自然汙泥能排除送走，恢復清淨。大家都了解，清掃時溝水的混濁是「原先的汙泥」所致，並非因「清掃」而有。若說因清掃才混濁就是觀念不清。同理，拜佛若方法已正確，而覺得某些部位特別在拉開時覺得緊繃或酸痛，那是年久累積的「汙泥」所顯現，表示該處原有瘀滯或老傷，這並不是佛害我們，也不是拜佛才引發的痛苦。相反地，打掃時的一時混濁，是清淨之前兆，大家應有信心再清刷下去。願大家能觀念正確，事理分明，切莫看不見自己的毛病，都歸罪於佛。

平日缺少運動的人，即使只走一小段路，也覺腿酸，隨便搬個重物，就說腰酸背痛，當然拜佛也有一堆埋怨，其實這是肢體缺乏訓練、活動、循環不良，所以「能量的轉化傳遞」以及「廢物運送功能」都不好，這必須要好好訓練，否則會喪失本具的良知良能。年輕缺鍛鍊，老來必苦不堪言。認真訓練，即可突破。

置心一處，無事不辦—勿耗神於「叫苦」、「埋怨」

佛門中，一天能禮佛三千拜默默用功的人很多，（而且面不改色，從容自在），可見是「有方法」，而且「可鍛鍊」，大家要善自珍重佛性本能，用心開發，切莫把大好時光、精力，浪費在「叫苦」和「埋怨」，甚至終日奔波去找別人訴苦解決，而不用心自己開發。若能把「叫苦」「不滿」的心力，專注用來開發，就綽綽有餘了！佛說—「置心一處•無事不辦」，天下無難事，只怕有心人。

學習之難易關鍵

觀察大家學習拜佛方法，有個發現......

•天真、輕鬆的小孩，心無成見，學起來最快！可以說只要示範一至三次，大多數孩子就學會了，可見這是一套簡單易學的動作，大家切莫以為麻煩困難而自生退諉。由此也可見，心無罣礙，輕鬆柔軟時，學習能力最好，「覺性」最能起用，智慧最易開發。

•成人方面，也以「從未學過拜佛」的人（心無成見），學起來最快，因不被「過去習慣」綁住，很快能得要領，獲身心柔軟之利益。

•學習上，最有困難的是「個性緊張僵硬」，又「固執於過去習慣」的人。因為一向只迷糊依「慣性」而動作，而未用當下一念之「覺性」，所以拜佛常迷糊上下，心不在焉（身依「習慣性」而起落，心另有他想），故不知自己正在做什麼。站歪，不知站歪，合掌不知自己五指參差散亂，每個動作都在妄想、迷糊中疏忽而過，沒有用清楚明白的心，觀照自已（猶如一個晃動的相機，拍出來的照片，沒有一張能用）這是放縱自己習氣、辜負自己覺性。本來「禮佛一拜」是幾秒鐘就能完成的，但若如此學習，可能十年也學不來，甚至十年過去，連第一個合掌的動作都仍做得參差散亂。該謙恭垂頭時，總仍是迷糊仰頭僵頸。「當下」「此刻」不用心，一個老毛病十年也改不過來。

故而，學習並不是看「資歷」，而是看「當下這一念心」，是不是專注、輕鬆、恭敬。

疑問與探討

★疑問：

一、有人認為：「拜佛既然只是表示禮敬而已，那麼心中有敬意就好，何必講『方法』呢？太麻煩了吧！」

二、也有人說：「佛和眾生，本體都是空，既同是空性，何必執著拜佛的事相？又何必講究拜佛的方法呢？」

★關於一：

我們要了解，學佛修持，須「事理圓融」，既不能只執著「理」，廢於「事」修；也不能執著「事相」，而不明其中之「道理」。（蕅益大師云：執理廢事，理亦不圓。）（全理成事，全事即理）

心中有敬，須「誠於中，形於外」，總不能說—我對你有敬意就好，而你到我家來，我對你不理不睬或白眼一瞪，就自己翹二郎腿只顧看電視；你問我話，我也不答；有好菜，我自己吃，丟些果皮、爛菜、餿飯給你—相信任何人在行動上（事相上）這樣對你，你一定不會認為這叫做「心中有敬意」。所以「敬意」在心，也要有相應的態度和言語，也要有適宜的表達方法。

我們如果肚子餓，心中有「食意」，都會付諸行動、有所表現，以求飽足。「有食意」尚且會去講究種種吃法、食譜，甚至分析各種食物營養、效能....，甚至講究餐桌禮節，何以心中有敬意，反而不須講究禮法呢？日日有食意，會餐餐去解決，不嫌麻煩，何況有敬意，怎會嫌麻煩呢？

★關於二：

佛法的道理奧妙，在「空有不二」，（若執著空，而廢事修，亦是偏執。）

┌ 本體是「空」 ┐（唯心所現，因心成體，體為法界。）

一切森羅萬象│ │

└但仍幻現「有」假相┘（如夢幻泡影，不妨作夢中佛事。）

┌既不能單單執著現象之「有」，而不知本體之「空」。

所以│

└也不能單單執著本體之「空」，而忽略現象之「有」。

一切森羅萬象，其本質實是空，然眾生仍幻見萬象之影相（如夢本空，而仍由心幻現人事物之假相），不但如此，而且假相的顯現和變化，仍有其「因果」定律存在。（若執著「空」而撥無因果，則成「惡取空」。若不能火燒刀割皆泰然，則仍執著「有」，何能廢事修？）

我們人體雖也「當體即空」，但凡夫未證仍執著「有」身體，而且有作用和功能。如果我們運作不當，不依照合理的原則動作，那麼照「因果」法則，就會產生不適和疾病。（「生理原則」、「物理原則」，都不外是「因果定律」而已。）（「疾病」當然也是「空」，問題是修功未證到「空性」的凡夫，必然會執著其苦痛。）

假體如「法器」，既不宜過度貪著，也不宜非理使用毀損。拜佛是「藉假修真」，（運用假體修行，契入真理），既是假相之運作也就不離假相的因果法則，故須合乎生理、物理原則妥善運作，才能發揮良知良能，開發佛性潛能。拜佛的「因」不同，「果」也有異。而且凡夫一向把假相當真，就如作夢，總是把夢當真，何嘗在夢中就能知是夢？假體若有病痛總是把病痛當真，何嘗能當作是「假」而不去在乎？故若我們運作假體，不能順乎生理物理原則，必然會生障礙，困擾自己，口雖說「空」理，病痛來時又「空不了」，那才是麻煩！不如運作時先明白法則，妥善運用，才不會自造障礙，自受苦果。也免得拜佛疲勞不適時，又怪佛祖不靈沒保佑。（其實是自己不靈，沒有用覺性去明瞭道理。）嚴格說來，糊糊塗塗、散亂上下是不能叫「拜佛」的，因為佛是「覺者」，以覺醒的心，覺察、覺悟才能「頻道相應」。依地持菩薩戒，菩薩須日日修拜佛功德，否則犯戒。唯證初果以上之菩薩可例外（開緣）。若言不須拜佛之事相，是否已證初果了呢？既不執著，拜佛又何妨呢？

註：我們一向認為「物質世界」是真實存在的，而如今科學家觀察：物質是由原子，甚至更小的粒子—電子、中子、核子等組成，而這些微小的基本粒子，再研究下去，竟然發現，其中原來沒有任何實質存在，只有「場」（能量）而已。所以現代物理學先進的研究，證實了佛經中所說的「空性」—萬法皆空，森羅萬象之本質都是「空」。當然我們的身體也不例外。愛因斯坦，是近代偉大的科學家，他說：「物質來自人類的錯覺」，（就如我們把夢當真一樣；一把旋轉的火炬我們也會看成火輪；電影、電視之閃動的光點，我們也會看成人、事、物），其實追究本體，現今就無實質（非「今有後空」），只是錯覺而已。越是先進的科學研究，結論越趨近佛經的道理，也越肯定佛的超然智慧。科學家雖還不能親自實證到空的境界，但，已能用實驗及推理，明白「物質是錯覺」，亦即已能信解承認「凡所有相皆是虛妄」（錯覺），「當體即空」。盼自命科學而斥佛法為迷信者，能深省反思。

★敬請注意：

本集中雖有分析禮佛各動作對身體—解剖、生理方面的利益，淺介各動作之「理」，以便初學者能順生理物理原則，而漸達身心之安定，避免姿勢不當致「身不安—心不定」。

然而，要敬請特別注意的是禮佛的重點—是在對佛的禮敬，開發佛性「禮敬」的美德，進而敬人、敬事、敬一切有情、無情，突破凡夫自私的執著。故學習禮佛，固宜動作「合理」，但重黠並不是要把心（注意力）放在追求自我「身體」的舒適，也不是要加強自私的「身見」—反而加深對幻軀的執著貪戀。請特別警覺，此心之「動機」，差之毫釐，就失之千里！

敬請大家善把握「心之動向」，一心虔誠培養敬心、開發覺性。若會錯意，誤將原來「端心、端身」之旨，反變成「加強身見」，貪求自身，則末學罪過甚矣！


拜佛與醫學—拜佛是「第一善」的緊密實踐

拜佛與醫學

道證法師編述

第一善—當自端心•當自端身

為什麼要端正•輕鬆（柔軟）？（正而鬆）

「令身正直」是修「觀」之基礎

拜佛：消除業障，開發潛能

拜佛—調伏身心，消除障礙（無住生心），起心拜佛，佛即知之，放光加被

拜佛是「第一善」的緊密實踐

第一善—當自端心•當自端身

•無量壽經說：什麼是第一善呢？—「當自端心，當自端身」。而拜佛就是「第一善」的緊密實踐。

•由拜佛鍛鍊觀照力，鍛鍊「正而鬆」，調伏諸根，身心柔軟。在規則之律動中，培養安定力、覺照力、和禮敬精神，再把這功夫，用到日常生活中的每一境界，每一動作。並不是「拜佛另外拜佛，生活另外生活」—打成兩截。若生活與拜佛脫節，就失去拜佛的意義。

•整個日常生活，就是拜佛精神的展開—

由散亂→專注，由緊張→輕鬆

由僵硬→柔軟，由執著→空靈

由迷茫→覺照，由糊塗→清明

為什麼要端正•輕鬆（柔軟）？（正而鬆）

我們觀察「用吸管吸飲料」的情形，就能明白：

（1）「直而暢」的吸管，才能流通順利。曲折之吸管，吸液就受阻。同理，身能端正，血管才能通暢。若身體，長時間僵持不合宜之歪斜姿勢，則血管也如吸管持續被曲折，而血流不通。（如圖示）

（2）再觀察：若以手，由外壓捏「直的吸管」，也會使吸液受阻，故—正直當中，尚須輕鬆。

如果我們的肌肉緊繃，持續在收縮僵硬狀態，則「血管」夾在肌肉中受壓迫，就如吸管被壓捏，必不通暢，這是「自己的肌肉」給「自己血管」壓力。這壓力，源自於「緊張的心」。心必須要放鬆，氣血才能通暢，不會自己壓迫自己，（自己製造的壓迫，是最冤枉，委屈的）。心必須放鬆，才能開發覺照力，靈明專注。

少忙理化數學，拼來獎狀一疊，

壯忙理想事業，拼來病歷一疊！

臨終奄奄一息，救我除佛其誰？

南無阿彌陀佛

「令身正直」是修「觀」之基礎

禮佛偈云：

能禮所禮性空寂，感應道交難思議，

我此道場如帝珠，○○如來影現中，

我身影現如來前，頭面接足歸命禮。

有人問：既要「觀空」，何必講「端身」之原則？

修行貴有次第，地基不穩建高樓，則是危樓。請恭讀古德著作，如善導大師，著觀無量壽佛經疏，在開始教導觀想之前，亦有基礎安定身心之準備功夫，在教「又令觀身四大，內外俱空，都無一物」之前，有一段文字—「教令跏趺正坐......令身正，合口、齒勿相近，舌柱上齶，為令咽喉及鼻中氣道宣通故。」

此段文字正是教示「修觀」之前方便，乃極重要之指示，初學者切莫只好高騖遠，忽略「令身正......」之功夫，（乃能「觀空」之觀力基礎）。無根之木易枯，願初學者，皆能用心紮根。

註：（齶，音ㄜˋ，齒內上下肉也。）

拜佛殊勝功德

業報差別經云：禮佛塔廟，得十種功德：

一者得妙色好聲。 二者有所發言人皆信伏。

三者處眾無畏。 四者天人愛護。

五者具足威勢。 六者威勢眾生皆來親附。

七者常得親近諸佛菩薩。 八者具大福報。

九者命終生天。 十者速證涅槃。

拜佛：消除業障，開發潛能

「業障」兩個字，淺顯一點說—「業」就是行為，「障」就是障礙，也就是由過去種種行為累積下來所產生的障礙，不論是身體或是心理的障礙。所謂過去的種種行為包括—我們心裡想的「念頭」，與嘴裡說的「語言」，和身體的「姿勢、作為」。

有人以為，要去做相當大的惡事，才是「造惡業」，才會有「業障」。其實，只要心有動念，就有「業」，（善念有善業，惡念有惡業，念佛是淨業）；身有動作姿勢也是「業」，某些動作、姿勢會造成身的障礙，就是「身業」方面的「業障」。很多酸痛、疲勞、疾病，和平日「姿勢」有關，亦即和平日「身業」有關，身業又受著「心」之指揮，心有牽掛、罣礙，身就有緊張的姿態，不自覺中就自己製造了障礙（業障）。

為什麼說念佛、拜佛可以消業障呢？因為在拜佛時心念要調整到「恭敬」而且「慈悲清淨」，口裡念佛就沒有其他的雜話，達到「言語清淨」，身體的動作是柔軟又謙和恭敬，可消除平日姿勢不良，所造成的壓迫、障礙。這樣身口意三方面都清淨恭敬，就可以消除過去自己身心行為不合理所製造的障礙（消業障），這也順便訓練在「動中的安定」。也彷彿把水管不斷的灌水、沖洗，慢慢的就可以流暢而清淨，可以開發出潛能，也可以活化身體各部分的機能。

我們靜下來，觀察自己的姿勢（身業），或先由觀察他人，來作自己的警惕、借鏡—（但，注意，目標是在反觀、修正自己，不是去批評、指責別人）。只要心有牽掛，身體必然不自覺地，會有一些肌肉緊縮起來，僵硬起來。

比如：

右手工作， 左手雖沒事，也整隻僵持用力，肩膀也聳起，（白費力氣），左腕也壓折（冤枉阻折血管），左腳沒事也翹著緊張（真委屈），下巴也抬起（脖子疲勞）。 | 腦子忙著工作， 腳趾也無端用力擠折，僵持壓迫，手也耗力支載（其實不必要）。 這都是自找的壓力！

由於一向缺少自我觀照，所以很難發現，改正自己，即使很容易消除的障礙，也沒機會消除。拜佛時，就是返照自己，調伏身心，作身心之大調節，使身心自在，得大輕鬆，不必冤枉緊張障礙。

拜佛—調伏身心，消除障礙（無住生心）

起心拜佛，佛即知之，放光加被

┌心—萬緣放下—一心正念，念佛 ┐靈明覺照

拜佛│ │

└身—萬肌放鬆—一心（自然物理重心，重心穩固）┘靈活鬆柔

整個拜佛律動中，身心都輕鬆而恭敬專注，輕靈流暢活動。

雖在動中—有安定之觀照。

動中—柔軟，沒有僵硬、緊繃，多處載力（多重心）之情形，符合金剛經—「無住生心」的精神。

比如：膝一著地—手就立刻放鬆（不僵住、白費力支撐），一坐下—則膝與全身又即刻完全放鬆（無住），隨時練習，放下緊張執著的心，鍛鍊「能提起、能放下」，使心與身都通暢無障礙。

動中，隨時能靈明地運作（生心）

又隨時放鬆不僵執（無住）

輕鬆中，不斷精進（無住生心）

心如輪心，輪子運轉，軸心是「一心」，而且「空心」無著。

輪有前進、轉動，而心無動搖。

┌拜佛訓練目標

★下面以「表列方式」對照說明│

└應避免之錯誤

拜佛訓練目標： | 應避免之錯誤：
1、開發佛性之力， 培養禮敬（佛性美德）—禮敬諸佛 帶到日常生活（普賢菩薩行願品） 垢滅善生，身意柔軟。（無量壽經） | ×1、不敬、不專注， 磕破頭顱也徒然。
2、動中「定」 如陀螺、車輪旋轉中，心不動， 則動亦安定。 | ×2、動中「重心」不穩（變動） 肌肉緊張， 關節僵硬。
3、趁安定之「動勢」念佛，加強念力。（寂而照） | ×3、動中反增散亂。 （急而躁）
4、開發「覺性」之用（高層都攝觀照力）動中以覺性觀照當下之動作，知道自己在做什麼，以明白之心念佛，順無量光名號之義念佛。（往生論） | ×4、如同做運動，以「慣性」動作 ，盲目上下，無覺照，不知道 自己正在做什麼，動作如何。
5、都攝六根（大勢至菩薩念佛圓通章） ┌眼：自然收攝，視力集中。 ├耳：自然聞佛號，字字清楚。 ├鼻：自然呼吸，而有觀照— │ 知息出，知息入。 │ 拜下：自然呼氣到底， │ （吸佛香）趁自然吸氣之勢起立。 ├舌：（1）默念佛時，自然— │ 舌尖頂上齶、舌面上空， │ 下巴放鬆（唾液流暢）。 │ （2）出聲念佛時，自然— │ 舌柔軟，輕鬆。 │ 下頜關節放鬆，能靈活持久， │ 淨念相繼。 ├身：恭敬禮拜，自然動中安定有律， │ 輕鬆柔軟中有觀照。 └意：一心念佛（或觀想）（十六觀經） ○調伏諸根，身心柔軟。（無量壽經） | ×5、六根不攝（託根緣塵） ×眼：「開」—東張西望。 「閉」—易頭暈上火，姿 勢不穩，血壓調節不良。 ×耳：注意雜音。 ×鼻：刻意矯呼吸， 則氣息不順胸悶。 ×舌：（1）默念佛時— 舌整片密貼於上齶（氣 道不暢）（咬牙切齒— 血流不暢）。 （2）出聲念佛時— 舌僵硬，下頜關節緊張。 ×身：肌肉緊張吃力， 關節僵硬， 動而無律（重心不穩）。 ×意：胡思亂想。 ×散亂、剛強，難調難伏。
6、一心不亂（阿彌陀經） ┌身：一心， │ 自然物理重心：足跟。 └心：一心， 念佛。 ┌心：萬緣放下。 └身：萬肌放鬆（關節柔軟）。 ┌心：無住生心。 └身：動後立即放鬆，不僵執。 | ×6、重心非自然物理重心，則 ┌身：緊張吃力以維持姿勢。 └心：緊張罣礙， 難以一心念佛。 緊張吃力後— ┌身酸痛┐ │ │難以持續。 └心疲勞┘
知佛大悲，救我無倦。 領納佛光，身心柔軟。 歡喜信受，作禮而去。 報謝佛恩，普施眾生。 今生極樂，與佛同在， 息息相關，出入與共。 | 不知佛慈，貪求無厭。 自力掙扎，處處緊張。 愁憂疑懼，常懷不滿。 未感佛恩，自私自利。 心掛娑婆，去佛遙遠， 形似拜佛，貌合神離。


拜佛與醫學—拜佛經驗談

拜佛與醫學

道證法師編述

拜佛經驗談（一）

拜佛經驗談（二）

拜佛經驗談（一）

妙音法師

拜佛點滴心得

末學以拜佛為日課已多年，當時不知道要求自己拜佛姿勢要合乎自然人體結構、生理法則，拜後常覺得很疲倦、手腕酸、頭暈、面色慘白，故感覺很困惑。後來，在一偶然的機緣裏幸遇 證師父，蒙她慈悲指導開示，方知原來是姿勢有誤而導致，於是就發心從頭學拜佛。

學拜佛本來是很簡單很容易，天真的小孩很快就學會了，而末學卻花了一年多的時間，才把最基本的動作姿勢改正，稍練熟練。因受舊習氣老毛病的障凝，加上學習能力差，所以學得很慢也很吃力。說來極慚愧，重新學習才發現自己以前連最基本的站立合掌，乃至起身方法都不會。站是三節六曲，合的掌是參差不齊，敬禮—脖子如鋼柱水泥，躬身—脊椎骨如鐵壁，又拜時重心常在腳趾不在足跟，翻掌如翻船。乃至不知呼而拜下，吸而起立，故常常拜得上氣不接下氣，喘噓噓！

回憶剛開始學拜佛時，全身是僵硬不靈活，筋骨是緊而不鬆，拜起佛來如老牛拖重車，稍用力即全身汗流如雨，才拜幾拜，衣服全濕。

在學拜中，常常抓不到要領—不知重心要在足跟，才合乎物理之自然重心。開始也不會用丹田之力躬身、退腹，連垂頭看腳跟中點都不自然—不知俯首垂頭要用自然力柔軟垂下，只會猛使力，結果矯枉過正，又弄得脖子很酸！

初學每拜一拜，從頭到尾都要全神貫注每一個動作是否正確，否則就會俯首而頭不夠垂（又偷偷仰頭，後頸僵硬），彎腰而脊椎不後拱（腹不後退），甚至忘記呼吸。方法錯誤就會拜得腰酸背痛、頭暈暈很辛苦，一點也沒有法喜感！

開始雖常錯誤「冤枉辛苦」（無法喜），還是滿懷信心繼續練習無止，立志非學好不可，即使需一年或兩年的時間，也要學拜下去，直到身心能鬆、筋骨會軟，每一拜都能自然、輕鬆、柔軟、法喜充滿！

因以前多年習慣，養成了「慣性動作」，當一打妄想，心不專注在當下這一剎那，「慣性動作」就領先出來，故要以高度「警覺性觀照」。

要把過去多年所慣用不正確的姿勢動作，改為正確的，實比新學者更困難（因有「慣性」障礙，當中還有許多小插曲—過渡期的反應與考驗。若沒有大願力的推動，相信一累就會退心不想拜了。因全身昔日有過舊傷或老毛病的地方，幾呼在拜佛中，有如清理水溝，都有一時性反應的酸痛。也幸好沒退道心，更提起信心與勇氣繼續拜下去，結果也因有反應，而得大改善。如因小時候頭受過傷，頸椎有問題，時常頭暈，在拜佛時，不知不覺地好起來，頭不再暈，頸椎也恢復正常；又右小腿不知怎麼地突然也腫起來湊熱鬧，又酸又痛，但繼續拜下去很快地就消失無蹤（垃圾清走了）。

末學從小丹田無力，多說話就喘，課誦唱念更是胸悶、氣短、難持續，也不會「仰臥起坐」。後來，因拜佛的關係，腹部自然變得有力，現在也能「仰臥起坐」，唱誦也能唱長音而不喘，學會深長呼吸。以前氣色不好、臉色蒼白、手掌很黃，很多人見到末學就會說：「你應該吃吃補藥」。而現在體質改變，氣色也好，不再有人叫末學吃補藥了。

由於拜佛身體有了種種的改善，心也比較能專注安定，更不必苦於種種「不必要」的症狀。使得末學對這合乎自然法則，醫學原理的拜佛方法，更具信心，對於拜佛深加好樂歡喜，一天不拜，就一天不暢快！

有人說拜佛要怎麼拜就怎麼拜，還要講究什麼方法不方法，正確正確！

要知「姿勢能導致健康，也能導致疾病」，關鍵就在如法與否！佛教示我們四威儀要「行如風、立如松、坐如鐘、臥如弓」其道理就在此。因每一個動作姿勢，都深深地影響著我們身心的健康，也大大地影響著我們修行的成就。有了健康的身心，才能修行無障礙。不只拜佛，日常生活中各種姿勢的不正，或習慣動作的不當，就有可能會導致脊椎歪曲，而壓迫血管、神經、內臟...等，因而引發出各種的疾病、憂惱、痛苦。

因此，既然有心拜佛，最好用對身心有助益的方法，是為明智之舉。最後，祝願有心學拜佛者，皆蒙諸佛護念、加被，能獲得此法寶，依而行之，福慧雙增，並發菩提心，歡喜念佛，同生極樂國。

拜佛經驗談（二）

台灣大學資管系副教授謝清佳博士

終於得到了自然又輕鬆的拜佛方法

上道下證法師問我：願不願寫一篇拜佛的心得和蓮友們分享？因為從拜佛中得到殊勝的歡喜和舒暢，因此，欣然願樂，不揣庸愚，以野人獻曝之心，寫這篇文章，和大家分享，互相切磋。

很多念佛人，以拜佛為日課

記得十多年前初學佛時，得遇一群念佛人，他們大多數都將拜佛列為日課，或二十四、或四十八、或六十、或一百零八、或二百、或三百、或五百、或六百。而我從完全不會拜佛，以自己揣測的外行拜法，向他們學得了一般的頂禮法，而從四十八拜開始，加到一百零八拜，也就以一百零八拜為定課，持續了數年。後來有因緣接觸到密教大禮拜，初學時比較難，但一旦掌握其中要訣，就如魚得水，全身貼地的剎那，好像一時之間一切都交給阿彌陀佛，無所罣礙。所以，就改為大禮拜。

手術後，拜佛大受影響

自得患乳癌，切除右邊乳房之後，醫生就告訴我：「從此以後，右手臂不能打針，也不能量血壓。」初聽之下，不知其嚴重。其後，右腋下時常脹痛，右肩緊而痛，甚至痛到右肩胛骨，又有時右臂感覺像是脫臼般地難受。這大大地影響拜佛，往下拜時，要用手支撐全身重量，拜起時，又要用手用力撐起，右臂右肩會受力過多而難受，稍微拜多一點就不舒服。尤其是大禮拜，往下拜時，要用雙手在瞬間撐住全身重量往下滑，受力特別大，即使不多拜，也會不適。所以，雖然很喜愛大禮拜，也只好不再強求，日課改回一般的拜佛。我之所以沒有放棄拜佛是因為不拜也會難受，想想：就算拜得很累，總比不拜好，所以仍然照樣拜佛。

拜懺消業力量大，卻因拜法不當，拜得很艱苦

患病之後，體念到自己業障深重，而一切業障，從懺悔滅，於是就開始拜懺。我所用的懺本是夏蓮居老居士晚年最後的著作《寶王三昧懺》，其中不但詳細開示了懺悔的道理，要生起慚愧心，後不再犯，並融入了無量壽經的要義。黃念祖老居士說此懺本：「以法藏因行，為自典範，彌陀果證，作我依歸....。寓理懺於事懺，人人皆可入手。」就以此懺為定課，每月拜一次。

懺本前半，或跪著誦懺文或禮拜，約一小時，後半則稱一佛名一拜，連續拜近三百拜。這對手術後的我，是一大挑戰。每次拜懺之前，都要自己勉勵自己一番，發一發大願，鼓足勇氣和精神，然後再拜懺。拜完之後，好像完成一件大事，但或多或少都會不適。蓮友們看剛拜完懺的我，會問說：「啊！你怎麼臉都腫起來了？」手腕因用力撐起會疼痛，腳也會酸痛，尤其開過刀的右腋下和右上臂也很難受，會脹痛。還好不至於痛到不能忍受，想想可懺悔消消業障，不僅是自己的業障，一切眾生的罪業，甚至是謗佛謗法的重罪，亦皆代為禮懺，所以也就行之經年。

欣聞有「拜三百拜也不累不喘」的拜佛方法，很欣慕卻無緣獲得

前年暑假，聽上道下證法師錄音帶，其中提到拜佛，說一次拜完三百拜，既不累也不喘，就好像剛剛拜了第一拜那樣。心想：這真不可思議，若能如此就太好了。於是就把錄音帶聽了好幾次，照其中的提示，自己摸索著開始試拜，雖然改變了拜的動作，由於自己領悟不夠，完全未能進入情況，不清楚法師是怎麼一個拜佛方法。

佛力加被，取得四頁拜佛講義，如獲至寶，開始自學

如是又過了一年，大概心裡一直有這個祈求和願望，終於取得一份拜佛的講義，有四頁紙，有分解動作，還有簡單的圖示，容易明瞭，如獲至寶，仔細閱讀之後，就依講義的說明開始拜。果然比自己原來的拜佛方法省力多了。首先最大的改善二手的手腕不再痛了，腳也不那麼酸了。雖然現在看來當時其中很多動作和用力的方法都還不對，不能自然放鬆，但已經有很大的改善。講義上說拜佛是都攝六根、動中之定，才曉得不只是禮佛而已，還是一項觀照自心的行法，只是不知該怎麼下手去作。

拜得吃力，是因為不會放鬆

開始拜佛，自己覺得最吃力的分解動作是下面五個，這五個動作做不好，主要是太緊張，心有所求，不能放鬆，動作不標準，就會拜得很吃力，放輕鬆，就自然能拜好。

一、躬身

從胸口、胃、腰、小腹到膝蓋往後退成一個自然的弓形。開始的時候， [image] 脊椎僵硬，很難做得很標準。但是每天拜，就會每天改善一點點，日積月累，就動作越來越輕鬆，姿勢越來越標準。不要期待一下子能做得很完美。為山九仞，功在不捨。我自己是半年之後，才覺得可以很輕鬆而自然地做到這個動作。年輕的蓮友，可以很快做好這個動作，台大晨曦社的同學，很多位都很快做到，不像我拜了半年之久，才做到。其實，放輕鬆，就能很快做好這個動作。我是自己刻意用力讓身體成一漂亮有弧度的弓形，其結果當然不會自然。放鬆來做，不用力，反而就弓得很自然。

二、曲膝

正確動作 此係練習中拍攝，小腿不夠垂直，動作未達標準。 | 錯誤動作

這動作大概是大多數人最有問題的一個動作。要點是曲膝往下蹲時，重心要放在二個腳跟間的中心點上，也就是完全用二個腳跟做著力點直到雙手能按地。小腿要保持正直，初學時，很難做到，要不就小腿傾斜，用腳掌著力；或臀部蹲得不夠低；或中途頭仰起、頸僵；再不就合掌的二手向前斜著出去超出腳底面積，而致重心不穩；也有重心向後超出了腳後跟而坐倒在地的情形。屢試屢敗，甚至還起一心念認為這個動作是否違反力學原理，根本做不到吧！其實，這個心念是最致命的障礙，殺傷力最大。學佛學不好，也往往就是由於這種要命的「自以為是」的念頭。好在，我對法師有大信心，放輕鬆，反覆練習，目前不能說做得很標準，但可以很輕鬆地做這個動作。確實，在小腿垂直，腳跟著力的情況下，膝腿最不費力氣，拜久了也不會傷到膝蓋。

三、兩膝下跪，下跪後兩膝和兩手在地上成一直線

蹲下後，二手前伸觸地，稍用力撐住，膝蓋就往下跪，跪下後，兩手和兩膝在地上成一直線。我以前的拜法是兩手超兩膝前約十五至二十公分，跪下時是兩膝在後、兩手在前，用兩手來支撐一部份身體的重量，因此兩隻手腕受力不小。剛開始，學兩膝和兩手成一直線往下跪時，總不對勁，總不順暢，總覺得「是不是把講義看錯了？」，看了好幾次，沒錯，就堅持照講義去拜，大約一個月就順暢了，能很自然地做到。也體會到，這種拜法，減少了二隻手腕的受力，手腕不會因拜久而不適。

四、跪坐

兩膝下跪後要跪坐，也就是臀部要坐在向上翻的兩腳腳跟內側。初學時，足踝關節僵硬，不容易做到，坐下時足踝會疼痛，但坐久了就不會了。我的經驗是大約二、三個星期就坐得很好。

五、深吸氣

五體投地後，翻掌迎佛足，接著，要趁深吸氣起身。我開始學拜時，深吸氣做得不夠，但是這個動作不難，只要提示一下，人人都能做得很好，且無需反覆練習，就能做到。只是要記得作深吸氣。

每天拜三百，爬山四小特無疲憊

我從去年十月起每天拜三百拜，因為每天時間有限，拜佛的時間增加，就要犧牲運動的時間。曾經每天跑大安公園四十至四十五分鐘，跑了一年。後改為快走配合拍手一小時，也約有半年左右。為了多拜佛，就停掉了這些運動。當然，曾經顧慮，如此會不會影響體力。但是拜佛拜得很歡喜，就不管那麼多了。久未爬山的我，上個月特別選擇了一個週日跟李豐醫師爬山，來測測自己的體力。結果很高興，隨他們夫婦走完四小時山路，不覺得疲累，一路上也跟得上他們的速度，他們可是天天爬山的爬山健將呢！可見，拜佛能維持很好的體能。

脊椎自然調整，整脊師大吃一驚

陰曆年前，小女從紐約回來，一下飛機就說溜冰跌了一跤，要作脊椎矯正。我帶她去找一位熟悉的治療師治療，他是一位虔誠的佛弟子，我們認識近十年。自己也順便做矯正。誰知他一邊做一邊很吃驚地說：「謝教授，你不一樣哦！你真的不一樣哦！你的脊椎和旁邊的韌帶都不一樣了。你有十個月沒來，照過去，一定要一兩個星期才能把脊椎調開，可是今天一下就全開了。」他問我，你到底做了些什麼？我很高興而大聲地回答：「我拜佛啊！」。

血壓脈搏都不知不覺改善了

開刀之後六年以來，血壓都在90／60而脈搏也只有一分鐘六十下。儘管努力作各種運動、打坐、吃中藥，都未見改善。前二、三個星期，在我依上道下證法師拜佛方法每天拜三百拜約半年之後，隨興經過住家附近的小診所，去請醫師清一清耳朵。清完之後，看到桌上有血壓計，就請醫師量一量血壓，結果出乎意料的，不是多年來的90／60，而是110／70。回到家就心血來潮自己測一測脈搏，脈搏也不再是多年來的六十，而是七十。這都是拜佛不可思議之功效。

邊拜邊唱邊聽，邊想阿彌陀佛，訓練一心念佛，並使丹田有力不怕冷

當拜佛的動作熟悉之後，就依法師指示加上唱誦佛號，每一拜拜下去吐氣時唱一句六字洪名，起來吸氣則不唱。開始也唱得很離譜，拜不到一半就沒氣唱了。想用二口氣唱卻又不想違反法師所教。就硬著頭皮一口氣唱，每唱一句之後，總要趴在阿彌陀佛面前，大喘三四口氣才緩過氣來。有一次唱到沒氣還拼命唱，結果右邊胸口悶痛了一天。這下子就不敢強自妄為，而做了兩個調整：（一）拜前深吸氣，吸得很滿很滿再拜唱。（二）拜下去，若實在氣不足，就再吸一口氣唱。如此拜了二個多月，就變成不必刻意深吸氣，也能夠很自然地一口氣唱完。配合呼吸拜佛，很快全身發熱。我直說今年冬天不冷，後來發現，或許是拜佛的效果，以前冬天我穿的衣服總比我先生多，現在卻發現，常常我只穿了襯衫和背心，而他卻穿著厚夾克。另外，參加寺廟早晚課或打「佛一」時，發現自己唱誦的聲音比以前宏亮有力多了。其實，更大的收穫是拜佛時專心地唱，專心地聽，專心地拜，專心地想阿彌陀佛，能訓練一心念佛，增長定力。一心嚮往成為一個老實的念佛人，這是我醉心於拜佛的真正原因。

艱苦變歡喜，越拜越輕鬆，疼痛不藥而癒

依上道下證法師的拜佛方法拜佛，我的親身經驗是的確很省力，能攝心也能比較放鬆，一天拜三百拜，不再是一件艱苦的功課，而變成很歡喜的功課。有時，搬了重物，右臂右肩已很不舒服；或是已經上了六節課，很疲累，晚課還有一百五十拜，堅持拜下去，每次都很驚奇地發現，大約二十至三十拜之後，右臂右肩的不舒服反而消失了，人也不覺得疲累了。

堅持拜佛，增長一心向佛之定力，期待成為一個真正老實的念佛人

這套拜法，和一般人習慣的拜法不同，所以要有信心堅持下去。自己也曾有過這樣的經驗：自己在家以為拜得很好了，和蓮友們切磋之後，才發現很多動作不標準，要再調整，就忽然覺得怎麼也拜不好，很沮喪，但要堅持下去。自己還體會到：佛法是無盡藏，進步了還要再進步，不能固步自封，永遠要以寬鬆的心開發湧泉，拜佛亦復如是，要深具信心，一旦信力圓時，全成佛力，自心本具之功德，會源源不齗而無止盡地開顯。我只是一個初學者，因為無形中獲益良多，不管是身體方面還是定慧修行方面，所以很樂於寫下心得和大家分享。最後，我很感激佛菩薩給我這麼好的因緣，能學習這套拜佛方法，也很期待，自己能拜著拜著，眼望著西方故鄉的風月，想念著阿彌陀佛親切的慈容，望眼欲穿地等待著娑婆遊子回歸故鄉，而生起真實的信願，增長一心向佛的定力，成為一個真正老實的念佛人。也祈願天下所有的念佛人在走回西方老家的路途上，都有殊勝的因緣。阿彌陀佛。

我以清淨身語意

一切遍禮盡無餘

—普賢行願品

虛空界盡

我禮乃盡....


拜佛與醫學—禮佛方法及觀想

拜佛與醫學

道證法師編述

1、佛者「覺」也

2、立如松，正而鬆

3、合掌〔攝心〕

4、俯首〔反觀〕

5、躬身〔謙退〕

6、鬆肩〔放下〕

7、曲膝—躬身而降〔恭敬、柔軟〕

8、按地跪下〔謙恭到底〕

9、跪坐放鬆〔狂心歇息〕

10、伸手迎佛〔背塵合覺〕

11、五體投地〔深投覺地〕

12、翻掌接佛〔轉凡成聖〕

13、與佛會心〔生佛交徹〕

14、恢復跪坐〔歡喜信受〕

15、跪翻腳掌〔歡喜起行〕

16、恢復立姿〔堅固不退〕

禮佛方法及觀想

1、佛者「覺」也

●拜佛是「覺性」之開發，非「盲目崇拜」，亦非「慣性動作」。〔不知不覺被原來習慣性動作拖著走〕。

●拜佛要培養「迴光返照」之能力。

•使「覺性」在「慣性」之前起用，而非一般之運動。故須時時觀照「當下之動作」。因此拜佛中注意「勿閉目」。

•始終收攝眼神，觀照自己—「觀自在」。

•視力集中於中線。

•須知道自己「正在作什麼」。〔猶如頂上有佛在觀自己〕

•不可「糊塗不覺」。〔拜「迷」，非拜「覺」也〕。

•須都攝六根，不可散漫上下。

2、立如松，正而鬆

●兩腳以「前八後二」站立。

●頂天立地—立如松。

•以「足跟」支力，深吸氣，全身放鬆。

•檢查「足趾」—完全放鬆。

•頭如懸鐘，空靈端正，耳對肩中。

•後頸貼衣領，收下巴〔頸椎—胸椎對直〕。

•由足跟中點—脊柱—頂門上，彷彿一線拉直。

•下頜關節放鬆，勿咬牙切齒，舌、軟齶、咽喉，都要放鬆柔軟。「舌尖」頂於上齶。「舌根」上空，如含一團空氣。〔如此，唾液腺之「開口」通暢，鼻中—咽喉氣道亦通暢〕。

•鬆則氣脈通，頂上清涼，易保持正念，不昏不散。

3、合掌〔攝心〕

●雙手合掌當胸〔肩臂放鬆〕。

●「拇指根」對齊「膻中」穴。

•〔「膻中」穴，在二乳尖中點〕。

•「手」勿壓迫「胸」〔約離一公分〕。

●自己觀照檢查，五指併攏端正向上。〔小指很不易合好，須用心觀照，心散，則小指開〕。

●手雖端正，而很鬆柔〔勿緊張〕有如左手貼右手休息，右手貼左手休息。

●深吸氣，肩放鬆，腋下留些空間〔腋勿夾緊〕。

●保持端正放鬆，吸氣充滿狀態。

●收攝眼神，觀兩手合縫〔中線〕。

●進觀「後鼻孔」中道之氣息。

4、俯首〔反觀〕

●柔軟垂頭敬禮

●頭如成熟稻穗低垂，至「下巴貼胸」，頸放鬆完全不用力。〔開始若不能做到，即是「頸肌」長期僵緊縮短，只要放鬆，多練幾次—「有如瞌睡般，頭自然鬆落，完全不著力的動作」就可放鬆拉長頸肌〕。

●仍收攝眼神，反觀自己，拜佛是修習「動中定」—在動作中，眼前「境」雖變動始終都攝眼神於中。〔都攝六根〕

苟一念回心，決定得生，自心本具極樂！

—蕅益大師

5、躬身〔脊椎向後拱〕〔謙退〕

注意：並非向前彎腰〔重心偏於「趾」〕。而是向心躬身〔重心保在「跟」〕。

●立定腳跟〔趾鬆靈，不載力〕。

●垂頭，觀照中心線，觀照自己如何動作。有如要「看自己足跟」般之動作。如仰臥起坐之用力方式，令「心口—腹—腿—膝」一起退後，使脊椎向後拱起。〔腹「臍」可退一尺〕。而手臂鬆、不動。

6、鬆肩〔放下〕

●保持垂頭，躬身。

●合掌之手，對準「跟中」下垂。

●掌仍合好，沿中線用些「向下伸」之拉力可把雙肩拉下，拉開。

消除平日肩背緊張之障礙。〔手下垂對準足跟中點，尚可作為指標來檢查，身是否已充分後退〕。

＊＊＊ ＊＊＊

以下7.8.之連續動作是手觸地〈跪前〉瞬間之「過渡動作」。雖很快就過〈約三秒〉，但對保持重心不動，及開發「足跟—丹田」之力很重要，故不可草率忽過，須明白觀照。

7、曲膝—躬身而降〔恭敬—柔軟〕

●持續以上俯首—躬身—垂手。

●保持小腿垂直而曲膝，直到手觸地。〔彷彿後有椅子，而小腿貼靠椅腳，向後「坐下」般。〕

●眼神專注中線〔二跟中點〕，「臍」沿此中線，直下趨向「跟中」直到手能觸地。

●柔軟分手〔在小腿旁〕，手心轉向後方便按地。

〔＊初學者難免蹲時小腿向前斜，請參考後面之練習法。〕

〔註〕：因前「躬身」動作時，腿和膝已曾向後退，故接著「屈膝」時，小腿尚能垂直，而不致斜向前。

┌若小腿直：重心在「跟」—〔自然物理重心〕屈膝時，不耗力於平衡

〔比較〕：│ ，腿不酸，可鬆。

屈膝時 ∣

└若小腿斜：重心偏前，則非自然物理重心，須耗力於平衡，緊張，腿

酸。

8、按地跪下〔謙恭到底〕

●至雙手指尖觸地，可以「手」作支點時，足跟才離地，以膝著地，跪下。〔跪之瞬間—腳底和腳趾間的「關節」會充分拉開，每隻腳趾之筋都拉到，運動到了。〕

●手按地之恰當位置，是讓膝跪下時，正好指尖齊膝。

兩膝分開些〔約開5公分〕〔不必太開，以免趴下時脊椎塌下。〕

●膝一到地，手即放鬆〔柔軟〕〔不白費力僵持，始終保持單一重心—一心〕

9、跪坐放鬆〔狂心歇息〕

●坐下—足底向上呈「Ｖ」字，二大指輕輕相接觸，而不相壓，坐在二足跟之「內側」，跪著坐定，以體重壓開二足跟。

〔可拉開踝關節，刺激「淋巴反射點」〕。〔此時重心仍在「跟中」〕。

註：「跟中」—二足跟中點。

10、伸手迎佛〔背塵合覺〕

●坐定、重心在後跟中，身放鬆。

●保持垂首〔勿抬頭〕。

●雙手柔軟，向「前方中央」伸直。〔方向如圖〕↗↖

〔雙手指尖貼地滑行〕

●手雖「伸直」而「鬆柔」，不僵硬，但有拉開二肩之拉力。

●此時是小腹向地面貼近，上身鬆柔。〔力在丹田〕

11、五體投地（深投覺地〕

●坐定〔跪姿〕〔保持重心在後腳跟中〕。

●以「中指尖」為支點，按地。

●兩肘，向「外」「前」方撐開，順便貼地，肘對齊耳孔。二肩拉開〔肩背平〕勿聳肩侷促，腋下拉開〔放大心量〕，〔加大肺活量〕指、掌、完全平貼於地〔平等心〕。

●撐開肘之同時，上身也趴下，—「印堂」向「下」方貼地。〔不必太向「前」趴，向「下」即可，使脊椎向上拱起〕。如此方可作徹底深呼吸。〔太向前趴，腰背肌肉會緊張，而迫使腰脊向腹部塌入，造成呼吸、及血流神經之壓迫和障礙〕。

●此姿勢 頂門—臍—跟中 約呈一直線。

12、翻掌接佛〔轉凡成聖〕

●先輕輕半握拳〔由小指帶動〕

●在將手掌翻轉向上，如蓮花開，如掏心供佛。〔此表決志轉變自己，向佛學〕。〔翻掌時，盡量「翻平」—使掌心平面向上，〔勿傾斜〕，但勿僵持使力，須立刻放鬆，使手指如蓮花瓣輕柔〕

●以此「蓮手」承接佛足。雙手約於頭前「一拳」處，雙手中指約距4寸，手指雖鬆，而須整齊柔軟。

13、與佛會心 生佛交徹

●翻掌接佛時，觀想佛立於我蓮手上接受禮拜，此時與佛會心一笑。

●佛放光照我，佛光由頂門直入，充滿全身心。〔此時全身放鬆，微笑自然徹底深呼吸〕。〔由外可見，全身如充氣般鼓起，甚至兩「腰脅部」亦鼓起，此是肺充分膨脹之吸氣〕。

14、恢復跪坐〔歡喜信受〕

●接佛後 亦先半握拳〔以小指帶動〕〔領受佛力〕

再翻掌向下〔平貼地面〕〔平等布施〕

趁吸氣之勢—〔自然吸，非刻意吸〕

由頂上拉起，恢復跪坐，手亦收於膝旁〔指尖齊膝〕。〔由頂上拉起，如木偶之吊繩被拉起（被佛拉起），全身鬆，不用力，並非靠腰背使力坐起來〕。

15、跪翻腳掌〔歡喜起行〕

●以「膝」作支點〔雙手於膝旁稍扶而已〕。

●由頂上中線拉起，自然臀離坐，使腳能靈活翻轉「Ｖ」變「八」。〔身放鬆才能靈活〕〔肩、手勿沉重載力下按〕

翻法如圖：

┌二大趾向外點地〔距8寸〕

└二足跟向內靠攏〔距2寸〕

〔目的是使站起時，腳之位置如最初站立之「前八後二」，如此才能立於原位〕。

16、恢復立姿〔堅固不退〕

●趁著吸氣之勢〔非刻意吸，是自然吸時〕。〔如木偶被拉一般〕—被佛，由「頂上中心線」拉起來，很鬆靈，瞬間就恢復立姿。

〔起立完全不費腰肌之力，亦不是靠雙手往下按地之力，而是「頂上拉力」。頭始終在最高點，須用心體會此起身之要領—是如由頂上拉起般，心勿罣礙身體其他各部位〕。

＊＊＊ ＊＊＊

注意：不宜先抬臀部，後抬頭，如此則腰很吃力，腰酸背痛。

一身復現剎塵身

一一遍禮剎塵佛


拜佛與醫學—〔一〕為什麼要合掌？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

前面說明了禮佛方法及觀想，此部份將進一步說明其所以然的道理，各別解釋拜佛的每一個分解動作，在佛法修心方面的意義，以及依人體構造及醫學原理說明在生理和物理方面的意義。此部份是以提問方式編寫，共提出二十三項以「為什麼」為首的問題，再就每一問題加以解說。最後，第二十四說明拜佛的深呼吸對身心的利益。

（＊有人問：古德言拜佛如「樹倒山崩」，何以此書言宜依合理原則？

•古德之言是形容「一心信靠」，猶如樹倒山崩全任憑地心引力，靠倒大地懷抱，中無懷疑、隔閡、僵執....。並非教人拜佛要砰然猛力摔落地。且樹倒山崩必然依「物理」重心法則，正是「合理」之意。）

〔一〕為什麼要合掌？

一、意義：

•佛家常以無言的手勢、動作，代表極深奧的道理，故雖是極常見的姿態，也不宜輕忽而過，「合掌」亦然。自古印度人認為右手為「神聖之手」，左手為「不淨之手」，故日常生活中有分別使用兩手之習慣—比如：持食物專以右手，而拭汙穢以左手。

然若兩手合而為一，就代表「神聖面」與「不淨面」合一，（代表種種「對立」雙方的融合為一，恢復本來一體的真實面目）也代表宇宙的真相道理（實相無二，亦無不二）。般若心經中的「不垢不淨」，亦如此意。故藉合掌來表現人類最真實的本來面目。

•禮佛，或平時見面合掌，即代表「以真誠面目相見」——消除內心種種「隔閡」、「對立」，彼此之心融通、一如；也啟示我們應返本還原，悟入真理，恢復本來面目，契入宇宙實相。

•亦有以左、右手，分別代表「理」與「智」，「定」與「慧」，故合掌代表理智一如，定慧等持；並將十指，配於五大（地、水、火、風、空）或配「十波羅蜜」。

•另有一說：以手十指，代表十法界。手指散亂，代表心往十法界亂跑，合掌象徵收攝亂心，而專注一心向佛（向一真法界）。一心向佛，心光就一時遍照十方。亦即提醒修行應「事」與「理」相應、契合。（當下，迴「事」向「理」）。

•合掌所表的敬意，不是一般「有差別性」的尊敬，而是由「佛性本源」流露的恭敬。「恭」—共心，共一佛心是體會「彼此本來佛性平等」，由衷的平等恭敬。是體會—「對立觀念未建立之前，本來一體」的自然恭敬。

二、方式：

•大日經疏，舉出十二種合掌方式，乃是諸「印契」之基礎。與六種「拳印」，同稱為「印母」。此十二種合掌，各有深奧佛法含義。（下圖敘述中，由「小指→大指」），分別以「地、水、火、風、空」代表。）

1、堅實心合掌： 即堅合二掌，兩掌間無空虛。 | 2、虛心合掌，又稱空心合掌： 即如堅實心合掌，惟兩掌間存少許空虛。 | 3、未敷蓮（華）合掌，又稱未開蓮合掌、如來開蓮合掌： 其形似虛心合掌，而內空稍呈穹隆，似蓮花未開形。 | 4、初割蓮（華）合掌： 即二地、二空相著，水、火、風三指稍離，如蓮花初開狀。

5、顯露合掌： 即兩手並排，二地相著，掌心向上。 | 6、持水合掌： 即兩掌並仰，指頭稍屈相著，僅二空各柱於二風側，如掬水狀。 | 7、歸命合掌又稱金剛合掌： 即十指頭相交叉，右手之五指置於左手五指之上。 | 8、反叉合掌： 即兩手背相合，十指相叉。

9、反脊（背）互相著合掌： 即仰右手，俯左手，兩手背相著。 | 10、橫拄指合掌： 即二手仰掌，僅二火相著仰之，餘之指頭稍開散。 | 11、覆手向下合掌： 即覆兩掌，並二空，僅兩火相著。 | 12、覆手合掌： 即覆兩掌，二空並接，十指頭皆向外。

＊一般在道場中，比較常用是1、堅實心合掌和2、歸命合掌（亦稱金剛合掌）兩種。以下簡單介紹：

1、堅實心合掌

要領：

（1）雙肩要放鬆，而端正，端正中又柔軟輕鬆，不僵硬。

（2）雙手相貼密合，猶如左貼右休息，右貼左休息。（氣流不受阻）。

（3）合掌當胸，腋下空鬆（勿夾腋緊張），血流才通暢。大拇指指根，對膻中穴（兩乳尖中點），但勿壓胸。

圖1

眼神未收攝，手太高

（4）[1]眼睛觀照「兩手合縫」，檢查自己是否合得端正輕鬆，平日散漫之人，合掌很不容易作好，五指在散心時就散亂，尤其小指很不易密合，一不專注，小指就散開。（圖2、3）必須用心觀照，提起高度覺性，五指才會併攏合好。

圖2 | 圖3
小指很不容易合好，心稍不專注，小指就散開。 | 不觀照、不專心，小指必大開。

2、金剛合掌（歸命合掌）

經典中亦有稱為「合掌叉手」（如無量壽經），恩師懺公上人（上懺下雲法師）在大專學生齋戒學會，教導拜佛提倡用金剛合掌，好拜好合，輕鬆不易上火。

方法：右手在上，各手指以第一指節相叉合。

表法：以左手表「眾生界」，右手表「佛界」。意即：眾生歸命於諸佛。二手合之：代表「能所不二」，「生佛一如」。密教行者，以此代表對本尊恭敬供養，信心堅固之印。

＊（註）懺公上人慈囑，到各道場共修，應遵守團體規則，合掌方式，亦應隨順領導者教示，隨順大眾，方是禮敬諸佛之表現。

•合掌應觀照，高低平胸得所，整齊端正。

符合無量壽經所言—第一善—當自端心，當自端身。

＊不恰當之合掌。

合掌太高，肩聳緊張。 | 合掌鬆散，眼無收攝觀照。
- |
肩背太緊張。 | 東張西望，五指散開。
- |
合掌手指參差，又壓迨胸。 | 小指散開，合掌傾斜，無精打采。
- |
仰頭，手臂撐得太辛苦。 （自然下垂即可） | 仰頭抬下巴，手太高。

為什麼合掌不宜壓在胸口？

•這並不只是因為手壓胸部，呈現懶散懈怠之相，而且會有生理上之障礙。

•一般人或許不知道我們胸口內有一「胸腺」之構造，是重要的免疫「淋巴器官」，（部位約如下圖示，有時可大至伸入頸之基部）。我們的身體，有警衛般的系統，體內「Ｔ淋巴球」就是重要的警官，它們會打退入侵的外物，也會吞掉（或感化）體內的「太保流氓」（分裂錯誤的細胞—如癌細胞等）。「Ｔ淋巴球」就是在「胸腺」製造。胸腺，可以分泌出「胸腺素」，使Ｔ淋巴球分化好、發育好（武功高強）。若精神壓力大，胸腺會萎縮，功能差，手若壓在胸口，也會使胸部受壓大，氣血不通。

（註：有關「淋巴」的來龍去脈和功能，請參考後面章節說明）

●「胸線」—淋巴器官（是警衛系統—製造「Ｔ淋巴球」—警官）

把「右肺」橫切，顯示出「橫斷面」（約在支氣管高度），綠色如細樹枝之線條，表示密密麻麻「小淋巴管」，收集淋巴液，（參考後面章節）進入較大的淋巴管（圍繞氣管小分枝），再匯入「淋巴結」（綠色球），注意淋巴結在中央氣管二旁，且「胸骨」二旁亦有之，（「胸骨」—見後面章節）若壓迫胸部，易阻淋巴回流，淋巴最後送回靜脈（鎖骨下方）。


拜佛與醫學—〔二〕為什麼不宜咬牙切齒？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔二〕為什麼不宜咬牙切齒？

一、佛法修心方面的意義：

l•善導大師所著「觀無量壽佛經疏」（四帖疏），在教導觀想方法之前，有一段很要緊的「前方便」（準備功夫），也是修觀不可少的次第、基礎，學者不宜好高騖遠而忽略之—

「令身正直，合口齒勿相近，舌柱上齶，為令咽喉及鼻中氣道宣通故」

這段文字是排在「又令觀身四大，內外俱空，都無一物」之前，可見觀空或十六觀之前，仍有「令身正直」，「合口、齒勿相近、舌柱上齶」等「方便」（若咽喉及鼻中氣道不能宣通，則腦尚缺氧混沌，一般功能都尚有阻礙，何況高深的觀想功能？）

儒家亦言—

「君子務本，本立而道生」，初學者若不能在基礎根本上老實力行，未老實紮根，開花結果是很難的。

2•心有妄想、執著，緊張罣礙，自然表現於身，不自覺地，牙就咬緊了，舌也整片僵硬貼在上齶，鼻中—咽喉氣道也不通暢了，頸部也緊了。不宜咬牙切齒，就是提醒我們放下妄想、執著。情緒激動時的咬牙切齒是很明顯而可見；而平日心有所思的咬牙切齒，較不明顯，也常不自覺，只要心有牽掛，臉上小肌肉，就立刻繃緊起來，也自然咬緊上下牙。勿咬牙切齒，是放鬆細微肌肉，也放鬆內心牽掛。

二、生理方面的利益：

1、使唾液腺管口通暢，唾液充足

唾液是人體很重要之分泌液，不但能濕潤食物，消化分解食物，而且含有抗體，增強人體抗病力。

我們人類有三對大型的唾液腺（見下圖）—即

┌（1）耳下腺┌位在耳朵前下方

│（腮腺） └腺管開口：在上頜的面頰（和第二臼齒相對）

├（2）頜下腺┌位在下顎骨下的「頜下三角」

│ └腺管開口：舌繫帶的舌下阜

│ ┌位在舌頭下方（口腔黏膜下）

└（3）舌下腺├較大導管（頜下腺之導管常匯入於此）

└小導管（約十條），各有開口，於舌下的口腔黏膜

除以上三對大型唾液腺外，另有許多「小型」唾液腺，分布在口腔內的面頰，上下唇、顎、和舌頭上部。

註：1、「頜」音ㄏㄢˊ、ㄏㄢˋ、ㄎㄜˋ。指「耳下骨」。亦通顄ㄏㄢˊ、ㄏㄢˋ、頤ㄧˊ。

2、顎音ㄜˋ。義為面高貌、嚴敬。亦指上顎骨或下顎骨。

3、齶音ㄜˋ。為「齒內上下肉也」。（和「顎」字，若嚴格區別，有指「肉」和「骨」之別）。

唾液的來源—唾液腺

把耳朵前方之皮膚去掉，顯示出在皮下的「耳下腺」（1）┐

把左邊的「下頜骨」，切掉部份—顯示出「頜下腺」 （2）│及其導管

和「舌下腺」（3）┘

唾液腺（舌下腺）及其「管口」：

張開口，將舌尖頂於上齶，（齶，音ㄜˋ。為「齒內上下肉也」。）可見舌下正中，有一「舌繫帶」，「舌繫帶」兩旁，各有一小「管口」，有唾液湧出，圖上綠色小管是另一「頜下腺」之導管，它也會入舌下腺之管口。

當我們咬牙切齒時—

•以上唾液腺之「導管、開口」，幾乎就全部閉塞（被夾緊了）於是會缺乏唾液，不但口乾舌燥，而且缺乏消化酵素，易致消化不良，同時會缺乏抗體，免疫力降低，故宜放鬆，不宜咬牙切齒。（但上下唇合）

•大家常去追求購買外在的飲料，不知最好的飲料，即是「自家的唾液」。自家的唾液，雖然一日廿四小時源源不絕供應（如泉湧），然而多數人都自己咬牙切齒，切斷其“洞口”，而阻其「泉源」又怨歎「口渴」，實在很冤枉。

（常口乾舌燥之人，必是心常有罣礙、焦慮、不自覺地咬牙切齒，阻斷了唾液運送之開口。或因精神之緊繃影響自主神經，使唾液分泌減少。）

•大家可以試驗：（下巴放鬆，勿咬牙切齒，頸肌也放鬆），將舌尖，輕抵上齶，但舌面、舌根和上齶之間，保持有空間距離，（如含梅子般，含一團空氣），如此，則會覺唾液源源而出，（唾液腺之開口通暢），念佛拜佛則不覺口乾，心靜時唾液極甘甜，勝過世間一切飲料。由此一小小試驗，可以體會，我們本有許多「良能」，都是被自己的壓力（執著）阻斷了！

一切眾生，皆有如來智慧德相，

只因妄想、執著，不能證得！

2、口腔放鬆，勿咬牙切齒，尚有一利益—

我們可實驗：

當舌尖頂「上門牙後約一、二公分處」，「舌面」和「軟齶」保持距離（部位見下面圖示），而放鬆時，立即會覺得「懸雍垂」（俗稱喉嚨鐘）後方之咽喉，通風清涼，呼吸道有如「拓寬」而出入息通暢。越放鬆、越能感受呼吸時頂上清涼，不昏沉。

┌前—硬齶：與骨相貼之硬部。上齶

上齶│

└後—軟齶：懸空之軟部。

（中有「懸雍垂」）

•其實，即使只用吸管吹一小口氣，我們就會感覺其風吹清涼，而何以平日時時呼吸，氣流過鼻、咽，而不覺清涼？乃因平日多緊張，咽部小肌肉都繃緊，自己把氣道壓迫掉一大半了，所以氧氣供應必然減少，不但不清涼，還很熱惱。其實是不會用呼吸的「內風」（免耗電冷氣、涼風）。

•大家常向外爭取「拓寬馬路」，以便奔波，不知自己有一條「鼻道」「氣路」，本應「盡虛空、遍法界」，但被自雜念閉塞。此是急應拓寬者。古人造字—「鼻」是「自」家的「田」（心田），而且「橫豎皆通」，（橫遍十方，豎窮三際）。我們仔細思惟，確是如此。鼻孔與整個空間，何曾有隔閡？都因自己妄想執著，觀念閉塞，才發生種種障礙隔閡，心越緊、氣道越窄，呼吸越短淺。心寬，就能放鬆。

3、不咬牙切齒，心易安定寧靜，提高思惟功能—

•在做腦波檢查時，只要一咬牙切齒，就會出現「肌電圖」，干擾腦波測錄，可見「咬牙」之肌肉緊張放出的電波，也會干擾心之安定。放鬆，心才能安定。

•有些研究顯示，在咬牙切齒時，腦思惟分析、觀想的高級功能會阻斷關閉。故不利於佛法思惟、觀想。

4、提昇聽力—

•咬牙切齒，肌肉緊張（即身業），耳朵周圍的大小血管都受壓迫，故耳之功能、「聽力」都降低，是必然的，（業→障）。很多人抱怨，聽佛法或聽課，聽而不懂，聽過即忘和此亦有相當關係，只要警覺放鬆，即不致因身「業」而有「障」。

咬牙與放鬆，牽涉到下頜關節的鬆、緊、開、合。（註：顴ㄑㄩㄢˊ，顎ㄜˋ）

為什麼不宜咬牙切齒？

我們常聽說「鼻竇炎」，而很少人知道「鼻竇」在哪裡，人體有四組「副鼻竇」，如圖示：

有些頭顱骨內，含有空氣，稱為「含氣骨」，「空腔」稱為「竇」。如圖示：

┌額骨有「額竇」 ┐均有「孔」和鼻腔相通。（詳見下圖）

├篩骨有「篩竇」 ┤故稱為「副鼻竇」。

├蝶骨有「蝶竇」 ┤若「孔」常閉塞，易造成「鼻竇炎」。

│（顎） （顎） │「竇」不通氣，易頭痛、昏沉。

└上頜骨有「上頜竇」┘

大家可體會，若咬牙切齒，則完全感覺不到這些通氣「孔」的氣流，也感受不到骨頭這些「空腔」的通氣狀態（可說「孔」閉塞了）。若顏面肌放鬆，不咬牙，則可感覺這些「竇」很通風，清涼不昏沉。

為什麼不宜咬牙切齒？

鼻腔內有上、中、下三「鼻甲」（見下圖）

將「鼻甲」切除一些，則可見到「副鼻竇」和鼻淚管之「開口」。

l、蝶 竇口 ┐

2、篩 竇口┐ │若通暢，則氣流可與頭骨各「竇」

3、額 竇口┴半月裂孔（前方）│相通，常覺頭頂清爽，不昏沈。

4、上頜竇口—半月裂孔（後方）┘

（註：篩ㄕㄞ）

右圖是由正中線、直剖，觀察左半邊之鼻腔和鼻竇及鼻竇口。

若咬牙切齒（心緊張）（臉部肌肉緊張），則各「竇口」受壓迫，易閉塞。不但氣流不通，頭昏腦脹，也易發生「鼻竇炎」、感冒、呼吸道感染疾病。


拜佛與醫學—〔三〕為什麼站立宜「前八後二」？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔三〕為什麼站立宜「前八後二」？

一、生理、物理方面的意義（利益）

1、佛家從來不對學者作「無理」要求。站立時，二足跟相距二寸，是很有道理的，觀察人體構造、骨骼：上身，因有一排脊椎骨（脊柱），在正中、偏後方，故比重上以中央後方（脊柱處）佔最大份量，此重量，在站立時，宜以二足跟平均承載。

 | ┌二寸（是比脊柱寬度略窄些），正好可平均承載脊柱 │落下之重量。 ├正好可使大、小腿內之「骨幹」正直。肌肉能均勻放 │鬆。（大腿內有「股骨」。小腿內有「脛骨」「腓骨」） │。（脛音ㄐㄧㄣˋ、ㄒㄧㄥˋ、ㄏㄥˋ）（腓音ㄈㄟˊ） └可使「髖」關節、「膝」關節、「踝」關節之角度合宜， 不因受力不正而致磨損、退化。
二足跟距二寸 |

＊大家可以自己觀察實驗

（1）若足跟太開：則二腿之「骨幹」歪斜，（各如斜塔，支持不久），且腿之肌肉拉力不均（疲勞），關節之角度不正，受力不均，容易磨損。

（2）若足跟合併—腿骨亦不能正直，肌肉會較緊張。

2、二大趾—距八寸，（八寸是約與肩同寬）

上身最寬處是「肩」，與肩同寬，則已足夠承載，底面積已夠大，足以使重心穩固。

＊若不足八寸：（比肩窄），則底部比上部狹小，重心不穩。

＊若超過八寸：腿肌須緊張，且物理上不必要。

二、佛法（調心）方面之意義：

君子務本，本立而道生。


拜佛與醫學—〔四〕為什麼站立時要以足跟支力？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔四〕為什麼站立時要以足跟支力？

我們說過，這不是為了整齊美觀的硬性規定，也不是表現給別人看的莊嚴，而是順應人體「解剖生理」的原則。

註：不習慣足跟支力的人，可以先試「墊起腳尖—放下」，體會剛放下（足跟落地）那一剎間，以「足跟後部」支力的感覺，即是足跟支力的站立狀況。如下圖：

一、佛法方面的涵義：

＊佛法講：「性空緣起」，諸法因緣生。「體」是真空，但「相」是妙有，我們眾生，既有身體假相，假相當中就有其因果道理。萬法皆空，但其假相之間的變化仍依循因果法則，故正常生理運作，也有因果條件。若違背了合理之條件，即是「因」不良，依因果法則，就有不良之「果」，故須順應合理條件，才能發揮良知良能。

＊我們細細體會，佛的三十二相，其中有「足跟廣平」（足跟圓滿、不露骨節），及「足下安平」（足底平滿）幾種好相，就透露著「力道在足跟」的奧祕。

＊禪宗祖師，考驗弟子，用功是否得力，是否得法，常問：「腳跟點地了嗎？」此值深思體味。

＊有人以為須整個腳板、腳趾都吃力才能站穩，其實古代女子纏小腳，只剩腳跟著地，也能站穩走穩。

二、解剖生理方面之原因：

仔細觀察全身之骨骼構造。如下圖：

我們的小腿，乃至上身，是連接於「腳跟」而上（腳板，是增加底面積），故自然物理重心，是落在腳跟這邊，所以用腳跟載重，就如一個重心穩固的物體，自然擺正，不必費力。重量放在腳跟時，每個腳趾都能放鬆，腳肌肉都不必耗能量去平衡姿勢，腰的肌肉也不必收縮緊張。如此，才不必白費力氣，白受不必要的疲勞酸痛。

＊大家可以自己體驗、比較，站立時自己用手撫摸腰脊，便可發現—

•若以「腳尖」作支點，腰部脊椎會塌入腹部，脊旁肌肉緊縮凸出，如此易腰酸，也不能深呼吸。

•若以「腳跟」作支點，腰部脊椎較直，不會塌入腹部。腰背，及腳、趾、肌肉都輕鬆。且易深呼吸（丹田呼吸）。若能再體會，由頭頂上拔之勢，則如拉一繩之二端，繩自端直、挺拔、站久也不吃力。

（由照片1、2，長褲側面之縫線，可以明顯觀察）

┌縫線呈傾斜

圖1、當以腳尖載力時│

└大腿與骨盆都向前傾

如此，不但腿的肌肉費力，而且「關節」的角度也不正，容易發生關節痛，肌肉酸痛之症狀，老來甚至關節變形。

圖2、以腳跟載重時—腿才正直（縫線正直）

※以腳尖、腳趾載力站立之不良影響：

●如此，至少會產生五種不艮影響：

（一）、「腰肌」、「腿肌」須僵持收縮，久之疲勞酸痛。

因為此種姿勢之重心，不是自然物理重心，腿也呈傾斜狀，支柱骨也傾斜，故所有的腳趾、腿肌、腰肌，都要耗力作功去維持平衡，易疲勞腰腿酸。而且腰塌向前時，自己可摸到腰脊兩旁大肌肉都僵硬鼓起，很緊縮，而中央的腰椎陷入，這不但整排肌肉收縮耗力，而且把腰椎塌向腹部形成過度彎曲。不但拜佛如此，平日工作時，亦宜注意調整站立姿勢（正身業）。

以腳尖載力、吃力辛苦。 | 以腳跟載力、較不疲勞。

（二）、腰肌緊縮，則其間之「血管」，有如吸管被由外握捏壓迫，故血流不暢，其所供應之部位，也會循環不良。下肢會冰冷、易累、酸痛。

（三）、腰、薦椎塌向腹部，骨盆向前傾，腹腔空間會變小，腹壓加大，各臟腑受壓，血氣不通，功能會變差。（有關脊椎，請參考後面章節說明）假如站立時，以「腳尖、腳趾」載力，則腹部會向前移（小腹前凸）骨盆就會向前傾斜，腰椎、薦椎會過度塌向腹腔。（很多人抬頭挺胸，刻意挺直的姿勢常是如此。其實，此種狀況，脊椎並沒有比較直，反而是比較彎曲，而且是塌向腹部，壓向腹腔。穿高跟鞋尤甚。）如圖：

一般人以為這叫「曲線美」，其實是為腰酸背痛，坐骨神經痛，及各種病症鋪路。（其對神經之影響，說明於後）

（四）、腰椎塌向腹部，連帶「橫隔膜」後半部之下降，也會被阻擋，無法充分向腹部下降，使「肺」之膨脹也受限制，故呼吸短淺，不能有徹底之深吸、深呼，（自覺呼吸只能到胸，不能深入下腹），如此容易「缺氧」，也容易廢氣滯留。細胞缺氧很容易發生「癌」病變。（橫膈膜與呼吸，於二十四章專題討論）

（五）、由腰椎、薦椎出來之「神經」，如坐骨神經、腸下腹神經....（見下圖）會受壓迫，產生種種症狀。平日姿勢，腰塌前太甚者，常患「坐骨神經痛」，及下腹部疾患。

圖上綠色線條表示「神經」，由圖知下半身神經（包括坐骨神經），乃是源自腰椎、薦椎各節間的椎間孔。若塌腰，壓迫之，則易有病變。（若常拜佛拉開脊椎，則大有助於防治。）

＊「姿勢—脊椎—椎間孔—神經」之間的關係，須了解「脊椎構造」才能明白。（詳見後面章節說明）


拜佛與醫學—〔五〕為什麼站立時（1）要收下巴（2）後頸貼衣領？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔五〕為什麼站立時（1）要收下巴（2）後頸貼衣領？

（平日起居生活，亦當如此，並非拜佛站立才須要）

┌（1）「收下巴」是為了使「頭部」和「頸椎」之角度正確，合乎

目的│ 解剖生理之原則。（即調整「枕寰關節」之角度）

└（2）「後頸貼衣領」，使頸椎和胸椎，能對正、對直，氣血通暢。

一、佛法方面的意義：

•人往外看（向外攀緣）時，下巴必不自覺地抬起，而看不見自己。（失去自覺觀照）（如圖）

•須收下巴，方能看見自己，返照自心，都攝六根。否則終日都在忙著反應外來的刺激，追逐外境，毫不自覺，迷不知返，如狗盲目追外面扔來的石頭，但追了半天，精疲力盡，卻是一塊不能吃、沒用的石頭。

•佛有「七處隆滿」之相，即頸項之肉，及兩手、兩肩、兩足肉皆隆滿。依佛說造像量度經解，佛有「重頦」之相，即是收下巴之相，不向外馳逐，返求諸己。

二、解剖生理方面的意義：

┌直而暢的水管，最流暢。

•大家都知道：│

└彎曲、甚至壓折的管子，必有阻礙。

•當我們收下巴，後頸貼衣領時—（如下方圖（二））

脊椎最正直，使「腦—頸椎—胸椎」之間，交通順利，功能優秀。（頭的「枕骨」，和第一頸椎（寰椎）之間叫做「枕寰關節」，這個關節，在收下巴時，角度最好，最利於頭頸之「交通」。）

☆比較（一）┌未收下巴 （二）┌收下巴之狀況

└咬牙切齒和 └放鬆下頜

•而下巴抬起（往外看）時—（如上方圖（一））

（1）頸椎較曲折（向前塌入），甚至後頸部，可見皮膚折痕（橫紋），（如吸管之折痕）。（如圖1）

（2）頭頸之角度不正。

（3）「頸椎、胸椎」排列也拐彎抹角。如此拐彎抹角之「管子」，流液必難通暢。（參考下圖）

註：〔體內管子—包括血管、淋巴管、氣管、食道、脊髓腔洞....等等，易有廢物、毒素、沉積於拐彎抹角處。而且迂迴曲折，阻力大，壓力必大（此乃自取的「壓力」），不但進入腦之血流會受阻，且血流須「加壓」來突破阻力，很耗能量（冤枉耗力）。〕據說體內管子—血管、淋巴管大大小小，加起來總長度，可繞地球好幾圈呢！

●長時間抬下巴，最少有四種不良影響（收下巴拜佛可改善）

一、肌肉方面：「後頸肌肉」變僵硬，甚至縮短（使垂頭時下巴不能貼胸），（「韌帶」亦然）。肌肉緊縮，壓迫血流，影響腦部循環。

二、血流方面：我們人體供應腦部的血管，只有兩對：

┌前面一對，叫頸動脈。

└後面一對，叫椎動脈。

後面這對「椎動脈」，穿過頸椎的「孔」（橫突孔）進入腦，供應後半腦部。

觀察此椎動脈，既穿在頸椎「孔」中，就隨頸椎變形。頸椎曲折，它也曲折。且它在入腦之前，先天上有一迂迴曲折。（如圖）

●圖示供應腦部 二對血管（只表出右邊）

•收下巴時，這「迴路」比較通暢。

•假如不收下巴，甚至仰頭角度太大時，就會使此彎曲更曲折，甚至被壓阻，腦血流就不足，腦功能變差，甚至退化（老年失智症）。而很不幸，人常忽略此「極重要」之事，而去追逐外境「不重要」之事。（如圖）

如果整天往外看，必持續仰下巴，為此老病鋪路。若不知自我調節、自覺返視調整，收下巴，攝心念佛，待衰病時，無人能替，財亦不能買健康，不亦苦哉！

三、腦脊髓液方面：很多人苦於頭痛、頭脹、頭暈、全身疲乏健忘，腦功能減退，卻不知起因乃是自己姿勢不宜（身業不良）造成腦脊髓液之循環受阻所導致。「腦脊髓液」這名詞，對一般人而言，相當陌生，於此稍作簡介：「腦脊髓液」是循環在「腦脊髓外圍」及腦內部「腦室」、「導水管」和「脊髓中央管」的液體系統。

●腦室透視立體圖

圖中綠色■部份代表「腦室」是個立體的腔室，夾在腦中其中充滿了液體，液體是由腦室中的「脈絡叢」（見左頁圖）滲出，如箭頭↑↓方向流動，由「正中孔」流出，又包圍循行於整個腦及脊髓「外圍」和中央管，如下圖所示（綠色部份），然後回收入「靜脈竇」（位於頭頂正中線），回收入血液。

因我們的腦脊髓，質料像豆腐，為了「保護」及「運送營養和垃圾」，所以有「腦脊髓液」之構造（襯於腦中，也包於腦外）。

＊如下圖，以縱剖面看腦部，可見藏在其中的「腦室」構造及「脊髓中央管」，以及由「腦室」之開口，循行到整個腦脊髓外層的「腦脊髓液」。

（圖中以草綠色表示腦脊髓液）

（紅色箭頭表示其流動方向）

•「腦脊髓液」是流動的液體系統，夾在二層膜之間，它的功能：

（1）避免震盪，保護腦脊髓（如豆腐泡於水中）。

（2）供應營養。（3）運送廢物。（4）調節腦壓。

•若頭頸角度不正，姿勢不對——很容易阻礙此液體之流動，（因為此液層很薄，角度若太曲折時，必如吸管受折而不通）。

•而且「下巴抬起不收」的角度，有時會正好在腦室之「開口」（正中孔）附近曲折，造成極大壓力，使流液受阻；也使極細的「脊髓中央管」不暢。

當「腦脊髓液」流動受阻時，則如溝水淤塞，易發臭，不但營養送不到腦，垃圾也送不走。

（本來此液由「腦室」製出（每天約450C.C.）→循行至外層→又回收入血液及淋巴，約需一天或6、7小時，即可回收更新。若中途不暢，則不新鮮之水堆積，而且整個腦泡在不新鮮水中，必然昏沈渾沌，不可能開智慧，情緒亦必不佳，要安心修定慧，就有困難。）（註：腦脊髓液總約150C.C.）

•一旦腦室製造出來的液體，不能順利由小孔外送去循環，則會逆流，積滯在腦室內，腦室就會像「水袋子」灌得脹滿，壓迫腦子，而腦殼又是不能伸縮的硬殼子，故一時之間，腦子，外受限、內加壓—（腦壓加大）就會產生頭痛、頭暈、想吐、全身功能變差之症狀。若長期腦室（水袋子）擴大壓迫腦，腦會萎縮。此種阻礙與壓力，當姿勢改變時，即可漸漸解除，所以尚不致於像長腫瘤等器質性之阻塞，引起「水腦症」（即持續性惡化之腦室水脹滿），但只要連續抬下巴、仰頭，阻礙一段時間不解除，便有症狀發生。

四、神經方面：頭、頸部神經密布，非常複雜，以應付日常生活種種需要。（若受壓迫則有病變，請參考下頁附表一）而神經之營養，仰賴「血流」供應，而脊髓血流又和「椎動脈」之供應有關，當血流供應受阻，神經即使不直接受壓，亦間接失去營養滋潤。加上肌肉緊繃（壓力大），神經傳導亦受影響。此在輕微的抬下巴，影響較小，若仰頭（尤其長期僵持性仰頭太甚）則有較嚴重之直接壓迫。（容後再述）

●以上是說明，抬下巴之各種不良影響。故，非但拜佛、站立須如此收下巴，調正頭頸角度及脊椎，平日生活亦須覺照，把此拜佛之鍛鍊帶出去。

附圖表一

頸椎各節神經之供應部位及頸椎各節有壓迫時之現象、症狀。

 |  |  | 頸椎共七節 頸椎神經共八對
脊椎 | 神經 | 控制部位 | 神經被壓迫產生之病變（症狀）
頸椎1 | 頸1 | 頭部血流循環，腦下垂體，頭皮、臉、眼、耳、鼻、喉。 | 頭痛、頭暈、神志不清、記憶減退、頭皮炎（痛），失眠、高血壓、眼疾、耳鳴、鼻病。
頸椎2 | 頸2 | 眼、耳、鼻竇、喉、舌、聲帶口。 | 耳聾、鼻過敏、鼻竇炎、扁桃腺炎、失聲、耳鳴、眼疾（斜視）。
頸椎3 | 頸3 | 咽、頰、肩、交感神經、橫膈膜神經。 | 咽喉炎、頸二側（肩膀）酸痛麻、交感神經亢進、呼吸困難。
頸椎4 | 頸4 | 頭部肌肉、肩。 | 三叉神經、牙痛、臉部痤瘡、肩痛、（弱視）。
頸椎5 | 頸5 | 食道、氣管、肘。 | 氣管炎、手臂外側痛、肘痛。
頸椎6 | 頸6 | 甲狀腺、副甲狀腺、腕。 | 甲狀腺腫（包括突眼性）、甲狀腺癌、副甲狀腺炎、腕痛、拇指、食指外側痛、五十肩。
頸椎7 | 頸7 | 甲狀腺、副甲狀腺、大拇指。 | 甲狀腺腫、富貴手、手指炎、前臂內側、小指、無名指酸痛麻。
頸椎8 | 頸8 | 心臟、氣管、食道、指尖。 | 支氣管炎、心臟病、動脈硬化、灰指甲。

•佛法是高度理性的法則，是高智慧的大學問，每個法則中，都含藏深刻的原理，不可等閒視之。學佛是合乎理則，來開發良知良能。拜佛是求諸覺性，返求諸己，非一般外求之迷信。

•反之很多人不明正常解剖生理法則，整天向外奔波追逐名醫、祕方......不知合理調身心。結果，追逐中，下巴必更抬，腦必更不通。

其實，打折了的吸管，不通是必然，而只要將折處調直，通也是必然，（拜佛即是大調整）。

姿勢若不自調正直通暢，卻一味向外求特效藥欲把吸管弄直通，才是「迷信」啊！

•若能端心、端身、合乎正常生理原則，身心功能必然改善。（此是佛性本能）。只要自己不歪斜曲折（加壓於自身），又善於放鬆，又有誰能給我們壓力呢？

•很多人以為是別人給他壓力，殊不知最大的壓力，來自於自心、自身。

如：不收下巴，即是給腦脊髓壓力，（仰頭尤甚）。持續仰頭不收下巴，即慢性自殺（損腦功能）。收下巴就是解壓、自助、端心端身之善。

●日常生活運用

所以日常生活，必須注意常調整姿勢，常收下巴，放鬆頸部，作垂頭等柔軟運動，或常按摩熱敷後頸部。不宜長時間抬下巴仰頭工作或睡眠。否則，多少會有腦脊髓液不通之現象。

•若工作時，不得已須仰頭、抬下巴，則須定時反方向運動（垂首、放鬆、運動），且須經常拜佛，才能矯正，防止不良影響、惡化下去。（如下圖）

○自覺調整→收下巴 | ×抬下巴工作，姿勢不當
- |
 | ←雙手交叉，輕鬆放在頭（枕骨）後方，垂頭、放鬆。以手之重量，載於枕部，調整拉開頭、頸之關節，（枕寰關節），及頸椎各節。
- |
○自覺調整—收下巴 | ×

•很多人，因長期「頸向前塌」，已經不知如何是「直」，也無法後頸貼衣領。

練習：可以躺在硬板床上（墊被、隔濕冷）收下巴，讓後頸盡量貼近床板，體會「直」的感覺。（胸椎—頸椎對直）

注意：上下牙也要鬆開些，如此可自然改善很多頭頸疾病。

（頸椎神經壓迫症狀表，見前表列）

平日仰頭太過者—簡易調整頸椎法：

「不收下巴」的孩子（仰頭看電視）（仰臥），頸椎太向前塌，容易感冒、咳嗽、腦力降低，且易患眼、耳、鼻、口，（如扁桃腺），咽喉之疾病。

若仰頭更甚，則更嚴重。

矯正法：（矯正太前塌的頸椎）

可在輕鬆愉快中，將枕頭（勿太軟）（外軟、內硬）放在頸部（枕骨）（較靠「頭頂」）（收下巴），讓「頸椎」完全放鬆，依自然重力（地心引力）頸椎可拉開，復位，恢復正常。

亦可趁孩子仰睡時（完全放鬆、柔軟），為孩子如上述墊枕，使「收下巴」，可調整已前塌之頸椎，改善血流、神經、免疫力，改善腦功能。

每天能如此調整幾分鐘（十五分），就有改善，並非整夜如此睡。（睡眠宜右側臥）

注意觀察：

仰臥睡眠時，太仰頭（抬下巴）頸部青筋（靜脈）鼓起，即是「阻力大」，流動難，故「加壓」鼓起—疲勞不適—血流循環不良。

注意：

「下巴未收」青筋仍是鼓起。

注意：一收下巴（下巴貼胸）青筋就消失（不鼓出）（阻力變小）—流暢。

仰頭工作者—

┌後頸、筋縮緊

└頸椎太向前塌

睡前應調整，

┌只枕靠頭頂之「枕骨」。

以枕頭│

└不枕頸椎。

下巴自然收。

睡前如此調整一下，並非一夜如此睡。


拜佛與醫學—〔六〕為什麼拜佛須俯首（柔軟垂首）？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔六〕為什麼拜佛須俯首（柔軟垂首）？

一、佛法方面的涵義：

•俯首，在佛法方面的涵義是代表對佛的禮敬、尊重。也是心悅誠服的自然流露。亦即完全接受教誨的「點頭稱是」。也代表返觀、檢視自身，由五欲六塵中一念回心，反躬自省，回首如意莫外求。

「佛在靈山莫遠求

靈山只在汝心頭」 （無須翹首東張西望）

•拜佛不是向外追求，是向自心開發，故俯首返觀。開發出自性一分恭敬，即現一分光明，得一分利益。開發出自性十分恭敬，即現十分光明，得十分利益。（不但對佛恭敬，是對一切人、事、物都恭敬。）

•我們的佛性，本具一切光明、智慧和福報。但被貪、瞋、痴、慢、疑種種烏雲垃圾蒙蔽障礙。其根源來自「自私」的自我意識。為了我，不惜侵佔他（貪）；為了我，就氣他、怪他（貪、瞋）；為了我，怠慢他（我慢）—總以為自己比別人好、比別人高、強，比別人重要—這就是違反佛性平等的錯誤見解和錯覺，就是「我慢」的烏雲。（為了我，怠慢他）（尊重自我，輕慢他）。

•人常自以為是，自以為傲、為榮，而輕慢他人和佛法，不知正淪為「憍慢的奴隸」，被傲慢所縛，不知這「我慢」，正是一片大烏雲，障住了佛光之福慧。拜佛，柔軟俯首是自省，降伏一向的「我慢」烏雲，降伏自高自大的錯覺（垃圾），開發謙恭美德。

•易經六十四卦，唯「謙」一卦，六爻皆吉。唯謙敬，處處吉利，所向無敵。此乃真正「神通」。

•俯首亦表蕅益大師所言—「苟一念回心，決定得生自心本具極樂。」

•俯首，在身體動作上是觀照「重心」之安定穩固。在心法上，也是「觀心」。

二、解剖生理方面原因（利益）：

┌拉開頸椎各節間隙

（1）│

└矯正頸椎，（解除神經、血管、淋巴管及腦脊髓之壓迫）

●為什麼要以「俯首」來矯正頸椎？

這是因為一般人，日常工作或休閒活動，多是仰頭、抬下巴向外張望，（即使「向下彎腰」工作，亦仰著頭）（其不良影饗已在上面「抬下巴」篇說明），日久，頸後面常會出現一條深凹的橫紋，（如吸管折痕）（更嚴重的，橫紋之下會有隆起較腫之組織，是流液受阻之鬱積）。

日常生活，多仰頭張望，使頭頸角度不恰當，若長期持續，未善調整，則危害健康！

盼賢明家長老師發心注意！

即使向下之工作，或看書、寫字，也多仰頭。 | 向上工作，不得已須持續仰頭。

•因為日常生活，多是後頸肌肉，僵持收縮之狀態，故而日久，頸椎之排列也被牽扯成過度向前塌。

過度向前塌的頸椎，除了前述（抬下巴）之不良影響外，對「神經」也會產生不同程度的擠壓。（請參考前附表）

＊要明白此中道理，必須先瞭解「脊椎」之正常構造。了解脊椎之構造，方能了解正確姿勢的重要性。也方能略明佛教我們「行住坐臥，種種威儀」中的深奧醫學原理。

●以下我們簡介「脊椎骨」構造，以及「神經」由脊椎（椎間孔）出之情況。

以便讓大家明白，僵持仰頭的不良影響。才能了解，拜佛「俯首」矯正頸椎之必要性。

＊脊椎骨頭共有33節

如圖示：頸部7節、胸部12節、腰5節、薦椎5節、尾椎2-4節，但因薦椎融合為一大塊，尾椎也合成一塊，故共26塊骨頭。

＊請注意「椎間孔」。註：棘音ㄐㄧˊ

•我們的脊椎骨，雖每塊形狀略異，但有基本相同之構造：

下面以圖文配合說明單塊脊椎之構造：

（以頸椎為例）（由上往下看）（依數字順序看）

1、前面有「椎骨體」（椎體）。

2、後面有「棘突」（彎腰、垂頭時背後中央可摸到一粒粒突出之骨，即是棘突）。

3、中有一個空洞（每個脊椎的空洞，對齊成為一條管道—「脊椎腔洞」，管道中即是「脊髓」通過處。）（見下方左圖）

4、橫突：為肌肉韌帶提供有力的附著。

5、橫突孔：椎動脈穿過其孔中。（此乃頸椎所特有）

單快脊椎之構造：

於我們背部中線，可摸到脊椎骨一個個突起，即是「棘突」。

•如上所述，

脊椎骨：本是一塊塊個別的骨頭。是由5條主要的「韌帶」，將它們連接成串。周圍又附有數十條肌肉。每塊脊椎骨體中間又有一塊富有彈性的「椎間板」，充當襯墊。

所以種種「脊椎不正」的問題，通常不是「骨」本身的問題，而是周圍韌帶肌肉牽拉不均。而何以牽拉不均？常是因姿勢不正。

┌左邊肌肉、韌帶收縮變短。

如：（1）頭常歪向左邊，當然頸椎│

└右邊肌肉、韌帶伸張拉長。

久之，頸椎就因此長期牽拉不均，歪斜了（壓迫神經）。（如圖）

┌後頸肌肉、韌帶收縮變短。

又如：頭常上仰，當然│

└前頸肌肉、韌帶伸長。

久之，頸椎就向前塌（彎曲變形了）。

由脊髓而出之神經，分佈到內臟、四肢：（故非常重要！）

●不可以不良姿勢，而自行壓迫之。

┌右半邊—拆掉肩胛骨，和部份肋骨、腸骨、薦骨。

此圖是由「背面」觀—│

└左半邊—保留肩胛骨、肋骨、腸骨、薦骨。

將脊椎骨之後部切除，以便觀察貫穿在整串椎骨中的「脊髓」，以及由各節脊髓分枝出來的「神經」—左右成對，由「椎間孔」穿出。分布到全身各部位（包括內臟和四肢）。註：肱音ㄍㄨㄥ

有些人喜好躺在沙發扶手上看電視、或睡覺，這種姿勢使脖子過度歪向一側（甚至歪了近90°），這種角度，對神經、血流是極大壓迫，醒來常覺肢體麻木，嚴重者不能動彈。甚至更危險的—此姿勢可能會使頸椎的「椎間板」突出—壓迫脊髓，若不及時矯正，可能癱瘓。

（小插曲）

一獨居老人，冬夜躺在沙發上看電視，睡著了，醒來時發現手足全不能動彈，想去打電話向親人求救，但僅僅二公尺距離，卻奮鬥得受傷也爬不到電話邊，大小便也失禁，全身泡在屎尿中二天二夜，才被鄰人發現，大家本以為是腦中風，而當時末學正好有緣在附近，鄰人情急找末學去幫忙。末學見狀診斷是姿勢不正引起之脊髓壓迫，非腦中風，經大家合作幫忙緊急予以矯治，幸很快恢復，老人歡喜笑呼「阿彌陀佛」！故知「姿勢」甚重要，歪斜之姿勢，即是自害、自殺。

當自端心，當自端身—第一善。

為什麼講拜佛「俯首」要牽扯到「脊髓神經」和「椎間孔」？

•因為脊髓神經控制我們內臟各部位及血管的功能，也是腦部和身體各部位之聯絡要道。同時也是我們臨危緊急的反射中樞，故非常重要。而椎間孔之空間大小及其周圍壓力又影響由其中伸出之「神經」。此何以和拜佛有關？乃因我們的姿勢是俯首或仰頭直接決定椎間孔之大小，故也決定了其中神經血管所受壓力。

俯首：

則脊椎各節後邊，如扇狀展開，由上下二凹所合成的「椎間孔」也較開，空間大—壓力小，故通過其中的血管通暢，神經舒暢。

仰頭：

則脊椎後側各節相擠迫，椎間孔之二凹也相近（空間小），相對所受壓力大，故通過其中的血管不暢，神經不舒。

解剖圖

比較三種不同姿勢之椎間孔大小。

一、脊髓的“包膜”和血流供應。

二、椎間孔的內涵。

★請注意每個椎間孔

◎有些人脊椎長骨刺，若脊稚各節間隙大時，骨刺不會壓到由椎間孔出來的神經就無所謂，沒症狀。若姿勢不對—常仰頭、塌腰，使脊椎各節間隙迫近，則骨刺可能壓到神經，產生種種疼痛症狀。故拜佛俯首，拉開各節脊椎，可以解除此壓迫症狀。且豐富脊椎血流，提高自然療能，骨刺亦可改善，不惡化。（因骨刺是「退化性關節炎」。「退化」和姿勢不良，血流受阻有關。）

★拜佛即是矯正平日姿勢之偏差（正身業），解除種種壓迫（拔苦予樂），消除各種症狀（消業障），恢復佛性本能。

頭、頸部，（包括眼、耳、鼻....五官）及肩、手有毛病的人，可以詳細對照，檢討改善，增福增慧！

●下面講拜佛「俯首」第2個解剖生理上的理由（利益）

（2）使椎動脈血流豐沛

•我們前面介紹過「椎動脈」。它穿過各頸椎的「橫突孔」又轉了個彎才穿入頭顱底下的枕骨大孔，進入腦，供應腦細胞。

•椎動脈先天上就有迂迴曲折，加上人們平日抬下巴，仰頭工作，常使頭骨（枕骨）和第一頸椎的間隙（枕寰關節），變得狹窄，而壓迫到這本就迂迴的椎動脈，使進入腦部的血流減少，缺氧—腦功能日漸衰退。不但會引起頭痛、頭暈、昏沉、情緒不穩、焦慮不安、失眠，也會引起血壓之升高，內分泌失調（月經不順）。

•很多長年仰頭工作（如開車、漆油漆、採檳榔、打電腦者）有此現象。如果久久不改善，腦必衰退，而有「老年失智症」，甚至未至老年，就相當昏沉、記憶、腦力大衰，此皆源於椎動脈受阻之害（缺血又缺氧）。

☆拜佛俯首（下巴貼胸骨）正可拉開「頭—頸關節」，使椎動脈不受壓迫，入腦之血流豐沛。

☆故拜佛開發覺性，開發腦功能、佛性潛能，實有其解剖醫學上之根據。

●拜佛俯首的第3個解剖生理方面原因（利益）

（3）使腦脊髓液流通順利

•上面已說過腦脊髓液之功能及受阻的影響。俯首之動作正可解除平日仰頭壓折其通路的不良影響，而使其流動及回收入靜脈竇都順暢。使腦之營養充足，廢物能排除，腦壓正常，功能優秀。

●拜佛俯首的第4個解剖生理方面的原因及利益

（4）拉長放鬆已拘緊變短的肌肉韌帶

•長期緊張忙碌工作（仰頭），後頸肌肉、韌帶持續在收縮狀態，很少放鬆，久之，缺乏彈性又變短—低頭時下巴碰不到胸。

•俯首—如打瞌睡狀，令頭自然鬆落，可將後頸肌、韌帶拉鬆、放長減少壓力。

＊縮緊嚴重者，可以用很燙的毛巾，連後頸和耳熱敷（熱敷時，須垂首方有效）肌肉放鬆，才不會持續加壓於血管、神經。（詳參本章末附錄圖文）

＊縮緊已久者，初拉開肌肉時，其內藏積之「垃圾」釋出，可能有些酸痛，可熱敷加速垃圾送走，並持續拜佛俯首，以維持通暢，很快會改善。若一酸就停頓不拜，則垃圾送不走，堆久必有病。

拜佛俯首之要領：

須如成熟稻子，自然垂下。

亦如「打瞌睡」（腦缺氧時之自救）般，讓頭自然垂落完全不著力。

☆注意：不要反造成前面頸肌之勉強緊張，拜佛是柔軟放鬆的，如孩子安心回到母親懷中。

＊若下巴不能貼胸者，只要反覆如瞌睡之自然鬆垂，或加以後頸熱敷，即可做到。

＊或俯首作兩手指交叉，置於後腦部之動作。手可放鬆，不必用力，以自然重量加壓，拉開頸椎各間隙。

章末附錄：

大家可以自己試驗

（1）只要一天做持續「不收下巴」的工作（如開車、打電腦）之後，拿一湯匙，在頸後，及肩上皮膚輕刮（擦些油）就會出現很多「痧點」，（紅色如小沙粒之點）（見下圖（1）），這並非刮傷出血，而是沉積在細胞間之淤滯「垃圾」，因阻力太大使淋巴、血管不能完全暢通（猶如塞車），致使垃圾送不走，鬱積於局部。顏色深紅，甚至發紫的（變黑的）更是缺氧嚴重，可說是「陳年老廢物」，若不清除，必然積久成疾。（業障，包括此種身業之障）拜佛是最好的消除法（消業障），使「交通順暢」，垃圾能處理運送。而最好是平日，注意行住坐臥威儀，「正而鬆」使不產生疲勞及廢物沉積，方是根本之策。

（2）工作後，或打坐後，宜按摩後頸部一、二百下（垂首施行才有效）（配合念佛深吸氣）。（見下圖（2））

（3）若有熱水處，方便用熱毛巾（燙些）邊敷邊按捏，消除疲勞，改善腦脊髓功能。（圖（3））

（1）

（2）

（3）

■若拜佛俯首時，下巴不能貼胸者，（多因長期仰頭，肌肉，韌帶缺乏彈性、縮短）有空暇時，宜常以手輔助調整。（如開車塞車時，正好做此調整）—

作法：如圖示（圖中以一手按對側頭頂）（反之亦然）以手按頭頂不同部位，用力向對側扳，一次約扳十秒鐘（扳住：念十聲佛）。扳不同的部位、方向，可拉開不同之肌肉。

如此可拉長放鬆各條筋肉、韌帶改善壓迫症狀，消除疲勞。或參考上章末附錄之方法。

●「枕頭」對脊椎神經的影響

側臥時，枕頭之高度，對「頸—胸椎」角度，影響甚大，若角度不對，一夜睡臥，連續壓迫數小時，不但血流不通，易做惡夢；也由於腦和脊髓，供血不良，會波及全身，發生嚴重影響。請注意：各圖中脖子的「斜度」。（枕頭高度不同）

右側臥 |
 | （1）不用枕頭，頸向右肩歪斜甚，壓迫右邊頸神經及血管，腦供血不好。
 | （2）枕頭太低，頸亦向右肩歪斜，亦壓迫右神經、血流。
 | （3）枕頭太高（如：以沙發「扶手」為枕），頸向左肩歪斜，（連胸椎也歪）壓迫左頸神經、血流。長期嚴重者，先酸痛麻，甚至一邊萎縮或癱瘓。
 | （4）枕頭高度適中（外柔內剛）（有支撐力），頸呈水平，胸椎—頸椎，呈水平直線，再配合收下巴，則血流神經可通暢，腦功能良好，如此睡眠方可「通電」修復。


拜佛與醫學—〔七〕為什麼拜佛須躬身、觀足跟中心（觀心）？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔七〕為什麼拜佛須躬身、觀足跟中心（觀心）？

目的：保持動中，重心不動。

★注意：「身形」和「足跟垂線」之關係

•非向「前」之彎腰。（身向前傾）重心偏向「趾」。

（趾、小腿皆吃力）

•是向「心」之躬身。

（脊椎向後拱，身後退）

重心保持在「跟」。下身後退（腹可退一尺—「肚臍—對—足跟」）。

一、佛法調心方面的涵義：

•脊椎（胸椎—尾椎）後退—（向後拱起如拉弓）—表謙退、禮讓，躬身退後，亦表惡法退（善法自進）。

佛法—「但去凡情，別無聖解」，只要凡情、煩惱「退去」，則道自「進」。★鞠躬的「躬」，是「身如弓」，依說文，弓有「以近窮遠」之意，彎身如拉弓，將弓弦向後拉，「拉力」雖向後，「射力」卻向前。修行亦如此，「私心」後退，「道力」向前。

•拜佛不同於一般運動；拜佛乃在鍛鍊「動中，心不動」—動中定，動中一心不亂，故身雖運動，而「重心」安住不動。

┌身：只有一心（一重心—自然物理

即動作中│ 重心）

└心：一心念佛

若動中，重心時時偏移，則須耗力於「平衡」。很多肌肉要緊張吃力，心就不易放鬆，而多所住著。（多心、亂心）

二、解剖生理意義：

1、矯正平日「骨盆」過度前傾，腰椎過度塌向腹部之五大不良影響

•如前所述，若站立時，以「足尖」載力（重心偏前），則腰椎過度向前塌，至少有五種不良影響。

•此「向心躬身」（重心在後跟）之動作，即是針對此偏差之矯正。

矯正功能如下：

（1）可拉開，放長平日已縮短僵硬之腰背肌肉，韌帶及「腿後部」之肌肉。

（因平日之僵緊，這些肌肉多少已縮短又缺乏彈性，若繼續下去必「老倒縮」（台語），出現運動障礙。）故初學拜時，要做此動作—拉開已縮緊之肌肉，會覺得繃緊，或稍痛（沉積之垃圾釋出）這是必然現象，只要持續拜下去（方法正確），又拜後以熱水沐浴，幫助「垃圾」清走，即能快速改善。

（2）如（1）所言，肌肉拉鬆、放長，減少對「血流」之壓力、阻力，其中「血管」也連帶拉動，促進循環。

（3）脊椎向後拱（圖1→2），會拉大「椎間空隙」，各「棘突」拉遠了等於整條脊椎「拉長」了，又整條脊椎向後移，可減少對前方臟腑之壓力。

拜佛之動作由躬身—五體投地，脊椎拉開、放長之程度（由背後中線量）可長十多公分。（間隙拉開、拉長） | 拉開脊椎間隙矯正骨盆前傾

（4）脊椎之前方有很多重要構造，若向前壓迫太甚，則影響其通暢。簡述如下：

（將下腹部，由正中線，直剖成左右二半，觀察右半骨盆）

腰薦淋巴結

主要顯示出在腰椎、薦椎前面的大血管（紅色—動脈，藍色—靜脈）和淋巴結（綠色）

（將下腹部，由正中線，直剖成左右二半，觀察右半骨盆）

若腰、薦椎向前塌入太甚，則給其前方大血管及淋巴結之壓力大，阻力大，不利流通。

又如：第一腰椎前面，有一「乳糜池」。「乳糜池」收集了下半身的回流「淋巴液」（包括雙腳及腹腔消化道），匯集後，往上送入胸管（入胸腔）。

註：咱們的身體，很會「資源回收」。淋巴液，猶如各細胞運用過後之水，須回收處理。（另有警衛系統免疫功能。）

「乳糜池」，是大回收站。各淋巴結，是小回收站。（負責過濾抗菌）

「回收站」若交通阻塞，與垃圾堆積，造成公害，身體亦同然。平日腰椎過塌者，若塌在第一腰椎附近，則會影響「乳糜池」之回收，各細胞會「廢水回收不良」，而有肥腫現象。

此圖簡示：

┌（1）左下肢（左腰幹）┐

（一）「乳糜池」—收集├（2）消化道（腸幹） ├三大路線來的淋巴液。

└（3）右下肢（右腰幹）┘

（二）由乳糜池往上，是人體最大最長之淋巴管，叫做「胸管」—（約30—40公分）。胸管，由腹部穿過橫膈膜（和主動脈一起），上至胸部，行在胸椎之前，它一路收集胸部各處來的淋巴液，最後進入脖子的基部。

乳糜池上行為胸管

┌左邊頭頸部┐ ┌左鎖骨下靜脈

和│ │來的二支會合—注入左靜脈角（即│ 之交會角）

└左上肢 ┘ └左頸內靜脈

胸管這一路線收集全身3/4之淋巴

┌頭頸┐

右邊│ │之淋巴，以及右邊胸腔的淋巴（下圖■部份）

└上肢┘

集合成一「右淋巴總管」（約只有1—2公分）注入右靜脈角（上圖）

（5）拜佛躬身，使腰椎向後移，對「橫隔膜」之「下降」有重要影響。因橫膈膜後方中央附在腰椎之前方。（此詳見〔二十四〕「拜佛深呼吸利益」章）

•腰椎後拱：整片腰背後移，橫膈膜後半部，可下降無阻，吸氣時，「肺」方可充分膨脹（開發丹田呼吸）（橫膈呼吸）。

•腰椎前塌：障礙「橫膈膜後半部之下降，也障礙「肺」之膨脹，故呼吸短淺。

（6）如前所說—「俯首」可使頸椎後部扇狀展開，椎間孔空間加大之原理—同理，「躬身」可使整條脊椎後部（棘突）扇狀展開。

解剖圖（比較三種不同姿勢時「椎間孔」之空間大小）

如圖（3），俯首或躬身時，椎間孔空間加大，亦可調整太過前傾之骨盆。故通過各節椎間孔出來的「神經血管」都減壓舒暢，改善全身血液循環及神經功能。以下附二表，列出常見的病症，都和脊椎神經受壓有密切關係，各人可依自己的病症，檢討脊椎受壓之部位和自己姿勢之間的關係，拜佛予以矯正，並注意日常工作姿態，妥善調整。

附圖表二

胸椎各節神經之供應部位及胸椎各節有壓迫時之現象、症狀。

 |  |  | 胸椎共12節 胸椎神經共12對
脊椎 | 神經 | 控制部位 | 神經被壓迫產生之病變（症狀）
胸椎1 | 胸1 | 心臟、食道、氣管。 | 心臟病、大動脈炎。
胸椎2 | 胸2 | 心臟、食道、氣管。 | 心臟病（心瓣膜炎、心肌痛、胸悶）、食道炎、手臂內側（小指、無名指）酸麻痛。
胸椎3 | 胸3 | 肺、支氣管、食道。 | 支氣管炎、肺炎、肺結核、食道炎、肋膜炎、感冒。
胸椎4 | 胸4 | 肺、支氣管、食道、（胸腔）。 | 肺炎、肋膜炎、乳房炎、乳癌、癬。
胸椎5 | 胸5 | 肝、脾、胃。 | 肝炎、肝癌、膽囊炎、胃〈賁門〉炎、倦怠、喉乾。
胸椎6 | 胸6 | 胰、胃、膽。 | 胰臟炎、胃（本體）炎（灼熱）、胃痛、打嗝、膽囊炎（消化不良）。
胸椎7 | 胸7 | 胃、十二指腸。 | 胃（幽門）炎、胃下垂、十二指腸炎、（肝炎）。
胸椎8 | 胸8 | 小腸。 | 小腸炎、（糖尿病）。
胸椎9 | 胸9 | 小腸、腎上腺。 | 小腸炎、腎上腺功能不良、全身水腫、濕疹、頻尿。
胸椎10 | 胸10 | 盲腸、大腸、腎臟。 | 盲腸炎、疝氣、腎臟炎（水腫、尿血）、腎病引起高血壓。
胸椎11 | 胸11 | 大腸、腎臟。 | 大腸炎（下痢）、大腸癌、腎臟炎（少尿）、皮膚病、濕疹。
胸椎12 | 胸12 | 大腸、腎臟、膀胱。 | 大腸炎、腎臟炎、膀胱炎（頻尿）、下腹疼痛。

下身的神經由腰椎、薦椎來，不但支配腹部（內臟），也支配腳，若壓迫之，則有種種症狀，如下表。

綠色線條表神經。

附圖表三

腰椎各節神經之供應部位及腰椎各節有壓迫時之現象、症狀。

 |  |  | 頸椎共七節 頸椎神經共八對
脊椎 | 神經 | 控制部位 | 神經被壓迫產生之病變（症狀）
腰椎1 | 腰1 | 輸尿管、大腿前側、股四頭肌。 | 輸尿管炎、血尿、尿床、大腿前段（前側）酸麻痛。
腰椎2 | 腰2 | 卵巢、輸卵管。 | 卵巢炎、卵巢癌、子宮外孕、輸卵管阻塞、靜脈曲張、大腿中段酸麻。
腰椎3 | 腰3 | 膀胱、子宮、大腿外側。 | 膀胱炎、子宮肌瘤、膝痛。
腰椎4 | 腰4 | 下腰部、膝、坐骨神經。 | 下腰痛、膝痛、坐骨神經痛。
腰椎5 | 腰5 | 足、直腸、膀胱、子宮。 | 坐骨神經痛、小腿痛、踝痛、腳冰冷、痔瘡。
薦椎 | 1-5 | 直腸、肛門、膀胱（攝護腺）、生殖器、大腿後側。 | 痔疾、疝氣、攝護腺炎、生殖器、關節炎、坐骨神經痛。
尾椎 | 尾椎 神經 | 直腸、尾椎。 | 直腸炎、直腸癌、肛門炎、尾椎痛。

2、躬身後退另一作用—為下一步「曲膝」作安頓準備

比較一和二：

一、若下身（膝、腿）先退，則曲膝時，小腿才可保持垂直，重心保持於後跟這邊，自然重心穩固，不須耗力支持平衡，全身可放鬆，持久活動也不累。（如圖）

（先退，才能一心，不動）

小腿垂直，手也垂直，（近腳跟）如「香菇」形重心穩固，安定不吃力。

★此動作之要領，並非只於「拜佛」中用，而且可推於日常生活之每一動作—如刷牙、拖地等須低頭、彎腰之動作。

二、若躬身時，下半身（小腿—膝—大腿—腹）不先後退，則隨著上身向前彎，重心必偏移向前（超出底面積外），為了平衡，趾、腿部肌肉很吃力，緊張收縮會壓迫神經血管，非但不消除障礙（消業障），反增壓迫。且下一步曲膝時，膝會超出腳趾前（重心向前偏移）膝及腿承載重量，非常吃力，腿酸、膝痛難以維持久。

小腿斜，「膝」和「手」都超出腳底面積，重心偏前，吃力。

●作法要領：

因很多人不會作此「脊椎後拱」之躬身動作，不能體會其要領。故於此略作說明：

此動作之用力方式，猶如仰臥起坐之腹部用力方式（可先練習幾次仰臥起坐，體會腹部用力，脊椎後拱之感覺），但此是很柔和恭敬的動作，很圓滑，而不是猛烈唐突用力。

練習法：

（1）立於離牆壁約一腳掌長之處，胸、腹、腿一齊退後，使「腰背」能貼牆。（非「臀貼、腰不貼」）。小腿向後斜。 | （2）亦如躲避由前方而來的刺擊之物，而以腳跟支力，軀幹後退（肚臍退至對腳跟）。

•另有人因昔日腰背曾受傷，有瘀積，或一向少作運動，脊椎各節韌帶，及各關節已僵緊，一時難以拉開放鬆，則可參考下面作法，利用工作、等車閒暇調節。

若拜佛作「俯首」、「躬身」有困難者，（多因頸椎、腰薦椎已過度前塌），或平日工作姿勢，不得已須仰頭、塌腰者（如開車、打電腦...等），工作空暇，須時常作以下動作，以茲調整、解除壓迫。

以手輕鬆，載於後腦部，藉自然重力、拉開頸椎，（手的位置稍移動，可拉開不同的筋脈） | 加上—小腹貼大腿，拉開腰、薦椎。 | 常以熱（燙）毛巾，熱敷後頸（連耳）（後擦乾）（以俯首、壓頭之姿）（脊椎後拱）改善頸部及入腦血流，消除疲勞，提神醒腦。

打坐時，脊椎要「直」（既不宜駝背，更不宜太挺，腰反塌）如何才「直」？

練習：可躺在木板床上（墊薄被，防濕冷），盤腿如下圖（收下巴）體會—脊椎，由上到下，「整條」「每一節」都貼在床上，即是「直」的狀況。

收下巴後—若頸椎與床，仍距太遠者，多有頭、及肩手疾患，打坐也易上火，須多拜佛調整。

若腰椎，不能密貼者，打坐腿易酸痛麻，（坐骨神經受壓故）

•宜多拜佛調整。

•可以用手扳住膝—使大腿貼腹—然後放鬆—深吸氣，反覆多作幾次，拉開腰肌，即可調整。（圖見上面）

拜佛，可說是練習打坐前必要的「前方便」，因為若頸椎，腰椎過塌，壓迫神經和血流，是不可能坐好的，故初學者，宜先禮佛，再打坐。 懺公恩師教導初學，拜半小時，坐半小時。（動靜調和）。拜一小時，才好坐一小時。

初學者，打坐之前，宜先如圖示，

盤腿—垂頭、彎腰—放鬆頸部腰部（向左右側亦然）。使坐時，身能「正而鬆」，（注意：趁吸氣，坐直起來）

如上面動作，而更柔軟、放鬆些，可做到額頭貼地，由左緩移至右，每個角度停幾秒（念佛）。

放鬆拉開各節脊椎，然後趁深吸氣，緩緩坐直，（彷彿汽球靠打氣膨脹，維持形狀。）

如此可改善昏沈、腿麻痛之狀況。


拜佛與醫學—〔八〕為什麼要合掌垂手（鬆肩）？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔八〕為什麼要合掌垂手（鬆肩）？

一、佛法調心方面的涵義

1、代表謙下。

2、代表放下。

放下煩惱、憂愁、緊張、罣礙，種種執著、個性。

心有罣礙、緊張，則肩必聳起；

肩放鬆、放下之同時，妾念也放下┐

│萬緣放下，一心正念。

仍合掌，一心專注，覺照念佛 ┘

二、解剖生理方面的意義

（1）此動作，可拉開放鬆肩胛附近的肌肉、韌帶，使肩關節靈活，解除肩硬、酸痛等症狀。

•一般人，平日肩胛周圍的肌肉，都在緊張狀態，常常不自覺地就聳肩、緊繃。（如圖）

很少能自己覺察而去放鬆，久之，肌肉就緊縮、變短硬，也壓迫血管，血流不通，肌肉代謝的廢物，因「交通阻塞」而送不走，局部堆積，就出現肩膀酸痛等症狀。

現代人生活壓力大，肩凝等病症，出現之年齡明顯提早，昔日言「五十肩」，現在「三十肩」、「二十肩」大有人在。

我們由圖可了解、肩胛附近的構造：

肩關節的構造：

肩胛骨（1）外側有個「凹窩」 ┐

│「球狀頭」卡入凹窩—形成肩關節。

手臂「肱骨」（2）上方是個「球狀頭」┘

┌肩峰（3）—在肩之最高峰┐

肩胛骨還有二突出構造│ │二者以韌帶（藍）相連接。

└啄突（4）—形狀如鳥嘴 ┘

第二肩關節：

「肩峰（3）—鎖骨（5）」也以韌帶相連，如「拱門」。拱門和肱骨又形成了一個關節，號稱第二肩關節。上肢運動，除了靠以上二肩關節，尚須靠「鎖骨—胸骨（6）」、「肩胛—鎖骨」關節之配合。

•下圖是以簡單「線條」，代表位於背部而和「肩胛骨」活動有關之肌肉，由圖可看出，肩胛骨「內側」的肌肉，連接到「頸椎」和「胸椎」。

•也因它們有附著到「頸椎」，故當我們做的動作時，須配合俯首（拉開頸椎）才能充分拉開、舒活這些肌肉。而又因肩胛中央和外側的肌肉，是連到手臂（肱骨）上，故俯首又垂手（合掌下垂時）能充分舒展它們，使肩胛及膏肓穴之酸痛消除。

•將肩自然鬆、落（如掉下般），又合掌下垂於中線（端正而鬆柔），合掌之手，沿中線，再往下伸拉一些，（上身不動，肩、肘鬆），可將二肩胛骨，拉得更開闊、更舒服。使平日已緊繃縮短的肌肉，韌帶都拉長，拉鬆。

•幾乎，每個人以此法拜佛一段時間，都會發現—「手臂變長了許多」，實際上，是肩胛周圍的肌肉、韌帶都拉長、放鬆了，恢復了本來「正常」之長度，久年的肩臂酸痛也痊癒了！

（2）且因拉開頸椎、胸椎間隙，使肩、手之神經舒暢，血流豐富。

•由右圖左右手，可了解整個上肢神經，追溯其來源，是由「頸椎」（4、5、6、7）及「胸椎」之間的「椎間孔」出來（會合為臂神經叢）。亦即頸椎第5、6、7、8對神經，和第一胸椎的神經，支配肩部和手，而平日仰頭之動作常會壓迫這些神經，故造成肩酸痛、手麻、無力。

•若能禮佛，常作，充分垂頭（下巴貼胸）有助於拉開各椎間之距離，使椎間孔空間變大，神經、血管舒暢，可消除平日工作時，僵持仰頭之害。

•若不配合俯首，拉開頸椎及胸椎，舒活神經，則長期壓迫，不只肩會酸痛，連手臂、手指亦會酸、麻、痛。若能俯首，拉開頸椎，則可改善。故此動作之要領，是要在垂頭狀態下，鬆肩。

•古人看相，言「手長」是好相，聖人手長及膝，佛之三十二相，有「正立手摩膝相」，可能是聖人不緊張執著，心寬柔、不聳肩侷促，故肩鬆，手長吧！

●日常運用：

日常生活中，宜用此「鬆肩，手腕柔軟」之原則，氣血通暢。

如圖：

×聳肩緊張僵硬 | ○收下巴 ○鬆肩靈活柔軟


拜佛與醫學—〔九〕為什麼拜佛，手按地，下跪前，邊曲膝—邊鞠躬—宜保持小腿垂直？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔九〕為什麼拜佛，手按地，下跪前，邊曲膝—邊鞠躬—宜保持小腿垂直？

●目的：整個連續動作中，身雖動，而重心不動（重心是自然物理重心）不耗力於平衡。直至「指尖」能按地，方便跪下。

膝、腿先退，腳跟載力，腳趾鬆。 | 曲膝如向後下方坐椅子般，（小腿如貼靠椅腳）手指鬆柔整齊。
只是臍沿中線直下，趨近「足跟中點」而已，全身放鬆不吃力。小腿、手皆垂直。 | 手心轉向後（方便按地）腕關節鬆柔。↖↗分手按地。手按地之前，重心一直在後跟，腳趾毫不載力。

很多人，一時不能體會，在曲膝中，「小腿直，重心定在腳後跟」的感覺（會感覺很穩固，猶如桌椅的腳，釘得很直，就很平穩；腳跟有“木樁插入地”的穩立感）。

一般而言，曲膝常有以下狀況：（請參照圖文）

（1）一曲膝，小腿就向前斜了，大家可以試試，腿越斜越酸，表示不平衡，很耗力，甚至有人腰會前塌，很吃力。

（2）或小腿不但向前斜，而且還向外斜。（註：所謂小腿直，是前看、側看都直）

（3）或手伸遠，未能按地，腳跟就離地，腳趾載力，重心不穩故腿很酸。

（4）也有人小腿雖直，重心放在足跟，卻蹲不下去，無法彎腰。這是腰下部脊椎太僵緊，（腰薦關節）一時拉不開。（多練則慢慢開）

＊大家試以如上面（1）（2）（3）的姿勢，停住一下就會酸疲難持久，表示要很吃力去平衡。雖然拜佛動作中不必「停住」持久，但「過程」吃力，就必累積酸痛。

●如何能曲膝小腿直？

＊練習方法：

•針對此提供二方法以便練習，只要確實做幾次，把握到要領，就很容易體會小腿直，腳跟載力的「省力、穩固、得力」之利益。

[1]由前方頂住（用一椅靠牆，如圖，在前面頂住膝）（腳跟不動）稍熟悉這感覺。初學者練習時也可用下垂的「手肘」，頂住膝使不向前斜，手也垂直，小腿也垂直。（如圖）

[2]後方靠穩（用一椅靠著牆，或用一矮櫃在後方作靠山）。

小腿及膝向後貼，靠穩必然能直，注視中線，上身鬆垂，「臍」沿中線，直下降，趨近足跟。

體會這曲膝，重心不動的感覺（後腳跟載力，如插樁入地）。腰部下方（腰薦關節）都拉開。

直到手觸地，小腿依然直，力在後跟。（不用櫃子也能做到了！）小腹貼在大腿上休息。

★初學者一時做不到別氣餒。70多歲白髮老菩薩，如此勤練也能順利做到！

一、佛法方面的涵義

•曲膝：表折伏傲慢，降伏煩惱

•鞠躬：表謙卑恭敬，尊重聖道，身心柔軟，消除我執

•整個連續動作中，保持重心穩固不動，表「一心不亂」，鍛鍊動中之「定」，動中之「觀照力」。柔軟又安定地準備跪下。

•雙手下垂，並運按地，有相當深刻之涵義—

右 右 觀 慧 實 悲 智慧

佛法中分別以 手代表

左 左 止 定 權 慈 慈悲

┌定慧等持

故雙手同時並運按地，代表├止觀雙運...等涵義

└悲智雙運

雙手下垂，表放下煩惱得自在，一心向佛。

雙手按地、下跪，表謙恭到底，慈悲到底。（另有「先右後左」法，見後面說明）

二、解剖、生理和物理方面意義：

●此動作包含俯首、躬身（脊椎後拱）、鬆肩三章所說之利益（如上已述）。尤其能拉開腰椎、薦椎關節，有益「下半身」疾病防治。

●小腿垂直，以足跟支力，身形如香菇，支柱在中正部位，重心穩固。依物理原則，任何重心穩固之物，皆可自然擺放得很妥當、穩固、不傾倒，也不必耗力去扶著。跪之前，任何連續動作，若保持重心穩固，則如重心穩固之物，自然放著而已，不須耗力於維持平衡。故肌肉不必緊張吃力，以免酸痛而難以持久。肌肉若吃力緊壓，血管阻力就大。若動作正確，即使停住於其中某一分解動作，都可以持久不累，輕鬆柔軟。

註：所謂小腿直，是正看側看都垂直，好像房子的支柱、桌椅的腳，正直了才穩固平衡。歪斜的柱子或歪斜的桌腳、椅腳也是支持不久的。騎腳踏車或玩陀螺就能體會—動中的正直安定。歪斜就倒了。像這樣的圓桌，支柱直就能穩，若支柱斜了就不穩，漸趨傾斜。

＊故此連續動作，雖只是手按地下跪前瞬間之動作，卻不宜草草忽過，須諦實自審做好（宜緊密觀照），應專注看好自己之動作，不宜瞬目眨眼就滑過！很多學習者都體會到，如果動作正確，下巴也切實貼胸骨，即使冬天很怕冷的人，也很快熱流灌身！但很多人把握不到以足跟載力的奧妙，或以足跟站不穩，其關鍵在：心要專一，「眼神」要收攝、專注視中軸，看足跟中點，勿眨勿閉，眼一閉，平衡之調節就變差，故不穩。其實只是上身沿中軸往下直降而已（肚臍直下趨「足跟中點」而已），所以肌肉很放鬆，根本不吃力，而且能得力。好像上身放鬆擺在大腿上休息而已。心要定，重心才能不動，不晃不搖。善用足跟—丹田之力，即放鬆之自然重力。

●有些人是頭太往下栽，向前伸手按地。（如圖）

如此忽然頭倒栽（比臀部低），頭部忽然充血，血壓變化大易頭暈。而且手前伸，腳尖載力腿易酸。

●•手下垂時，應鬆而整齊，手指併攏而柔軟。

•臂—腕—指，呈柔軟之直線狀，血流才順暢，神經才能獲充分滋潤。宜避免肩手僵硬。（若腕關節緊張，呈「曲折水管」之狀，則血流易受阻）。（如左圖）

手未到地，不必預先曲折僵硬。（白費力，徒增阻力）

手按地宜鬆柔，手指併齊，不宜張開擠折載力。（指易受傷）

（註：「腕關節」處，有一「陽池穴」，若「腕」曲折甚，阻礙此穴道之氣脈，則陽氣受阻，易患手足冰冷。）

很多人平日不覺中，常有「腕關節」曲折90度之動作，（如上圖）無形中「壓折血管」太甚，故平日宜放鬆腕關節。

佛說造像量度經解，描述「佛手」云：

不露骨節，而柔和如意

屈伸悠然，猶如象鼻之彎轉焉。

☆注意：另有些道場，採用右手先按地於中，次而左手按地之法，（即兩步半拜法）此亦有深義—因印度，以右代表「正道」，故右手先按地，乃代表尊重正法，願使眾生得正覺道。

•故「雙手並運」和「先右後左」之法，各有深義，平等無優劣，大家勿妄生分別，自是非他，輕慢他人。（因自是非他，輕慢他人，即違「禮敬諸佛」之意）。

若自修，可隨個人根機，而採用適宜契機者。

若共修，則須尊重團體規矩，方是禮敬諸佛，恒順眾生之真精神。

●附錄：

兩步半拜法（先右後左）之圖解（見下圖）

註：即使用兩步半拜法，亦要順解剖生理原則，如俯首、躬身、鬆肩、重心穩固等原則還是應當把握。不宜用違反生理、物理原則之姿態—如仰頭、塌腰、手僵硬緊張等......

兩步半拜法之正確示範：

兩步半拜法之錯誤示範：


拜佛與醫學—〔十〕為什麼要手先按地，而後跪下？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔十〕為什麼要手先按地，而後跪下？

因若不先以手按地，就猝然膝落地跪下，則膝關節易碰撞受傷。前已言拜佛是開發覺性的柔軟律動，並非苦肉計，不必碰得混身受傷。故宜先以手柔軟觸地作支點，而後，腳跟才離地跪下，在柔軟中調伏身心。雙手到地而跪下，表謙恭到底，慈悲到底。

願將佛手雙垂下

摩得人心一樣平

手按地能支力時，腳跟才離地，瞬間鬆然跪下。


拜佛與醫學—〔十一〕為什麼要屈膝跪地？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔十一〕為什麼要屈膝跪地？

一、佛法方面的涵義：

屈膝，代表折伏傲慢，降伏煩惱。

跪地，表示徹底折伏無明，深投覺地。

二、解剖生理方面利益：

消除膝關節之障礙—

很多人因站立、走路姿勢不正確，或長年負重、工作，使膝關節承受很大力，血流不暢，變形、退化。若能經常作禮佛正確之屈膝（重心在跟）—跪地之活動，則能活化、強化膝關節周圍之構造，使膝關節靈活，不致僵硬老化。

註：（初學者，最好用隔濕、稍有彈性之拜墊，但依戒律，勿高過二吋。）

註：1、脛：音ㄒㄧㄥˋ、ㄐㄧㄥˋ、ㄏㄥˋ

2、臏：音ㄅㄧㄣˋ（圖見下下圖）

3、腓：音ㄈㄟˊ

┌人體最長的大腿骨「股骨」（1）

膝關節是連接│

└───和第二長的「脛骨」（2）

尚有一塊會活動的膝蓋骨（「臏骨」）（3）

因股骨—脛骨之間有相當空隙（關節腔大）

┌前十字韌帶┐（4）

又有關節內的韌帶│ │

└後十字韌帶┘（5）

故膝關節可作相當大幅度的曲伸運動，另在脛骨這邊，有纖維軟骨的「半月板」襯墊保護。

●有人誤以為：「屈膝跪地，會磨損膝蓋」。其實不然，甚至還能強化呢！

屈膝跪時，因有以下構造，故可保護減少骨骼肌肉摩擦。

 | （1）臏骨 （2）臏前皮下囊 （3）臏深下囊 （4）膝蓋上囊 （5）臏下脂肪體 （6）臏下滑膜襞 註：襞音ㄅㄧˋ，本意是「折疊衣」。
跪坐到底，重心在後，才能善用（3）（5）（6）等襯墊構造。 |


拜佛與醫學—〔十二〕為什麼跪下之瞬間，要充分活動「蹠趾關節」？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔十二〕為什麼跪下之瞬間，要充分活動「蹠趾關節」？

一、佛法方面意義：

跪地—代表「謙恭到底」，「徹底改造內心」。而活動最底下的「蹠趾關節」代表由最底層、最深處改造起，清掃起。（如圖）

二、解剖、生理方面意義：

這動作可拉伸每一條腳筋，使令鬆靈，也可使平日沉積於腳底、腳趾之廢物、垃圾有機會清除。平日，因地心引力，會使很多廢物，沉在腳底，及腳趾末端，猶如從無機會打掃的「牆角之塵，溝底之泥」，此動作，予以掃動，清出。

一般人，這末端的關節很少活動，且長年綁在鞋中，甚至連走路時，都很少靈活地舒活腳底筋脈，而多採用「足趾、足踝都很僵硬」的走路方式，進而影響相關的內臟。（內臟在足底有「反射區」）。

•拜佛是「由頭頂至足趾末端」都完全運動的「覺性活動」，不藉外來人力，而自己在觀照中，靈活運動全身大小肌肉筋骨。乃至內臟，均予以按摩（氣體按摩）—（如後「拜佛深呼吸」章述）。


拜佛與醫學—〔十三〕為什麼膝一跪地，手就即刻放鬆？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔十三〕為什麼膝一跪地，手就即刻放鬆？

無量壽佛

亦號無量光佛....其有眾生遇斯光者，垢滅善生，身意柔軟。若在三途極苦之處，見此光明皆得休息，命終皆得解脫。

—無量壽經

膝一落地，（尚未坐下）手就放鬆柔軟。

一、佛法方面涵義：

•無論拜佛，及日常動作中，隨時要鍛鍊「一心」，「放下雜緣」。

┌身：一心—一個自然物理重心，不必多處「白耗力」緊張。

└心：一心念佛，不必處處罣礙，身意柔軟。

•阿彌陀佛48大願，願願非救我不可！無須抵抗佛力，緊張罣礙自尋煩惱。放心交給佛，任憑佛救度吧！

•跪時，膝既已落地可載重穩當，手就不必白白耗力，在旁僵硬緊張（徒增阻力），故跪地之同時，手剎那間就放鬆。此亦即練習，「生心」即刻「無住」，「無住」又「生心」（正念）。漸漸能體會金剛經「無住生心」之道理。

•練習—動作中，心只專注於此刻「當下」，過後，即不罣礙，（隨過、隨放）（過去心，不可得），亦不為「下一動作」預先緊張（未來心，不可得），如此一心專注於當下，才能身心放鬆自在（現在心，不可得）。

二、解剖、生理方面的意義：

隨時放鬆，可使血流、淋巴之阻力減少，循環順暢。肌肉不耗力收縮緊張，則「耗氧量」減少，也不耗能量，不易疲勞，且產生之廢物少，不易堆積「酸痛」物質。

開始練時，因為肩僵硬，手肌長期緊張，彈性差，且縮短，可能無法跪在「膝齊指尖」之位置。但，只要多拜，則肌肉能放鬆拉長，肩關節也鬆靈，手會明顯長很多，身心柔軟。

三、日常運用：

（1）人常有罣礙、緊張的習慣，如：

右手工作時，明明左手沒事，也跟著懸在半空緊張。（如炒菜（1））右手炒菜，左手白耗力緊張。

×（1）左手沒事，別緊張。 | ○（2）放鬆，專注，多自在！
炒菜也要念佛！ |

（2）又如下圖：

坐著沒事，也有一隻腳翹著緊張。 | 仰頭、手載力、肩緊，易疲、易老。

其實，人只要採用重心穩固的姿勢，就可以全身放鬆，根本沒必要緊張僵硬。

一生緊張執著，不會得到什麼，只會混身酸痛。

放鬆，會更靈活自在，不會失去什麼！


拜佛與醫學—〔十四〕為什麼要跪坐於「二足跟之內側」？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔十四〕為什麼要跪坐於「二足跟之內側」？

足跟內側 | 以「體重」壓開二足跟，重心仍在二足跟中。

一、佛法方面涵義：

1、徹底放開根本執著，徹底降伏根本煩惱。

2、楞嚴經云：「狂心若歇，歇即菩提」，坐定放鬆—狂心歇息。

3、對「跏趺坐」之練習很有幫助。

二、解剖生理方面之意義：

1、拉鬆「踝關節」，坐於足跟內側，以體重自然加壓，可把平日僵緊之「踝關節」壓開。禮拜中，跪坐又站起，等於一壓一放，活絡其筋脈。以中醫經脈理論而言，足部之六經脈，加「陽蹻」、「陰蹻脈」，都通過足踝。若足踝僵緊、不靈活，則各經脈都受阻。（踝音ㄏㄨㄚˋ，語音ㄏㄨㄞˊ。）

臀部髖關節反射區在踝下緣。

「足踝」有淋巴反射區

下半身淋巴反射點。

上半身淋巴反射點。

如圖所示：

┌內側：下身

•足踝兩側有「淋巴反射點」│ 淋巴反射點。

└外側：上身

此處平日極少靈活運動，久之堆積甚多垃圾（壓之甚痛），會使免疫力減弱。（淋巴功能降低）

•淋巴相當於體內警衛系統，國防軍隊，也可以協助靜脈，把各處細胞要送回心臟處理的東西運走。（有如資源回收之管道）

註：我們的血液帶著養分和氧氣，由動脈（大道）送到微血管（如各地小路小巷），血中部份的液體就會由微血管壁滲出，滲到細胞間隙，形成細胞間的液體，細胞浸潤於其中，可作「物質交換」—細胞把「要的」吸收入細胞內，把「不要的」東西排到其中。這液體包括死掉的細胞、血球、細菌，分二路運走：

（1）微血管→靜脈→回心臟。

（2）•淋巴管（負責運送小部份液體，及大分子物質）以「向心」方向流動（在淋巴結過濾、消毒）→靜脈→回心臟。

•此圖簡示全身最重要的四大「回收站」—「局部淋巴結」。（負責過濾、抗菌、消毒）

（↑↓表示淋巴液之流向）

（1）頭 ┐ ──→集向頦下、頜下、頜下腺上方、耳前、耳後、枕部。

（2）頸 ┤ ──→集向「鎖骨上方」。

│之淋巴

（3）胸、上肢┤ ──→集向「腋窩」。

（4）下半身 ┘ ──→集向「鼠蹊部」。

（註：頦音ㄏㄞˊ、ㄏㄞˋ、ㄎㄜ，俗稱「下巴」乃人面最下部。）

•拜佛之動作中，俯首、躬身、跪伏、撐肘等動作，無形中，正好能活動疏通這四大「回收站」。等於是反覆作「一擠壓—一放鬆」之大按摩，產生如擠海綿般的最佳大清理效果。

•淋巴另有一功能—吸收運送營養。如腹腔、消化道上的淋巴系統，能吸收和運送「脂肪」的分解產物，和溶於脂肪的「維他命」。

•拜佛動作，跪坐壓開踝關節，又加靈活翻足起身，對淋巴反射點，有一壓一放之按摩效果，促進循環。對增加免疫力，有極大幫助。

註：初學者，很多人無法坐在二足跟內側（因踝關節僵硬難開），甚至坐下時，「臀」與「足跟」無法貼在一起，這是腰、腿之肌肉，經年久緊張、僵硬未放鬆運動，已縮短。只要持續拜（方法正確），在輕鬆中跪坐，以體重自然壓坐，不久就可恢復正常之長度，及靈活度，不要著急氣餒，須以信心信佛力，信自性本具良知良能，一定可以開發。有人只拜幾小時，在一天中就恢復了。年紀大者，多拜幾天也能恢復，只要專注念佛身心柔軟，精誠所至，金石為開。（亦可配合熱水泡腳，泡至足變紅，且紅一段時間，使僵緊筋柔軟、活絡）（泡腳，初以能適應之溫水，漸加入熱水，熱至足能轉紅，達到活絡之效。）

若洗足時 當願眾生 具神足力 所行無礙

—華嚴經淨行品


拜佛與醫學—〔十五〕為什麼要俯首、伸手、迎接佛？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔十五〕為什麼要俯首、伸手、迎接佛？

坐定於足跟內側，上身伏向前，約45°角，此時是—丹田用力。（小腹向下貼近鼠蹊部）（頭、肩放鬆）兩手相尖，輕觸於中線上，俯首，視力集中。

（另有一法：二手指相疊於中線，右在左上。）

一、佛法方面涵義：

1、伸手迎佛：代表背塵合覺，澄濁返清，與佛相應。

2、保持俯首（不可中途仰頭），表一路恭敬，謙卑到底，才能相應。

3、坐定，保持重心不動（在跟中），表一路觀心、安住心、不動不轉。

4、兩手伸向中心線↗∣↖，代表—「向中道」，兩手相觸於中線上。手「直」而且「柔」，代表「直心，柔軟心」。且手指整齊併攏—代表一路攝心不散。

5、二肩拉開：表「開心」。

二、解剖生理方面涵義：

1、俯首：如上已述。

2、坐定，「丹田」向下使力，使上身略向前傾45°。（注意非上身載力）（上身鬆柔軟）。

3、脊向後圓拱，尤能拉開腰薦關節。

4、肩放鬆，而拉開，手盡量向前方中央伸出（柔軟、不僵硬，而又能直），盡量拉開肩、腋窩。（伸手至有拉動肩胛骨之感）（手先伸直，做下一動作—趴下撐肘，才能充分拉開腋下、及肩周圍各肌肉，疏通血脈及腋下淋巴）。因腋下有很多淋巴結，須要舒展運動，使令流暢疏通，才能清除廢物，加強免疫力。（淋巴結負責過濾、抗菌、消毒。）

此圖是去掉胸、腋、手之部份皮膚和皮下脂肪，顯示出腋窩、胸壁和手臂「表面」的「淋巴結」和「淋巴管。」

這只是大略表示「表淺」部份，「深部」的淋巴更複雜（省略）。

這些淋巴結，收集上肢，胸部外側及乳房來的淋巴液（淋巴液，前已介紹），而由鎖骨下幹，回收入靜脈。

•因「腋下」的部位，平日都被夾住、壓迫，很少舒展活動，尤其肩膀常緊張者，壓力更大。壓力大時，當然阻礙這種「逆地心引力」而向上之回流，故不利於血液、淋巴之疏通。

此及下一動作（撐肘、趴下），予腋下最大舒展空間—不但利於淋巴、靜脈回流，且利於腋動脈之輸出。

★注意：肩、手勿僵硬緊張，手放柔軟些，（力在丹田）。 | 未坐定，上身吃力，仰頭壓迫頸椎神經血管，令手僵緊、曲折。


拜佛與醫學—〔十六〕為什麼伏地時（1）肘宜撐開？（腋下張開）（2）掌、指宜平貼整齊？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔十六〕為什麼伏地時（1）肘宜撐開？（腋下張開）（2）掌、指宜平貼整齊？

一、佛法修心方面的意義：

1、放大心量，包容一切，等同佛心。

2、手指整齊表「心不散亂」，掌平貼表示「平等心」。（佛之手掌有「平坦柔軟」之相。）

二、解剖生理方面利益：

1、拉開肩關節，增加靈活度。

2、拉開胸廓（包括和呼吸有關之胸廓肌肉），可加大肺活量，幫助徹底呼吸，增加細胞之帶氧量。

3、活化肩、腋等部位之血流、淋巴。（肩背平，勿聳肩。）

•此圖是以簡單「藍線條」，代表「肌肉」，表現出由「胸部」（鎖骨、胸骨、肋骨），連到「上臂」的肌肉以及由「肋骨」連到「肩胛」的肌肉。

•拜佛中，此連續動作

肘向外撐（撐開腋下及肩膀），即充分舒展圖中所表示之肌肉，可增加吸氣量。


拜佛與醫學—〔十七〕為什麼禮佛要頭面（印堂、眉心）貼地？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔十七〕為什麼禮佛要頭面（印堂、眉心）貼地？

一、佛法修心方面之意義：

1、徹底降伏「我慢」之煩惱。（以我最尊之「頭面」，禮迎佛最低之雙足），意即—謙遜至極，才能「體會」覺悟之基礎。徹底放下自私我執的妄念，才能契合佛道。（平等法）

二、解剖生理方面之利益：

1、印堂（眉心）貼地時，（眼須張開，勿閉），頭之頂門與肚臍—足跟中點，約在一直線上。（此姿勢，類似胎兒於母胎中之姿勢）

2、頭與心臟，與全身乃至足底幾乎拉平，又拉開脊椎各節，使腦脊髓液，回流順暢。

3、「頭」與「心臟」，高度差不多，入腦之血流，不必向上「抗地心引力」，而可平順而入，故腦部循環良好，改善對全身之指揮功能。

4、下半身，因此跪伏之姿，產生一過性之「擠壓」作用，站起時又放鬆，猶如壓海綿，一壓一放，可擠出含藏之汙物（運回心肺處理）。且因「跪伏」，使下半身與心臟貼近，血流送回心臟時是「平流」，不必耗很多能量向上加壓運送，故血液循環良好。又，脊椎向背部拱起，不致壓迫位在腹腔中、脊椎前之大血管，故血流阻力小。

5、脊椎向背部拱起而趴伏（見下圖）：

•一方面：腹部空間較大，位在脊椎前方之大血管，流通較順利，使腹部之器官、及下肢血流供應豐富。

•另一方面：如前述，脊椎向背部拱起時，對脊髓神經、血流皆有相當利益，茲不重複。

•第三方面：橫膈膜可充分運動，達到徹底深呼吸。

正（合於醫學、物理原則）

脊椎向上拱，各節拉開，血流豐富。

誤（不合醫學、物理原則）

臀部抬起，頭太向前趴，腰肌緊張，腰椎塌向腹部，壓迫腹腔及神經血流。

＊請注意，五體投地時，臀部勿抬高翹起，非但不雅觀，且臀高頭低呈倒栽狀，易頭暈。若血壓調節不好的人，忽然腦部降得比臀低，壓力變化，大腦一下充血，會頭昏腦脹，失去拜佛「清明覺醒」之意義，而且頸部也擠折不適。

亦非以「頭頂」著地。頭頂著地，易有「臀高頭低」之勢，且呼吸，氣道較不順。

由圖可見，脊椎骨塌下，脊稚二旁之肌肉鼓起緊繃，此狀況，會壓迫血流神經，不但易腰酸、背痛、腿麻，也對腹部內臟不利。


拜佛與醫學—〔十八〕為什麼要翻掌接佛？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔十八〕為什麼要翻掌接佛？

一、佛法修心方面的意義：

┌我決定要轉變自己的心境，來迎接佛的光明。

1、代表│

└我要翻轉凡心，成為佛心。（接受佛的教導）

2、先如半握拳，再翻轉，令手心向上。也代表—我要掏盡我的心，來供養佛，毫無保留。

3、手心盡量翻平向上，勿傾斜，表示心平氣和（佛手，平坦柔軟如兜羅綿，我們亦效法之），（但初因手臂筋緊縮，不易做到）。手指如蓮花瓣，柔軟而整齊（勿僵硬、散亂、使力）。仔細觀察—當心緊繃，手必緊硬（有些微妄想，就有一指，不自覺緊起來），心散亂，手指必雜散。須調至空靈、柔軟，卻不失整齊，如蓮花瓣，柔軟當中，排列整齊。我們常說人往生西方，有瑞相—全身柔軟。「全身柔軟」，來自安心、放下自在—「心之柔軟」。相對的，觀照手之全然放鬆，亦可達到心之寬鬆，而開發觀想、智慧的功能。

奇哉！奇哉！

一切眾生，皆有如來智慧德相，

只因妄想執著，不能證得。

4、雙手如蓮，心開花開。此動作，亦提醒我們—蓮花的開放，並不是靠外面的力量，而是由內部自覺的力量。我們的心花開放也是一樣。

5、翻掌接佛時，觀想：

大慈大悲的佛，站在我們雙手蓮花上，接受禮拜，我們可以和佛面對面，這是多麼欣喜、幸福之事啊！此時自然由內心綻放微笑。（拜佛是歡喜事，千萬別緊繃著臉、嘔氣般！佛拈花，我們就微笑。）

再觀想，佛放清淨慈悲的光明，由我們頂門照入全身，使全身全心都清淨光明，每個細胞每個毛孔都歡喜放光，光明遍照十方，普攝一切眾生同沐佛光。

6、一切病痛、煩惱，就好像黑暗，有了光明，就沒有黑暗，全心觀想光明，以「心」轉變「境界」成光明。（心轉、境轉）

7、再觀想，所有眾生，都和我們一起禮佛，沐浴在佛光中，一起用「心」轉「境」。

若能轉境，即同如來

—楞嚴經

二、生理解剖方面的意義：

1、如下圖，越是末梢細微精密活動，越屬高層腦部管轄。各種動物都難以有像人類般的手指活動，（圖上可見管手指活動之管轄區，在腦中佔特別大的比例），尤其「小指」和「心的專注程度」有密切關係。

心不專注，小指很難聽使喚，故—由小指帶動，作翻掌之柔軟動作，可放鬆內心的緊張，也舒活大腦相應管轄部位之功能。

大腦左側面觀

(一) | 「橘紅色部分」表示—「腦部」管各部分「運動」之中心。
(二) | 將（一）圖「橘色部分」作剖面圖，顯示腦中各區及其所管轄之對應部位。

2、一般人，因為長期緊張執著，肌肉都多少有縮緊變短之現象，所以伏地翻掌之動作，都很難做到完全將掌翻平，而呈傾斜之面，這是靠大拇指那側之肌肉（由拇指—肩之肌肉群），已明顯短縮，氣血不暢。若要勉力翻平，則大拇指那側肌肉要相當用力，但若持續用力，就會僵硬，血氣不通。

請注意翻掌接佛，手指勿僵硬、緊張、散亂，掌面勿傾斜。

心未放鬆，有所緊張罣礙，大拇指就僵硬緊張。大拇指之背側，不能平貼於地，顯示該側肌肉群，平日因緊張，已有縮短現象。

故初學者，若掌不能翻平，只要每拜翻掌時，「剎那」使力翻一下，就即刻放鬆、深吸氣，勿持續緊張用力。每拜若能「剎那」拉開一下、又放鬆，不久就可恢復原來肌肉的彈性和長度，很容易將掌翻平。翻掌雖是個小動作，卻和整個上臂之肌肉、血流神經有關，乃至牽涉到脊髓和腦部（錐體徑路）之傳導，故不宜草率。

禮於一佛，即禮一切佛

禮一切佛，即是禮一佛

以佛法身，體用融通

故禮一拜，遍通法界

—三藏勒那


拜佛與醫學—〔十九〕為什麼接佛後，又翻掌平貼地？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔十九〕為什麼接佛後，又翻掌平貼地？

一、佛法修心方面的意義：

1、接佛後，又輕輕「半握拳」，代表領納佛光，領受佛教，歡喜信受。

也如蕅益大師云：

「行人信願持名，全攝佛功德成自功德。」

握拳表「全攝」—全部領受在握，入心。

2、握拳又平貼於地，代表領受佛教後，以「平等心」普遍布施。

二、解剖生理方面利益：

1、約同前章，（省略）。


拜佛與醫學—〔二十〕為什麼恢復跪姿時，雙手宜收到膝旁？（勿離膝太遠）

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔二十〕為什麼恢復跪姿時，雙手宜收到膝旁？（勿離膝太遠）

因下一個動作是翻腳準備起立，此動作之支點是在「膝蓋」，故雙手若先收到膝旁時，則頭、肩、手整個上身，重量也正好會落在膝蓋間。如此，重心穩固（一心、無二心），全身方可輕鬆、靈活翻腳。

翻腳支點是「膝」，若雙手不收到膝旁（離膝太遠），則整個上身重心也必離膝較遠，則重心不穩。甚至尚須以手用力按地，作另一支點，則肩、手也載力沉重，膝、腿也載力僵硬，翻腳就難以靈活自如，起身也站不穩。


拜佛與醫學—〔二十一〕為什麼起身之俞，須先跪「翻腳掌」？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔二十一〕為什麼起身之前，須先跪「翻腳掌」？

轉足踝—

•二大趾向外、前方分開。

•二足跟靠攏。

一、佛法修心方面涵義：

1、學習佛法，貴在切實起行，靈活運用於日常生活。靈活翻足掌，轉足踝，目的是為起立時能保持於原位（保持原初發心）此代表：隨緣靈活運轉，而重心不動，初衷不變。此中有隨緣不變之「堅固」深義，有不變隨緣之「靈活」。修學佛法，理事不二，願大家恭敬行之，切勿草草忽略。

二、生理方面利益：

現代中醫臨床研究，在內踝、外踝處有「踝脈增氧穴」，該穴，予以磁針，或予以刺激按壓，能增加帶氧量。靈活翻轉足踝翻腳，自然而然活動刺激踝脈增氧穴，使全身氧氣充足。（經行時，靈活動足踝，並以足跟支力亦有此功效。）

若不先翻好腳掌，而如此起身，很吃力、不靈活，也不能立於原位。


拜佛與醫學—〔二十二〕為什麼由「恢復跪姿」—「起身」，皆宜以「頭部」作引領？（趁吸氣起）

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔二十二〕為什麼由「恢復跪姿」—「起身」，皆宜以「頭部」作引領？（趁吸氣起）

•譬如拉一木偶，只拉「頭頂一線」，即可全身提起，既已接佛、禮足佛光加被，如被佛「由頂上提起」般，由頭頂引領起身。

一、佛法修心方面之意義：

┌提綱，則眾目張。

1、│

└挈領，則襟袖至。

以頭部（頂上一線）作引領，代表「提綱挈領」，把握「源頭」重點。

2、提示我們：做事、動作皆須掌握「要領」和「施力點」、「支點」。提衣，若不由領子中央提，則歪斜、拉雜；拉木偶，若不由頂上一線拉，亦不得中正。

＊注意：

起身時，不垂頭，頸和背直。（亦不仰）

由伏地—恢復跪姿

若趁吸氣，如由「頭頂一線」拉起—頭一起，則肩、手隨之而起（收回膝邊）。（—挈領則襟袖至）

由跪姿—恢復立姿

亦是同一要領，—提綱挈領。

二、生理方面的影響：

參考前面，知統理肢體運動之中樞，其實是在腦部，故由頭部引領，由頂上一線提起，全身放鬆不著力，反而活動自如，翻腳起身特別靈活。若不以頭部作引領（趁吸氣起），則肩、手載力沉重，起身腰也吃力，可說處處緊張、著力，處處疲勞。

起身若不由頂上拉起，易倒栽向前。（吃力）

如此起身，亦很吃力。


拜佛與醫學—〔二十三〕為什麼要趁吸氣時，起身？

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔二十三〕為什麼要趁吸氣時，起身？

一、物理、生理原因：

┌不吹飽氣，就扁塌皺折。

一個汽球│

└一灌飽氣，就膨起硬朗，能支持形體。

┌不打氣，就扁塌，無能承載車之開動。

一個輪胎│

└一打氣，就飽滿，能支持，有承載力。

同理：

人不充份徹底吸氣，不靠氣體支撐力，就得耗很多能量、力氣，維持姿勢；若能善用吸氣，藉空氣之力，就能節省能量而動作輕鬆靈活。大家不要小看「吸一口氣」之力量，昔日火車即藉「蒸汽之氣力」而發動，噴射機亦藉「向後噴氣」而產生「向前推進」之力，各人自己實驗體會，就能明白—

┌趁吸氣時，站起來 ┐

│ │二者之間的差異，就知「吸氣而起」之奧妙。

└呼氣（將了）站起來┘

因我們的肺，是由很多小肺泡構成，每個肺泡，如同一小汽球，若不吸氣，個個汽球扁塌，支持力就差。若徹底吸氣，個個汽球飽滿，就能助維持形體姿勢，猶如打氣於輪之內胎，外胎亦可維持形狀及支撐力。（參考下方圖示）

了知法界，本無有閡，

有我無始，順於凡俗—

非有有想，非閡閡想。

今達自心，虛通無閡，

故行禮佛，隨心現量。

—三藏勒那

二、由「一口氣」體會佛法：

很多人誤會，自己的「身」，是小小一個皮囊肉，其實，我們的鼻孔，完全和整個宇宙空間相通、無隔，吸一口氣，隨時可取用自「無限遠的氣流」，我們能自由吞吐天邊的雲彩，也能自由吸極樂世界的蓮香，說實在，我們和十方諸佛，根本是同一鼻孔出氣。他呼出的，我吸進來；我呼出的，他吸進去。深深體會，其實我們和一切眾生，不但息息相關，且，一口氣全然相通，我們不能離呼吸這一口氣而活，故，實際上，我們的「身」也遍及這口氣出入的整個空間，而且「互相呼吸」、「互相涉入」，難以畫出「隔閡，界限」。但人心虛妄設立，畫定界限，又妄自尊大，認為我自己重要，輕慢眾生，由此虛妄界限，生出無限貪、嗔、痴、慢、...之惡業，又虛妄受苦。禮佛中，由專注清淨，吸一口氣的體認，漸漸體會—心、佛、眾生，本無差別，本體廣大平等，漸漸放下種種「自以為是的憍慢」，放下「自我意識」走出自私執著，實踐平等慈悲。人能放下一向固執的—「我的見解」、「我的意見、個性」才能柔軟體會眾生的心，發揮「拔苦予樂」慈悲的功能，否則，老堅持自己的「個性」去衡量別人，一定會格格不入。

禮佛—

讓我們的「個性」由剛冷易碎的「冰」，化成柔軟流通的「水」，再昇華成遍布法界虛空的「雲」。

佛教導弟子，修習定心之法，初步要「知息入，知息出」。呼吸的「息」，中國字即是「自心」二字之合成，心與呼吸是有直接關連的，而且，可說是一體，我們平時，不知「息出」、「息入」，何以「不知」？因為心攀緣於外務，罣礙外境，充滿雜念，所以不知息之出入。當能「知」息出入之剎那，就是已放下外境萬緣，故佛教導散亂心的弟子，學習靜下來，知息之出入。心安定，息必長而穩定，心散亂，息必短而氣浮粗。呼吸是每日不間斷之「身業」，但反而被忽略了！日日糊塗，一口氣不來之時，必更糊塗！禮佛，乃練習息息與佛相連，息息念佛，一口氣不來，就生在佛前。


拜佛與醫學—〔二十四〕拜佛的深呼吸對身心的利益

拜佛與醫學

道證法師編述

各「分解動作」之佛法涵義及醫學原理

〔二十四〕拜佛的深呼吸對身心的利益

•姿勢正確拜佛、自然引發深長呼吸（丹田的呼吸）。

•當姿勢正確拜下去，自然有強而有力，徹底的「呼氣」，可以把我們體內廢氣，乃至內心煩惱，氣悶怨恨，一起吐出去。把內心執著一掃而光，產生「安定心」作用。

•徹底吐氣，然後全身放鬆，充分吸氣，如此徹底換氣，不會有「死腔」「廢氣沉滯」。

•我們吸氣時，猶如「拉風箱」。（我們人體的風箱，就在「胸腔」。）靠著拉大風箱體積，使風箱內壓力變小，外面空氣自然向「壓力小處」流入，形成了充氣（猶如人體吸氣情況）（下右圖）。而壓縮風箱體積，內部壓力就變大，大於外界氣壓，則氣體就流出（猶如呼氣狀況）。（下左圖）

•上面說：我們人體的「風箱」就在我們的胸部，藉著兩種方式進行呼吸，分述於下：

一、藉由「胸廓肌肉的拉動」

┌變大（則壓力減小），外面氣體可以流入—吸氣。

使胸腔┤

└變小（則壓力加大），把氣體往外壓出—呼氣。

下圖表示：

胸廓肌肉拉動—胸腔變大變小，和肺、呼吸的關係。（剖面圖）

為說明之方便，圖中肺泡是“放大”表示出。

其實肺中充滿了密密麻麻小肺泡（約六億個）直徑約0.14mm，如果總計肺泡的表面積，大至六十平方公尺，幾乎可舖滿一個網球場。肺泡群聚如空心葡萄，上覆滿了「血管網」（如葡萄皮上的脈絡），肺泡壁和血管網可以互相交通，血中廢氣，透過肺泡壁—呼出；新鮮氧氣，透過肺泡壁—滲入血管—供應全身。

二、藉著「橫膈膜」的升降

「橫膈膜」是胸部和腹部的分界膜，它會下降也會上升。

橫膈膜由側前方觀

橫┌下降—相當於把風箱底部往下拉，風箱變大—胸腔變大（壓力就減小），造成

膈│ 空氣入肺。

膜└上升—相當於放掉（不拉風箱），風箱彈回—胸廓恢復原狀，把氣體排出，造

成「吐」氣。）

下圖表示橫膈膜之下降及上升

橫膈膜下降↓

肺可隨之↓往下膨脹（吸）

心臟也可隨之下降↓

一般常用「赫氏的模型」來了解呼吸作用。以無底玻璃瓶，下包橡皮膜，下方「橡皮膜」—相當於橫膈膜。

（1）將橡皮膜往下拉，則「瓶連膜」空間變大，則瓶內壓變小（小於瓶外壓力），氣體依自然物理原則「往壓力小」處去，故瓶外空氣往瓶內流，使氣球充氣—相當於肺膨脹—吸氣。

（2）放掉橡皮膜—「瓶連膜」空間變小，瓶內壓上升，壓力使氣球內之氣體外流，故氣球扁掉，相當於呼氣。

●橫膈膜是胸部和腹部之分界膜

（1）若「由前往後」透視，則橫膈膜有如「帽子型」或「降落傘」，呈「弧型面」，它後面在背部附著的狀態，如圖示，有幾對「腳」，附在腰椎上。靠中線的一對腳（左右腳）附在腰椎2、3、4節的前面，另一對腳附在腰椎（第一節）橫突上。

由腹面向後看橫膈膜，可看出它呈弧形面，有如降落傘，它靠腹側這一面，附著在胸骨、肋骨（緣）。它靠背側那一面，附著在腰椎（橫突），及肋骨。它背側尚有幾對「腳」，延伸到腰椎第四節。

由背面看「橫膈膜」，圖中顯示它和肋骨、脊椎、心臟之相關位置，可看出下緣之附著部位。

（2）若「由上往下」透視，則橫膈膜有如「腰子型」（腎臟型）

●為什麼要講解『橫膈膜』構造？

因為一般人不了解橫膈膜構造功能，常以不當姿勢，阻礙它的活動，影響呼吸，造成疾病。如我們站立時，若以「腰椎前塌太甚」的姿勢站立（腳趾支力）。則橫膈膜之「後半部」以及前面提到的橫膈膜幾對「腳」，就會被這塌向腹部的脊椎擋住，不能充分往下移動，所以肺之膨脹也會被障礙。

試比較以下三種不同狀況的橫膈膜：

簡示脊椎和橫膈膜升降的關係：

橙色—橫膈膜（像帽子般的弧形面，但因後方有脊椎嵌在其中，故它有圍繞在脊椎

前、及側面之部份。）

綠↓—橫膈膜的下降運動。

拜佛時：作 [image] 躬身（脊椎向後拱）的動作，

以及 [image] 跪伏之動作時，可消除「腰椎前塌」對橫膈運動之障礙，而且因橫膈膜下緣的「腳」，附在腰椎上，故當腰椎「後拱」—就連帶拉動橫膈膜。而腰椎「後退」—同時也使橫膈膜可充分往腹部降下去，而不受「腰椎前塌」之障，則肺可充分往下膨脹充氣。

在跪伏姿勢時，充分吸氣，由背後可以見到腰椎之兩側「腰脅部」也充氣鼓脹起來，此即「橫膈」充分下降—「肺」可充分往背後、下方膨脹吸氣之狀態，甚至連「小腹」、「尾骨周圍」皆受推動而膨脹。（平日亦宜如此徹底呼吸，非僅拜佛時。）

我們一面拜下去，一面唱念佛號，就可以自己體會—

1、如果姿勢正確，自然發音容易又順暢，因呼與吸的氣體量多，無形中一口氣會變長，而且越拜下去跪伏到地時，發聲越易，能越大聲，（呼氣長而有力），這對全身細胞換新鮮氧氣，有大助益。

2、如果姿勢不當，（如：腰塌），不合生理原則，則拜下去就覺沒氣發音，唱不出來，此即橫膈活動有障礙。

•橫膈膜有個外號叫「第二心臟」。橫膈膜強力收縮時自然誘發丹田呼吸。拜佛的動作，促使橫膈充分發揮功能，呼吸大量氣體。

•大多數人，平日都是很淺的呼吸，故肺部中有不少「死腔」，沒有作氣體交換，累積著廢氣廢物。

在正確拜佛的動作中，如躬身、跪伏—腹部的肌肉自然往內壓縮，腰部的肌肉一起協調，就會在徹底呼氣中瞬間加大腹內的壓力，這時候，腹部的內臟就會像含水的海綿受擠壓一樣，把內臟裡面靜脈中含著廢物、廢氣的血擠壓出來，擠得徹底些，把這些垃圾送回到心臟、肺臟去換新鮮的血液。而放掉海綿，自然鬆開吸滿新氣，此正是全身放鬆而吸氣之狀態。清洗一塊含汙的海綿，若不徹底在水中一壓一放，則不易洗淨每一孔洞，同理，若不徹底深呼吸，也不能充分新陳代謝，排出廢物。

我們的肺臟是負責把廢氣（二氧化碳）呼出去的，而在拜佛的動作中，強大的深呼氣，剎那之中就可以排出大量的廢氣，幾乎達到平常淺呼氣時的四倍。要有深的吐氣，才能夠有深的吸氣（大捨大得），才能夠吸入足夠的氧氣來供應細胞的需要。一般人因為忙著注意外在的事務，呼吸是很淺的。所以肺有一部份沒有膨脹起來，好像扁扁的汽球，可以說是「死腔」，身體中就有很多的廢氣堆積著，排不出去。所以，細胞的「含氧量」也常不夠。缺了氧氣的細胞就容易發生癌病的變化和各種疾病。

根據「血液動力學」，當我們深吸氣的時候，胸腔擴大了，就會變成「負壓」，因為體積變大，壓力減少了，它的壓力比大氣壓力要小，所以能夠發生吸引的作用，把空氣吸進來，也如用吸管吸水，或抽水機之功能，幫助血液吸回到胸部—心臟、肺，做排廢氣，吸鮮氣的工作。

拜佛念佛時自然會引發深的呼氣，深呼後，只要完全放鬆，自然伴隨著深的吸氣。拜下去的時候是最深的吐氣，呼氣呼到極點。趁正要深吸氣時站起來（自然而然，非刻意）。這和「血液動力學」有密切的關係。這樣的呼吸，彷彿按摩一樣，以『氣體壓力』來按摩，一壓一鬆來按摩每一個內臟，這是最深入柔和的按摩。橫膈膜彷彿一隻柔軟的「佛手」，時時親切地持續為我們一上一下按摩。胸部、腹部的內臟，都直接、間接被橫膈膜運動所按摩，這樣使得血流變得強大而且順暢。這種驚人的按摩會使得各內臟活躍起來，也生起調和的作用。拜佛的動作，使這隻常體貼按摩的「佛手」，更活躍柔軟，更有彈性發揮「內臟按摩」的功能！（佛的按摩比人為，殊勝多了！）

而且拜佛時深長的呼吸，可以使心臟冠狀動脈的血流豐沛起來，並且腦子裡面負責送走垃圾的靜脈血也可以順利的回流，不致於停滯在腦子。有些人，額頭上有青筋暴露起來，當生氣的時候更明顯，這是頭部的靜脈血流瘀滯的現象。也就是因胸腔壓力大、阻力大，（沒有深吸氣），故沒有辦法順暢回流到心臟的情形。

如果能夠反覆五體投地的拜佛，拜下去的同時唱念佛號，那就等於是長而且強的吐氣，吐氣盡頭，放鬆自然就會吸氣。吸氣的時候站起來，靠著空氣膨脹的力量站起來。這樣多次之後，腦子的靜脈就能夠順利回流更新，消除腦靜脈血流的瘀滯狀況。連帶地，含有大量氧氣的動脈血，就能夠順利送到腦部，精神的活動就能夠提昇，所以也有安定心的功能。

因為腦子裡面如果廢物太多送不走了，必然發生刺激，會令人心不安，甚至脾氣不好、想不開，就容易造惡業，就沒有辦法修行諸善功德。更重要的是，拜佛的時候，最好能配合佛號的唱念，佛號是佛的萬德洪名，融合佛修行成就的一切功德在裡面。佛名的每一個字，它的音波震動都是震徹整個宇宙法界。佛名音波震動對我們都有提昇開發佛性的功能，當然有治病的效果。只要您願意實行，都可以親自體會不可思議的效果。

要知道，我們的呼吸與整個宇宙，其實是沒有隔閡的，是一氣相通的。我們和佛也是一體的。吸氣的時候，吸的是極樂世界的芬芳；呼氣的時候，呼的是滿虛空阿彌陀佛的心香。透過拜佛的時候，專注一心，及呼吸的體會，進而可以和盡虛空、遍法界的佛、菩薩合而為一，和阿彌陀佛同一鼻孔出氣。

南無阿彌陀佛

我此禮敬無有窮盡

念念相續

無有間斷

身語意業

無有疲厭......


拜佛與醫學—差異對照表

拜佛與醫學

道證法師編述

差異對照表

○合於生理、物理原則 |  | ×不合於生理、物理原則
雙腳以「前八後二」站立。 |  | 雙腳太開了。 （載重角度不恰當，易疲勞關節痛）
○合於生理、物理原則 |  | ×不合於生理、物理原則
以「足跟」支力，腿能正直。頂天立地。 |  | 以「腳尖」支力，腿及骨盆向前傾斜，腰椎向前塌。
○合於生理、物理原則 |  | ×不合於生理、物理原則
足跟支力，腳趾鬆，全身正而鬆。 |  | 矯枉過正，腳趾反翹起緊張。
○合於生理、物理原則 |  | ×不合於生理、物理原則
 | 頭如懸鐘，有上拔之勢。 |  |
頸椎—胸椎，對直，管道通暢。 （耳朵直對肩中）（收下巴）。 |  | 頭太仰（未收下巴），頸後出現橫紋。（壓折痕跡）（耳朵傾斜） | 頭太垂，（耳朵超出肩前），頸—胸椎未對直。
○合於生理、物理原則 |  | ×不合於生理、物理原則
立如松，正而鬆。合掌端正輕鬆。 以足跟支力，頸椎胸椎對直，收下巴。 |  | 仰頭（抬下巴），手離胸太遠，腰椎太塌向前，小腹凸。 | 未收下巴，合掌手壓胸，重心偏向前（不以足跟支力）。
○合於生理、物理原則 |  | ×不合於生理、物理原則
向心躬身—（眼觀重心—足跟中點），重心保持在後跟，臍退至對齊足跟。 |  | 向前彎腰—（眼往前看），重心偏前，足趾載力，肌肉緊張。
○合於生理、物理原則 |  | ×不合於生理、物理原則
以足跟支力，垂首，躬身。胸、腹、腿，一起後退，脊椎後拱。可拉開脊椎各節空隙。此動作可運用於日常生活之彎腰、低頭工作。 |  | 頭未垂，只有臀部後退，而腰腹、胸沒退—腰背肌縮緊，腰椎擠迫，神經血管受壓甚，日常生活、彎腰不宜如此。
○合於生理、物理原則 |  | ×不合於生理、物理原則
躬身如拉弓（拉力往後，射力向前）弓（拉力→），（「脊」如「弓之將發射箭」）（亦如香蕉，圓弧均勻），手臂鬆垂柔。 |  | 背太駝，腰太直（腹未退），脊弧度不均勻，手臂太向前撐，又太僵硬。
○合於生理、物理原則 |  | ×不合於生理、物理原則
躬身約30°—40°即可。身、腿後退。 |  | 向前彎腰，腰太彎，（身未退）（重心偏前。）
○合於生理、物理原則 |  | ×不合於生理、物理原則
俯首—躬身、鬆肩、垂手（重心在足跟、肌肉放鬆）。 |  | 仰頭、塌腰、肩緊張，頸肌、腰背肌都吃力，脊椎塌向腹部，壓迫椎間孔之神經、血管，及腹部內臟。
○合於生理、物理原則 |  | ×不合於生理、物理原則
躬身、鬆肩要點—頭比臍高，俯首躬身，垂手對「重心」（足跟中），曲膝時，重心可保不動。 |  | 躬身時，頭太低（低於臀），則往下之曲膝動作，重心必偏前。且頭倒栽，腦忽充血，易頭暈。
○合於生理、物理原則 |  | ×不合於生理、物理原則
手垂直，對準「足跟中點」。 肩放鬆，如掉落，合掌之手，於中線上，向下伸一些，更把肩關節充分拉開，消除平日緊張累積之酸痛。 |  | 肩緊張，沒放鬆。心散—手指沒合好。
○合於生理、物理原則 |  | ×不合於生理、物理原則
小腿直，向重心（足跟中）垂手，蹲下。 |  | 向前蹲，重心不穩，腳趾支力腿酸。
○合於生理、物理原則 |  | ×不合於生理、物理原則
眼注視二足跟中點。 曲膝時，小腿越垂直，越得力。（正看、側看皆垂直） |  | 膝太開，小腿太斜，如桌椅腳斜、不穩。
○合於生理、物理原則 |  | ×不合於生理、物理原則
垂首觀照，小腿盡量垂直地面，臍沿中線，直下趨“足跟中”，手按地（跪下）之前，一直是以「足跟」載力如此才能保持重心不動，（身動，心不動）可開發足跟—丹田之力。 |  | 小腿太斜（膝超出腳趾之前），則重心偏前（不在足跟），腿必須耗力平衡支持，腿會很酸不能持久。
○合於生理、物理原則 |  | ×不合於生理、物理原則
保持垂首，上身自然鬆垂。眼觀足跟中點。 |  | 中途仰頭，壓迫頸椎神經。
○合於生理、物理原則 |  | ×不合於生理、物理原則
至手觸地，仍是小腿直，腳跟載力，重心不動，全身鬆柔。 |  | 手未觸地，腳跟就離地，重心偏移，肌肉緊張。
○合於生理、物理原則 |  | ×不合於生理、物理原則
手觸地時，小腿仍垂直，力在腳跟。 |  | 按地手太開，膝也太開，如斜柱子不穩。
○合於生理、物理原則 |  | ×不合於生理、物理原則
跪下時，膝微開（約5公分）（勿超4指寬），指尖對齊膝。 |  | 膝分得太開了。 （會使趴下時，脊塌下）
○合於生理、物理原則 |  | ×不合於生理、物理原則
 |  | 腳掌沒翻好 |  | 跪時未翻腳掌
腳掌Ｖ字形 跪下，腳掌翻向上，二大趾輕相接觸，坐在二足跟內側之間，（以體重壓開踝關節，刺激淋巴反射點） |  |  |  |
 |  | 腳掌雖翻，而散亂。 |  | 腳掌相壓迫，則左右側不等高。
○合於生理、物理原則 |  | ×不合於生理、物理原則
小腹向下貼，重心在「後」，腰背脊圓。 |  | 「腰肌」錯用力（向前），重心「前」移，「腰」背直硬。
○合於生理、物理原則 |  | ×不合於生理、物理原則
「手臂神經」，源自「頸椎」神經。 俯首—頸椎之「椎間孔」空間大，其中之神經血管舒暢，可改善肩臂之循環，治療肩手之疾。 |  | 仰頭：後頸肌收縮，頸椎後部被拉近，相擠，則頸椎「椎間孔」之周圍壓力大，擠迫，出入孔中的「血管神經」都受壓。不利於肩、手之循環。
○合於生理、物理原則 |  | ×不合於生理、物理原則
手先伸直，再撐開。 保持俯首，脊椎後拱。肘由「直柔」狀態，以指尖為支點，向外方撐開。
 |  | 頭仰起，肘彎彎按下，沒先伸直再撐開（不能充分拉開肩腋）。
充分拉開肩關節，增肺活量。
○合於生理、物理原則 |  | ×不合於生理、物理原則
肩背平。 肘分開，腋下盡量撐開，增加肺活量，肺可舒暢膨脹。 |  | 肩聳起。 肩、手擠迫，心、肺不舒。
○合於生理、物理原則 |  | ×不合於生理、物理原則
 |  | 太向前趴，臀翹起，脊塌下，手僵硬。
五體投地時，頂門—臍—足跟中點，約在一線上，肩、腋張開，肩背平，脊椎拱起︵，印堂（二眉中間）貼地。掌心向上，掌盡量平（勿傾斜），手指放鬆，如蓮瓣在頭前約一拳之距，二手中指距4寸。 |  |
 |  | 臀翹起，頭額頂著地，手伸得太遠。
○合於生理、物理原則 |  | ×不合於生理、物理原則
膝微分開（勿超出4指），腿能支持，令脊圓拱，神經血管舒暢。 |  | 膝分太開，脊易塌陷，壓迫神經血管。
○合於生理、物理原則 |  | ×不合於生理、物理原則
由跪姿準備起身，以膝為支點，手於膝旁稍扶，「力」由頂上拉起，則臀自然離坐，足踝靈活—翻腳掌。注意，「頸後緣」和「背」，對直，（頸椎—胸椎對直） |  | 若「力」載於手，上身就下栽，僵硬吃力。足踝也不靈活、不易翻腳。
○合於生理、物理原則 |  | ×不合於生理、物理原則
起立之前，先跪著，力由頂上拉起，翻腳掌翻成八字，起立才能恢復「前八後二」，站在原位。 |  | 沒有翻好，站起不能站在原位。


拜佛與醫學—疑問與探討

拜佛與醫學

道證法師編述

附錄

疑問與探討

•有人問：脊椎呈Ｓ型是「生理弧度」，本就應該如此彎曲，才是「正常」的。為什麼佛家說脊椎要正直呢？（打坐七支坐法，亦有言「脊直」）。

•探討：脊椎呈Ｓ型，在醫學書上，叫做「生理弧度」，是因為絕大多數人都是如此，於是就「理所當然」認為人類應是如此，認為這樣才「正常」。（「正常」二字，有時只能說是「普遍如此」，和「正確」是有別的。）到底，脊椎變成Ｓ型，是不是「必要」的呢？人在胎兒時期，脊椎呈圓弧型（形如拜佛跪伏之狀），嬰兒亦然。幼兒期，剛學坐，學走路，脊椎還是「直直的」，而長大後為什麼變Ｓ型呢？（老時更嚴重），這是因為心多向外探尋，起立就仰頭向上看、東張西望追求，很少返觀收下巴；又多自以為是，少低頭，慢慢頸椎就向前塌，彎曲了。又坐著，站著，忙料理眼前的外物，（如寫字、讀書、看黑板、打電腦、看電視、洗碗、吃飯、開車。）心被前面事物所牽引，向外攀緣，身也自然，一直向前傾，又要抗地心引力平衡姿勢，久之，腰就向前用力—腰椎塌向前，骨盆也前傾了。因大多數人都如此，所以脊椎幾乎「統一」變成Ｓ型，Ｓ型變成無可避免的「必然」（猶如空氣汙染）。但「必然」，是不是「必要」呢？是不是「理想」、「妥善」的狀況呢？

•教科書上解釋Ｓ型的好處，只是說—「跳躍時有緩衝，避免直接震盪腦子」。但，事實上我們觀察，人跳躍時，一定不可能以「筆直」的姿勢跳躍，一定會先彎身再跳，所以，是否須為偶而的跳躍，就把脊椎彎Ｓ型呢？—使平時體內一些該直暢才好的「管腔」，都變成扭曲阻力大，較不通暢（這是不是很大的犧牲、損失呢？）也使腦脊髓液流動常受曲折之阻，反而影響「緩衝」「保護」的功能。

•觀察許多病因，多來自脊椎太彎曲產生壓迫，（包括末學自己的病因，也不例外）若能用自覺（調心）把脊椎調直些，血流之阻力、壓力必會減少，免疫功能會加強。且腦脊髓液也會流暢，不但腦之營養改善，調節功能好，保護、防震的功能也會好。拜佛是很好的「整脊療法」，端心自然端身。

末學昔日常苦於種種症狀及阻塞、疼痛，後來，信受、體會佛這教導，又由拜佛體會「拉開脊椎」的利益，體會調直通暢的好處，種種症狀都改善了。（銷除身業之障）

•佛家只貴「自願」、「自覺」、「自端心，自端身」，不勉強任何人。只貴親身體驗，不貴爭辯勝利。您願意堅持Ｓ型，或願信佛，調直些，隨您的智慧、福報，自由選擇。因為一切善因善果，是自己享受，而苦因苦果也是自己承受。

＊肉體雖是幻化之軀，然於修行人而言，是「法器」，用以藉假修真，雖不必貪著刻意去練身，反增長「身見」，卻也不宜非理使用，致妨礙道業，增加苦受。但始終掌握無量壽經「端心、端身」之旨，都攝六根，一心念佛，禮敬諸佛，善用法器，導歸極樂，方是至要。


拜佛與醫學—後記及感恩

拜佛與醫學

道證法師編述

後記及感恩

在「毛毛蟲變蝴蝶」錄音帶及書（「癌細胞變快樂佛細胞」一集）中介紹過拜佛好處利益之後，陸續有很多人問起拜佛的方法，建議出版專集介紹，並提出各人學習拜佛中，種種身心的問題。原先，我們只擬用一小冊，以圖片簡介「方法」，但後來因問題太多，不得已須說明其中細節原理，使大家能明理，切實起行，自行調心調身，消除生活中身、心的痛苦、煩惱。

為使讀者對拜佛要領，內涵能一目了然，附上圖解照片是必須的，但因無現成相片可用，故敬邀諸位發心習學之居士，各自在家拍攝「分解動作」照片，寄給末學整理。由各人學習照片及心得中，發現了不少共同的問題，於是，篇幅越加越多，變成了“厚厚的”小冊子。

過程中，很感謝各位法師居士們不惜辛勞、資財，甚至重複多次拍攝，如紫華園居士伉儷，為了改正一、二個動作，就拍了十捲底片，由炎夏忍受燈光高熱，拍到寒冬，還是一片熱誠歡喜。參與的每位菩薩都很有耐心，忍耐「失敗重來」的辛勞。而「利他」之事，無形中必定「自利」—有幾位居士因重覆改正拍攝努力練習，結果，無形中矯正了脊椎壓迫之老毛病，宿疾因而改善痊癒了，甚至人也長高，（脊椎間隙拉開），手也變長了（關節鬆靈）。有的老菩薩本是滿頭白髮而常禮佛後，新長出之頭髮竟是黑的。

又因書中言及醫學原理，必須引用「人體解剖圖」，以說明構造，而每本解剖教枓書上，都標明不允許任何型式之翻印，為了尊重作者、出版社及版權法規，故而無法採用現成圖譜，只好自己親手學習恭繪各解剖圖。末學參考學習各書所繪的簡圖，當然沒有原教科書上的照片詳細精美，此實不得已之作法，懇祈大家原諒包涵。學習恭繪解剖圖中，也體會到一套解剖教科書圖譜製作之困難。末學參考模仿現成的圖書，要恭繪尚且不易，何況原作者由詳細解剖大體（屍體）到構思、立體表現，及透視圖策劃繪製，他們的歷程一定更困難、艱鉅。

末學傻傻地以願幫助大家禮佛同成佛道之心，一筆一佛號，習繪解剖圖供養大眾，謹向各參考書籍之作者們，致深忱敬意、謝意，並念佛迴向，同生極樂國。

深深感恩素未謀面的「○○念佛會」，毅然承擔下來繁瑣的出版前編輯工作，會中同仁熱誠發心負責電腦合成及打字。為了幫助大家觀想當下立在蓮花上拜佛、接佛足，三寶弟子（他（她）們不肯列名）誠懇求佛加被，用心製作。由於各自拍攝之相片，有的背景光線未臻理想，故而使相片處理工作相當辛苦吃力，但令人非常感動的是他們整個過程都說「滿腔歡喜」，更使末學「滿懷感恩」。

也感恩陳醫師及電腦工程師林正楷居士，熱誠相助打字、製作「拜佛深呼吸對身心利益」章中的圖。大家有時難以想像，為了一張表現呼吸動作的解剖圖，由揣摩，到繪出修改，須耗費多少生命光陰。但也唯有投注付出的人，最能獲得「了然於心」，紮實的利益。

一紙、一筆、一刀、一圖的提供，甚至奔波郵寄、包裝、影印都是不可或缺的因緣，感謝大家慈悲發心，願一切合作因緣都化作往生佛國之資糧，迴向眾生同生極樂。謹向諸位合作出書的菩薩們，深致敬意謝忱。

示範及攝影：林美雅、劉文隆、鄧煥雲、王玉娟、何三江、張碧香、黃南暘、蔡鳳寶、呂振安、蔡佩芹、黃崇瑋、羅曉蓉、侯怡如、許瓊文、黃靖婷、黃靖欹、葉庭沂、蔡淑惠、蔡之芸、游金花、羅玉實、葉美淳、葉全佑、朱文央、林永風、曾豐琇、林翔逸、林浩霆、魏瑞雲、黃文龍、楊厚生、謝清佳、蘇義發、蔡碧秀、魏志雄、蔡志明、鄭素水、葉全真。

美術編輯電腦合成：三寶弟子、林正楷、許育碩、羅曉蓉、方銘詩

電腦打字：三寶弟子、蔡鳳寶、黃南暘、林正楷、林珊如、謝慧芝、何文綺。

骨骼、模型、器材及參考書提供：道祥法師、妙音法師、蔡木象、林陳玉女、陳忠鈴、陳忠信、林永風、吳建峰、林美津、林美薰、林美瑛、李翼安、林昌棋、林淑美、蔡平貴、謝素珍、王世勛、高韻淳、沈文示、陳建利、游芬媛、劉文隆、林美雅、何三江、葉寬財、林宏榮、蔡平佃、吳秀鸞、蔡文基、林來宸、蔡志凱、蔡佩諭、許瓊文、侯怡如、蔡綿綿、陳智濠、陳守村、林淑容、魏瑞雲、魏白桂、許應鵬、林冠宇、林佳儀、郭惠瑛。

校對：妙音法師、魏仰蓮、侯怡如、許瓊文老師、楊厚生、謝清佳

感謝凡云企業慈悲允用觀音聖像

圖譜參考書籍及CD：

THE CIBA COLLECTION OF MEDICAL

ILLUSTRATIONS（FRANK H. NETTER. M.D.）

ATlas of Human Anatomy（Sobotta/Figge）

Color Atlas of Anatomy（Rohen/Yokochi）

The Atlas of the Humman Body（Takahasi nagao）

3D人骨百科全書（玉課科技）

圖解臨床腦波檢查法（黃世賢譯）

五行磁吸針磁療針灸學（郭立文著）

針灸科學（黃維三著）

中國針灸學基本教材（莊育民著）

感謝台灣大學晨曦佛學社念佛組全體學長，及台灣科技大學楊錦懷教授、鄒永雪伉儷、台灣大學謝清佳教授及李郁雅、黃上銘、李志偉、林志雄、徐佳琳、呂瑞旻、林慧怡、劉嘉凡、張國忠、李偉菁、葉馨琇、徐湘婷、羅正普、許雲翔、王敏華、李文鐘、江育賢等慈悲切磋，提供寶貴意見，協助出版。

本書內容，歡迎助印流通，請勿擅改、增減內容。為尊重書中人物肖像權，本書中之照片，請勿移作他用