菩提道次第廣論講記

菩提道次第廣論講記 第一卷 A面

日常法師

今天我們開始修習菩提道次第廣論，這是宗喀巴大師所造的。平常我們前面先要提一個重點，通常我們稱為玄義，也就是把我們所要學這個的內容，它主要的綱領、特質，簡單的、扼要的把這個重點說明。不過對我們現在在座的大部份同修來說是初機，剛剛進入佛門，所以用平常正規的這種狀態來說的話，大家不一定能夠體會到、領會到他的深入的正確的意義。結果呢？花了很多的時間，而得到很小的受益，這個其次。進一步因為他不了解，剛開始聽了這個不懂的東西，沒有興趣，把他的熱忱會減少，這是一種損失。所以我改變一個方法講，我頭上只是非常簡明的來說，而把這個簡明的理由，就馬上能夠運用在我們身心上頭的，那麼提起我們對本論的一個興趣、好樂，了解了本論的殊勝，產生一個善法欲。換句話說，一種強有力的欲望；本來這個欲望通於世間的，現在我們這個欲望是追求善法的欲望，而這個善法欲是策發我們精進的必要的基礎，有了這個，那麼才能夠得到佛法的真正的好處。換句話說，真正講修行上去的步驟是這樣的。等到我們把本論順著次第一步一步學下去，有了一個正確的概念，然後我們再提綱挈領把這樣的一部大論，作一個綜合的結論，那個結論，以後作為我們行持的準則。實際上這個最後的結論，本來就是在最先應該講的玄義，這個首先來說明，所以現在我們用簡單的方法。菩提道次第廣論，說些什麼呢？簡單的說一下。

菩提，翻成功我們中文叫做覺，大家曉得覺悟；覺悟些什麼？平常我們說的自覺覺他、覺行圓滿。這個我們也不必一個一個解釋，拿我們最現實的也最具體的說明，我們目前，大家追求的是什麼？快樂。昨天說過了，簡單的說這樣。更深一層的、或者是仔細一點講的話，要想把痛苦解除，要想快樂得到。當你把痛苦徹底解除的時候，得到的快樂是圓滿的，不會有毛病的；那麼我們為什麼得不到呢？我們這麼努力去做，為什麼得不到呢？原因是說，我們雖然認真去做了，因為我們並沒有對我們所做的事情有正確的認識，沒有正確的認識，你雖然辛苦忙了半天，卻不一定有好結果。比如說我們生了病，要去找醫生，你去找醫生，假定你對這個醫生有沒有本事，這個藥對不對，你都不知道，隨便找一個蒙古大夫，隨便弄一點藥吃吃的話，病治不好；不但治不好，乃至於更加重你的病苦。同樣的世間的任何事情都是如此，所以我們雖然要求這個好的目的，但是因為並不了解怎麼去做。

那麼現在有這麼一個人，他是徹底完全覺悟了，告訴我們這個道理；所以這個叫做覺，覺悟什麼呢？任何一件事情對錯，他完全了解了，那就是「菩提」，就是覺的意思。那麼我們要想得到這個結果的話，不但聽到那個道理就算了，還要照著它去做。所以，你照著它這個方法走上去的步驟，叫做「道」，這麼簡單。

那麼下面的「次第」呢？任何走這個路，一定有它的次第。比如說，我們爬樓梯，一定是下面一級一級上來，沒有一個事情是例外的。不要小看這個，不要小看它，實際上那個次第是非常重要的。平常我們做任何事情的時候，要注意幾樣東西。平常我們說：質、量；質是講這個東西對不對，量是講這個夠不夠。我現在說前面這杯水，我要喝水，那麼，不僅僅是水對不對，當然不但對不對，還髒不髒，這個是它的質，純淨與否。單單這個質夠不夠？不夠，一滴水也是；一滴水喝了不能解決你的渴，還要什麼？量。所以，質是要正，量是要足；除了這個對不對？還要一樣東西－－次第。小事情，我們往往不大注意忽視掉了，實際上呢次第是非常重要的。譬如說，舉一個非常簡單的比喻，我們燒飯，我們大家曉得要米，要水，然後要火，把幾樣東西要洗；這個我們不能說反正要火要水，，大家混在一塊兒來，不按次第不行。你一定把那個米拿來先洗乾淨了，加了水，放下去燒。你不能說反正要水、要火，我先燒完了以後再洗，那個沒有用。燒焦了，你怎麼可以？就算不燒焦，燒出來，髒的怎麼可以？譬如說燒菜，那是米的話已經弄乾淨了，燒菜的話你不能說菜從田裡拔出來，我燒完了再洗，這裡邊都是泥巴，然後呢，乃至於有農藥，你吃下去，本來給你營養的，反而把你毒死，所以－－「次第」。所以現在我們說，我們要想達到這樣的一個目的，應該走這樣的路，這個路過程當中還有必然的這個次第。

那麼下面講「廣」，「廣」是詳細的來說明這件事情。我這地方再特別說明一下，我完全都是用最通俗的名字來講。下面大家也許說，那平常我們這樣，好像聽了書本上面，也許你有可能兩種反應，大家注意：一種呢？大家如果習慣於平常我們這裡教學方式的話，也許覺得這個好像不夠書卷氣。還有一種呢？也許習慣了，聽完了這個，很歡喜的話，就不再歡喜平常我們一般的正規狀態。那麼這兩點我們這地方都要說明改善的。第一種情況，他習慣了文縐縐的這種語言以後，驟然聽了以後，覺得不大習慣，那這是難免的。但是我們要了解，你今天跑來聽這個東西，你目的幹什麼？假定說你是學文的，學什麼的，那對，用不著到我們這個地方來，你可以到普通的文學院裏面去，哪一個學校，研究佛教史，研究中國文學，然後研究西藏文學，寫出最好的文字來，根本用不著到這裡來。我們這裡主要的目的是要了解了講修持，然後照著去修持的話，證得這個覺悟的、圓滿的果。所以真正的重點擺在這裡，你不要忘記掉了。所以在這個場合之下，為了適應我們的條件，這樣，你慢慢的慢慢的自然心裡面，就不會受以前習慣的影響。還有一種呢？有一種在這裡聽得滿歡喜，這個講的道理的的確確聽完了，馬上可以用上，很高興！於是不知不覺又會產生這種心理，在別的地方聽見這種照著次第去講的很多文字，你會排斥他，說：「你看，那些講了個半天沒用。」這種心理也絕不可以，要曉得，他語言文字，是絕不可少的。做任何事情，修學佛法亦復如是，必定要透過這一個東西，來說明次第的深入，我們才能夠懂得。這是我們目前狀態，是因為條件所限，所以不能用它深的地方去，才這樣的，這個我們要了解。所以，這兩種情況，我就事先先說明，避免越到後來，我越是會用比較像學校裏唸書這樣，用各式各樣的成語文字來表達，這個首先說明一下。說廣論的「論」最後一個，平常我們就說詳細的來討論這件事情。所以從這個題目上面，我們可以曉得，說我們現在學這個東西，就是怎麼樣從我們凡夫，下腳第一步開始，一直走上去，走到圓滿成佛的這條路。而這條路的過程當中，不管就他內容的正確與否來說，就他應該完成的數量來說，以及走上去的次第來說，他都有一個完整詳細的說明。我們從這個上面，有了一個正確的認識，你照著一步一步實踐的話，就可以達到最高圓滿的境界。這就是本論的我們要學的，那麼這個作者是宗喀巴大師。

這個地方，請翻開書本前面有一個彩色的照片，這張照片非常莊嚴。那麼我簡單的把宗喀巴大師的歷史，介紹一下：他是青海人，青海西寧附近的人，西寧就是青海省的省會。他生在元朝－－元順帝，順帝就是元朝最末一代皇帝，元順帝二十五年，相當於西曆的一千三百五十七年。他從小就是一個絕頂聰明的人，很小就出家，然後到十六歲，就進西藏。因為青海一帶，在我們中國靠那個角，包括青海，然後西康，然後四川的一部份，都是藏族的區域，他們信的都是佛教，而是屬於佛教當中的密教一支。在這一個藏語的佛法系統當中，他的教育的中心是在拉薩。所以宗喀巴大師在十六歲的時候，也受了他師長的影響，進拉薩去求學，以後一生就在西藏，而且把西藏的佛法整個復興。

在這裡，我也不妨把這個藏傳一系的佛法簡單的介紹一下。因為在我們國內平常是少傳聞，所以我簡單的說明一下。西藏的佛法開始的時候，是松贊岡波王，那個人，相當於我們唐朝初年。唐以前是南北朝，南北朝下面是隋、唐。那麼那個松贊岡波王就是隋、唐那個時候的人，他也是西藏人當中一個雄才大略的君主；那個時候我們中國也碰見我們所謂唐初，那是中國最盛的時候，唐太宗，所以中國歷史上，有這麼一段佳話：唐太宗的公主文成公主，就嫁給那個松贊岡波王。那個時候進去的時候，帶了很多佛經進去；那個松贊岡波王不但娶了唐朝的公主，另外他也娶了一個尼泊爾的夫人。同樣的，那時候尼泊爾也是佛教的國家，所以從這兩個地方傳進去了大量的佛法。這個松贊岡波王不但振興了佛法，西藏的文字也是那個松贊岡波王時候建立起來的，他特別派一個大臣，到別的地方去，然後學好了帶回來，最後呢？學的是印度，把印度那個母語，經過了他自已的認識以後，適應西藏，造了那個藏文。所以這個藏文雖然跟梵文是不一樣，但是脫胎於梵文。因為這樣的關係，所以它翻譯過去，有種種的方便。譬如說，拿我們現在的語言來說，你說英文翻譯成中文，跟英文翻成功德文、法文不太一樣，他們西方語言轉變較容易，因為他們語言相似，就是這個道理，我們順便一提。除了文字以外，制定法律；最主要的，佛法那個時候奠了基。奠了基以後經過了三傳，他傳到了第三傳，一個皇帝叫赤松德貞，這個也是一個非常了不起的皇帝、藏王，他又大大的振興佛法，從印度請了一位大成就者－－靜命大論師，到西藏去弘法。所以西藏的真實有三寶，所謂僧伽等等，從那位大師開始的。不過當時西藏的地方上有一種土著的教，叫做苯教，有時候稱它為黑苯教，那個勢力很強，民間的鬼神！所以不但民間反對勢力很強，而且黑苯教的那個鬼神，還是很有力量的。其實我們現在世間也是一樣，你看什麼十八王公，或者什麼，那種鬼神是有他的力量。那黑苯教裡邊，他們還有他們的咒術，各式各樣的這種怪招；所以這個佛法剛進去的時候遭到了種種魔難。這個靜命大師，是一位了不起的成就者就說：「像這種魔難，我沒有力量克服它，現在印度有一位佛教的大成就者，蓮花生大士，如果請到他的話，那一定沒有問題。」這個藏王就努力去請。這也是因緣成熟，那個時候那位大師也正好從印度向東方走，那麼正好到尼泊爾，於是藏王派去的使者遇上，把他請進去了。請進去了以後，這個蓮花生大士是顯密圓融的成就者，他有種種的殊勝的方法。所以把那些各式各樣作祟的妖魔鬼怪一一降服，大弘教法。不過因為剛開始，初初建立，雖然剛開始建立了，等到蓮花生大士走了不久，它那個基礎沒有穩固，所以很快的又衰下來了。再加上過了一百多年以後，就發生了一個很不幸的事情。就是那個赤松德貞又傳了幾代以後，我一下子記不住幾代，有一個皇帝叫朗達瑪，他反對佛法，所以皇家聽了那個黑苯教的影響，整個把佛法摧毀。那個時候相當於我們的唐朝唐武宗，我們中國歷史上面曾經說三武一宗之難，那幾個皇帝都是反對佛法的，以皇家的命令，把廟拆掉，叫和尚還俗。那個時候朗達瑪也是這個樣，所以把它徹底的摧毀掉。摧毀掉了以後，那簡直是一蹶不振。在我們中國來說佛法已經很普遍了，所以這個三武雖然摧了以後，還可以恢復一點，西藏簡直是恢復以後，就不成樣子。就這樣的，經過了一百多年的時候，那個教法是非常的亂。平常的時候，大家都是憑個人的想像，這個凌亂的情況我們可以想見。那時候到朗達瑪再傳的下面另外有一個藏王，朗達瑪下面那個西藏的政治，這個政治方面發生過一個政變，那我們不去談它。所以那個皇室也就分了幾支，其中有一支靠西邊的一個國王信佛，那麼一方面信佛，一方面想到他祖先在佛法上的這種擁護輝煌，所以他心裡面非常痛心，他就發心再去求法。結果他們祖孫兩代聚全國的精華，花了很長的一段時候，到印度去請了印度的大成就者－－阿底峽尊者。阿底峽尊者是印度當年的一個最高成就者，關於阿底峽尊者的內容，我們講到本論的傳承、師承的時候，它有一個說明，所以我這裡不詳細講。阿底峽尊者到了西藏以後，把佛法振興起來；從阿底峽尊者振興以後的西藏的佛法，叫做新教，在這個之前叫舊教，如我們現在聽見我們這裏國內也有，藏密，屬於寧瑪，是叫舊教，其他的就是白教、花教、黃教這是新教，新教就是阿底峽尊者以後，經過革新以後的新興的這種；當然佛法的中心沒變，不過它的作法是比較改善了。經過了阿底峽尊者這樣的努力以後，它就復興，復興了以後，但是畢竟前面那個基礎並不穩固，所以阿底峽尊者復興了以後，慢慢慢慢的，過了一些時候，又開始有點衰退現象，後來經過宗喀巴大師又起來。宗喀巴大師距離阿底峽尊者是三百多年，不到四百年，阿底峽尊者相當於我們宋朝初年，那麼這個宗喀巴大師是元朝末年。經過了宗喀巴大師這樣的一次徹底的改革以後，西藏的佛教如日中天，到今天已經有六百多年了。宗喀巴大師改革以前，已經是很衰，一下達到那個頂峰，而且能夠維持這個局面。經過很長一段時候，現在也慢慢的慢慢的向下，雖然向下，但是它還保持著非常完整的內容在；這一點是我們以前都不知道的。那麼幸好民國初年有幾位了不起的大德，尤其是太虛大師，這個人真是個大菩薩，他以他的心胸，他要全部提起，所以他常有一個口號：「八宗並弘」。這個我們換成現代最簡單的話我要來說一下。平常我們個人修，譬如說他學禪、他學淨；對我們個人來說是沒有錯，你可以有成就，而且我們個人修也必須要走個人特別的路子，一定是一門深入，但是對整個佛法的弘傳來說的話，這個不夠，一定要各方面的圓滿配合。個譬如說我們現在來造一個房子，或造一個寺院，假定說，我今天在這地方要講修行，你說我造個小茅蓬，反正是一間，那麼拜佛也在這裡，吃飯也在這裡，睡覺也在這裡，我只要我的修行成功，就行；可是假定說，你要把那個三寶的形相撐持起來的一間大廟，這個不行，你一定要有大殿，有寮房、有大寮，有各式各樣的配合，那麼佛法也是如此，所以像虛大師這種菩薩再來人，他有這樣的願心，結果他門下的弟子，除了我們本來有的臺、賢、性、相各方面以及所謂禪、淨等等，關於密教部分，在我們中國內地，已經失傳很久，以前有偏於宮廷方面，元、明以來，一直都是這個樣，後來虛大師就為了學這個，派了幾個弟子，一部分向東去學東密，當年的時候是大勇法師什麼的，還有呢，後來大勇法師也到西藏去，那麼另外呢，就是現在本論的作者－－法尊法師。實際上真正到西藏去學藏密的還是有一堆人，這個裡邊，結果對目前介紹這個藏密過來的，最了不起的一個大功臣，就是－－尊法師。

[1a] 下一頁 (1b)


菩提道次第廣論講記 第一卷 B面

日常法師

那麼，這個是順便說一下。剛剛說到宗喀巴大師，把那個完整的教法提起來了，現在呢？我們也有機會接觸到，雖然它現在已經向下了，但是的的確確把我們中國古有的東西以及現在這個配合起來，我的感覺，不管我們自修也好，對佛法的前途也好，那真是前途無量。關於這個宗喀巴大師，他自己本人的成就，我也簡單的說一下。宗喀巴大師，剛開始學的時候，他主要的先由基礎上面－－教理。所以他頭上多少年廣學各家各派的東西。他只有二十剛出頭一點，進到西藏，沒有幾年就全藏聞名。換句話說，他這個教理的通達，並不是憑空而來的，以他這樣的一個絕頂聰明的人，他到處去參訪當時的善知識，沒有一個善知識不參訪的。然後跟他們廣學，那些善知識所通達的東西。而學的內容，不拘任何宗派，小乘的俱舍，大乘的性宗、相宗、因明、乃至密教，然後自己有圓滿徹底的認識。

說到他這個人的聰明，我講一個故事，很有意思，就是發生在他身上。他那時候剛進西藏沒多久，有一次生了病，去看醫生。當地都是最好的醫生給他看，看完了以後，把完了脈就用藥，這用藥大家要討論一下他的病情什麼等等，結果呀，有意思，這個病人，換句話說，宗喀巴大師，他也在這個裡邊參加他的意見，覺得這個脈相是怎麼樣，應該下什麼樣的藥等等，結果所有代他看病的醫生，有一個共同的感受，非常驚訝地說：「這個年輕人，了不起！不是我在這裡給他看病，而是我遇見了一個最好的醫學教授，上了一課，平常我不懂的東西，被這個病人一講都懂了。」我們無法想像的這種事情，這是我們絕對無法想像。我們不妨想一想，為什麼我們要想一想呢？就是說，我們經常拿我們的自己的生活經驗，體會一下，那麼才能夠更深入的了解，我們要講的特質、內容，所以我們現在不妨想，我們現在看病，跑到醫院裡去，那個醫生不要說不講，就是跟你細細地講，再詳細講，講了半天，你會不會有什麼印象啊？我們一點印象都沒有，因為醫學這個東西非常複雜。我們現在的這個病，他譬如說要看你的胸部，這用ｘ光照，一看，就可以看得出來。然後實驗報告，說你這個紅血球多少，白血球多少。他可沒有哦，就把那地方，脈這麼一把，要我們自己就把那個脈，根本不曉得他到底是什麼一個，只覺得撲通撲通跳幾下。就這麼這樣一個年輕人，他就是能夠了解這個，而把當時的名醫，都這樣說服，這是實在絕頂聰明，這樣的一個人，所以我們從這個地方，可以了解，這樣的聰明人。然後廣學從小乘開始到性、相各宗各派，我為什麼要提這個事情？這個地方，大家停一下，讓我們自己做個警惕，我們現在在這個地方，來幹什麼？修學佛法，你為什麼要修學佛法？說目的，我們已經了解了，那麼，為了達到我們去苦得樂的目的，我們有一個認識，說我們所以得不到的原因，因為對於很多事情，沒有正確的認識，一個專門名詞叫「無明」。換句話說，我們在無明當中，我們的概念，我們的執著，我！我！我！這個東西都是錯誤的根本，痛苦的根本在這裡，唯有一個有正確認識的人，指導了你，你了解了你的錯誤，那個時候心裡面想排斥這個錯誤。不但如此還要進一步的認識，怎麼樣才是正確的，然後照著正確的去做，那個時候，你才能夠轉化得過來，這個道理很清楚，這個道理才是我們真正第一步應該擺在心裡想一想的，所以我們記住，我們現在跑到這地方來學佛，我想沒有一個人不同意，大家都會這樣想。不過這地方呢，我們進一步的檢查一下，實質上的內容，我們跑到這裏來，是不是真的學了佛了？這是一個大問題，以我自己的經驗來說，我們來的目的是學佛，我們也這麼說，可是實際上我們學的是「我」，你們會講，為什麼講學的是「我」？我現在仔細分析一下，你們也可以把它看成道理來看，也可以把它看成功學佛來看。假定你把它看成學佛來看，你就受用了，假定你只是把它聽作道理來聽，那我也在這兒浪費，你也在這兒浪費。我們往往跑到這地方來，我覺得，我覺得我要這個樣子，我要這個樣學，是不是大家都有這樣想法？我想有。本質上面，應該就是我有這樣意志，要學到什麼，可是不幸的是，我們所以來，真正的原因，就是有一個根本問題－－我自己不認識我是誰？所以叫做無明，我們的情緒，起心動念，以及我們的知見，無非都在錯誤的認識當中。今天我們看了一本書，佛告訴我們這樣，啊！懂了！我真的懂了嗎？沒有！然後我們是懂了一些什麼，就是懂了我們對這一個文字的概念，這個概念不一定是佛要指給我們看的，這個內容很重要。我現在隨便來講一個實際上的例子。我們常常說這個佛法裡面講空的，你也要得看破啊！你也得放下，一點都沒錯，你只要能夠看破，看破嘛你就放下，放下嘛你就自在，對！對！一點都沒錯。結果你真的看破了嗎？你真的放下了嗎？你真的自在了嗎？我想仔細的檢查，不能說沒有，但是絕對沒有真的做到。我們文字說懂了，但是我們懂的這個文字，就是我們以前在世間上面所認識的這個意義，於是你認識的是這一點，真正派上用場的，也是這一點，你所看破的，世間的一個標準是看破了一點，所以比起沒有聽見這兩個字，或者沒有經過這兩個字提醒的時候，稍微好一點，但是佛法真正要你的看破，你看破了嗎？我想這個答案是肯定的─沒有。當然，看，也沒有看見，你放得下嗎？根本放不下，因為你沒有看破，沒有放下，所以你也不得自在。可是我們偏偏自己說：懂了！懂了！在這一種狀態當中，於是我們自己覺得學到了，所以這個學到的真正說起來不是佛法，想想看，對不對？我以後經常會運用這個例子，所以一開頭我特別強調。假定說在這個地方，大家沒有辦法真正的體會到的話，我們就不可能深入，這是個很重要的概念。所以，還是我們平常因為有這個概念，所以往往自以為認識，就停在這個地方，你沒有辦法深入。在這種情況之下，始終還是繞著兩樣東西，一個我的見解，我覺得對，你這個「對」，是什麼？就是世間上面，以前不懂的文字，現在你懂得了文字相，這個文字是以世間的標準來說，由深刻一層的認識，這個是沒有錯，所以可以說你是一個知識份子，但是學佛差得十萬八千里，門都沒摸到，種下一個因，第一點。然後呢，你的感受，對不起，那瞭解都不瞭解，我的感受還是普通的習性，世間的來說人家問文人，文人的習性是什麼？講起來，講得頭頭是道，做起來是一無是處，就像普通一般的愚夫愚婦一樣，那我們現在實際上都是這樣的，大家喊這個民主，大家喊這個喊那個，看別人的時候，喊得清清楚楚，輪到他身上的時候，做起來是一樣的莫名其妙，現在我們修學佛法了，第一個難關就是這裡，想想看。所以這個地方提示了我們什麼？我們不要自己覺得懂了，要想真正得到好處的話，應該要深一層的，好好的廣學！不必說我們現在想要樣樣都學，就是簡單地學念佛吧！參禪吧！說實在的，還是不夠，這個以後再說。

那麼在這一個地方，我順便也提佛經上面的一個公案來說明一下。這個法華經，我想我們大家都瞭解的，佛出世了以後說了很多經典，在這經典當中，現在流傳下來的，有兩部經典，通常說圓教經典，換句話說，最圓滿的，一部是最初說的華嚴，一部是最後說的法華。這法華很有意思，它最後告訴所有的弟子，你們每一個人到最後都成佛。先開始說那些小乘的阿羅漢們，平常已經證了羅漢果了，他以為就到此為止，佛告訴他，不！這是方便法門，最後你要成佛的，所以一一授記。最後呢，乃至於說任何一個人，你只要隨便的念一聲佛，跑到廟裡邊，合一個掌，鞠一個躬，乃至於小孩子玩，拿了這個泥沙造一個塔，塔就是寺廟了，就是這個樣，都會成佛。當然這個成佛的時間很遙遠，不過這裡我現在要提示給大家的，是說他授記大智舍利弗尊者等等，最後你要成佛的，你還要供養兩百萬恒河沙多少諸佛，多少時間以後成佛。看一看！大智舍利弗尊者是佛弟子當中智慧第一的，而且我們看那經論上面，已經無量劫來跟著佛，生生世世跟著他，有這樣的因緣，這一世證了羅漢果了，到最後成佛還要轉了個大圈子，這個是圓教經典。可是另外一部圓教經典有意思呢！華嚴，這善財童子，他是十信滿心，結果他最後也成佛，他的成佛的時間上面是一生取辦，說這一生可以成就，所以他最後以十大願王，導歸極樂。這兩個之間，雖然同樣成佛，這個時間，那完全無法想像，那是個天文數字，天文數字都無法形容。假定說這個成佛這麼差別當中，我說沒有關係，反正你到那時候，昇了天上人間，舒舒服服，到那時候，突然之間，一下成了佛了，那我倒還是願意等一下，因為成佛很辛苦嘛，所以我等了半天，到那時候成佛了，不是就等等嘛，不是的！實際上，這個無量阿僧祇劫在這裡面，大部份時間是在受苦，受無量無邊的苦，那羅漢將來走到佛還要苦，凡夫的話那更不談，大部份時間都在三惡道當中輪轉，痛苦得不得了，這第一個事情。第二個事情呢？轉了大半天你最後成佛，不是到那時候說那個佛，自然地掉在你頭上，你還是要經過這樣的努力，一點都不能少的，這個我們必定要了解。有這樣的因，有這樣的果，你到最後成佛還是要，為什麼呢？因為我們要真正成佛，要做兩件事情。那兩件，一個要所知障徹底地淨除，煩惱障徹底淨除，兩樣東西，那個東西你沒有淨除之前，不行！換句話說，那個債在那裡，你沒有還清之前，就是負債的，還清了，什麼時候還清了，就對的。還有呢，你要做就要做那麼多，什麼時候做圓滿，什麼時候就是對的。這樣結果呢，前者走這麼長的路，完了以後，同樣還要付出這麼大的努力去完成，後者一下就達到，他也達到了。這兩個比較，對我們有極重要的一個概念，大家記住！為什麼？我想如果說我們自己肯努力在這個方面追述一下的話，沒有一個人例外的，一定願意走善財童子這一條路。這個太冤枉了，走這麼長時間太冤枉，因為這個吃了冤枉苦頭，對不對？這個概念在那裡呢？看下面，這個就在這兩部經上面說得清清楚楚。所以，如果說你們將來真正的要學本論的話，我之所以把課排得比較少的原因，你們要肯學，好好地去找各式各樣的經論，自己證明。法華上面說得清清楚楚，我啊，無量劫以來，就把那圓滿的教法告訴你，告訴你了以後，對不起，你就聽不進我的話，總是急急忙忙照你配你味口的去做，結果就因為這樣，你以為得到了，沒有，沒有得到。所以它中間說了一個什麼比喻叫化城喻品，大家還有印象吧？這個化城喻品，我現在完全用最平常的方式來說明，最重要的意義。就像說，我們現在要去到某一個地方求寶一樣，這一條路是蠻長遠的，大家一直跟著那個大商主，大商主就是我們的佛陀，他是完全了解的。去走呀，走在路上是又渴又累，大家跑了個半天，又跑不到，眼看要退心了。佛陀曉得這些人的心量太差，所以這個地方，現一個化城，到了，到了！大家覺得好歡喜，結果進了城，喝了一點水，吃飽了覺得很高興，佛陀就說大家精神振作了，啊！還沒有到，下面還有路！那個時候，他就跑起來，那就對了。我想在座的，一定有很多同修，唸過法華，曉得這個公案，沒有唸過好好的去看一看。這個地方，我不強調後面的，這說明什麼？說明我們真正要想學這個佛，應該一開頭的時候，先心平氣和，耐下心來，把佛要告訴我們的，正確圓滿的教法認識了，然後你開始去一口氣走的話，這個就是一生取辦，否則的話，你急急忙忙去做，這條是遠路。就實說來，在我們沒有正確了解之前，因為我們畢竟是個凡夫，自己我也一樣的感覺，叫我去一聽見那個佛法，這麼難走，這麼長遠，誰都會害怕。但是如果你有了正確的認識，正確的了解以後，誰都會取後者，因為你害怕的結果，並沒有因為你害怕而省力，反而讓你吃盡千辛萬苦！這是個真實的內容。所以真正重要的，假定說我們能夠如法的去瞭解，這個完整的內容，然後去走的話，倒反而來的省事。在這個地方，我來說一個比喻，說明這件事情。比如說，我們現在來造房子吧，這麼說，我們覺得要造個房子，夏天太熱，受不了，冬天太冷，颱風的時候，造個房子。急急忙忙造一個房子，簡單一點，只要可以住得進來，只要弄個鐵皮釘一釘，是什麼都不要。到了那個時候發現，不是的，這個房子不夠呀！你要真正的要想達到圓滿，不是這樣。那麼，這個比喻是什麼？就像我們現在覺得很苦惱，那麼我們趕快要找一個安樂的地方，躲起來。結果我們發現，真正徹底圓滿地躲掉這個痛苦，得到這個安樂的地方要佛，像造個房子，要造一個摩天大廈一樣，所以那個時候你要重新改建。不過這個地方我們往往有一個問題就來了。那你改建，第二次改建的時候，這個老房子拆掉重來，拆掉重來一趟還可以，我們往往有這個毛病，說現在這個一間不夠，因為我們南普陀就是最好的典型，一間不夠再加一間，一間不夠再加一間，東加一間，西加一間，往東面加一間，往上面加一間，往那面加一間，加得非常凌亂，到後來，你簡直不曉得它怎麼辦是好！不過好在我們現在這個架子向兩邊還寬，實際上它不是，這是個高樓大廈，我說一層，然後呢，二層，對不起，你造三層的話，這地基不穩，不行的，怎麼辦呢？把它拆掉重來，所以我們往往說造了三層，造一層的時候，覺得馬馬虎虎，造了再說，要造二層，還可以，造到三層的話，把三層全部拆光，地基重來。然後呢，造了四層、五層，到了那時候，你又全部拆光又全部重來，我們常常做這種事情。我想我們眼前這種感受很多，我們跑到馬路上，那是剛造好，過兩天又挖一個洞，原來這個還沒弄好，過兩天又挖一個，原來那個東西沒弄好，我們總覺得不方便，現在我們修學佛道也是如此，所以在這個地方不是，我們一開頭時候，先把那個基礎穩固，說我們要造一個摩天大廈，雖然現在沒有這個力量，但是沒有關係，一步一步來，我一定要從那個基礎造好。如果我有了正確的認識，一開始有這個規劃的時候，你第一步，就把基礎造得非常穩固，到了那個時候，一層樓一層樓，你一直造上去，一直造到了摩天大廈。當你一步一步造上去，不是說非常辛苦，當你造了一步的時候，你可以說造好了，你可以安住在一樓，再造了，可以安住在二樓，再可以造上去，安住在三樓，你這樣的層層上去，到最後圓滿的時候，整個的金碧輝煌，那個大小都起來了，這個裡邊的差別，差得天差地遠。剛才那個比喻，雖然好像是很可笑，實際上，我想我們人人感受得到，現在我們修學佛道，也是如此。所以宗喀巴大師在這個地方示現給我們看，他們很多當年印度的大德，都是這種風格。所以我們目前，我在這地方特別要說明這件事情的道理，也就是這樣。在我們開始的時候，我覺得我們就應該對這個教法，有一個完整的認識。不，這個地方並不是告訴我們說，我們要學宗喀巴大師這樣，他是一個密的，我們也是要密的，不！這個意思是說，你對整個的教法有了圓滿的認識，把你的目標確定好了以後，那時候你進一步選你現在相應，應該走的路，比如對我們現在來說，我們應該走的淨土，那時候，你才是走的淨土，一門深入。那麼你會說，同樣是淨土，你這個淨土，跟我這個淨土有什麼不一樣？不一樣，差得很大。平常我們現在念佛的人，聽見了念佛，趕快，往往就是我只要念得去就好了，弄個下品下生！結果你念了半天，下品下生都不一定去得了。這是一個事實，現在這裡我們說，萬修萬人去，這個法門，對不對？對！淨土法門是萬修萬人去，可是現在，一萬個人修，有幾個人去啊？找不到幾個，這是個事實。那麼現在照這個法門做，有什麼好處呢？你有圓滿的認識了以後，第一個是萬修萬去，第二個要去的目的也不一樣。我本來說，我只要去就行了，現在不是，我要成佛，不但要自己解決，而且幫助一切人解決，可是為了要達到這個目的起見，選我現在最相應的念佛的路子，這樣的情況，所以我要去。所以你剛開始去的時候，你要求的就是上品上生，乃至於有一個人就要無上乘，說我現在去念的是要求什麼？要求這個寂光淨土的上品上生，上品上生還分四土九品的。那個時候，當然，我們現在的條件，不一定真的能夠達到寂光的上品上生，乃至於同居的上品上生，都得不到。那沒有關係，你可以得到上品中生，上品下生，至少你可以很穩。還有一點，因為你的願心這樣，將來一去見到了佛，你所追求的圓滿的東西很快，這條直路，這是我們要了解的。所以在這個本論我一開頭說明，我並不說建議大家要學那一個宗派或者那一個法門，完全不是。這個宗派法門是你們自己選你們個人自己相應的，而是一開頭的時候，我們要瞭解佛法的整個圓滿的內容是什麼？你有了正確的了解了以後，然後把你的目標一開始的時候，規劃出來，從這一個認識當中，選取找到你自己相應的路，然後你走上去的話，千穩百當，而且是最省事、最快速、最圓滿，念佛照樣的念，參禪照樣的參。所以這個後面，它會告訴我們的是，我們修行一定是一門深入，這個根本的道理，在這裡。除了這個以外，還有一個，假如你真的一門深入，找到了門還好，不幸的我們往往是什麼？在門外空轉。我們中國有一句話叫「閉門造車」，現在不是，門都沒摸到，乃至於在原地踏步，我們自己覺得在修學佛法，就像剛才說，我們覺得修學佛法，實際上，在修學的我，弄到後來，「我」是越弄越大。現在在這個地方，我們不妨仔細檢查一下看看。平常我們最流行的，也可以說最適應我們現在時代的，就是淨土。這個印光大師，是淨土的大德，他特別說明，有很多人，弄了個半天，是念佛也好，什麼也好，越念是煩惱越重，對不起，弄錯了，怎麼會呢？就是剛才這個道理，我覺得對了，實際上呢，沒有真的對。所以前天說的，未會先會，千萬不要！我們修了個半天，不是修的佛法，是修的「我」，把那個我是愈弄愈大，那個冤枉苦頭吃得太多！太多！不過這個詳細的內容在下面，所以我談到宗喀巴大師，當年修行的狀態。他所以有這麼高的成就，所以能夠幫這麼多人的忙，乃至於把整個的教法這樣的振興，到今天我們還有這個受用的原因，就指出這一條路來。這個也就是，我所以選取本論，在這個地方跟大家共同研習的原因。同樣的，因為這樣的原因，所以我把那個講法本身，也完全改變。以後*原則上面都是遵循這一條路，講到每個地方，總要使我們對它產生一個認識。然後這個認識當中，慢慢的去推展擴大，而不忽視整個的內容。等到我們有了這個認識以後，慢慢地到每一個程度，然後把整個的全貌安進去，使得我們對於整個佛法，有一個正確的認識。所以我們這裡是簡單地說明一下，宗喀巴大師他當初是這樣的，他是先在教法上面，有了這樣的一個認識。所以當年，在他那一個時代，他在整個西藏，可以達到獨一無二的，最高的這樣的一個地步。現在教法上面，我舉一個典型的例子，來說一下，他曾經同一天講法講二十一部論，換句話說，我們在平常講法，一座一座？他講二十一座？

前一頁(1a) [1b] 下一頁 (2a)


菩提道次第廣論講記 第二卷 A面

日常法師

好，我們現在繼續下去。菩提道次第廣論，昨天說到那個宗喀巴大師，他一天能夠講二十一座，最多的時候講二十九部大論，一個法會當中。他曾經有一次在一個法會上面，他這麼說：他說現在末法，我們不管大家都條件差，他想起世尊正法時候的盛況。他就說：在他們那個時代，就是指西藏曾經有過一個很輝煌的法會，在同一個法會裡邊，有一位大善知識，能夠講十一座，十一座就是每天這樣講經的法會講十一座，每座講一部論，每一部論他有一個主要的一個內容，然後要旁徵博引全部的經論，這是非常不簡單的。我們平常講一部那都不大容易，他要講十一部；所以很多弟子就都讚嘆，所以勸請，請那個大師─宗喀巴大師；他就說假定我稍為用功一點的，也許可能做得到，所以很多弟子們，周圍很多的善知識都來勸請；法本身都要非常恭敬的勸請；那麼大師就說好那我試試看，所以他就事先馬上閉關，一心一意的準備。後來這個消息傳開了，本來大師已經是當地出了名的，所以有許多人聽見這個消息，大家就來請求，說要參加這個法會，這樣殊勝難得末法的時候，希望稍微減緩幾天，大家要趕來聽，所以大師剛開始的時候稍稍講，經過了又緩了幾天以後，結果一天同時開講十五部大論，實際上講完了十七部大論，大家是讚嘆不巳，以後曾經最高的時候講二十一部大論，我們單單聽見這個數字，只是讚嘆讚嘆，如果我們將來真的有機會，能夠參加這種大善知識的修行道場，那時候才了解殊勝不可思議；他不但如此，於他自己本身的修行還一點都並沒有差脫，就這樣。所以這個地方特別說明大師本身的成就；關於這一點，我鼓勵你們看一看宗喀巴大師的應化因緣集，佛教書局有，同樣的我們手上已經發的阿底峽尊者傳，他不僅僅是他的傳記對我們有很大的啟發，有很大的啟示，那個就是本論的作者，而大師本身的成就之高，我這裡不進一步解釋，那個是造者。那麼下面就是翻譯的法尊法師，他是民國以後的一位了不起的大法師，他是走了沒有幾年，大概在四、五年吧，我想這是非常簡單的說明。現在看本文，翻到第一頁，第一頁那個論也主要的分成三部分，第一個叫序分，其次正分，最後結分，相當於我們平常的序分正宗分流通分，那麼這個最前面的那個，現在我們開始的是序分，序分當中又分三部分。第一個是論前歸敬，歸依跟禮敬，第二個說明造論的宗旨，他為什麼造這個論的，這末了一部分就是敦勸，一再的勸我們怎麼樣去聽受，怎麼樣去聽受。現在看文。

【南無姑如曼殊廓喀耶】

那是藏文，下面第二行就是翻成我們中文的意思。

【敬禮尊重妙音】

敬禮就是我們說歸依，一心恭敬的禮拜，實際上這個敬禮是通於三業，而真正的，由於意業而行之於身口的這樣。這個尊重呢，這個原來的印度有一個特別的名字，叫姑如，姑如翻成我們現在的話叫上師，所以這個上師，我們平常說上師是密教裡專門的名詞，實際上不是，印度凡是對一個老師的尊稱，就叫姑如，那麼這個就是尊重，在這地方，妙音就是文殊師利菩薩，普通大乘論所歸敬的都是文殊師利菩薩，論代表智慧，那麼論前歸敬，這個也是啊傳統的一種，一個傳統，一個傳承。他的意思有好幾點，最簡單的就是求加庇，除障礙，使得造論能夠圓滿，對我們學者來說，使得我們了解我們的歸趣，也就是我們的宗旨，我們的宗旨，我們歸投，我們趣向，也同樣的淨除我們的障礙，達到我們得到究竟圓滿，這個是歸敬的意思。那麼裡面歸敬的內容呢？第一個是說明這個論，造論，那麼造論的時候為什麼是歸敬文殊師利菩薩呢？我們曉得我們的三藏分成經律論，那麼論特別是講智慧的，能夠所謂深別名相，了解了以後，然後呢能夠啟發智慧，而這個在佛法裡面，是由大智文殊師利菩薩作為代表的，是可以，也可以不一定歸敬文殊師利菩薩，可以看他的特質而來這個歸敬，第一個。下面就是三寶順著次序來，第一個，

【俱胝圓滿妙善所生身，成滿無邊眾生希願語，如實觀見無餘所知意，於是釋迦尊主稽首禮】

這是我們本師釋迦牟尼佛。他分成功三部分，身語意，總括起來就是這個，實際上他這樣的分有他非常特殊的意義的，關於這個部分的意義，等到後面講皈依的時候再說，為什麼要擺在後頭講呢？當我們了解這個皈依的意義以後，然後你去皈依的話，我們就可以馬上得到殊勝的好處。這樣所以在這裡對於這個造者，造論的來說，他為了祈求加庇，淨除一切障礙，使得造論圓滿，所以他這個頭上面有這樣的圓滿的皈依。那麼對我們學的人來說的話，一方面我們了解這個造論者的意義，同時我們也希望我們學的人得到的內容，所以假定說我們能夠了解了這皈依的意義而去皈依的話，你當下就會得到殊勝的好處。所以這一部分真實的內容，留待後頭講，這裡簡單的說一下。我們釋迦世尊的身跟我們的身有一個不一樣，這是所以我們為什麼要皈依他的，否則的話我們每個人都說我好好的，我為什麼要皈依他？我這個身體是有漏的，是痛苦之本，那麼佛陀不是，為什麼他不是而我是呢？我是無始以來造了種種的染污之業，佛陀卻恰恰相反，無量無邊劫以來，造種種的善淨之業，己經達到圓滿的程度，所以以這一種善法，善法是通於世、出世間，有漏、無漏的，現在他是無漏的，所以說妙善，以這樣的業，善淨之業，所感得的圓滿的這個身體，所以這個才是我們真正的要皈敬的，我們皈敬也可以得到相應的好處，最後們也可以達到佛這個程度，這就是我們最後的目標。在一開始的時候，在開頭第一步就提出來，我為什麼要學這個論，不是在這裡了解一點意思，只是使得我們口頭談話的時候覺得好像有什麼好講的，不是，讓我們有這個認識，了解照著去做，使得我們也能夠從充滿種種痛苦的染污之身，最後得到這樣圓滿的佛陀的這個身體，所以他簡單的意思就是這樣。那麼同樣的，我們開起口來，是，大家不是戲論嘛就是爭論，高興的時候就是戲論，不高興的時候就是爭論，實在沒有太多意思，佛陀呢他能夠成就，圓滿滿足地成就一切眾生，這無邊是包含了一切眾生，眾生什麼？希願，他們這個願望，最難能可貴、稀罕的，他們的願望之處，這個就是佛陀的話。我們眾生什麼願望啊？簡單極了，就是要得到極樂，這個普通世間的快樂，有漏的，有漏的一點點快樂，帶來很大痛苦，只有這個才是我們真正應該所願之處，我們絕對不是得到眼前一點點小小的利益這樣。而我們平常開口的，不是戲論就是爭論，佛陀卻能夠滿足，不但一個人，不但他自己，所有一切眾生都能夠這樣，了不起啊！試想他能夠圓滿一切人，他哪有自己不圓滿的，所以這個地方把身體有這樣好的殊勝的功德，開起口來有這樣真實的內容，那麼他為什麼能夠做到這樣呢？因為他徹底如實的了解了，所以下面說。

【如實觀見無餘所知意】

他的意業是這樣的，他能夠如實的，如實在的，簡單極了，平常我們看見的都是看見事情的一部份，而真正的真相是看不見的。平常我們眼前的東西，譬如說好像空氣，什麼都看不見，沒有什麼東西，現在科學家告訴這裡還有空氣在，我們就看不見了，那空氣又是什麼？我們又看不見，就算科學家也看不見，就像眼前所有的東西，都是這個樣。不要說我們看不見的東西看不見，就是眼前隨便一樣東西，譬如眼前這個茶杯，你說你看見了沒有？我不能說你看不見，但是我要告訴你，我不能說你看見，你看見了茶杯的這一面，那這一面看見了沒有？沒有，你可以轉過來，四面看見了，裡面沒有，總是我們是局限的，那麼這局限的裡面，就有種種的毛病了，所以真正能夠如實看見的話，那是很不容易的事情，而且圓滿無餘，譬如說小乘的聖者，他也能夠見到一部分，但是還有很多地方不圓滿的，好，我們說簡單，我們所應該知道的一切的對象，他沒有一點點餘遺，而所有任何一樣東西當中，他如理如量這樣，如理如量的都能夠完全認識；因為能夠這樣完全認識，所以才能夠圓滿解決這樣，所以才能夠不但自己得到這樣，而且能夠滿足一切眾生，這個是意業；那麼這個三樣東西也可以說他是身口意三業，也可以說他是法報化三身；這個意是代表了他的法身，語是代表了他的報身，身是代表了化身，一般來說，因為意業本身的的確確他跟法是徹底圓滿相應，那個就是法，那麼他所現的身呢？那個現的身的話，就是他自己的是佛身，那是我們看不見，現在妙善所生我們看得見的，那的的確確應個人不同的機所看見不同的，菩薩看見他的是報身，眾生還沒有登地之前，還沒有破無明之前，看見他的是化身，而這個化身有在四生六道當中的，所以這個也同時可以說法報化三身；那麼總結起來，這就是我們釋迦世尊，這個是我們的尊主，就是我們的娑婆世界的教主人天導師，第一個。那麼這個佛的圓滿的教法，留傳下來的時候，分成功兩個大系；一個是智慧，一個是方便，或者我們說一個是大悲，一個是大智；當他徹底圓滿的時候，佛，所以叫二足尊，明足、行足；那麼等到慢慢的向下的話他一定分成功，這個時候用兩個菩薩來代表，實際上就是這兩個菩薩，能夠圓滿傳持那一部分教法的；哪兩位？一個是彌勒菩薩代表方便，一個是文殊菩薩代表智慧；所以看第二個偈子。

【是無等師最勝子，荷佛一切事業擔，現化遊戲無量土，禮阿逸多及妙音】

說現在這個是無等師就是佛，無與相等的，是無等等師，那個佛最殊勝的法王子，這個法王子他能夠圓滿的把佛一切的事業擔子擔得起來的，而擔起來了以後他做些什麼啊？眼前化現無量無邊的身體，在十方一切世界當中遊化教導眾生，這是誰啊？這是阿逸多，就是彌勒菩薩，他是代表方便，大悲；以及文殊菩薩，代表智慧。大悲，菩提心就是發救一切眾生心這個願力，然後在這個方面用種種方式，種種方便去幫助別人，所以稱為廣行。但是你單單發了這個心要去救別人，如果說沒有正確的方法的話，不行，所以一定要有正確的方法，那麼就是智慧。就像我們普通世間來說，每一個家庭當中母親都是無限的慈悲，他總是希望自己的子女最好，但是這個母親愛心是夠了，教導的方式不足，結果呢？溺愛，溺愛這個溺愛三點水一個弱，強弱的弱，寵愛反而把那個子女弄壞了，所以一定還要正確的指導，那麼這個正確的指導是智慧，我們現在佛法也是如此。前面所說的遊戲，這個地方遊戲不是我們現在的沒有什麼事情，玩玩。這個不是。所以這個經論上面告訴我們的，菩薩清涼月，遊於畢竟空，他這個菩薩有無邊的智慧的光明，為什麼說像月亮一樣呢？這個太陽曬在身上讓人家熱得有點受不了，這個月亮光明，照在身上就給人家有個清涼之感。他不是像聲聞一樣的停止在那裡不動的，而他是有種種方便，所以遊化這個世間，所以遊於畢竟空，智慧扶持，所以儘管他有種種事業，是不受染污，這個遊戲是這個意思，就教化眾生的意思來說。那麼再繼續下去，也是另外兩位菩薩，那個兩位菩薩一個是龍樹菩薩，一個是無著菩薩，也同樣代表智慧跟方便，一個是深見，一個是廣行，一個是大智，一個大悲。

【如極難量勝者教，造釋密意贍部嚴，名稱遍揚於三地，我禮龍猛無著足】

這個說那麼佛，為什麼他的教法好好的，佛不是最圓滿嗎？為什麼還要他的這兩個人來教導呢？這地方我們有一個疑問，可能，或者你們根本提不出問題，實際上這個問題，我們說教化不是佛最好，為什麼還要菩薩？就算菩薩嘛，十地菩薩最好，為什麼還要更等而下之，而是龍樹、無著，因為彌勒菩薩、文殊菩薩他們都是等覺菩薩，而他們下面龍樹、無著兩位菩薩是初地菩薩，為什麼一個一個要這樣的下來呢？這裡是一個問題，那麼在這裡我先簡單的說明一下。佛法本身，他除了如理如量以外，還要一個條件，所謂次第，對我們來說，應我們的機，這個很重要的，如果說我們的機如果說已經到了佛地了，他就現佛身來救我們，如果說我們大乘，他就以大乘的行者，然後大乘當中又有種種的差別，小乘以小乘的，這個就是我們修學佛法過程當中的次第。那麼最上根利智的人，他以最圓滿的方法來接引他，在佛出世的時候第一部說的華嚴，那是最圓滿的，可是這個時候不要說我們根本完全不在那個地方，就算看看佛世時候的公案，大智如舍利佛坐在這個華嚴會上，聽華嚴經是如聾如啞，聽得不知道他是說些什麼東西，我想這個公案，我們大家都知道，這一點我們雖然信得過佛，可是不一定體會得到這個心情，我們現在不妨用一個眼前非常簡單的例子一說，我們就可以體會得到。譬如今天我們坐在這個地方，大家研究這部廣論，不一定，不妨說最起勁最高興的一部論，我們大家每一個人，聽的也好講的也好，歡喜的不得了，假定說現在帶一個其他的不相干的人來，他跟佛法不相應，坐在那個地方，他聽得是一點味道都沒有，不曉得你說些什麼東西，這是一種例子。那麼更另外一個例子，譬如說今天是有一個很大的宴會場合，這個宴會場合有很多大人物出現，各式各樣的大人物出現，我們有機會去參加，結果我們隨便說帶一個小弟弟，或者帶一個小孩子去，那個小孩子去了以後如果回來的時候你問他，說今天你參加了一個盛大的宴會看見了什麼啊？他說不定會說看見巧克力糖，還有沒有啊？看不見，不曉得看見什麼，那些陌生人不曉得知道什麼，可是另外人就看見，當代第一類的大政治家、大學者發表了不起的言論，覺得這不得了，這我想我們都有這個經驗吧！那為什麼原因？下面這個才是真正重要的，華嚴上面說得很清楚，就是我們在因地當中，是本來沒有對這件事情是認真的修行過，為什麼不修行？因為你一開始的時候你沒有這個好樂心，你也不往這個裡邊去深入，我們心目當中不相應，為了說明這個所以我剛才說那個公案，反過來說，譬如說我們現在假定說，你出家了久修上?hr width=75%>

前一頁(1b) [2a] 下一頁 (2b)


菩提道次第廣論講記 第二卷 B面

日常法師

這個地方的一步一步歸敬有個原因，說明本論的這個師承，他是這麼樣的下來的，這個地方說明本論不偏重於智慧，不偏重於方便，所以他歸敬當中方便智慧，同樣的歸敬，還要說明我現在這個論，是不是針對教那些大菩薩的，而是這麼一步一步的下來，你就從這歸敬上面可以看得出來，因為這樣所以我們曉得，對論的來源是這樣，而現在教化的對象不是大菩薩，而是一步一步的下來，我們看最後下到什麼樣的程度。第二個說龍樹，無著菩薩，他們兩個呢，怎麼樣的特徵？「如極難量勝者教」，這個佛下來降到文殊菩薩、彌勒菩薩，但是不管那些經也好，論也好，還是非常地深、廣，廣是無所不包，深是徹見本源，這個東西是很無可思議，我們不是普通人，乃至於小乘聖者所能了解的，這個地方聖者教，這個很難思量思議的殊勝的教授，是指大乘教法，而特別這個地方指大般若，為什麼？大般若是圓滿的成佛的次第，從凡夫位到成佛的次第，說的非常清楚。而這個雖然說的很圓滿，但是以我們凡夫普通人去看的話我們不懂的，我們不懂的，文字會懂啊內容不懂，而且往往由於我們的偏見，我們往往執著自以為懂了，結果害了，所以楞嚴上面說，著指為月，有一個善知識指給你看月亮，結果你看不見月亮，拿他的手指做月亮，就是沒有人深刻的說明的話內涵，我們不知道，所以殊勝的教授，要經過一些解釋，那個解釋的人，也必須具足他相應的條件，那麼這二位能夠把殊勝的教授，造種種的解釋，把裡面的深刻的秘密的意趣，來教化我們這個眾生，因為得到這個佛法的教化，然後這個世間才能轉染為淨，這個才是真的莊嚴，莊嚴本來是顏色，這樣我們房子裡面都是髒的，拿好的東西，現在世間都是染污的，他用正法來莊嚴，因為他這樣，所以他「名稱遍揚於三地」，這個三地是指天上、人間或者地上跟地下，這樣，那麼這個是誰呢？就是代表彌勒菩薩一系廣行的無著菩薩，以及文殊大士深觀的龍樹菩薩，這是表示了它的傳承，這個印度非常的重視，其實到了我們中國也是一樣，那個師承非常的重視，不要說佛法，世間學問也是如此，可惜很遺憾的，我們現在末法了，這個師承沒有，自己看看書覺得懂了，實際上差得十萬八千里。

所以談到這一點，我自己內心上面有一個感受，最早以前我那個時候看書曾經看過幾個公案，那個紫柏大師是明末四大師，這是個很了不起的大德，所以那個時候人家稱他為紫柏尊者，因為他的成就，他大徹大悟了，那麼他大徹大悟了以後，他自己就好辛苦也參了個話頭，祈請，傳記上面描寫他用功的情況，以至頭面俱腫，這個頭面身體都腫起來，這樣後來就開悟了，開悟後他說了一句什麼話？假定我在大善知識如臨濟德山會下一棒便醒，何用如此這般？那我們單單看那個傳記就好像輕輕鬆鬆的幾句，現在我這個簡單的跟你們說一下，先看頭面俱腫是什麼情況？我們無法想像這頭面俱腫是怎麼一回事，不大曉得，那麼這個地方，我提一個，這也是現代的人，這個人將來你們有機會見到他的，今年還不到四十歲恐怕我忘記掉了，有一個時候他自己一個人用功，幹什麼啊？閉般舟三昧。那個事情也不知十幾年了，那時候我剛去從美國回來，回來了以後，他一見我回來，就來找我跟我談，說他也在一個佛學院唸書，我說你去唸佛學院就去唸了。他也跟我說，我實在在這個地方唸不進去，我也曉得他是個修行人，現在一般的佛學院裡面多弄課程排了一大堆，還要什麼英文還要什麼日文，他尤其是沒有興趣，後來我就說你這個既然唸了，好好的把剩下的三年唸下去，他說法師你回來幹什麼？我說我回來要閉關，我就跟他簡單的說，他跟我一直住了三天，後來他就回去又開始，然後做那個般舟三昧，沒有人知道他，我說這般舟三昧，不這麼容易，你不要冒冒然啊！他一定要去做，那好，那既然這樣做，告訴他這個辦法，其實我也是外行說實在的，不過因為學過教法，大概的次第了解一點，我就告訴他，所以他回去了以後他就寫信跟我說，我現在怎麼開始，當然這個跑，絕對不是說我訂一個功夫一口氣，晚上這樣那麼先慢慢的次第，照著那幾樣重要的東西第一個，第一個就是外緣，這個沒有其他的路好走，一刀二斷，那麼然後自己準備的功課，一方面準備功課把那個身心調治然後，後面開始就每天開始走，剛開始的時候試試走二小時，走總覺得很辛苦，走了以後慢慢覺得就好了，開始變成三小時變四小時，到後來慢慢的可以每天走到二十小時，就這樣。這不容易，你們沒走過，覺得二十個小時輕輕鬆鬆，你們走走看，不要叫你們走二十小時，就叫你一口氣走二小時，就受不了。

我另外一個經驗也是，那是在紐約鄉下，有二個學生，一個是外國人，我們剛去的時候他們就修行，我說你們不要急，他們急的要命，我想急得要命也沒辦法了，反正你上面這個大殿很空，你就去試試看，他也是弄個功課表擺在一天，一天不知道怎麼苦熬過去，我不知道，第二天早晨一大早他說這個不行，「為什麼？」在那裡覺得上半天還可以，到下半天，坐立不安，自己說了的不出來，不出來又不行，到後來熬到晚上實在不行，所以這是包括我自己的經驗，我周圍的人，我剛才說那個人熬下去，走走……他第一次三個月並沒有什麼多大的效果，效果不大但走到後來，他就發生了什麼現象呢？發生了水腫，那個腿都腫了，要我們那稍微受點苦就受不了，他那個開始一點腫，他已經聽說過，古人的經驗，沒有這個意志克服是絕不可能，他那個手按下去的話，按了下去手指拿掉，一個洞就不回來了，就這樣，然後呢要半天，他慢慢有這樣，這樣的厲害法，剛開始腳，到後來那個大腿，到後來到那個下半身整個都腫了，他還是咬緊牙關做下去，到了三個月沒什麼消息，好好休息一下再來。第二次又來。第二次來了情況就不一樣，就這樣，他那個時候描述到後來到二十小時以上，他說他四邊中間都不靠的那個佛堂那個佛像擺在中間，走過去，他有的時候實在累了，累了跑到牆壁上這麼輕輕一靠，一靠就睡著了，一靠馬上睡著了，睡著了馬上咚跌下來，再爬起來，有的時候坐地上想不爬起來，又不可以，那撐了半天又撐了又直在那裡，又不能靠到牆，一靠到牆他馬上就睡著了，這麼嚴重法，這個意志力，意志力這種情況之下，但是他慢慢的慢慢的繼續下去的話，有意思，來了，境界來了，然後產生輕安，然後呢慢慢的消掉了，後來他那個輕安的心理的無比的清涼，實際你心理上如果沒有的話，絕對沒這個力量支持你的，所以具要二個條件，一個有堅強的意志力，沒有堅強的意志力是不行的，還有正確的方法，有了正確的方法，照這個堅強的意志力，堅持下去，如果沒有正確的方法，正確的指導的話，得不到正式相應的這種境界，正式相應的境界得不到，白吃苦沒有用，沒有用，所以他二樣總算都得到了，後來身心上慢慢的消了，他感到無比的清涼，那個所有世間煩惱，這個清涼，無法形容的，你們真正用功，你們一定體會到，那是種無比的歡喜，那麼清涼到什麼情況呢？我普通可以說的就簡單說一下，他這麼辛苦法，平常他的食量也很大，因為我們剛出家的都是大家持午的人都有這個經驗，等到你開始持午沒有多久剛開始不習慣，等到你晚上多久不吃的話，胃口非常好食量很大，我們平常有那個缽滿滿的一缽，有的時候還不夠，還要吃二餐，到後來他慢慢的飲食減少，他每天我們這個小碗，稀飯稀稀的大半碗，不能再多吃，多吃吃下去，而一天最難過的時候，就是吃過飯那個半個鐘頭，吃過飯那個清涼的感覺就沒有了，就這樣，身心都會沈重，這是第一個。第二個好處慢慢的……慢慢的相應了以後，夏天像蒸籠一樣，他還戴著個毛線帽子，像會冷一樣，他也不覺得，不覺得熱，今天倒拿掉了，因為他在那前兩天才感冒。然後到了冬天，到了冬天我們曉得這裡的天氣還是蠻冷，他還是那個帽子，還是那件衣服不覺得冷，所以他真正的來的時候，不是我們說硬作的事情，就是這樣，所以我這地方我倒順便的提起來他那個公案，他做的過程當中非常的辛苦，他一共試了三次。

在這種情況之下，你離開那個開悟還遠的很，還一大截，這樣所以我們平常聽別人家說很容易，頭面俱腫，好像一個故事，如果你們自己試一試就曉得頭面俱腫辛苦的狀態。還有真正疑情現起的時候，那個參禪疑情現起也蠻有意思的，到那個時候你的腦筋裡面，沒別的東西就是這個疑，假使你是唸阿彌陀佛，說唸佛的是誰，就是人家形容如人欠萬貫，欠了人萬貫錢一樣。債主逼在那裡不曉得怎麼解決，或者是說你被人家被倒了萬貫錢一樣，你不曉得用什麼方式，心裡老是放不下要回來的那個味道，他什麼東西說打不散搓不開這樣啊，你們反正這種東西，所以說你只有正確的體會，好辛苦好辛苦，而且往往是經年累月的這樣來，結果他說如果在臨濟德山會下有大善知識的話一棒醒了，一點都沒錯，這個善知識這地方特別說明這個善知識的攝受的重要，那麼像這種事情，也就是說平平常常我們自己單單憑自己的這個，不管用功也好，認識也好，都需要經過這種過來人的指點。那麼現在這個地方，也就是說，那他們兩位，把佛最殊勝的東西解釋說明了，讓我們深入體會到，結果他影響所及不僅僅是我們人間，是天上，天下，無所不及。佛陀在經典當中也懸記他將來末法當中能夠振興把我的教法如理如量的恢復的就是他們兩位。那麼再下面呢，看下面一個偈子。

【攝二大車善傳流，深見廣行無錯謬，圓滿道心教授藏，敬禮持彼然燈智】

這個傳承繼續的下來，現在又有一位大善知識，那個大善知識，就叫做阿底峽，阿底峽西藏人對於這位尊者的尊稱，他是印度人，對於印度人，相當於我們中國宋朝初年，他出生在宋太宗，宋朝第二代皇帝到仁宗年間，相當於公元的九百多年到一千多年。那麼這個大尊者，他是東印度的一個王子，從小的時候，就一心想出家，絕頂聰明，我給你們那一本書，你們好好的看一看，他只有十幾歲，就隨便學了一點世間的學問─因明，這個因明對我們來說很難學的東西，十幾歲他也聽人家講了一遍，就運用這個因明的理論去跟人家辯論，把當年印度最負盛名的那個大學者辯倒了，好不得了，將來如果你們真正的深入，你們都有機會學因明，你曉得因明這個東西非常難學，這個地方說明，這個阿底峽尊者是何等的聰明，他的出生這麼的好，後來出了家，出了家以後他從小乘，大乘，性宗，相宗，無所不精，無所不通，到最後是在印度算起來，印度佛教界的頂尖。他的傳記後面有簡單的介紹我在這裡不說了，他這位大德把上面所說的兩個傳承，兩個師承，一個代表深見，一個代表廣行的大乘的教法，這個教法、這個傳承善巧無誤的這個傳承，他又把它統攝起來，不但統攝到身上而且圓滿沒有錯誤，把這個東西歸併起來，這個是佛陀的中心的教授，那麼這位尊者，現在來敬禮他。這個地方我們有一點要說明的，就是前面我們已經了解了，佛陀這個是圓滿教法的根源，那麼他這個圓滿的教法是主要的內容是分成共大悲跟大智，或者悲智二點，對我們來說，悲是圓滿我們的功德，是福德智是，所以功德能夠得到圓滿進步，而不是有漏的話那就是靠那個智慧，換句話說一個是報身因，一個是法身因，那個化身就包括在報身當中的，就這樣。那麼這個東西，他演譯成教法時候這樣的下來，下來然後當機慢慢慢慢的低下的時候，所以留在世間的教法，他也同樣的慢慢慢慢的層次，或者程度的降低，所以第一個是有二位等覺菩薩，最高的人，在下面的話，次一層就像我們現在學校裡面的教書一樣，現在是大學教授，可是現在我們只有中學，小學程度，所以不行，要用中學教員或小學教員來教我們，這個是為什麼到後來又傳到一個人，他下面這個人又不分成二部份呢，而是說併到一人身上呢？這個有他很特殊的道理。因為當一個教法流傳下來了以後，他自然而然會有一種偏向，特別講智慧的人，偏向到後來往往把這個方便這部份會忽視，反過來講大悲這樣的話呢，他會把智慧忽視，譬如說我們世間看很多事情，有很多人講那個事業的，佛法事業講佛法事業，事業推展的很廣，但是他跟法慢慢的往往有點脫節的現象。另外一種呢，他就講如法，講如法但是他那個事業慢慢的就慢慢的縮小，這個我們就不大容易產生圓滿的這種答案。那麼假定自己修行來說那個沒有關係，如果你想把那教法圓滿的傳開的話，這個就不足。所以在任何一個時候，總要把這二樣東西能夠配合調合的恰當，那這個教法才圓滿。

同樣的我們學的時候，也是如此，是我們每個人有我們的不同的根性，可是假定說你在這個地方你能夠注意到這一點的話，你這麼走上去的話，最省事最圓滿，偏重智慧的人呢，不要忽視這個方便，偏重方便慈悲的人，也不可以忽視智慧，要不然我們很容易的了解，你講處處方便，現在的話，方便出下流，完了，等外面看出下流的話，看成一糰糟，實際上對我們來說的話，這結果是墮落。儘管你一番好心，說我要弘揚佛法，我要修持佛法，修了半天到地獄裡去了，不修還好，所以，任何時候要把這二樣東西圓滿的配合，這是很重要的，那麼現在這個尊者，就在這地方示現，他就是這樣，他能夠把這個圓滿的教授，一點沒有錯的配合起來，這樣，所以他本身示現的位次我們不知道，根據他的傳記，他剛出家的時候，剛出家就證得那個量是什麼，加行位上的位次，加行位相當於中國的大師當中選一位的話，是天台的二位祖師，天台智者大師及他的老師慧思禪師，那高不可攀，這個有一個祖師就是憨山大師，就是明末四大師也是，一般人把他推崇為明末四大師之首，就說四個人當中最高的，人家問他說「大師你這麼了不起，比之於古人啊」，他要找幾個古人跟他比一比，他那就隨便談幾個，天台智者大師，憨山大師怎麼說？「我怎麼可以跟智者大師相比，那我只是開悟了得佛性，大師的位次高的不得了」，我為什麼要特別舉這個例子呢？我們因為你沒有真實的認識我們種種，增上慢心很容易生，往往人家聽見大徹大悟，好像那個大徹大悟成了佛一樣，不是，大徹大悟有層次不同的，凡夫也是個大徹大悟，也可以就這樣，然後佛也是，天台智者大師也是，那我就特別說明一下，像憨山大師這麼了不起的人，看那個天台智者大師這麼高，然後呢，天台智者大師，他最後走的時候，人家弟子問他說大師你証得什麼品位啊？我只登五品，那還是在觀行位當中的人，他的老師才是在相似位當中的人，我們這位阿底峽尊者，他不是最後，他剛出家的時後，還沒有出家，他去參訪善知識，有幾位他那個善知識，最起碼都是加行位上的人，有很多是地上菩薩，就告訢他他自己的經驗，然後他照著修持，當時就証得他老師相應的位次，這樣高的一個人出家，然後幾十年。那個時候他參訪善知識十幾歲到七十幾歲死，你可想而知道他多高，但他沒有說明，至少從我們現在有的傳記當中他沒有說出來，我自己到了什麼位次，這個沒說，但他至少說明了他這個大師有把佛陀的這個教授圓滿的擺在這裡，這所以為什麼當年在印度他的所有一切的宗派都崇奉他，你唸佛的你跟了他一定成功，你參禪的跟了他一定成功，不管你禪，淨，律，密，教，因為他得到圓滿，所以這個地方他這個的表示這個傳承有他的殊勝的意義，那麼在下面這個除了正知以外，其他的相關的，旁邊的一些什麼人，下面那個偈。

【遍視無央彿語目，賢種趣脫最勝階，悲動方便善開顯，敬禮此諸善知識】

這個除了這正統的一脈相傳的我這個師承以外，其他的相關周圍的這些大善知識都在裡頭，而大善知識每一個條件都是遍視，這個遍是普遍，他沒有執著的，而是無央一切諸佛的這個經教，他了解這個道理而且都是賢種，種，就是種性族，平常我們說三賢四聖，真正具足善根已經一定走上大乘路子的這個行者的，最勝階，表示大乘的這樣的那個祖師們，由於他這個悲心的關係，所以用種種的善巧來說明這個佛菩薩殊勝的意義，教導我們的那些諸大善知識，這個是歸敬，也是一方面歸敬求加持、消業障，另外一方面表示這個傳承，也讓我們知所歸趣，所以我們真正要學佛法的話，最重要剛才說的你要得到善知識，那麼什麼叫善知識呢？後面會詳細說明，可是這個裡邊，真正要了解這個善知識你沒有智慧辨別不清楚，有一點容易的，那換句話說他的師系如何？他的傳承如何？這個東西大家不能亂的，這一點我們不必用智慧去辨別，你能夠找到這個話，確定都是圓滿無缺的善知識，所以，他這個地方也簡單的說明了這一點，也就是說本論真正殊勝之處這樣，那麼再下面那個呢？第二個造論的宗旨，有了這個歸敬以後，那麼他要開始造論，說我造這個論，是為什麼原因呢？目的何在呢？我希望達到什麼樣的效果呢？那我們看一下。

【今勤瑜伽多寡聞，廣聞不善於修要，觀視佛語多片眼，復乏理辯教義力】

說這個，現在很多修行的人，瑜伽翻成中文叫做相應，真正講修行的不單單是嘴巴上空講的，一定要跟教的道理你跟他行持相應，所以統統瑜伽分成境，行，理，果，說什麼境界我們所對的，那麼你怎麼去行持？根據什麼道理？產生什麼結果等等，一定的，等到你修行到什麼程度就有什麼結果，一步一步的，不是單單講一個空話，現在那些修行人，他要講修行，但是不懂道理，請問你，不懂道理，這道理是告訴你怎麼修行的，你怎麼修法？現在變成閉門造車，實際上閉門造車，多多少少造了一點，但是他在門外空轉，轉了半天是原地踏步，不僅僅是忙了一生，多生多劫這麼空忙，這個很可惜，這個很可惜，那麼說好好既然要修行，多了解，多聞，多聞的話呢？廣聞不善於修要，聽了很多道理以後，他要在文字上去摸索去了，不善巧這個修行，這是一種。還有一個毛病，他聽了很多以後自己不修還專門管別人閒事，這個事情的的確確是很容易，因為我們眾生的常態，平常我們這個任何一個人無始以來我的習氣在，所以看自己不大容易，看別人很容易，那麼，世間的人來說，他那個標準本來世間的標準，大家馬馬虎虎，現在你修學佛法了以後，了解那標準提高了，結果你提得很高那個標準，拿那個標準去照別人的話，那害了，像個照妖鏡一樣，一看世間所有的人都是妖魔鬼怪，沒有一個像樣的，只有一個人沒看見─自己，就是這樣，這個是非常嚴重的事情。

前一頁(2a) [2b] 下一頁 (3a)


菩提道次第廣論講記 第三卷 A面

日常法師

上面我們講到造論的宗旨。為什麼要造本論呢？他的目的，他希望什麼呢？那麼我們已經簡單的說明了一下。今天繼續下去。說現在，這個現在不是單單我們目前，在宗喀巴大師時代，離開我們現在已經有五百多年快六百年了，就是那個時候的狀態，就實說起來，這佛法實際上的傳承的情況要比我們現在好太多太多，可是那時候的局面如何呢？講修行的人多聽聞，不要多懂道理，而道理本身是告訴我們為什麼要修行，如何去修行，你必須了解了為什麼要修行，這個力量會推動你去修行，更進一步告訴你如何修行，以及修行過程當中，對、錯、結果的驗證等等……。這個都是要事先理論上了解了，你才能夠去做。現在你都沒有這個條件，你請問怎麼修得好？結果就產生了講修的人雖然想修，卻不一定得到正確的結果，通常我們說盲修瞎練，弄了半天浪費了一生時間，實際上這種惡習養成功，就多生多劫，真可惜。

那麼另外一種呢？說原來修行必須要從聽聞佛法開始，所以他就依照著次第說聽聞，本來聽聞了以後，應該進一步把所了解的，緊跟著去如何驗證，這個才是真正聽聞的目的。不幸又犯了錯誤，說聽聞的人，他又不好好的去修行。所以廣聞的人又不能認真善巧了解這個道理。結果這麼一來的話，廣聞的人就變成功空口說白話，修行的人就變成功盲修瞎練，這個非常可惜的事情。

是的，有的時候我們看見有這種狀態，譬如像六祖大師，他自己本身可並沒有廣博的認識，他為什麼這樣好呢？這個我們要了解，他是宿生多生多劫已經積累了前面這個基本，基礎已經有了。對世間來說，我們所看得見的只是短短的幾十年乃至一百年，而整個佛法來說，那是從前面無限到後面無限。那麼修行這個階段來說，就是從最開始一點不認識，接觸佛法以後步步上升，到徹底究竟圓滿，這個裡邊一定是經過：怎麼樣觸發那個動機，然後親近善知識，如理的聽聞圓滿的教法，聽聞了以後，如理思惟，然後認真去修行，這是必然過程。

而這個要經過多生多劫，所以有一類人，他前面已經有了相當程度了，所以這一生出來，他不要做這個基礎，正規一般狀態大部分人來說的話，這個我們應該有的認識。如果你不認識這個，然後斷章取義的來說、來看的話，這個不合適，是教法的錯誤。假定這樣的話，那我覺得我們不必仿效六祖大師，仿效六祖大師已經太差了，你何不仿效佛呢？六祖大師是聽了一偈開悟，也只是開悟而已。佛乃至一偈也沒聽見，他就自己跑出去就出家了，最後坐在這個尼蓮禪河邊上面，到了晚上抬頭一看，看見月亮，就大徹大悟成了佛了。如果說我們真正能夠這樣的話，仿效六祖大師也太沒有出息了。為什麼要仿效六祖大師？要我的話我仿效佛，我也跑到印度坐在那個上面，抬起頭一看成了佛了。這個我們一定要了解。

所以因為前面這種情況，不是偏於這個，就是偏於那個，所以在這種狀態當中，產生了種種的缺陷。所以說：「觀視佛語多片眼」，對於佛的道理都沒有辦法得到完整的認識，都是殘缺不全的。

所以佛在世的時候，就告訴我們一個最好的指示。平常我們像瞎子摸象一樣，是的，我們是摸到了象，那是我們應該有的認識，是摸到了象，可是我們畢竟是瞎子摸到一部份，千萬要想辦法多體會、多聽聞、了解全貌，不要執著自己，這個是非常重要的。不單是自己對認識方面是這樣，而且自己的理智上面又是沒有力量能夠善巧的辨別完整的這個佛法的道理。本來這個理解辨別，應該是說兩點，就是理智的辨別，這個地方用言字有它的道理，簡單的說一下。通常我們作學問常常有一句話叫真理愈辯愈明。

是！你一個人也可以思惟觀察辨別，可是的的確確不如在學者彼此之間共同論辯往覆推敲這樣好。譬如我們世間平常自己也感受得到，一個人坐在這個地方，也許你覺得沒勁，但是兩個人碰在一塊兒如果談什麼問題，大家辯起來，平常我們常常說抬槓子，或者佛門當中叫沖殼子，這個抬起槓子來，沖起殼子來，是越沖越起勁，越抬越起勁，這勁就提起來了。

那麼修學佛法的人亦復如是，我們能夠善巧利用這個特長的話，我們可以產生更深遠的功效。不過這個辯論也要有它一套很完整的方法，比如我們現在經過陳那、法稱二位菩薩淨化以後的所謂因明之學，這就是非常善巧的一個辯論的方法，這個是在修學佛法當中一個最好的工具。所以這個地方說，我們理智上面的辨別能力也沒有，修學上面的這樣的學辯的力量也缺乏。自己又不能完整的把握得住佛法的中心，像瞎子摸象一樣，又不能善巧的去辨別這個完整的教義，所以總歸走偏走錯，因此對這個圓滿的道路，這個佛指示我們正確的這個我們就走錯了，所以下面說離開了智者歡喜的道路。

那麼要曉得我們真正修學佛法它須要很多條件。圓滿的佛法，通常我們來說，說悲、智。然後說性宗、相宗，次第上面次第下面依著上去的話說聞、思、修、慧，戒、定、慧三學，每一個方面，都層層構架，因果相循，這樣的上去，這絕對不是片面、局部的，要想得到圓滿的引導的話，一定要有殊勝的教授。這個「教授」這地方要說明一下。教授這地方特有所指，就是指經過善知識把這個經論裡邊，換句話說經論就是諸佛引導我們凡夫，從凡夫地一直到成佛的最圓滿的這個內涵，這個裡邊重要的關鍵所在，所以它本末何在？然後大小的次第，以及很多關鍵的地方，這個就是教授。譬如說我們常常看一本書，看過了以後，並不能夠把握得住這個裡邊的重心，以及它上去的很多關鍵在什麼地方，這不知道。以及性相二宗之間，怎麼樣互相配合，那麼小乘，然後怎麼樣的層層上去，這裡邊都有它必然相互的關係，你能夠了解了，這個時候它是相輔相成必不可少的，如果你不了解的話，往往會產生種種流弊。以我們目前來說，我們常常聽見一句話說：性相絕裂，性宗跟相宗就像牛的二隻角一樣，各是各的，實際上卻恰恰相反，性宗跟相宗必須是互相相輔相成，這就像鋼筋水泥一樣，兩個鋼筋加上水泥，水泥加上鋼筋，那個房子才造成功很完整的結構，現在你把它拆開來了，骨頭是骨頭，肉是肉，乃至於說這兩個你不能配合的，這豈不是很糟糕嗎？這個差在那裡呢？就是沒有得到這個正確的教授，現在要殊勝的教授，你能夠得到了這個東西以後，才能夠把佛所說的圓滿的道理能夠認識。

那麼說到這裡我順便提一下一件事情。比如我們經常這麼說，大家也了解，目前佛所傳下來的三藏十二部經典當中有兩部圓教經典。所謂圓教經典就是最徹底圓滿的把佛自己要深證、內證的經驗和盤托出。也就是說從我們凡夫地一直到最究竟圓滿的這個程度，所有的內容都告訴我們的那個經典，叫做圓教的經典。一部是法華，一部是華嚴。是求它的總相來說，換句話說就最後的結果來說，法華跟華嚴說的都是最後究竟決定成佛。

可是從另外一個角度來去看的話，這兩個之間就有絕大的差異。法華一開頭的時候是授記，乃至於二乘大智舍利弗……等等，每一個人都成佛。最後不要說證羅漢果，隨便一個人他只要有一天接觸到了佛法，留下那個種子的話，他最後也成佛。所以法華裡面說：「若人散亂心，入於塔廟中，一稱南無佛，皆已成佛道。」一個普通的人以散亂心，就像我們普普通通跑到那個廟當中看見了佛像很歡喜，南無佛念了一聲佛，他最後這個種子也成佛，說明這個，他究竟一定成佛。但是這個成佛的時間上來說，卻是從種下這個種子到最後圓滿，不曉得要經過多長多遠的無量無邊的阿僧祇劫，那是個天文數字，我們根本無法想像。不要說是個凡夫，就是一個證了果的小乘聖者，像大智舍利弗等等，他們都還要經過很長的天文數字的一個年代才能成佛，所以成佛的時間這麼遠。

而另外同樣的是圓教的華嚴呢？善財童子以十信滿心最後以十大願王導歸極樂，就一生取辦。這差的天差地遠，這差的太遠太遠了。假定說這個兩者時間當中，反正說慢一點成佛沒關係，那個時候我們在天堂上面享福，那倒不妨慢一點，要曉得這樣的天文數字那段時候的話，極大部分都在惡道當中受無量無邊的痛苦，現在這種痛苦叫我們受一點點都受不了，何況這麼長的時間。所以這個時間對我們是絕端重要的一件事情。這裡邊兩者同樣成佛，而真正決定的關鍵，如果我們有機會有能力，以及自己想去抉擇的話，是決定會找那個快速的，絕不可能說慢慢的來。

現在這問題說，那二者當中，為什麼一個這麼快一個這麼慢呢？那就是這樣─你有沒有得到圓滿的教授教誡？你得到了，就是一生取辦。否則的話，對不起你就是轉這麼大圈子。這個關鍵是沒錯，哪來得到那個圓滿的教呢？要有殊勝教授。所以大師看見了這個內涵，又鑑於眼前這個狀態，所以他說我見已來解釋這大車道，告訴我們這個才是走這一條大乘的圓滿的道路。

平常我們常常說大乘而不用大車，那個地方大車是有個原因的。法華經上面這個羊、鹿、牛車那個譬喻，佛就告訴我們，佛出世真正的目的都把最好的東西給一切眾生，所以比喻當中說不同的根性引誘他，但是最後都是同一的大白牛車。所以這個大車道就是表示這個才是真正最圓滿，最徹底、最究竟、最正直的。現在大師就見到了前面的這種不理想的情況來解釋，原來這個才是最殊勝、究竟、圓滿的道路。從這地方我們就了解本論真正的內涵實在是無比的精采，無比的圓滿。

以我個人的體驗來說的話，我當初修學佛法以後，也是遭遇到種種困難。那個大乘、小乘固然是彼此間有種種諍論，乃至互不相容，可是對我們畢竟比較更隔閡一點。

南傳是小乘的，我們都是大乘的。但是就以我們目前來說，我們同樣是大乘的，對不起這裡邊又有各式各樣的問題。有說性宗，有說相宗，然後又是教下，又是宗下，有人講修行的，有人講這個，乃至於同樣的宗下，對不起它有五家七宗；同樣的念佛，它又有這樣的不同的法門，大家互相彼此間不能相容，實在是覺得不曉得怎麼辦是好！

一直等到接觸了本論，乃至了解了本論了以後，不但把這個問題整個解決，彼此不但不矛盾，而且彼此間都是互相呼應。所以真正的關鍵就是我們沒有了解圓滿的教法。這地方我要隨便一提，譬如說我們現在修行，那麼大家也許誤會了，要我們樣樣學會了以後然後再來，不是這個意思，照樣的你念佛的是念佛，參禪的是參禪，可是假定你善巧的了解了這個方法以後。你參禪也好，念佛也好，結果是大不一樣。

我現在隨便說一個例子。譬如我們目前來說，這個念佛是最多，實際上也的的確確適應我們目前的機，是最善巧的一個法門。在末法的時候，我們要想解脫這個苦惱的最善巧的法門，莫過於念佛是千真萬確，但是祖師告訴我們說這是萬修萬人去，這也是千真萬確的事實，為什麼我們修了半天修不去？這不是一個大問題嗎？當然這個原因很多，這個地方我簡單的說明一下。說我們所以為凡夫不能去的原因是為什麼？因為我們業障很重，而我們的智慧資糧不夠，所以我們要把業障盡除，然後資糧積聚了，然後你拿這個功德迴向，如果夠的話，你就能夠往生，這是很明白的一個道理。

現在我們其他的不談，說現在為了要求念佛，然後我就單單念佛，這個好。可是我們往往產生一個問題，因為剛才說的，眼前事實上面大家沒有圓滿的教授，往往除了自己走自己的這個一門以外，往往彼此間不能互相認識，乃至於排斥。「排斥」這事情是有非常嚴重的障礙的。

佛說的清清楚楚，他為了幫助一切眾生，所以求各式各樣的法門，所有的法門無非是解決一切眾生的種種方便。法無大小，本身最主要的應機。而每一個法都經過佛無量劫捨頭目腦髓，這樣積聚起來的，所以它有它的無比的價值在。我們現在隨便輕輕易易的否定它，毀謗它了，不知不覺當中造成功這個謗法的障礙。我們修學佛法的人都應該了解，佛經裡面告訴我們，你造五逆十惡，諸佛菩薩有辦法幫忙你懺悔解除，你謗了法，對不起，沒有辦法。結果我們現在修行的人自己謗了法了，請問這個是什麼？增加無比的障礙。你說辛辛苦苦的念佛，念佛的功德不一定得到，你隨隨便便排斥別人，產生了絕大的障礙，你這樣的一點點你就能去了嗎？不但不能去，而且是積累了很多罪過，所以在這一點我只隨舉一例。

那就是說，假定我們了解這個大概的，也不要說最徹底圓滿的，有一個稍微深一層的認識，那時候我們曉得是沒錯，修學佛法須要這樣的圓滿的。眼前只是限於目前的狀態，沒辦法真正的深學廣學，將來我決定要深學廣學的。所以先因地上面種下一個要深學廣學的因。所以懷著這個非常慚愧的心情，現在一心一意只有祈求這個大善知識，念阿彌陀佛，你就只管念你的，這是一方面。另外一方面呢？旁邊的人如果在那地方，他弘他的教也好，他學他的禪也好，如果你有了這個正確的認識以後，我想我們就會這樣想：對啊！這佛法在這世間真不容易！佛陀經過無量阿僧祇劫捨頭目腦髓，積累的這個圓滿的教法，流傳在世間，我們諸位修學佛法的佛弟子應該努力去把它弘揚傳持，而我現在力量不夠，只能念佛已經感到慚愧，現在看見他卻是能夠弘揚教，他能夠弘揚禪，我讚歎歡喜的不得了，在這種狀態當中必然結果。是的，將來我也要弘，可是眼前力量不夠，所以我現在念佛。眼前單單如果是每個人像我念佛，那個佛法不是慢慢的慢慢的只有這個，別的沒有了。幸好他在這樣努力，我就非常讚歎，非常歡喜，我可念我自己的佛。結果一方面你讚歎別人增長自己的功德，一方面我也讚歎你，你也讚歎我，佛教彼此互相讚歎，於是這個教法也旺，我們也增長功德，不影響你的念佛，你在這種狀態當中，有什麼樣不同呢？

前者儘管你念佛可是因為你謗法造下了絕大的惡業，念得的一點功德被這個惡業抵消，還透三分，反而欠了很多，自己還不知道。所以明明是萬修萬人去的最好法門，念了半天念不去，你現在懂得了道理，不要你改變，卻是產生這麼大的功效，第一個。第二個因為你因地當中已經這樣想：我將來一定要求圓滿的佛法，我現在先走這個路，等到你一旦到了極樂世界以後，那個時候你心裡想一想，現在到了，現在我要廣學深學，你很快的這個因又啟發，所以這條直道又走上去了。要不然的話你儘管到了那個地方去，你種下去的因，到那時候發出來的芽，你還是會走你的老路子。至少到那時候，你重新要去懺悔等等，豈不浪費很多時間嗎？所以這一點我們要認識的。不管你是準備走圓滿的路子，不管你目前走那一門，這個道理我們應該認識，所以這個圓滿的教法，對我們實在太好太好了！

那麼現在大師就把真正的中心告訴我們，主要的是能夠把圓滿的教法留在世間，你們能夠圓滿的學固然好，其他的人只要你得到了，不管你得到了以後，自己用在那裡，那一部份都得到好處。所以他把這個圓滿的教法解釋，他自己本身也看見了這個事實，了解了這個道理，他心裡面是非常歡喜。有這個圓滿的教法，整個的弊端可以救，整個的佛法可以興，而這個正是佛菩薩一向的志願，一向的作法，所以他說，故我心意遍勇喜，真歡喜！這歡喜的情況是遍而勇，不是說淺淺的，小小的，因為諸佛菩薩的心量本身這個狀態就是這樣。

前一頁(2b) [3a] 下一頁 (3b)


菩提道次第廣論講記 第三卷 B面

日常法師

諸佛菩薩的心量。本身這個狀態，就是這樣，這個是他造論的宗旨。他是這樣，對於最後有一點說：登座聽受，聽完了以後，又一再的諄諄善誘告訢我們：「你們好好的要聽，要照著這個去做！」

【諸有偏執暗未覆，具辨善惡妙慧力，欲令暇身不唐捐，諸具善者專勵聽。】

現在上面是有了這個圓滿的殊勝的教授了，這個教授對我們來說，是引導我們走上最圓滿知見的大路的。但是並不是人人能學的，要什麼條件呢？下面這個就是；凡是具有這種條件的人，那一個偏執暗未覆，這個偏執暗可以總別兩方面來說：總的來說，就是我們愚痴無明的種種障礙，分別的來說的話，偏就是不偏於斷也不偏於常，佛是中道說的，普通除了佛以外，其他的屬於一切，不是偏於斷邊就是偏於常邊，這個偏。執就是執著，這個執著是無量無邊的，歸納總說起來，人我執、法我執。暗，就是無明暗，這是根本。凡是沒有為這個所覆蓋的那些人，單單夠不夠？不夠！還要什麼？還要具足辨別善惡的這個能力。這是什麼能力？妙慧力，這是智慧，這個智慧是勝妙的智慧的力量，他還要具足這個力量。所以不被上面這種偏執暗所覆蓋，又有辨別善惡殊勝智慧力量的人，夠不夠？還不夠！他雖然有這個辨別的力量，但是他心裡沒有好樂之心，沒有用，還要有一種好樂、歡喜，說我要求這個，它有什麼呢？欲令暇身不唐捐，真正一心想修行的那些人，一心想修行，他又想修行，又有辨別善惡的力量，而又沒有被種種愚痴黑暗所障礙這些人，那為什麼說欲令暇身不唐捐呢？要想修行，就實說來，人人想要，但是能修的條件就不是人人具足，這話怎麼講？我們也許會懷疑，怎麼會人人想修行？對，依我們現在佛法來說，的的確確不是人人想修行，現在不要說修行，叫人家信佛法，都是難之又難，怎麼會說是人人要修行呢？這個道理簡單的說一下。佛法真正的目的是什麼？這個我們這地方要來找一找。平常我們說佛法，什麼是佛法？三藏十二部教典，一看就頭痛，這麼多的書，然後看起來是一竅不通，講起來是大小性相顯密，又叫你莫衷一是，這是事實。但是如果說你能夠很深入仔細地去探索他的目的，他的目的就是單純極了，什麼目的？兩個字：「苦樂」。去掉苦，圓滿得到樂，就這樣，以這兩個標準來說，世間沒有一個人例外，所有的人他真正忙碌的目的無非為這個，不管他是理智的，求什麼，你就他的最深入的這個中心，你去問：幹什麼？他還是找這個。或者有很多感情的糊裡糊塗的，他雖然糊裡糊塗，可是他為什麼？如果說你仔細的讓他探索一下的話還是這個。所以，普通世間所以得不到，因為並不瞭解「苦樂」的真正的真相，以及苦樂的原因。那個事情真正的真相都弄不清楚，所以怎麼弄就怎麼錯，而只是佛才把那個內涵說得清清楚楚明明白白！所以，普通人之所以真的不瞭解，也不想修，是不瞭解佛法，你就實瞭解了佛法，可以說：沒有一個人例外，不但是人，乃至於三界的一切有情，比如隨便一個小蟲，你跑過去他馬上躲掉了，為什麼？怕受傷害！他也怕苦的，換句話說，他也要去掉苦，隨便一個小蟲有好吃的東西，牠馬上來了，那怕冒生命的危險，像蚊蟲明明叮著你，一巴掌打死了，他還要吃你，牠要求快樂，沒有一個例外的。但是儘管沒有一個人例外的都想修行，但是能修行的條件不具足，畜生不可能，只有人。就算得到人身，他還是不行，還要種種條件。所以得到了人身而能修行的這個，叫做暇滿的人身，這個好難得好難得，非常難得！所以我們常常說，佛法裡面說人身難得，這是講這個暇滿的人身，現在我們得到了以後要趕快，要想趁這個機會得到真正快樂，去掉真正痛苦的，只有一個辦法，就是這個！所以具足上面這種條件的人，他那個時候要想修行，而又有圓滿的修行的教授，那麼那個時候怎麼辦呢？應該好好的聽。像上面這種人，這是具足善根的人，這好不容易！所以真正具足上面這種善根的人，你要想修行，你又能夠辨別是非，又沒有障礙，那麼那個時候要好好的聽聞這個最殊勝圓滿的教授。聽聞這東西的話，還要一個條件，要怎麼辦？專勵，要專心要努力。平常的時候我們聽，浮浮泛泛的，這個聽，沒有用，種一個善根。就種善根來說，有用的，用在什麼時候呢？等到無量阿僧祇劫以後轉了一個大圈子，最後還是要等到這個種子起現行的時候成就，所以真正的聽到了要馬上緊跟著一步上去的話，這個浮浮泛泛不行，要專心，專心聽完了以後，還要什麼？努力。一定要這兩個條件。這個地方要說一下。最後還是成熟，那我就慢慢的好了。記住！始終記住這個話，慢慢的不是說你等它慢慢的種了個種子，到那時候它自己天上掉下來，一口氣讓你成佛了，沒有這件事情，到那時候還是要經過如此這般修行，然後成就。而在你沒有經過這個修行成就之間轉個大圈子，在那裡？都在三惡道當中，記住！既然到最後你還是要這樣的修行了再成就，請問你為什麼要讓它受盡了千辛萬苦才成就？所以我們瞭解了這個，自然而然必定會專心努力。反過來說，你之所以能夠這樣做的話，這就是善根！所以這個地方告訴我們，要聽到這個真不容易。你們現在有幸聽見了這是真正具足善根的人，你現在因為宿生積了這麼多善根，現在眼看著可以上去了，千萬要努力。現在怎麼樣努力法？專心！努力！這是他最後又特別的諄諄叮囑告訴我們。下面我們就正式開始。那麼下面講些什麼呢？

【此中總攝一切佛語扼要，偏攝龍猛無著二大車之道軌。】

現在這個裡邊所講的，這是本論所講的，把佛所說的圓滿的教法的綱要通通包含在裡頭了。而這個圓滿的綱要，下來又分性相二支，一個是智慧資糧，一個福德資糧，經過彌勒菩薩以及文殊菩薩向下傳到無著、世親菩薩，龍樹、聖天菩薩，又分成功這兩個大軌，現在這裡有圓滿的包容。有了這個東西就可以把你引導到

【往趣一切種智地位勝士法範，三種士夫，一切行持所有次第無所缺少。】

這是引導我們到佛地，一切種智那就是佛的智慧。裡邊這個道理是引導我們圓滿達到佛地，這就是說解決一切痛苦、一切問題，圓滿一切福德，這個最高的目標是如此。上去又分成三個大的段落，每一個段落稱他為一種士夫，所謂下士、中士、上士，這個是上去一步一步的次第，就像我們念書一樣，小學、中學、大學，所有的這個內容講所謂教理行果，圓滿一點都不少。在圓滿的教授當中，如果我們把它的內涵用另外一個方式來說的話，可以分成三個項目：第一個「質」它的質本身要純正，純正─一點不錯，這量呢？要圓滿─一點無缺，還要次第本身不可以紊亂。平常我們對於這個質跟量是容易瞭解，這個次第非常重要，卻是往往忽視，我現在這個地方說一個比喻，譬如說我們燒飯，你要菜飯米樣樣東西，是的，說這個米就是米，平常我們說蒸沙作飯，如果你用沙來那不行，那時候米、菜這是沒錯。然後呢？量，說幾個人要吃多少，也沒有錯，可是次第同樣的重要。假定你弄錯了次第的話，那個不行。譬如說：你拿了菜來，一定先把它整理一下洗洗好、切好，然後放到鍋子裡燒。假定說：你這個次第弄不清楚，先把那個菜拿過來，燒完了再洗，這個行不行？絕對不行！因為菜上面種種的泥巴，種種的農藥，你燒完了能洗嗎？根本不能洗！本來這個菜吃了以後讓你增加營養的，結果你吃進去還有泥巴，你怎麼可能吃？這個毒藥不但不增加營養，還把你毒死。所以這個裡邊一定要有它的質、量、次第，現在本論這三樣東西一點都不缺少，所以這才圓滿。這個就是引導我們走上這一條圓滿的覺道的這個圓滿的教法，所以

【依菩提道次第門中】

這個門引導我們走上菩提大道的。

【導具善者趣佛地理，是謂此中所詮諸法。】

是引導具足善根的人達到圓滿佛地，這個道理就是我們裡邊所說的。下面又告訴我們一個特質，為什麼說

【此中傳有二派釋儀】

說解釋的時候有兩種傳承。他為什麼要講這個？平常在我們一般的概念當中，我們不太瞭解，也不大注意這個傳承的重要，這一點實際上是非常重要，非常重要。譬如現在來說，我們隨便做任何一樣東西，買東西也好，我們常常說這個哪來？這個是美國貨，然後這個是福特的，這個是通用的，然後這個是德國貨。譬如說汽車，剛才說美國的是福特、通用，德國的是賓士，譬如說日本的什麼，它每一個都有它的來源，實際上這個來源裡面包含了什麼？就是那些工程師傑出的人才，世間所有的東西，都有它這樣的一個圓滿的來源，何況是佛法。所以我們曉得學任何東西，假定你沒有這個正確圓滿的來源的話，學不好，佛法亦復如是。所以它一方面教內容，一方面要告訴我們說我這個牌子哪來的？我這個牌子一點都不錯的。在宗喀巴大師那時候，這個裡邊他有二派的傳承，這個二派的傳

【勝那蘭陀諸智論師，許由三種清淨門中，詮釋正法。謂軌範語淨，學者相續淨，所說法清淨。】

第一個就是那蘭陀寺。那蘭陀寺是當年印度最了不起的一個地方，修學佛法的。佛涅槃沒多久就開始建立，一直等到公元一千年左右，那個回教勢力入侵的時候，由政治勢力把佛教摧毀為止，始終是執印度佛教牛耳的最頂端的一個佛法的中心。那個地方的很多這種了不起的菩薩、祖師，他說在解說佛法的時候，造論的時候，要有三個條件。這個那蘭陀寺順便提一下。我們中國歷史上有一位了不起的玄奘大師，玄奘大師當年到印度去的時候，學到最好最精采的就是那蘭陀寺，那個時候是這樣，以前是這樣，以後也是這樣。為什麼要說那蘭陀寺呢？換句話說，印度的整個佛法的最高的，經過了這麼多了不起的成就的人抉擇以後剩下來的精華都這樣的。他們解釋這個經論不是隨便的，他要幾個條件？三個：就是三門清淨，三方面都要清淨了。這清淨兩個字很重要，就是說清淨的話，這個法本身絕對正確沒有一點點問題，假定說有一點問題的話，我們學的人就出問題了。像吃東西一樣，你稍微弄的不乾淨，對不起，細菌乃至於毒就把你吃死了，佛法也是如此的。世間只是教你受一點小小傷害，佛法的話你如果說有一點點不乾淨擺在這裡，這留下來的問題重重。那麼哪三樣東西？第一個老師，軌範語淨，這個裡邊包含了兩樣東西：第一個就是軌範，就是尊長，譬如我們說軌範師、親教師，換句話說解釋說法的尊長，他自己本身清淨，還要他所講的清淨。為什麼要分兩方面來說，難道說這個人清淨了以後，講的還不清淨嗎？對！為什麼？當然，他如果本人自己沒有修持的話，講出來一定不清淨，自己有了修持以後，他那個清淨還有問題，這個就解釋一下。平常我們也曉得的，說自己沒有解決問題幫忙別人解決是不可能的，那麼自己要解決了，那算是清淨了。這個清淨須要兩個條件，等一個教理上面要有圓滿的認識，然後這個教理還有驗證上面的確定不疑的悟證的境界。他雖然有了這個，可是因為說的時候，也許他平常一般的說，也許對機不相應。譬如說：我們現在拿世間來說，現在有一個大學者，我們請他來給我們演講，那麼這個大學者來演講有兩種可能，有一種可能，就是把他自己學的圓滿的內容告訴我們，還有一種也許他是應機，說今天有一個地方，一些小朋友大家他仰望這個大學者，所以為了使得那些小朋友心目當中有一個仰望起見，請他去講，請問那個大學者能跟那些小朋友講說圓滿的道理嗎？不行，所以這個裡邊是兩樣東西都圓滿，這是軌範語淨。那麼還有學者相續淨，所有的一切法流傳在世間，不僅僅說有老師就行，還要一定有學的人，這很明白。不但是菩薩住世，我們佛也是一樣，佛出世的時候，同時弟子也來，因為一定有這樣想學的人，所以應這樣的機，然後說這樣圓滿的教法。那個時候如果沒有這樣相應的機的話，他雖然自已有正確的內容，但是他不一定有機會說出來，佛本身就是如此！他不是說得很清楚嗎？我所瞭解的法就像大地土，但是我說的法如爪上土，這通常都是有因緣，那個時候佛才說。所以如果說一個法流傳的話，除了老師這個條件以外，學者這個條件也是相當重要的，就像剛才那個故事也是一樣，這個大學者跑到幼稚園，跑到小孩子那裡去，對不起，學者的相續不淨，他就沒辦法把圓滿的教法拿給我們，這裡我也可以用一個比喻來說一下，所謂比喻是個故事。相傳我們中國歷史上兩位名人：寒山、拾得，以及豐干禪師，他們三位，一個是阿彌陀佛，一個是文殊菩薩，一個是普賢菩薩。結果寒山、拾得二位大士所現的是什麼？一個破和尚，窮叫化子一個，什麼都不認識的。他為什麼這樣現呢？就是那個時候現出來的相，禪宗傳的時候，禪宗的特質是什麼？要主要的見到那個本來面目，換句話說空性，他少一切法的，實際理地是一塵不染，所以他自己現這個相，就是什麼？窮得身無立錐之地！通常我們叫化子窮得連他站的地方像一個錐子那麼一點點都沒有，就這樣他所現那個相。他所以現那個相，是跟那學者相應的，這我們要瞭解。所以如果這個地方教法盛傳的時候，除了這個老師以外，這個學者還要有這樣的條件，然後有了這個條件以後，第三個，所說的法，要清淨。為什麼法要清淨呢？這個法也說：應機是一種，還有一種呢？他那個法當中有一種應機應小的，有一種應大的，有一種性宗，有一種相宗，儘管他是大的，應他的局部的。我現在拿佛經來說個比喻。佛經說了這麼多三藏十二部，譬如金剛經，他也是說：最上乘最上乘，楞嚴經，通常我們說這種都是好的不得了，為什麼他不是圓教呢？因為他就是針對著這一類根性的，是！這是大乘，可是大乘是大乘，對不起，小乘的漏掉了，然後對這個人天五乘的又不相應，如果說性宗的話，相宗的又不相應，相宗的，那性宗的又不相應，這就不圓滿了。所以第三個這個圓滿的內容，還要有他特殊的內容，他三樣東西有他特別的條件，那個是那蘭陀寺。到後來迦室密羅，止迦摩羅就是迦室密羅，我們曉得的。在西北印度到後來這個地方佛法非常盛，那麼

【彼諸智者，則許三種而為初要。】

那個地方那些大菩薩、大祖師們，就說上面那個東西，這是個基本，除了這個以外還要其他的。那麼他又怎麼說呢？他說的是下面的，也許在這個地方我們會想，那到後來的時候，豈不是比前面的更精采？這個概念我們要了解，並不是說後面比前面更精彩，而是說後面的對適應後面的人來說更適應，這是根本，一切法真正的重點，是應機才是重要的。所以同樣的，當初那蘭陀寺的三種法門，是應他們的三種法門的條件，是這個樣。後來的人由於機不太一樣了，慢慢的每況愈下，所以說：就正法而像法、末法、這個機比較差，所以要求的條件更多更嚴密，這是他的不同，否則的話，我們又說：後面的好，妄判是非，不知不覺當中就會造成功不應理的取捨。那麼他下面怎麼說呢？

【謂正法造者殊勝，正法殊勝，如何講聞彼法規理。】

這個分成功：第一個作者殊勝，那就是前面的軌範語淨，第二個正法殊勝，這個法本身正確，還有這個造者，這個造者當中包含了一定有什麼？教者、學者這兩樣東西在這裡面，沒有這兩樣東西的話，他這個造不可能，這第一點。所以這兩個含攝了，那麼說的又殊勝，所以這個地方多的有什麼？怎麼講怎麼聽這個道理，這個道理非常重要！等一下講到那四個題目的時候說他，現在我在這裡就用後者那個辦法。
    現在這個地方本論所採用的是後者。這個後者分四大段，分四部份，說

【由是菩提道次引導分四：】

前一頁(3a) [3b] 下一頁 (4a)


菩提道次第廣論講記 第四卷 A面

日常法師

現在我根據後者這個師承，來說明這個菩提大道修證次第的方法，分四部分：

【① 為顯其法根源淨故開示造者殊勝，② 令於教授起敬重故開示其法殊勝，③ 如何講聞二種殊勝相應正法，④ 如何正以教授引導學徒之次第。】

分四部分，那麼為什麼要分這個四部分？這裡簡單的說明一下這個道理，詳細的內涵每一部份那他就是說這個，我們只要把下面認真的學，那個細部都瞭解，一開頭原則說一下為什麼？第一個我們了解，說學一切任何一樣東西，你一定要跟一個自己有正確認識的人學，這樣才學得好，不管做世出世間任何一樣東西，你要學會一定要跟一個會的人學才行；同樣會的人，他越是內容精彩越是圓滿是越好。世間法尚且如此，何況佛法？世間法出一點毛病，那麼最多作生意少賺一點錢、虧一點本，佛法出了毛病的話就流落在生死輪迴，小的受生死之痛苦，大的在三惡道中，不得了的嚴重！尤其是修學佛法，你稍微不小心一點會產生很大負效果，這一點我們要注意。所以真正對這個佛法本身是否清淨，是絕端的重要，那麼要想得到清淨圓滿的教法的話，這個引導我們本身它的條件，是決定因素。不過這個地方大家會說：「那麼引導我們的佛最圓滿，何必還要你來造它因？難道你還比佛強嗎？」現在很多人提出這個問題，這個話聽起來是呀，我們想對呀！現在有太多的人說：「你不要去看那個論，難道造論的菩薩還強得過佛嗎？」我們一聽覺的對，然後你就不去看論了。這裡邊確是有個大問題，這個我們在這裡解釋一下：佛，說的法跟它內證的內容有兩個絕不一樣的地方，這一點我們要認識，它內證的是完全圓滿的，千真萬確的，所以就內證這一點來說，沒有一個人能比得過佛，菩薩當然不如，祖師更不如！但是它講的法卻有一個特質，對不同的根性說的。對小孩子，就講小孩子的法，對大人，對大人的法，然後對兩千多年以前，對兩千多年以前的人講的法，對我們現在是另外一種法，佛自己是最圓滿的，可是他講出來的法是對的根性，跟你相應不相應，不一定相應，這第一點。不但在時間、空間都有一大段的距離，在這種狀態當中，這個裡邊就有問題了。理論上面我們應該了解，實際上呢？我們也看一下，是佛說的法是絕對圓滿千真萬確，因為說的圓滿，所以他對機也圓滿，所以凡是講到那裡，每一部經典上面，那個當機眾聽完了以後，大乘的一定是很多人證無生法忍，最起碼的發菩提心，小乘的得法眼淨證阿羅漢，這個是佛真正圓滿的結果。表示什麼？那當機就有這樣的功效。假定不當機的話呢？對不起！所以佛法不應機，等同閒言語，如果不應機的話，那就是說空話一樣。現在，我們不幸的是不應機，你看上去不一定有效，儘管你說你有了信心去看，有信心是有信心，你看是看了半天，如果你大乘根性，請問你得了無生法忍嗎？你發了菩提心？小乘的，不要說羅漢果，你得了法眼淨嗎？沒有，那麼表示什麼？這個問題就在這個地方。這事實也是這樣，這個我們要了解的。再說，他因為是當不同根性的機，所以這部經典裡面說這樣的一個法門，那部經典裡面說這樣的一個法門，這個法門是整個修行過程當中的一個部分，一個關鍵所在，譬如說，金剛經那是破空，就是對著有的人，怎麼樣教你破這個，這樣的觀點。不同的經典有它不同的說法，拿我們如果學不好的話，學了這個呢？變成了功什麼？斷章取義，這個斷章取義是修學過程當中是最嚴重的是一個大缺失，所以你不認識這一點，你也以為如此，好，那麼，必定要經過這個圓滿的教授傳承，說明這個內容，那時候你才曉得原來這樣的。叫你自己去學是斷章取義，等到這個善巧的解釋明白了以後，然後用到你身上的，恰如其份！這個所以能夠把斷章取義變成為恰如其份要靠什麼？要靠這個引導的人，這一點我們必須要了解，這樣，所以這個上面我們要了解這個特點，要不然的話我們難免會引起誤解，引起了誤解就失去了大利益，所以他現在說，這個造者殊勝，尤其這個圓滿的教法你將來看一下，那個才曉得它所講的這個殊勝，殊勝到什麼程度？為什麼它這個法這麼好？這個對我們是有一個非常重要的一個基本的認識。那麼還有一點，因為我們要想修學的時候，必定有一個特質，我們是個凡夫，假定說我們成了佛的話，我們不是修學，我們是教別人，我們只是凡夫，了解了苦要去學，所以我們的的確確，雖然學的人是應該有辨別的能力，可是這個辨別能力的確不強，那麼這個是根據這個什麼？根據真正有成就的世間，或是在我們這個圈子裡邊，經過了時空考驗以後，經過這個如理抉擇以後肯定它的價值的，那個是我們認定的一個標準，本來這種認定的方式本身是並不圓滿，但對我們來說也只能用這個，我們找人說，大家都說這個人好的，你也好的，那麼然後大家說的當中，有兩種：有一種壞的人說好的，而這個不一定；有一種是好的人說好的，那大概就可靠。好的人當中有智慧的人說好的，那他跟智慧一定相應；有一種福德的人說好的，那這個人跟福德一定相應。這個是我們抉擇我們要跟的這個善知識的一個重要的條件，現在這地方他下面就把這一點的形相指出來，所以我們目前雖然不能認識佛法本身的內涵，沒有殊勝辨別善惡的能力，可是我們卻有世間上面這種的共識，所以他現在拿這個共識來告訴我們說，對對對，這個才是。於是啟發你的恭敬仰望一心想學，你就學對了，有了這個標準以後的話，那個取捨就取捨對了。那麼第一步說這個要去學；這個修學佛法，要一個重要的特點，要什麼？恭敬心。平常我們最大的障礙都說我有業障，業的中心是什麼？我，我的特質是慢，當你有一個慢的心，這慢總是我執，這最精彩。平常所以我們跟人家聊天也好或什麼，自己總是自己的意見總是對的，因為你有自己的意見那個障礙在那裡，別人的東西就進不來，假定你是了解對方的高明，他告訴你方法的正確，你那個時候，心裡面就把慢心就降低了，這個慢心對治它一個非常好的方法－－恭敬。這樣，所以他第二部份說這個，不但這個造的人這麼殊勝，而且造的法這麼殊勝，這麼好，於是你一心仰望，於是那恭敬心提起來，那個時候你就能夠正式修學佛法，所以他在正式講這個法之前，先把這個法的殊勝說一下，啟發我們對這個法的恭敬；我們平常所以愚癡最大的原因就是不恭敬。所以當你恭敬的時候，一方面眼前修學佛法是一個最大的推動的力量、障礙減少，同時呢以前的宿障也能夠淨除，這個是一個很重要的原因，那麼說有這樣的殊勝的造論的成就者，造了這樣殊勝的這個解釋的法。下面還要一個道理，對於這樣的殊勝相應的法怎麼樣聽怎麼樣講，你只有這種狀態當中才跟他相應，否則的話這個還不相應，這個還不相應，那麼這個第三點平常往往疏忽掉了，實際上這一點非常重要，非常重要，這個詳細的內涵，講到第三點那部份自然會有很清楚明白，很清楚明白，這地方我不妨舉一個簡單的例子來說明一下。譬如說我們現在要到那一個地方去，當然我們現在是要從凡夫地跑到佛地，那麼這個都是精力精神上的、哲理上的，我們現在用一個眼前看得見的事相上的這個比喻，譬如說：「我到台南去，你可以走路，走路不要任何準備，反正你站起來就走了不就行了，你只要認得這條路，有人告訴你這個路怎麼走，就這樣，換句話說，有一個過來人告訴你怎麼走，然後呢？指示給你的方法那個沒有錯，這二者夠了。」你不要其他準備的，下面腳踏車，對不起！腳踏車就要準備準備了！那個腳踏車過去的時候上面看看那煞車好不好？然後呢？鏈條很久沒有用了，加點油，那一個地方等等，要一點準備；如果汽車的話準備更多，說前面這個冷卻引擎的水，然後呢機油，然後呢汽油，然後輪胎裡面的氣足不足？你準備好了以後才行！如果是飛機的話那更嚴重了，如果準備不夠的話，不動蠻好，一動出起毛病來，到那個時候性命交關，儘管已經有一個人告訴你這麼走？然後這個路也告訴你清清楚楚，如果你不準備好的話，出毛病哦！這是千真萬確的事實！所以我們現在有很好心學佛的人也有圓滿的教法，我現在所體會到的就是第三點，所以關於第三點真實內容，你們慢慢的下去自然會了解，為什麼這麼重要，實在是太重要太重要了！最後呢有了前面這個樣樣準備好了，那個時候就開始了正以引導，這個是為什麼要分這四個，現在這個裡邊呢？繼續下去，我們看看這個文：

【今初】

第一個造者殊勝，看文

【總此教授，即是至尊慈氏所造，現觀莊嚴所有教授。】

整個的來說，現在本論所講的重要的內涵是什麼呢？就是現觀莊嚴論，現觀莊嚴論是至尊慈氏，就是彌勒菩薩，要曉得佛涅槃以後，佛把整個的責任就交給我們的彌勒菩薩，所以現在來引導我們的最圓滿正確的引導者就是他，就是他，那麼他當然這個本身是圓滿的，那麼內容是講的這部書，那現觀莊嚴論是什麼呀？我簡單的介紹一下，裡面一共說八樣東西，叫做：「第一個三智，什麼是三智？一切智、道種智、一切智智。第二個四加行，後面的一果，佛果，換句話說前面那個境，就是說我們應該了解我們所對的境，我們凡夫所對的境，依我們的無明妄識所對造種種業，現在呢！我們了解為什麼會有這個染污生死的痛苦，就是所對的境是不認識，那麼不是外面的境有錯誤，而是我們能認識這個境的這個識本身有問題，這個實際上還是就我們應該了解的，所以應該把這個東西認識，所以所得智、一切智，一切智是了解一切法總相的，一切法總相，空。然後呢？道種智指一切法的差別相的，然後呢？一切種智，就是把所有的這個通達總別一切的這個智，這個三樣圓滿就是佛，那麼要想得到這個東西，那麼內涵等等……修行的四個次第所謂四個加行，經過這樣以後，最後圓成一個佛果，所以雖然是說起來這麼簡單，實際上就是從凡夫地達到究竟圓滿成佛的圓滿的綱要全在裡頭，可想而知本論是何等重要！是，我們目前可以不一定全部學，但是我們必定要全部認識，為什麼？因為我們究竟的目的就是這個，你有了這個究竟的目的，認識了這個綱要，然後下腳走的時候，的的確確走你該走的！該走的這是一步，但是你眼前跨出去的一步，一定要走對方向，在整個的道路當中，你走對那麼每一步，然後把一步一步加到最後圓滿，所以開始走這個一步的時候，你就應該把整個的路線認得清清楚楚，這樣走下去的這條路最圓滿直接，這很清楚明白，我還是舉個例，譬如說我們剛才說到台南去，到台南去可能剛才說走路、腳踏車、汽車，那用的工具沒關係，然後呢用的路走的路線也有幾條，但是你一開頭的時候絕對不會說，反正不管了，我出了門再說，是，這個不對的，你一定要曉得，從我這裡到台南去你走那一條路線？那個才行。你要出了門再去的話，那我們從那門跑出去，然後呢路馬路四通八達，你到底怎麼走呀？那有這樣的事情！現在我們太多人都是犯了這個毛病，好了我不管了，反正唸佛、反正參禪，就是這樣！所以像這個裡邊大有問題了，這個大有問題！因為你的目的，假定說你的目的說你的幹什麼？我的目的就是它唸四個字，那沒關係你只要阿彌陀佛就算了，能不能往生不去管它！現在假定你要往生的話，對不起啊！你要看看了哦？四個字好？六個字好，還要其他的助行正行，可是我們實際上的目的不在往生，要成佛！為了要成佛，所以眼前最好的方法要往生，要想往生所以要唸佛，所以必定是你整個的要到台南去，為了達到就我眼前這個目的當中然後走這條路，這不是很清楚很明白嗎？對吧！而且這個情況之下我還舉個比喻，當然現在我們說到台南，這個方便！成佛沒那麼簡單的！我們不妨這麼說吧！到美國去，譬如這麼說，那麼有人說到美國，美國在那裡啊？一想！美國在我們東方，夠不夠？對不起這個萬萬不夠的！假定說美國在東方，那麼我出門向東走，你走得到嗎？我保證你走不到！然後你出門，我們這個門口是向西的，你是向東的，你怎麼向西走的，你不是走錯了嗎？你向東走碰壁，到後面你怎麼走啊？不行的，所以到那裡去一定有他一個完整的方便善巧、轉彎抹角怎麼怎麼走，就算你出了門對了，你向東走跑到花蓮，向前跨一步，對不起！太平洋，下面就是死路一條，這很明白！所以任何一個地方，你真正要走之前必須要先把你的目的認清楚，然後達到這個目的，該走你什麼走的路，然後這個路當中眼前你下腳的那一步？所以不管是唸佛、參禪那一個，那是我們眼前下腳第一步，一定要走的，的確，走你相應的，絕對沒錯！但是千萬不要說，我走這個其他的不管了，那剛才這個比喻在這個地方，所以我們不要說，這個我們學這個幹什麼？這個是一個很大的障礙，所以它前面也告訴我們了，偏執暗未覆，那種具善根的人，同樣的道理，為什麼有的人一生取辦，有的人要轉三大阿僧祇劫，證羅漢果尚且如此，同樣的，有的人往生去上品，有的人往生去下品，有的人去了是邊地，有的人唸了半天是唸不去，毛病在那裡呢？就在這裡，這是我們一開頭應該有的認識，應該有的認識。還有我曾經遇見過這麼很有趣的事情，有的人說，法師啊！現在這個時候唸佛要緊，你講這個幹什麼？我趕快去修行啊！然後呢要打七刻期取證，我聽了我非常讚嘆，我說好呀，你刻期取證？我請問你唸了七天你取證了沒有？他想了半天，沒有，對吧！然後呢你仔細一想，他說我不但唸一個七天，唸好了幾個七天，到現在為止還毫無名堂，現在太多這種人，然後呢！自己唸不對還勸人家，你不要去管了，然後一個七不對、十個七不對、一百個七不對，說實在話，我自己就是受過這樣的痛苦過來的，大家拼命關在這個地方去唸，以後我了解了一個事實，我們真正的目的是學佛，不幸的我們學錯了，學什麼？學我，我在這個地方說一下。我先舉個比喻：當初我看那個倓虛大師的影塵回憶錄，他老人家，提出一個三個字來，三句話，看破！放下！自在！美啊！世間的所以很多纏的是什麼？看不破，你看破了，你就放下了，放下了就自在了，覺得好高興，的的確確這六個字，大部份人一看就懂，然後自己覺得對了，不幸錯了，這話怎麼講？我解釋一下。現在我們了解的看破，這二個字，你只要唸過小學都懂，如果念過中學大學，那懂得更多，那麼為什麼懂得更多？就是說當你程度越深，你對這兩個字的內涵，瞭解的越深，對不對？到現在為止，我們瞭解這個內涵，說看得破的什麼？看得破我們對世間，人世間這種是是非非，你在這方面看破了，你在人世間的是是非非可以減少一點，生死當中的是非你看破了沒有？你看破了沒有？這兩個字，可沒有告訴你喔！世間用這兩個字沒告訴你喔，所以平常你一天到晚忙這種世間的東西，忙這個東西，女兒要嫁、媳婦要娶、股票要漲，然後這種事情忙得不得了，一天就看破，好，看破了，真正的看破了，你還在世間的量質當中，對前面忙這種事情你看破了，對佛法來說，你還不相應，你自己覺得居然懂了，然後你放下了，你放下的是股票，是稍為放掉一點，兒子女兒的事情，稍為減輕一點，但是心裡面還纏在這個地方，相對的前面的這個稍為好一點，你要想拿這個跳出輪迴，跳得出嗎？我們平常說學，就是學這個，所以這個，仍究在我的這個圈子當中，結果你越學，你越覺得自己是很得意，結果這個我是愈學愈大，弄了半天，請問你怎麼能跳出輪迴？太多人就是犯了這個毛病，總是覺得懂了，趕快去，明明萬修萬人去的法門，不幸為什麼現在這麼多人唸了半天去不了的原因，都犯在這個毛病，還是說我七天趕快行，是你七天去了！千真萬確的事實，見了佛，自然有最好的教授在，那個地方我們要自己仔細檢點一下。如果說我們另外一條路，有了圓滿的認識，然後你下腳一步，那一步都走對了，你跑一步就對一步，跑一步就對一步，所以祖師都告訴我們，譬如：唸佛法門、憨山大師說的很清楚，不但是憨山大師，其他的很多祖師，現在的唸佛人到臨終的時候手忙腳亂，其實他眼前他根本不曉得這個唸佛的意思是什麼？嘴巴裡面佛一直在唸，而生死的根執一直在長，唸到臨終的時候，只是生死的業力在這個地方，一點消息都沒有，真正唸佛的當下都在生死的根執上面斬斷，是刀刀見血，用不到到臨終，當時唸的時候你就很清楚，這句佛號是派上用場的，結了淨業，當然你只要結夠了，到那時候臨終的時候自然去嘛！那你怎麼樣才能夠認識這呢？就是這個圓滿教法，非常簡單，你們只要認真的從本論學下去，要不了多少它就告訴我們，怎麼樣唸是唸得去的，怎麼樣唸是唸錯了，你了解了，然後去唸，那的的確確是千穩百當，是萬修萬去，如果你條件夠一點，你要更深說我不但是要邊地，不但要下品下生，然後上品上生也在這個上面，不但是凡聖同居的都是上品，乃至於我要進到實報莊嚴土的都有份，還是在這個裡頭，所以我說到這裡順便一提，那麼這是個大綱，這個現觀莊嚴論是整個的，至於說個別的什麼呢？說菩提道炬，菩提道炬是阿底峽尊者造的。

【故彼造者，亦即此之造者。】

所以造菩提道炬論的這位尊者，就是本論的作者，因為這個綱要整個的造者，換句話說它的藍圖，實際上宗喀巴大師的這個內涵，的的確碓是完完整整地接受阿底峽尊者的圓滿的傳承，阿底峽尊者的傳承經過幾方面，最後到宗喀巴大師身上，他有所有的傳阿底峽尊者的老師的，一一都傳到宗喀巴大師身上，這是事實。還有一點要特別指出來的，就是就本論的內涵來說，對於我們應機來說，本論還遠超過菩提道炬論，前面已經說過了，不是說本論比菩提道炬論好，不是，而是應我們的機，這一點要很清楚很明白，這樣，所以對我們現在來學的話，你們不妨把兩個論看看，菩提道炬論你看的話，你看了半天莫名其妙，可是本論的話你一看，所有的修行的問題都解決了，唸佛、唸佛成功，參禪、參禪成功，學教、學教成功，這一點我順便一提。那麼這個是誰呢？

【彼復即是大阿闍黎勝然燈智，別諱共稱阿底峽。】

勝然燈智就是它翻譯成功的名字，那麼別諱他的諱叫阿底峽，阿底峽是西藏人的尊稱，翻成我們中國是殊勝、最超勝的，比如我們對最最特別的，我們稱他某某尊者，某某大士這一類，那麼這位阿底峽尊者，西藏人通常稱呼這樣，就是說表示對他最尊貴的、最尊敬的一種稱呼。現在呢這個它的殊勝分幾部分來說。

【其殊勝分三，① 圓滿種中受生事理，② 其身獲得功德事理，③ 得已於教所作事業。】

前一頁(3b) [4a] 下一頁 (4b)


菩提道次第廣論講記 第四卷 B面

日常法師

分三部份，第一個就是他自己的出生，說圓滿種種，他的家世等等，第一個。第二個自己的獲得的功德，換句話說第二個就是自利。這個自利又分兩部份：教、証等等。現証的以及教理方面的。然後得到這個，最後所作的事業純粹是利人方面的。它分三部份當中後二者容易懂，是自利利他。第一點圓滿種中受生事理，這個要說一下。我們平常有一句話，叫英雄不論出身低這樣這樣，所以這個真正的英雄，不講他的出身，那麼現在這個地方卻有牽涉到他的出生這個家世的圓滿，這有什麼關係呢？大有關係，因為平常我們說英雄不論出身低，那是就世間的衡量標準，世間的衡量標準只看眼前「果」，換句話說這個人在世間，所產生的世間功效。這個人創造時勢是個大英雄；只看這一點，其他的不管；佛法講的是三世因果，而這個三世從以前的無限，無量無邊以前，一直到圓滿成就，這個時間是無量無邊。

我們要瞭解一個大乘佛法的修行，絕對不是短時候可以成功的。雖然華嚴上面說：「善財童子以十信滿信一生取辦。」可是從凡夫到十信滿信卻是要經過很長的時候！那麼前面這個修行，因為有了修行的因，感得眼前的果。所以他前面的越圓滿，那麼這一生感得的果也一定越圓滿。而這個圓滿從那裡開始？從出生開始；這點我們要瞭解的。所以佛法裡面很多祖師；有很多祖師，雖然是祖師可是祖師的位次的高下，卻跟他出生的業因有關係。說凡是越高的，他的出生一定越圓滿。下面的那就不一樣，看他偏重那一方面，不過有一個要例外，權位菩薩不算。所謂權位菩薩他本身已經成了佛，他只是跑來應你們這些根性，所以他並不限制他自己的，這是偏的，這權現那一部份，在這一點來說這個所現的一定不是圓滿的教法，這也不是我們這裡談的。所以圓滿的教法它一定有這樣的圓滿。所以這個圓滿的話，從他自己的家屬出生開始。他的出生這樣，所以呢！福德圓滿表示他的。

第二個呢？要他智慧圓滿，世俗的智慧圓滿，然後呢？世俗的智慧、出世的智慧圓滿，出世的智慧包括出家了，出了家以後呢？理論上面是教証，佛法主要的二樣東西，教就講那個道理，告訴你為什麼要修行，修行些甚麼，如何修行，你懂得了照著去修行，現証，所以教証二量。那麼這個是屬於自利方面，瞭解了還要利人方面，所以真正圓滿的教法必定從這三個方面，這是我們瞭解的，所以這一方面我解釋一下，至於這個文本身比較容易懂，我就不詳細的解釋了，所以這個文你們自己得好好的看一遍。

還有，如果說大家對阿底峽尊者真正的歡喜的話，我介紹你們一本書「阿底峽尊者傳」，佛教書局有，真正要看，還有一本書「宗喀巴大師傳」，現在佛教書局已經出了一本，「宗喀巴大師應化因緣集」，那是用白話寫的宗喀巴大師的傳，因為真正造本論的這個造者，是宗喀巴大師，您能夠把阿底峽尊者傳跟宗喀巴大師傳，二個都看一看，你才曉得這個造者的殊勝真是不得了！所以他們二位，一個印度，一個在西藏，當時而且後來幾百年當中都被稱為第二仁人，說是佛再來，實實在在的佛再來，詳細的內容我不講了，不過有一點我可以在這地方說明一下，啟發我們對這二位尊者的景仰。阿底峽尊者，出生時他是個國王；而且是一個大國，東印度的大國，東印度，相當於我們現在孟加拉，就是東巴基斯坦，印度當年非常大的一個大國，然後呢？他是一個王子，他是老二，實際上他每一個地方都有它的特別的意義。老二表示位次它有一個特別的關係在，這裡不詳細的講它。從小就絕頂的聰明，這說明甚麼？說明宿生他的福德智慧兩樣都圓滿，不但是絕頂聰明，而且他從小就要出家，這個人好不簡單！那麼然後呢？出家，還沒出家之前，他已經就去廣泛的接觸，世間出世間，世間的學問在十幾歲以前己經通通學遍了，無所不通，就像我們釋迦世尊一樣，世間沒有一樣東西不通的，這裡講一個典型的故事。他有一次，僅僅十五歲，去聽了一趟真理滴論，這是因明上的，因明，拿現在來說就是理哲學，這東西很難學，我想我們接觸過佛教、佛法的，很多同修們大家都瞭解這個因明是非常難學，我們往往學了幾年還迷迷糊糊，很多內涵還弄不懂，結果這個尊者跑了去聽了一堂，在我們想像，這個聽一堂能聽些甚麼？結果它的效果是甚麼呢？不妨啊把這個故事講一下。印度當年有一個習慣，一個外道跟佛法經常要辯，它這個辯是有一套正確的方法，不像我們現在這樣大家抬槓子，大家亂蓋一通，它不是的，由於它完整的方法，合乎這理哲技巧的辯論，而且有旁邊的人評斷，這個評斷的都是國王、長者都是絕有聲望的人，絕對不能亂來的，輸的一方的話呢？有二個，要嘛就是我服你了然後，譬如說我是道士，你是佛教徒，那我輸了，那麼我們的那個道士、道冠統統拿下來，改穿和尚服，做你的徒弟，然後這個道士廟統統供佛，反過來也是如此。這個很嚴重啊！要不然的話，我頭給你，這樣！結果那個時候，阿底峽去學的這個老師，他這個佛教當中一個非常了不起的大師，正在跟一個外道辯論，辯了好幾場還不分勝負，那個時候又有一次大辯論，不幸在辯論之前這個老師生病了，辯論的時候是要全部精神擺在那裡，精神不好，稍微一個不小心，對不起，這個話柄漏出來，你就要辯輸掉了，所以這個老師有點身體不好，就不敢出去，要找一個人代替，但是誰也不敢，不敢應這個場，因為萬一你辯輸了，那所有佛教的廟好好通通搬出去，把外道的像搬進來，把和尚的衣服脫下來，要跟人家走這怎麼可以呢？結果一般狀態當中當然可以說生病，那人家會說你看他辯不過，他就說裝病，這個東西對外面來說的話這個很糟糕的。大家覺得非常為難，那麼阿底峽尊者聽了一趟，他是絕頂的聰明，老師也覺得這個人很行，大家想這個人很精彩，何不妨問問他看呢？既然，他就說問他的時候，你去辯一辯，好，要我們想這怎麼可能啊？他去了，不但他去了，而且一辯辯勝了，你可以想到，他是何等聰明，他這樣的決定性的大辯論好幾次，就把當時的整個的外道一下壓服，可想而知這個人的世間，年紀那時候幾歲啊？十五歲！我們現在十五歲什麼都不懂！這個人絕頂聰明所以你們好好看看，阿底峽尊者傳真動人！然後呢？他以後家裡這麼好，這個條件之好，怎麼勸他也勸不住，要我們現在想的話要怎麼捨也捨不得，換句話他宿生的善根，以後呢他出了家，親近的老師，他親近的老師都是當年最了不起的大德，不管是性宗的、相宗的、是第一位，第二位，第一個是聖敵婆羅門，而然後是阿拉都帝，然後呢？一步一步上去，明了杜捐論師，這個大明杜捐論師是龍樹菩薩的三傳不曉得四傳弟子，那時候這樣的人，譬如說現在對我們來說，真正講教理方面中觀、瑜伽兩派，大家說最高的就是中觀，那中觀的正宗是月稱論師，就是月稱的弟子，親傳弟子，這麼高的高人，而且都是証得什麼，至少都是證得加行位以上的，這個加行位說是相宗所判的位次，拿我們中國的祖師們來說起來，我們曉得的有一個人是天台智者大師的老師，慧思禪師他是加行位上的人，你可想知這個加行位是何等的高明，現在我們的祖師們都是大徹大悟，對不起大徹大悟有很多很高的喔！佛到最後也是大徹大悟，但是很多大徹大悟的祖師還是凡夫，這我們要了解。不要拿我們的話來說，他憨山大師，他當年大徹大悟，人家就問他：「你比之於祖師怎麼樣，譬如天台智者？」「我怎麼可以跟大師相比，這種人高不可攀。我只是了悟心中！」你看，一個明末四大師之首最了不起的一個大徹大悟的，他尚且把他推崇備至，這我們不曉得位次，這你真的曉得位次，這加行位上的菩薩是高不可言，阿底峽尊者有幾十名大善知識是他的老師喔！他最最起碼是加行位上的，而且最後阿底峽尊者還說：他老師的功德，他一一都具足，從這個上面上去看的話，他超過了所有的老師，為什麼？他具足了一個老師，跟他平，他所有的老師都具足，其他的老師都不一定啊！拿我們中國具足這一個條件的人是誰？佛教當中找不到，世間有一個，孔老夫子。孔老夫子廣學各家，所以各家的他都有，變成功什麼，集至聖大成，所以阿底峽尊者當年印度也是一樣，他所有的印度的教派的宗主就是他，印度當年有個習慣，所有的這個大廟，它有不同的很多宗派，那個每一個廟有他的宗派，譬如說拿我們目前國內來說，這個禪宗這個是淨土。禪宗的又是臨濟又是曹洞，每一個宗派當中，他有一個我們這一派當中最高成就者這派的宗主。那麼有一個表示，什麼表示呢﹖就是這個鑰匙，這個大廟的鑰匙，交給這個頭，就這樣。阿底峽尊者到最後他身上掌管的鑰匙臨離開這個印度到西藏去的時候，不曉得是一○八把，還是八○○把，我就弄不清楚了這個翻譯上面，總之當年印度大廟的鑰匙都在他身上，十八部那一部最徹底圓滿認識的就是他，所以不管是那一部反正有爭論了有問題了，你只要問到他，他都給你解決，小乘，小乘也是他，大乘，大乘也是他。性宗，性宗也是他，相宗，相宗也是他。他有這麼了不起！在我們中國的的確確找不到，你可以說哦杜順和尚很了不起，他賢首中開宗創派的大師。對不起天台不一定啊！就是覺得這個人很了不起，不一定最佩服他！拿我們現在來說，我們現在常常看見，譬如說民國以後幾位了不起的大師，我們通常說虛雲老和尚，印光大師，太虛大師乃至於什麼﹖我就曾經聽見過有一個大法師，那個現在這種大法師都是年紀很老的老法師。我們平常說某某大師，他就說，印光這個老和尚，為什麼他參禪的，所以他對念佛的人不一定贊成，反過來說，念佛的人說虛雲老和尚這個真是了不起，可是現在的人不一定合適，就是我們中國的的確確歷史上面沒有一個是當代、後代大家崇仰他的，可是阿底峽尊者在整個印度那一宗那一派都是這樣，一直到他後來到了西藏去了，居然還有不遠萬里跑著去要去問他問題的人，這個詳細的這個內容，我想我不仔細說，不過這地方我把那個大綱說一下。它下面分幾部份：第一個呢﹖在第三頁上面說：

【獲得功德事理分二：① 知見廣博獲教功德事理，② 如理修行獲證功德事理。】

最頭一段是自己的出生，這一個出生家世圓滿。第二個呢﹖然後修學佛法，修學佛法所以佛法一定有兩個步驟，說佛的法教、証。教是因，你有圓滿正確的教法認識做為因，照著這個教法去修持結這個果，所以教、証之間是互為因果的，同樣的這個概念如果不清楚的話，你就出了毛病了，所以大師造本論的時候，在前面就說：「今勤瑜伽多寡聞，廣聞不善於修要。」就是這個因果沒弄清楚，你沒有這個因怎麼感得那個果呢﹖所以他現在這個造者第一點告訴我們。先教，教是廣博，那是非常圓滿的，然後這個教當中，先是世俗的，後來是出世的。然後呢這個出世的當中的話又分幾個部份，戒、定、慧。戒當中又分成別解脫戒、菩薩戒，金剛乘戒，它每一個部份分得很清楚，它一步一步的上去，我們現在往往有這種毛病說這大乘的這個；小乘的戒不要，這完全錯了。沒有小乘的基本的戒就沒有菩薩戒，沒有菩薩戒就沒有金剛乘的三昧耶戒。你看阿底峽尊者這麼了不起的一位大上師，他學戒的時候，學的無所不通，當年小乘四個根本部以及細分廿部派每一個地方他分得清清楚楚，不相混雜。然後去受了戒以後持的時候，那怕最細微的戒，絕不有犯。由於這個基礎上面，然後你再菩薩戒，然後再密乘戒。正因為他如此，所以印度不管是小乘、大乘、性宗、相宗都佩服他。他也能夠如理如量解決每一部份的問題。所以戒是這樣，有了這個圓滿的戒，得定，然後呢是慧。這個是自利方面。有了這樣的自利，才能夠利他。要不然你自己都不能解決，說幫別人，那不是荒唐嗎﹖尤其是佛法，更談不到。為什麼要這麼說呢﹖佛法真正說的內涵是沒錯，要說解決一切痛苦得到一切圓滿的快樂，可是同樣的是苦樂，跟世間有個絕大的差別。世間所以不能解決這個問題，因為無明。不能認識這個事情的真正的真象，顛倒所產生的結果。明明是苦的，我們把它看成是樂的。所以佛真的出來的一定指出世間的真象，所以告訴我們世間的真象。現在我們不了解這一個修學佛法必然的次第，所以修學必然次第，了解世間真象是苦的，一定第一個策發厭離心，有了這個厭離心以後覺得為什麼有厭離心啊？因為覺得世間原來這麼苦！我以前不了解它，然後被它迷糊住了，被這無明所欺騙了，所以產生了一個大厭惡！所以由於這樣的了解厭惡一心跳出來，然後自己有推己及人。不錯，我們這個修行人，修行人講道德。世間普通一般稍微有一點道德概念的人都不會只管自己，何況是個修行人？所以他更進一步推己及人，才想幫助別人。那麼那個時候他想幫助別人的時候，他就感覺到以自己的心曉得這個世間這麼錯誤，大家迷糊了，然後貪著難捨，那時候勸別人你要認得清楚，不要貪著！結果你的痛苦所以不能解決是因為不認識，那個才是大乘。假定我們不認識這個，自己對這世間的事相不認識，還貪著難捨，你去勸別人，你勸些甚麼﹖這不是很清楚嗎﹖這個世間好的很呀，我自己都捨不得，你叫別人家捨掉它，那不是顛倒嗎﹖所以那大乘從何談起呢﹖實際上我們有太多人說這種事情，不過有一點我們要了解，我們不要了解這一點而去妄加批評別人，這佛菩薩到世間來一定示現我們世間共同的量質，跟我們同事，他也跟你一樣，跟我們混在一塊，然後慢慢的接近，引導你。我們應該有這個正確的認識，然後有了正確的認識，自己衡量自己，努力爬上去，所以剛才這個道理是用來衡量我們自己，至於修學佛法您能夠這個拿標準衡量自己就對了。不要看別人，看別人的話你就錯了，所以處處地方佛經上面都告訴我們，你要瞭解這個，要瞭解這個。這個是非常重要的，你如果不瞭解這個修學佛法了以後得不到好處，反而有害處。為什麼呀﹖因為你沒有修學佛法，你的標準是世間的標準。世間的標準大家本來是雜染的，馬馬虎虎也就算了，彼此彼此。現在你修學了佛法，瞭解了佛法，佛法的標準高得很噯！它是佛的標準，然後你拿這個高的標準，拿著來不自己淨化自己，然後呢？拿著來看別人，那是照妖鏡，一看！天底下所有的人是妖魔鬼怪，這不是很簡單嗎﹖因為所有大千世界只有一個是佛，佛己經涅槃了，既然佛涅槃了現在生在世界上面當然沒有一個圓滿的。所以每一個都是妖魔鬼怪，只有一個人沒照到。誰呀？我。本來要這個東西淨化你自己，照你的；你不幸照錯了，因為你看見別人都是妖魔鬼怪，你責備別人，結果害了，自己下地獄了，爭論，所以末法的時期叫鬥諍堅固，這點我們要瞭解的，所以剛才這個道理，是了解了以後是要淨化自己的，別人都是佛菩薩，所以這個佛菩薩都是用種種不同的境界，我們常常拿普陀山，普陀山各色各樣的人都有的，的的確確活菩薩就在示現，他告訴我們，不要隨便看別人！活菩薩就示現這種量，他慈悲所以示現這個量，你瞭解了這一點我們自然不管別人，管自己。所以如果說我們自己心裡面放不下，千萬不要說哎喲我這個是大乘，小乘才管出離！這個錯誤的；那我們要認得，一定要自己有了厭離心，然後進一步策發菩提心，然後再繼續下去，所以大師就是個典型的例子，它由於這個次第很明白很清楚，所以他絕對不會說這個出離心是小乘的，所以小乘戒就不管，你看，他對小乘戒守的這麼嚴密，那一點都不能錯，然後在這個上面才能夠建立菩薩戒，然後再密乘更是如此。現在是更糟糕了，很多人學大乘的，我是個大乘的，小乘的不要了。學密乘的更是糟糕了，反正是密乘最好，又可以吃酒，又可以吃肉，又可以結婚，說起來是最高的，真正的教法哪裡這樣的呢﹖所以這個地方我們能夠正確地認識，有一方面固然自利很重要，一方面萬一有人弄錯了，你認識了這個，你去衡量的話，大概也不會走上錯路去。這一點也是非常重要的，所以一方面固然是說明造者殊勝，讓我們曉得怎麼去找善知識，一方面從這個例子當中也讓我們明確的認識，不要被眼前莫明其妙的這種事情所騙，那麼這個是自利。下面的在第六頁上面是利他。

【於聖教所作事中】

那麼換句話說純粹利他部份。利他部份第一個在印度，第二個在西藏。這個內容我不詳細說了，總之，他由於阿底峽尊者出來了以後，把印度以及西藏整個的教法，錯的改過，不圓滿的圓滿，因為這樣的關係，所以如日中天維持很久。實際上呢！宗喀巴大師又一次，所以宗喀巴大師改革到現在六百年來，他在西藏的狀態很長一段時候如日中天，雖然後來慢慢的下去了，但是始終保持著很好的。反觀目前，我們國內一塌糊塗，原因就在這裡，這是我們要瞭解的一個事實，那麼最後我也說一兩個簡單的這個故事來說明一下，用這個事理引發我們對他的認識。當年呢，譬如說以印度來說，蘭陀寺的大善知識，有

前一頁(4a) [4b] 下一頁 (5a)


菩提道次第廣論講記 第五卷 A面

日常法師

就給那個來請，希望邀請阿底峽尊者的那個西藏人說，他說：「你要曉得，我們印度是佛教的宗主國」這話怎麼講呢？「就是佛在印度出生的，而且圓滿的教法都在這裡，所以他維持這個宗風是非常重要的，如果阿底峽尊者一走的話，我們那個印度的佛法就完了。」那個時候有這麼多了不起的大善知識，居然說阿底峽尊者一走的話，這個印度的佛法就完了，你想像，你可以想像阿底峽尊者何等了不起。在這一點我們想不通，這怎麼可能？譬如說，我們眼前一個廣欽老和尚，或者李老師，喔喲！很了不起，但是算算的確不如阿底峽尊者，然後歷史上面天台智者大師，慧思禪師，都是很了不起，居然一個人，像這樣的人留在這裡，沒有辦法把那個教法圓滿，所以你可以想像得到阿底峽尊者，在印度自利利他方面的成就，這所以為什麼人家尊他為能仁第二，所以這些詳細的不談，有一點我在這地方特別說一下，在第七頁上面，請翻到第七頁第四行，就是第七頁的第二段說

【如是造論，光顯能仁所有密意。復有三種圓滿勝因，】

造論能夠把釋迦世尊真正的密意和盤托出的，要有三種圓滿因，他具足了這個條件，才能夠把釋迦世尊的這個經論當中的真實的意趣，交待得清清楚楚的，須要這個條件。那三種？

【謂善所知五種明處】

這第一個。什麼叫善知五種明處啊？就是五明，五明是世出世間一切學問，因明、聲明、工巧明、醫方明，這世間的，聲明……換一句話說，就是文字音韻等等學問，拿我們現在來說的話，換句話說：這個國文、歷史這一類，然後因明的話，就是理則學、哲學方面的東西；然後呢工巧明的話，就是技術方面的東西，科技方面的東西；醫方明就是醫學。這個每樣東西學通，這不簡單！現在我們不是，學一樣東西鑽到裡邊已經了不起了，廣學這個，不簡單，夠不夠？不夠，還有內明－－佛法，說對這五樣東西，每一樣東西要善巧，不但懂得，而且要非常圓滿的懂得，具足這個就可以了，這是第一種圓滿因。第二呢？

【具教授】

什麼叫教授？這裡解釋。

【謂從正遍知展轉傳來，於其中間善士未斷修持彼義扼要教授，】

他說這個圓滿佛法的重要的概念，從佛親自傳下來的，而且中間沒有斷過，不但是這個教法，而且還要修證相應的，這點就不容易喔，這點就很不容易喔，要佛親口傳下來的圓滿的教法，以及跟這個教法相應修持驗證的，具足這個，他也的的確確能夠造論了。那麼第三種呢？

【並得謁見本尊天顏，獲言開許。】

他修證了以後，還要得到這個本尊開許，什麼叫本尊開許？說一下，譬如說我們現在念佛，平常我們念佛只是持名念佛，假如我們觀想念佛，不管你持名也好，觀想也好，不但得到一心不亂，而且得到三昧，不但得到三昧，親見阿彌陀佛，不但親見阿彌陀佛，阿彌陀佛就告訴你：「某人呀，你現在學得差不多了，學對了，你現在可以教別人去了。」要有這個，這個在我們來說起來說非常不簡單，非常不簡單，尤其是修學圓滿教法的，通常獲得這個本尊開許的話，那個也許加行位上勉強可以，至少通常都是地上菩薩，所以這種人，平常我們可能著魔，你不認識，如果真正有這個圓滿教法的話，那魔、佛之間，辨得很清楚，所以你親自見到，而且驗證，得到他的開許，這個何等高的境界啊，那具了這個條件也可以造論。現在我們阿底峽尊者，三樣東西圓滿具足，你可想像到他是何等的殊勝！那麼這個就是特別說明一下這個造者殊勝，其它的文字，我不去解釋它了，不去解釋它。

那麼再翻過來有一段文，這個地方也說一下。第八頁第二段第七行，實際上這個就是甲二第二個：

【顯示法殊勝中法者，此教授基論，謂菩提道炬。依怙所造，雖有多論，然如根本極圓滿者，厥為道炬，】

法殊勝當中，法有什麼好處，那麼要曉得這個我們現在本論這個的藍圖，就是菩提道炬論，說阿底峽尊者造了很多論，但是最根本的，以及最圓滿的是道炬。根本是什麼？圓滿是什麼？說一下。平常我們談科學上面有兩個叫，一個是充分條件；一個是必要絛件。必要是根本，充分是圓滿，兩樣東西，譬如說，一個就是質本身，一個是量圓滿，這兩樣東西這兩樣都圓滿的是道炬論。阿底峽尊者雖然造了很多論，這個才是。不但是尊者，佛菩薩也是如此，每一個成就的人，他說的很多法，因為根性不同，所對機不同，他有各式各樣的差別，但是有一個是特別的，就是說把最徹底圓滿的把他所悟證，從下腳第一步到最究竟圓滿的整個的佛法，和盤托出的，這個才是其中最殊勝的，那麼菩提道炬論就是屬於這樣的論。所以這地方特別說明，我這個造者固然殊勝，這個法本身也這樣好啊，為什麼啊？它下面解釋一下：

【具攝經咒所有樞要而開示故，所詮圓滿。】

第一個，因為這個裡面包含了顯教密教所有的宗要，所以它說的內容本身是最圓滿的，它沒有說小乘，因為這個大乘是必定從小乘的基礎上面上來的。就好像我們平常說：「你的學歷是什麼？」，「啊！我是那一個研究所畢業。」，用不著說，我那一個幼稚園，那一個小學，那一個中學，假定你這個研究所畢業的話，那一定是具足這個條件，這個很清楚，很明白。這樣，不過這個大乘佛法當中，確確實實是分成功兩部分，所以這兩部分，它都圓滿。這個裡邊呢，第一個質量圓滿，實際上呢那個質量圓滿一定包括那個次第的，這個地方又特別強調一下：

【調心次第為最勝故，易於受持。】

還有我這個次第也圓滿，這個圓滿有什麼好處呀？「易於受持」，真正你走上去的時候，必定要按照那個次第，這個次第一亂，你早走就走不上去了，走起來也是千辛萬苦，就算你走得上去，跑了很多冤枉路。這個是它真正好的地方。同時，還有一個特點：

【又以善巧二大車軌，二師教授而莊嚴故，勝出餘軌。】

那麼，我們傳大乘佛法的一共有兩個，一個是性宗，一個是相宗，它現在呢，兩大道軌，通通含攝，這個兩個，一個是偏重性，一個相。偏重是偏重，不是說忽視，它絕對圓滿的，但是雖然都圓滿，卻有偏重，它現在把兩個都拼起來了，大家可以截長補短。這兩個補起來，變成功圓滿當中最圓滿，所以勝出所有其它的傳承當中各式各樣的內容，這個就是它的殊勝，至於說殊勝的內涵，分成功下面的幾點：

【此論教授殊勝分四：】

這個本論的內容，本論的精要的內容，它好的、特別殊勝的地方，分四部分來說明它：

【① 通達一切聖教無違殊勝，② 一切聖言現為教授殊勝，③ 易於獲得勝者密意殊勝，④ 極大罪行自趣消滅殊勝。】

分成功這個四部分，那麼這個四部分，現在我們先大致的來了解說明一下。第一個呢，它這個論，我們現在所要學的這個論，它通達所有的聖教。這第一個，就它的整個內涵來說，包含了一切佛的圓滿的教法，不過在一般情況之下，我們了解的這個教法，往往彼此之間好像有差別，乃至於有抵觸，乃至於有抵觸，說性宗講空，相宗講有，這個不對，小乘講的跟大乘講的，往往又是各說各的，互相不能容納對方，他現在說，不但包含了一切，而且彼此間絕不違背，這個不違背，擺在一塊兒的話，產生的卻是相輔相成。平常我們學佛法，最感到困擾的一點事情，就是這個。說我們要學圓滿的，結果這個法師嘛，這個講這個，那個講那個不一樣，等到你看經嘛，經上面又是說有各各差別你不知道如何取捨。乃至於再退下來說我們現在看看那個佛教當中修持的人嘛，那一派修這個的那一派修這個，彼此之間又各說各的，你不曉得如何取捨。更進一層，總之我們看，乃至於我們現在這個團體當中，也是大家呀，唉呀這個你沒有辦法把那些事情擺平，現在不，它不但包含一切，而且彼此間的相輔相成，就是說就它的真正的意義來說是指深遠的佛法，這個佛法，我們要了解，這個佛法不是講這個大道理，現在講完了以後，我們下了課了做別的事情。不是，這個佛法本身，正是用來調伏我們身心上面種種煩惱，換句話說不調和的事情。所以它既然這樣深遠的，當然，同樣地，深遠的地方，尚且調伏，何況是我們現在很粗猛的呢？從這個上面說，佛法也一定是把我們眼前的這種不調伏的事情，也一樣的調伏，如果這一點不是的話，那這個就是戲論，佛不會這樣說的。我們所以現在沒有辦法利用的話，因為我們對佛法尚未善巧，所以就眼前的來說，它這個通達聖教無違，它能夠運用在我們眼前，日常生活當中，就把我們各各不能調和的，就能夠調和起來，由於這樣的一個因，然後呢你能夠步步上升，要不然我們這麼粗猛的，這麼簡單的問題你都沒辦法調伏，你說我要調伏三界一切眾生的煩惱，那不是空話嗎？那不是開玩笑嗎？反過來說，現在這個是很難調伏呀，那麼我關起門來一個人去修行了，這個也是一個辦法，但是呢對不起，這個情況之下，只有說只有一點點，你只有一點點上面，一點點當然沒有什麼違背啦，要想包含一切就做不到，要想包含一切做不到了，這個非常明白，所以它真正能夠說，通達一切，包含所有聖教無違的話，不但是有深遠的理論，而且一定是從我們眼前下腳第一步開始。反過來說，它一定從我們眼前下腳第一步開始，才能夠一步步上升通達最高深的地方，這個原則，我們要把握住，要不然的話，你說了半天佛法，那是一個戲論。不過有一點要說明，剛開始的時候，我們在懂得這個，學這個理論的時候，這個的的確確一下用不上的，一下不一定用得上，這個實際上眼前隨便一個例子，都是這樣。譬如說我們去念書，你剛進幼稚園，你說幼稚園學的東西馬上用來，那是沒有辦法用的對吧？我們做任何東西，學任何東西，你剛開始對這東西，你對這個工具或者什麼那個都沒有認識之前的話，因為你還沒有把握住這個中心，所以這一點我們應該認識，所以本論的真正的好處這樣，如果能夠認識這一點的話，那個佛法就派上真實用場，就不是戲論，而且不但不是戲論，不但能夠派上正式用場，而且可以解決一切問題。

第二個：「一切聖言現為教授殊勝」，在我們修學佛法過程當中，有這樣的一個現象，有的人說他歡喜這個，就不接受那個，有的人偏向那一方，就不能利用這個。尤其這種情況最特殊的，在禪宗當中，這個禪宗現在，有它的特殊價值，可是發展到後來的禪宗，他總覺得那個佛經好像沒有用的，好像沒有用的，那就是祖師的那一句話，給你「一個什麼驗明」，這個就是對。它有它的特殊的意義，這個特殊的意義先說一下，就是說本來這個佛法的目標，這個佛經的原意是幹什麼？如「標月指」，那就像指給你這個月亮看那個手指一樣，它的的確確不是月亮，但是你要認得這個月亮，還一定要根據他的手指，指給你看。這個佛經的功效。或者我們這麼說，譬如說我們現在要到一個什麼地方去，他給你看一個地圖，這個地圖的的確確不是那個地方，譬如說台中市那一條路，當然地圖是一張紙，怎麼能代表那個路，但是你把那個地圖認得了清楚以後，你就可以照著地圖上面所告訴你的這個走法跑到那個地方去，所以有他這樣，等到你認得了那個地方，到了那個地方以後，是不要這張地圖。那麼有一些人他不了解這一點，或者由於他的習性，或者有這個特別的原因，他就死死地把住這張地圖說台中就是這個，就是那個地圖，譬如說我現在手上面這個是台中的地圖，說它現在本來這一張地圖是告訴他怎麼到台中去走，他現在說這個就是台中，那碰見這種情況的話，你沒有辦法，只好把他那個地圖拿出來，把它撕掉，什麼，你這個什麼是個地圖，不，這個什麼是個台中？這是告訴你那個地圖，萬一說不通，他根本就拿它撕掉了，這是祖師的一番苦心方便。所以乃至於禪宗的祖師們，用種種的方法說明，必要的時候，他們也用很平常粗俗的這種話來說，什麼叫做佛經呀？說這個「黃葉止二啼」，這個祖師的公案，說這個小孩子哇啦哇啦哭，那麼這個做大人的人，就在地上檢一個樹葉子，那個樹葉子黃了，掉下來的，表示沒有什麼用場的，逗一逗那個小孩子，那個小孩子看了歡喜，不哭了，好了嘛，你說我們想起來這個佛經這麼珍貴的，怎把它比成，比成功樹上沒用的樹葉掉在地下？他的意思，不是把這個佛經比成功那個沒有用的樹葉，這個是一個譬喻，說明了說這個小孩哇啦哇啦哭，你現在用這麼一個辦法，使得那個小孩不哭了就這樣。這個裡邊說明我們凡夫不了解世間的真相，所以一直在無明顛倒當中，受了種種的苦惱，就像那個小孩子一樣哇啦哇啦受苦惱了哭，他現在呢佛就引導我們用一個善巧方便，使得你不哭，不哭了那麼就好了嘛。就是這樣，所以它用種種方法，對於把握不住佛經這個原則的那些人，他來從根本上面指出問題中心，說明這個，說明這個，這樣，因為這樣的關係，所以慢慢慢慢地偏向那方面，就說現在那麼這個經教就不要了，這個是一個錯誤，請問假定經教不要的話，你怎麼修學佛法？經教本來告訴你修學佛法。當然你知道了，當然不要，所以金剛經上有個譬喻，說你渡過這個生死的河，像渡過一個河，你一定要用船一定要，但是你走過了，渡過了這個生死之河的以後，你這個船怎麼辦呀？當然不要了嘛，當然不要，你不能說渡過了岸，守著那個守著那個船，那不是開完笑嗎？那這個背這個船走，那都是不要了。所以這個次第我們要認得很清楚，所以真正說起來，假定你直下，就能夠了解這個經典上面所說的話，那經典本身就是最佳指導，但是因為你不行，沒有辦法，所以它更用方便善巧直接了當的告訴你，所以像那種特別的方法它本身還是真正的經教，這個要我們了解就這樣，真正要了解的，所以這個原因是什麼？正因為我們把握不住重點，現在你把握不住重點，在這種情況之下，最重要的應該認識佛經裡面告訴我們的重點，來破除我們內心上面的執著，而你不幸地又偏向於那些宗派的說明，把佛經不要了，那就更害了更害了。所以它特別告訴我們，說我們現在對這種現象，它這個原因何在？那麼這地方說明，你如果透過本論的仔細的說明，詳細的介紹，我們就認識，原來所有的佛經祖語，它都是眼前最好的指導，根據這個東西能夠破除，能夠淨化我們的煩惱的。說到這裡，隨便也提一下，本論一開頭的時候，就特別說明現在講修行的人，不要經教的；講經教的人不要修行的。那我處處地方現在，近年來尤其特別感受到，這個話一點都沒有錯，我們毛病也都犯在這裡，平常我們常常講規矩，然後呢，因為規矩，兩個不同的規矩，兩個人就吵得天翻地覆，跑到佛門當中講規矩，為什麼呀？它本來這個規矩是調伏你的煩惱，使你那個團體和合，結果弄了半天的話，那個規矩是越多，這個團體是越弄得四分五裂，煩惱越來越深，還自己不知道，說我這個對，他說我這個對，那實在是一個很大的糟糕的現象，在這裡本論給我們很好的指授，很好的指授，所以在這裡我鼓勵也建議大家，不要把它看成文字，把它看成文字是一個大損失，同時凡是真正看成文子它沒辦法身體力行的話，它暫時不要學這個，先應該退一步，把它的基礎建立好，要不然對它是一個浪費，這是我順便說明。

那麼，再下面呢：「易於獲得勝者密意殊勝。」，勝者，就是指佛菩薩，真正的覺者，它這個最重要的內涵所謂密意，為什麼講密意呢？就是說本來這個經論是介紹我們佛法裡面深厚內涵，可是因為我們程度不夠，所以在文字上面認得了，乃至於這個文字認識了，剛才說講得一大套規矩，一大套道理，可是他這個規矩道理所以要建立的目的幹什麼？弄不清楚，那個時候他經過這樣一個大善知識告訴我們了以後，我們曉得他原來這個意思是這樣的，我們就可以省卻很多麻煩，很多麻煩說這個麻煩的話，短則幾拾年，長則無量阿僧祗劫，幹什麼呀？幾拾年只是浪費一點生命，長劫的話往往在惡道當中受無量無邊的苦。那麼現在呢，經過這樣的大善知識，最正確的說明了以後，你很快的就把握得著，原來他這個話這樣說的真正的內在是什麼，你就了解，一了解了，你照著去做。照著去做，你的煩惱就淨化，然後你的染污之業，就轉化成淨業，生死就了。自己也解決，也能夠幫助別人。

那麼最後呢：「極大罪行自趣消滅」，這個極大罪行特別指的一樣東西，平常我們愚癡凡夫一直在造罪當中，但是呢很少造極大的罪，這個極大的罪特別是講謗法罪，在所有的罪惡當中，誹謗正法的罪是最嚴重最嚴重，我們說，我們修行人何至於謗法？這個謗法這件事情還只有修行人能造，其他人不懂佛法的人造不起來，你們慢慢地慢慢地自然看見。這個很多地方他宗派之爭，大乘嘛，說這個小乘不對，小乘嘛說大乘不是佛說。然後呢我說我的對，他的不行，假定說它不行的話，請問佛說它幹什麼？而你說他不行，這個就是佛說的，那不是佛說錯了嗎？這是非常明白的一件事情，所以這點你如果說正確的了解了以後，那自然這種毛病不犯，所以因為你有前面這樣的三個層次了解以後，自然我們就不犯這個毛病，所以它就「自趣消滅」，這個太好了！

現在關於這個正式的內涵，我們一步一步的看下去，還有呢，這個四個內容當中，還有一個特別的一個原則，大家看一看，我們現在真正要想修學佛法，目的幹什麼？要想圓滿無上菩提，拿我們更通俗一點來說，或者使得我們很起勁的馬上體會得到，說把我的一切痛苦要徹底解決，把一切圓滿的功德要完全地圓成。這樣那麼要什麼呀？那要一切的聖教，現在本論是第一點告訴我們，對，這個你要的目的達到的方法等等，這個裡邊圓滿無缺的通通包含，包含是包含了，但是呢你怎麼下手呢？我們看看這個境不對，那個不對，然後乃至於像剛才說的，有很多宗派說這個經不要的，結果不是有矛盾了嗎？說不但全部包涵，而且所有的經正是眼前告訴你怎麼修行的最佳指導。

前一頁(4b) [5a] 下一頁 (5b)


菩提道次第廣論講記 第五卷 B面

日常法師

這些經論是給你最佳指導，不過雖然是最佳指導，如果你自己去摸的話，摸不透，摸不透，摸不透，所以經上面告訴我們：「佛法無人說，雖智不能了。」，他這樣無人說，雖然有智慧，你沒有辦法了，這個智慧就是世俗智慧，就算是有佛法裡面宿生帶來的智慧，還是要有人教。其實世間的事情也是一樣的，飛機輪船等等沒人教，我們看天上飛一個東西來，我們看見這個怪，當年這個我們這裡曾經有過一個笑話，說人家在中國造了第一條鐵路，造在那裡呢？從上海到滬淞口，結果造了個鐵路以後，欽天監，那個屬於以前那個管天文的，說天上出了一個星宿，所以國家動亂，出的什麼星宿？叫蜈蚣精，大家找了半天，原來這條鐵路就是蜈蚣精，把它拆掉，丟到東洋大海。有這種笑話，現在看這個好的很，實際上你第一眼看見的話，你的的確確不曉得這是什麼東西，沒有人告訴你，你不知道，世間簡單的東西你都不知道，這很明白對不對？這是非常清楚非常明白的事情，所以人家說個笑話，這個不要說這種科技上的東西你沒辦法懂，就是眼前太多的東西，我也聽見人家說那個笑話很有意思，說人家北方人到南方來遊歷，這個南方的水果真好，水果非常好，結果水果當中，譬如我隨便舉兩個香蕉然後呢甘蔗，這個北方人怎麼說啊？「這個甘蔗是蠻好吃，但是這個肉很難吞。」甘庶的這個肉要你吞下去的嗎？甘蔗是蠻好吃，可是甘蔗這個肉的確很難吞，這都不知道，發生這種笑話，都是千真萬確的事實！你要看人家香蕉把那個把那個皮剝開來吃裡面的肉，假定你像這樣一定是剝開皮，吃裡面肉的話，你拿到了金柑，金柑也是剝掉了皮吃肉，那就壞了，金柑吃那個皮卻不是吃那個肉對不對？天下的事情就是這樣，所以我們要了解，世間的事情尚且如此，何況深遠的東西，那麼佛法也是如此，就算是他寫在書本上叫你去看的話，你還是花了很大的功夫，不一定真正體會得到，有一個善知識的引導的話，那麼了解了，所以不但所有的經教是眼前告訴你最好修行的辦法，而且透過這個善知識本論的特別的告訴你，你很快可以得到它，得到它了以後，它下面不說你他不說你馬上得到功德，它先說什麼？把無邊的罪行馬上消失，罪行消失了，功德就起來了嘛。你要的什麼？要的就是這個，我們的目的幹什麼，要去掉一切苦，要得到一切功德，對不對？所以這個四個項目非常清楚，非常明白告訴本論的真正殊勝，這是不是你們要的。對，對我來說千真萬確就是我要的。 　　然後我們看這個內容，進一步的來研究它，學習它，這個又分三部分，剛才呢講那個題目的時候把那個整個的大綱，然後呢這個大綱的那個中間的概要這地方說一下，說完了這個概要，下面的緊跟著細部去學習，怎麼樣去受用，現在我們看文，

【今初】

這個本論的殊勝當中的第一條：

【言聖教者，如般若燈廣釋中云：「言聖教者，謂無倒顯示，諸欲證得甘露勝位，若人若天，所應遍知，所應斷除，所應現證，所應修行。」】

聖人的教法，聖人的教法那麼什麼呢？它運用論上面的話來告訴我們，它為什麼處處地方引論呢，因為經上面它這個內涵往往我們不一定能夠很清楚明白，所以經過論的解說針對著它要說的內容，說得清清楚楚，所以論叫對法，針對著這個法這個內涵能夠淨化我們的煩惱，那麼這個般若燈論是上面我剛才所寫的清辨論師所寫的，是解釋中觀的，解釋中觀的有好幾部書，將來我們學到本論的最後毘缽舍那那一部分，會詳細的認得它，平常我們常常說中觀中觀，就是解釋中觀的也是主要的一部論典之一，那麼這個清辨論師是離開現在，就是龍樹菩薩以後的人，是在相當於什麼就是無著世親的以後，後一點，他是中觀學派的一位主要的大論師，它這個裡面怎麼說呀？說聖教是一點沒有錯誤地說明一個道理，說明一個什麼道理？說明這個道理是能夠解決我們生死問題的，它下面說：「諸欲證得甘露勝位。」勝位就是最殊勝的這個地位，這個那麼為什麼叫甘露呢？甘露是一種不死之藥，是天上的，相傳吃到了這個藥以後，長生不老百病消除，這樣稱它這個叫做甘露，那麼現在這裡說明，我們現在生死當中心身，身固然是種種痛苦，生老病死，實際上的真正的問題是心呀，所以心地上面不解決身也不能解決，那麼所以現在佛法就像那個甘露一樣能夠把這個問題徹底解除，然後呢把生死的完全解脫，解脫了這個生死問題以後，那個才是真正殊勝的地方，凡是希望要達到這個地方去的那些人，那麼他下面為什麼說若天若人呢？我們曉得有情是通於六道的，為什麼說那些六道的眾生不說，而單說人天呢？因為真正修學佛法，菩薩他已經修到相當程度了，所以他的願力在六道當中，這個我們不談，我們剛開始真正修行的時候只有人天二道能修，其它的這個六道當中的修羅，畜生，餓鬼，地獄沒有辦法，沒有那個能力，所以儘管佛法流傳世間對它沒有用，所以只有在人天二道的人，才有這個能力，所以說這個指這一個，那麼它說明一個道理，那麼說明的內容說些什麼呢？就是這個，所以說這個東西你如果了解了以後，那麼徹底可以解決的，這就是佛告訴我們的，下面說，四樣東西：「所應遍知，所應斷除，所應現證，所應修行。」，這個遍字，實際上通下面四句的，就是說所應遍知，所應遍斷，所應遍證，所應遍修。本來這個所應知，然後呢所應斷，所應證，所應修，就是佛說的苦、集、滅、道四諦，此是苦汝應知，此是見你應斷，此是滅你應證，此是道你應修，那麼這個四樣是什麼意思呢？先簡單說明一下。說你不是現在在世間覺得很痛苦嗎？要去掉嗎？然後呢這個真正的痛苦的真相如果你不認識之前，你沒辦法去掉他。譬如說我們現在說要拔草，那個草到底是什麼樣，你不知道，你怎麼拔，至少你要去掉這個東西，你要認得它，所以現在這地方有人害我，那麼誰害你啊？你把他找到，就這樣所以這個真正的苦，你要找到，也許有人說這個苦難道還不知道嗎？對不起，我一般來說我們的凡夫真正的苦就是不知道，應該這麼說，就是苦的根本在那裡不知道。你總是在那個枝枝葉葉上面去弄，所以是越弄越遠，越弄越遠，這是它的根本問題，這是他的根本問題。其實我們世間，沒有一個人例外的，都希望去掉苦，都希望得到快樂，可是因為那個苦的真正內涵沒有認清楚，所以你總歸頭痛醫頭，是腳痛醫腳，就弄錯了這樣，所以我們要認得的清楚，那麼這個道理也許大家不大清楚，不妨我們隨便舉個例子吧。譬如說現在我在這個上面要想做一點事情那麼要想託一些人，結果託的那個人本身偏偏是一個大騙子大冤家，你如果說託他，你當他親信的話，你有沒有希望做得好事情呀？你越做是越倒霉，天下的事情都這樣這不是很明白嗎？所以你必定要曉得，那你現在說剛才我要做好這件事情，我把我的冤家拿掉，結果你卻相信你的冤家去做，那你不是顛倒了嘛？很明白，所以我們真正說起來這個苦我們不知道，現在我們都是以苦為樂，這所以說越弄越苦，這樣，所以說這個，你簡單一點的最起碼這個苦的根本在那裡，你認得了除掉了以後那就是羅漢，如果說要把它圓滿的徹底的解決的話這個就是佛。所以現在這個地方要告訴我們的什麼？是徹底圓滿的，所以說所應偏，就是普遍的都應該了解，了解了這個苦以後，那麼那個時候你認得了，呀那我現在認得你了，進一步我要去掉這個苦，那個時候，就要看看這個苦，是不是能去得掉，他假如天生來就是如此的話，那你拿他一點辦法都沒有，你也不必去了，受這個冤枉苦頭的，不必，現在看看能不能去掉，說可以的，因為世間的一切的事情都是有它的來龍去脈，這樣的因感得這樣的果，假定你把那個因能夠拿掉了以後，這個果自然不現，說既然現在你要去掉這個苦的話，那麼苦的因是什麼？是這個，所以你只要把這個苦的因能夠斷除掉了，這個苦自然解決。所以啊進一步說既然你要斷除苦的話，那麼把那個苦因斷除，第二個所應斷除同樣的要遍斷，普遍的把那個因拿掉了，自然問題解決。所以我們平常說一個一件事情我們揚湯止沸是沒有用，斧底抽薪才是辦法。這個怎麼講呢？就是說你打開鍋子來那個鍋子裡面水滾的很，你拿一點開水將它澆進去，沒有用你越澆那個水滾得越厲害，你怎麼辦呢？你跑到不要從那個上面加開水，跑到灶裡邊把那個鍋子下面的火拿掉了，拿掉了以後它水就慢慢地慢慢地就冷下來了，為什麼？因為他滾水的因是什麼？下面的火，你把這個因拿掉了，除掉了就行，現在苦的因是什麼？就是集諦，在這個苦的原因，有一個專門名詞叫做集諦，那麼拿這個東西通通淨除掉了以後就行了，所以第二個所應斷除。斷除了以後怎麼辦呢？那個時後達到的狀態是徹底圓滿的解決一切痛苦，它沒有講快樂，痛苦解決了，那當然是快樂。為什麼佛經裡面通常不講快樂，尤其是小乘初機的時候？因為平常我們世間人的快樂，他正是痛苦，我們不認得它，所以跟你講了半天的道理，你重點擺在痛苦上面，讓你認得了痛苦一心一意拿掉它，如果說它又提起快樂的話，你不知不覺的又想起快樂，有世間的快樂有貪吃的，玩的，穿的，樂的，那對你永遠沒得好弄的，所以呢剛才初機的時候它不講這個樂，一定講苦。到最後大乘的時候，它才提出來，是有它的內容，所以說我們要曉得，他佛安立的次第，有他很重要的，所以先講苦集滅道，後來講常樂我淨，那麼這個是什麼啊？要你真正最後達到的境界，也就是我們希望的說這個才是你真正要的，但是要達到這個，你要自己修行而現證的。所以說這個同樣的說所應遍證，要普遍圓滿，不普遍，不圓滿，羅漢或者緣覺，普遍圓滿佛陀，那麼你要想達到這樣做些什麼呢？修行，這個最後的一個道所以道諦。所以同樣地小大的差別在這裡，所以天台列這個，譬如說小乘四諦叫做生滅四諦，然後呢進一步說無勝四諦，無量四諦，無作四諦，同樣的四諦，就是程度的深廣不同，關於這個到後面的廣論當中我們一一來解釋，總之佛說的整個的內容，不外這幾樣東西，只是程度深淺，而下面呢就解釋：

【即薄伽梵所說至言。』謂盡勝者所有善說。】

這就是佛講的最究竟圓滿的聖教，這已經完完全全一點都不遺漏了，包含了所有佛說的好的完整的內容，薄伽梵是梵文，這個裡邊翻成功真正的內涵有六個項目，我寫在黑板上面你們看一看，智者、至勝、端嚴、名稱、吉祥、尊貴，在佛地經上面有詳細說明，通常我們只用它作一個世尊，是最後那個尊貴那個就是薄伽梵的意思，我們佛的十號當中不是最後一個佛世尊嗎？那就是通常我們很尊敬的稱呼的話總是稱佛薄伽梵，或者就薄伽梵。那麼這個是聖教，下面看：

p. 9

【達彼一切悉無違者，謂於此中解了是一補特伽羅成佛之道，】

怎麼樣說它一切圓滿無違呢？你要曉得，所有的這些東西我們通達了解，說這些東西是一個人成佛的全部的道理，補特伽羅也是梵文，翻成功我們中文的話叫數取趣，是不斷的在六趣當中那麼輪轉，換句話我們通常的有情，人種種的名詞，現在我們簡單的說，就是一個人一個有情，如果你們要凡是關於這類東西，平常的時候也不必多問，自己要想真正肯用功，應該多翻字典，先有個概念，那麼在本文本論慢慢的深入的時候碰到重要的時候我會詳細說明，你如果自己事先先肯翻字典看的話，我到那個時一說的話，你馬上就深入它的意義，這個會有正確的了解，那麼這裡我特別說明，不要看它一點文字上面的通達，那是因為平常我們現在沒有得到完整的教授，這也是我們自已的業力，所以大家在戲論當中，你真正得到完整了的教授，他這個名詞每一個的名詞的名相，他針對著這個每一個法的法相，針對著這個法相最好的解釋，所以當你說明這個名詞的時候，這個法你就認得了很清楚。現在講的法，就是我們身心的痛苦，就這個你會認得很清楚就是它，所以它學教有這麼大的好處呀，基於這個理由所以我鼓勵你們好好的自己下一點功夫，到那時候你們會對眼前的很多煩惱修行等等會感覺到真好，不會像以前老樣子，把這種毛病慢慢慢慢地會淨除掉，繼續：

【此復隨其所應，有是道之正體，有是道之支分。」】

那麼這麼多東西，說修道為什麼要這麼多呢？那道理很簡單，有的是它的主幹，然後呢有的是它的支分，譬如說一棵樹一樣，最根本的一個根，根上面然後上面呢主幹，主幹上面嘛其他次要的幾個大幹，大幹然後呢再分成功中枝，中枝變成功小枝，小枝變成功最細的，然後呢什麼樹葉花果，行了，整個的圓滿起來就對，現在我們修學佛法也是如此，也是一樣的有他的這樣的層次，所以才分得這麼多，所以我們同樣的這個道理可以運用在世間一切法上頭沒有一個例外，一棵樹固然是如此，我們念書，我們做任何事情，吃飯等等，樣樣東西都有它，譬如說我們吃飯，吃飯實際上並不單單是飯，還要有菜，你有了飯有了菜，對不起沒有碗還不行，這個很明白嘛，沒有一個事情例外的，那一個是主，那一個是從，這個概念佛法也是如此。繼續：

【此中諸菩薩所欲求事者，謂是成辦世間義利，亦須遍攝三種種性所化之機，故須學習彼等諸道。】

我們現在已經有一個認識，說我們現在了解的真正要修學佛法的話，不管你願不願，他最後的話一定要走上這條路，這個話好像有一點我們剛開始有一點不大習慣，為什麼叫不管你願不願？應該這麼說，你如果正確的了解以後，沒有一個人不願，叫你不做，你也不肯，為什麼啊？簡單極了，去苦，去苦，所以佛告訴我們「無苦無出離」，在我們不懂之前的的確確只想要求只想自己，求得那個，等到你了解了越多，自然這個概念會改過來，我們現在所以要去忙這些，所以不願去多忙這些，為什麼呢？就是你要求你快樂的，不想麻煩，如果說有一天了解這個結果，不但是沒有給你快樂，而且帶來大麻煩的話，誰都不願意染上這些，誰都不願意染上這些，我現在說一個簡單的譬喻來說一下，譬如說我現在說我要到美國去，然後呢到美國去怎麼辦？到美國去要坐飛機，要坐飛機這個飛機票要花很多錢，又要這個樣又要那個樣，我現在就是走路很省力嘛，想到這裡這個飛機票要幾萬塊錢，我走路不要錢，我就走路吧，當然如果你不了解的話，是嘛這個多省事嘛，然後你就跑，結果你跑了半天你千辛萬苦的跑到台中那裡望洋興嘆，過不去了，到時候你停下來，你不跑不行呀，這個是它根本原因，為什麼講不跑不行？你發現這個地方是三界火宅，這個佛法的真實內涵，所以你正式的了解了這個佛法的真正的內容，自然你會產生最後必然的結果，這裡我不詳細談。關於這個問題，在法華上面說得很多，以後它會詳細告訴我們的，那麼總之呢現在我們先不談，所以有很多人他現在不願意學菩薩乘的，那我們也不勉強，好好好不學菩薩乘那你學這個這個聲聞緣覺吧，不學聲聞緣覺，人天乘也可以，乃至於你不學人天乘的話，也沒關係，反正我這個法，就是這個樣的引導，不過呢這個地方最主要的，它的的確確是把最圓滿的法擺在這裡，它也不忽視其它的，因為不忽視其它的所以它從上到下它有圓滿的，那麼這個裡面告訴我們，做為真正追求圓滿的是些什麼？修學圓滿佛法的那些人叫做菩薩，菩薩要做的內容是什麼？他是欲求的事情，是承辦世間義利，世間的一切的有意義的這種事情。在這個地方大家學習大乘佛法的人，有一個正確的概念，應該一開始建立起來。菩薩們處處地方幫別人忙，為什麼啊？我們不妨用一個最簡單的方法來策勵自己，幫了別人忙，把我自己的淨土，建立起來了，就這麼簡單，就這麼簡單，你不妨拿一個世間的那個眼前的做生意的人來看，做生意的人處處地方給大家幫忙，你要汽車，他就把汽車從台北的裕隆工廠搬到這裡來，你要美國貨，他從美國的搬得來，你要德國貨他從德國搬得來，他為什麼辛辛苦苦的弄這些東西弄給你們，賺錢嘛，就這樣，對不對？而且沒有一個例外的。所以我們真正修學佛法的一開頭要有這個認識，我們要賺的不是世間義利，要求法財，等到你有了這個正確的認識以後，你會做得非常愉快。這個我們這裡不深談，所以這是我們要了解佛法大乘行者真正要求的是圓滿解決一切問題，所以他也從世間的下腳的第一步開始，這樣的上去，因為要解決這個，所以這個世間的對象對不起不能說：我這個就是這樣，我就是，不是。有各式各樣的根性，那麼各式各樣的根性把它統攝起來，歸納成三種類型的人，這個所以叫三種種性，這個要所化的，這個就是下面講的，下、中、上三類，你要去幫忙他們，你必定要懂得這個道理，你自己不懂你怎麼行？所以他要學一切，都要學。

【如釋菩提心論云：「如自定欲令，他發決定故，諸智者恆應，善趣無謬誤。」】

那麼這個論上面告訴我們，如果說我們或者說我們任何一個人自己一定要想幫助別人，啟發別人幫助別人，確定要這樣去做的話，那麼這個時候自已一定要對於你所化導的那個眾生及化導他的方法要圓滿無錯的有一個認識，所以這個智者這是指這一個菩薩們，他一直一直，菩薩的真正的行為，菩薩的願力，沒有別的，全部的精神就利益眾生，然後呢也可以這麼說，他的全部的精神的目地，是創造這個淨土，乃至於成佛。以後永遠是如此，而且他必然是沒有錯誤，因為你要想達到這個目的儘管你的動機很好，錯了以後有沒有用？不行，所以他善趣，走的非常正確，一點點沒有錯誤。

前一頁(5a) [5b] 下一頁 (6a)


菩提道次第廣論講記 第六卷 A面

日常法師

走得非常正確一點點沒有錯誤。那麼下面是

【釋量亦云：】

釋量是釋量論，它那個下面有二句話，

【「彼方便生因，不現彼難宣。」】

這個釋量論當中，實際上一個偈子四句，四句的一個偈子，「俱彼摧苦果，勤修諸方便，彼方便生因，不現彼難宣」，說真正的菩薩具有悲心的菩薩，為了幫助自、他一切人，摧伏這個煩惱痛苦的關係，他要勤學、勤修種種正確的方法。那麼你要學這個方法，為什麼呀？因為你必須要學了以後，你才能夠幫助別人，才能夠啟發他們，讓他們了解如何學習，就這樣。所以這個啟發他們認識佛法的這個種種的道理，這個因，這個方法，如果是你自己本身不了解的話，你沒有辦法說得清楚，因為這種道理，是很不容易懂的，這個道理不是我們眼前看得見的。那麼什麼道理呢？譬如告訴你，這個是苦，這個苦還勉強可以，經過了說明，眼前可以體會得到。說這個是集，這個苦的原因，那下我們就看不見了，這個他不是眼前的，所以這個不現彼難宣！這個東西很難體會得到。是業感緣起，大家都在這說，或者因果報應，它這個因怎麼感得這個果呀？這個業又怎麼樣的產生這個果呀？這個不是眼前看得見的東西。所以在這種情況之下你要幫助別人，你非自己要親自的體會得到，眼前當下認識。在這種狀態之下，你就沒有辦法說得清楚。這樣所以修學佛法的種種這個說方便，生起修學佛法的種種方便的認識也好，然後呢道理也好，這個就是它的因。這個因很深細，普通看不見，也說不明白。一直要等到你自己有了正確的認識，親自體驗現證了，你才能夠說得清楚，所以叫不現彼難宣。說的這兩個偈子我要特別說一下，因為這個是在釋量論上，釋量論就是法稱論師寫的一部論，我們這裡也有，這個是個天書，你們不妨去看看。在我們一般來說，就是以我來說，翻開那個書的話，真是不知所云，你們自己看一看就曉得，它真正精采的地方，實在是絕頂精采。我們曉得南閻浮提六莊嚴，就是陳那、法稱兩位大論師，它真正精采的地方，它就是把這個世間的理則，這個學問，透過這個佛法，然後把它變成功佛法當中最主要的一門學問，就是用世間的理則，說明世間的錯誤，說明成立佛法的正確。這個好了不起，好不簡單！因為這樣，所以他講的內容一定沒有一點點的這個浪費，也不容許一點點錯誤，所以他那文字簡鍊到絕頂。簡鍊兩個字我寫一下，簡是簡明、簡單，寫在這裡簡；然後呢，鍊應該是金字旁還是火字旁啊？金字旁對嗎？應該是金字旁，簡鍊。簡是簡單，但是它那個簡單，不是馬馬虎虎的，是金鍊的，都是最精華的、千錘百鍊的東西。所以它這個每一個字，乃至一個句，一個偈，是包含的意義非常深細、非常深細。這個論是難學的，但是你學會了以後，就可以把我們這個思想，變得也這麼非常精緻，以最簡單的方法能夠提起含攝很多乃至於深細的內容，這樣才能夠把我們短短的一生，昇華到絕高的一個層面。不過這個我們不要急，只要我們如理一步一步走上去的話，將來都會得到的，要不然的話，花了極大部分的時間，摸一點東西都摸不到的話，這個一生浪費過去，你就沒有什麼成就，這裡我隨便一點。所以下面的解說，

【自若未能如實決定，不能宣說開示他故。】

就是剛才說的這個話。那麼好，現在這裡，現在我們繼續下去，看第二段。

【了知三乘道者，即是成辦菩薩求事所有方便。】

說，菩薩要求的，他目的是要遍攝這個各式各樣的根機，所以他要學一切。那麼這個所學的內容呢？也把他分層次，這個層次所以三乘，這個聲、緣根性的等等，聲聞、緣覺、菩薩這樣的根性的人。那麼他每一個不同的根性，有他們相應的道路，這個道路平常我們說道地，這個修道、修道就是這個。那麼這個東西正是菩薩所要學的善巧，方法，方便就是一種善巧的方法。這個方便，現在我們把它誤解了，開一個方便這是什麼？走小路。這個是真糟糕，真糟糕。佛法裡邊給我們的方便哪，是一條正確的方法，通達到你要達到地方去的一個正確的辦法。下面引

【阿逸多云：「諸欲饒益眾生，由道種智成辦世間利。」】

阿逸多就是彌勒菩薩，這個話是在現觀莊嚴論上的，因為是彌勒菩薩所講的，所以有的時候引說是論上，有的時候就直接講菩薩說的。說那個要想利益一切眾生，用什麼方法？由道種智，這個我們菩薩所要求的有三樣東西，一切智、道種智、一切智智，那麼這個裡面每一樣東西，每一樣東西的內涵的，這個地方我們解釋一下。什麼叫道種智呢？道種智就是用這個智慧，這種正確的認識能夠成辦、成就完成世間的一切的利益，這個世間一切利益，就他人來說，是救濟了一切眾生。當你救濟一切眾生，對你自己來說的話，就成就了你的報身報土。這個是一件事情的兩面，我們還是用剛才那個比喻說做生意人一樣，你得到了這個作生意人的利益，他把你要的東西送到你手上，派上用場，這個同時他就賺到了他的錢。這不是兩件事情，所以我們現在修習佛法也應該從這個地方著眼，同時我之所以用這麼通俗的這種事情來比喻，為什麼原因？就讓我們當下體會到，哦！原來這個佛法是這個樣的，這樣的話效果更大。否則的話，我們在這裡做一點事情都是為了別人，為了別人覺得這個不願意。你要曉得這真是為你自己呀！這愈為別人是愈為你自己，要和作生意人一樣，人人手上用的東西都是你的商品的話，你這個老闆是最大。現在我們也是如此，否則的話，我們作一點點，自覺得可以，稍微委曲一點就不行。要曉得你要嘛不做事情，要做事情是一定委曲，這是第一個。而且才只有在委曲當中，才能夠成辦事情，這個是佛法的特質！試想大家對不對？最好睡在那裡，一點都不委曲，然後你忙一點事情，忙完了給別人吃，別人吃完他還這個不舒服，還嫌你這個淡了，嫌你這個鹹了，這油少了，油多了。就是這樣，這是千真萬確的。所以六度當中，他一層比一層高，布施容易，持戒就難；持戒還可以，忍就難。忍辱真正的忍是什麼？無生法忍。你能夠真正忍到那個時候，你才談得到方便，那個時候才談得到精進；你有了這個才能夠真正成就襌定，才能夠成就智慧，這個地方我們要了解。所以就算那個作生意人也是一樣，作生意人作的時候也是一樣，那個顧客非常挑剔的！如果你不能滿足那個顧客的挑剔，那個顧客跑到你店裡店裡買了東西，你說：要就要，不要就拉倒，我就是這個樣；第二次保證那個顧客不上門，你弄了半天你就賺不到錢。所以真正修學大乘佛法，這個在本論的精采的地方，我告訴你，他不是一下把那個大乘怎麼好、怎麼內容先告訴你，不說這個。他先告訴我們說，你這樣做有什麼好處？你不這樣做有什麼壞處？把那個利害分析的非常清楚。當你體會到這利害以後，你想那我要去做，然後呢？就告訴你去作的時候，把從簡單的地方一步一步的來，增長你的能力，增長你的能力，讓你體會到這個好處，也讓你體會到去掉了這個壞處以後，能力嘛增長了，體會加深了，慢慢的你走上去，成了！這樣。所以這個是本論最殊勝、最殊勝的好處，你們將來學下去，自然會了解不同於其他的地方。現在我們繼續下去。

【勝者母中亦云：】

勝者母就是般若，般若他到底指那一個般若？那個我不知道，這個上面也沒有說明。怎麼說？

【「以諸菩薩應當發起一切道，應當了知一切道，謂所有聲聞道，所有獨覺道，所有佛陀道。如是諸道亦應圓滿，亦應成辦諸道所作。」】

實際上，這個勝者母就是大般若，所以說不肯定，因為般若分成好幾品，第一品是最廣的，第二品比較簡一點，第三品比較略一點，第四品更略。但他那個內容都是重要部分一個，不過呢最主要的有的開的比較詳細一點，最詳的就是第一分，這樣。那麼所以現在這個不管是一、二、三、四那一分當中，精要是共同的，說這個菩薩應該在任何起發，然後呢發這個心去，在任何那一個部分上面要去學、要去行，然後呢？因為發了這個心要去了知。那麼哪一些呀？包括總含的，含攝成功三部份，聲聞、獨覺、佛陀，就是剛才說的三乘。「如是諸道亦應圓滿，亦應成辦諸道所作。」上面這個完全都要圓滿，完全都要圓滿。他為什麼說這個呢？因為說那個般若是在阿含以後，阿含這是說你是自己的問題解決了，就是這樣，到最後告訴你，你自以為解決了，實際上的問題還不是，還要更進一層。慢慢的圓滿，你真正要圓滿的時候，那些都要做的，然後呢，還要把那個所有的那些要做的統統要做圓滿。

【故有說云：是大乘人故，不應學習劣乘法藏者，是相違因。】

那麼他為什麼這地方要引這一段話呢？這個，因為當時有很多人說：我是大乘的，那些是小乘的，我不要學。不對！不對！所以經上面告訴我們這麼說，實際上呢理論上也很清楚，你這個大乘之所以為大，要解決一切人的問題。解決一切人的問題，你曉得他問題在那裡？你如果不曉得，你怎麼解決啊？所以小的、大的，沒有一個例外。所以如果有人說：我是大乘人，那個小乘的東西不要學，那錯的，是違背的。所以它下面這個就說：有人說是個大乘人，不應該學習這個劣乘。劣乘就是指相對這個大比較差，就指小乘，這個錯的，這個是相違因。還有這個地方很奇怪，要我們中國人平常習慣的話，說這個不合理的、相違背的，他為什麼說相違因呢？要曉得真正我們說在修學佛法裡邊，一個是種一點根，就像畫一個圖一樣，起個草稿，反正馬馬虎虎大概有個籠統概念就行。進一步你真正行持的時候非常細緻，一點都不能錯，所以真正講修持的時候，做任何事情必定認識因、果，或者說業感緣起，或者是說中道。如此因，感如此果；反過來說你要得到這樣的果，必定要這樣的因。現在呢假定說，你說你大乘人不要學習小乘的話，你這個因是做錯了，這個就不對，所以它這個地方用那個字相違因。注意！很多處處的地方注意，我之所以這個地方特別一提，因為當時我就犯了這個錯誤，人家也給他說這本書看起來好難看，我自己也有這個感覺，所以我就傻里傻氣的用我自己的想法，有很多地方覺得這個文字不順，改了，我現在一直為這個事情懺悔！所以我說到這個地方特別告訴你們一點。同樣對你們也有很多地方很用得上，現在我們平常動不動就跟人家講道理，就是我這個有道理，他這個沒有道理。對不起！我們凡夫的道理，你講凡夫可以，跟人家打官司你可以打勝，講佛法的話你會下地獄，原因就在這裡。這個很重要的一個概念！所以說我這個地方隨便一提。那麼繼續下去，那麼我們現在呢更深一層。

【趣入大乘道者，有共不共二種道。共者即是劣乘藏中所說諸道，此等何因而成應捨，故除少分希求獨自寂靜樂等不共者外，所餘一切，雖大乘人亦應修持。故諸菩薩方廣藏中，廣說三乘，其因相者，亦即此也。】

真正我們修學大乘的行者，所走的這個道路有兩條，一條叫共道，一條叫不共道；共就是共同的，不共就是不跟別人共同的。跟誰共？跟二乘劣乘人共同的。還有一條呢？就是不下乘人劣乘聲聞、緣覺不走的，只有菩薩單獨的叫不共同的。就像我們現在唸書，我們現在唸到大學，小學部分跟那些小學生共的，到了大學小學生不上來了，那個就是大學生不共的，就是這個意思。就是我們來說的話，是我們也是世間的人，所以做為世間人是共同的，可是穿這一件衣服比丘，那個也是我們不共的。同樣的道理，那麼我們現在呢？修學的內容也是這個，共者即劣乘藏中所說諸道，共同的就是這個基礎。那個就是聲聞、緣覺也要學的，那麼這個是共同的，從這個基礎上面再加上去。不同的你為了目的大，所以你那個基礎打得更深、更廣。這是不同的，如此的基礎是必定要。那麼在這個情況之下是，雖然是共同的，但是的的確確大乘跟小乘當中，有一些地方是有一點差別的。這個大乘戒當中有很多小乘戒沒有，那個是不共。還有呢？不但沒有而且跟小乘共同的又卻卻相反的，那這個就麻煩了。所以這小乘是應該取，大乘應該捨；反過來大乘應該取要的，小乘應該捨。那麼為什麼原因、為什麼原因呢？這個地方就指出來，我們對這一點了解了，以後就對於這個大、小兩乘之間的差別，以及南傳、北傳我們的取捨，非常清楚、非常清楚。這個在菩薩戒裡邊，梵網經裡面說得很清楚，梵網經裡邊的這個瑜伽菩薩戒，它這個戒條層次非常清楚，說我們現在修學大乘的菩薩，應該做些什麼事情？做這些分成功六度。所以那幾個戒嘛是布施度，那幾個戒嘛是持戒度，這樣然後呢再下面忍辱、精進、禪定、智慧。那一個該做，那一個不該做，他那個戒經上面就告訴我們，說這個聲聞乘人是急求出離，為了急求出離，所以有很多事情他不應該做。他應該做的什麼？是少事、少業、少希望住。你什麼都不要管，你吃飽了，不管味道如何，不管有沒有營養。最好的營養是什麼？就是你的心，你能夠把這個淨化了以後，那個身體丟掉了正好，什麼都不管。大乘人不是的，你要救濟一切人，要救濟一切人，要適應他的根性，那個時候你不管的話是不可以。所以戒經上面告訴我們聲聞乘人急求自利，是少事、少業、少希望住，對！大乘人為了救別人，那個時候你少事、少業，那就錯！你要救別人，救的愈多愈好嘛，你的目的要救盡法界、虛空界一切眾生，現在這個事情不行，那個事情不行，那你怎麼救人哪？這個是兩個的根本的差別。不過說到這裡，有一點要辨別，他佛經上面的每一個地方的次第說的清楚，你的發的心是沒有錯，你要救一切人；但是，你要圓滿發那個心的話，靠什麼？靠我們自己，我們每一個自己。你那個時候要保護這個心，增強這個力量，在這種狀態當中，不是一口氣叫你什麼事情都去做，要開始的時候增強這個心。就像小孩子一樣，這個小孩子天生來說皇帝的兒子，他要做國王的，但是並不是生下來好的捧的他國王的位子讓他做國王，那怎麼可能呢！正因為他要做國王，所以開始的教育不一樣。至於說過程跟平常人還是一樣的，一步一步增長他的能力，不過他這個能力是要做國王的能力，你這個能力是自己糊口的能力，這個才是他的差別。所以這個次第的重要，那麼有了這個次第，才能夠圓滿我們開始所定下來的質跟量。所以這個上頭所以成為大乘、小乘兩個的差別，這個差別究竟怎麼樣，到後面他會有詳細說明。儘管有這樣的差別，可是目的卻是一樣的，這個所以我們一定要把握得住。你的目的幹什麼？解決生死痛苦問題。小乘看的不遠，自己以為這個生死痛苦問題就是這個，你就忙這個，結果到了後來發現這個不行，他一定還要整個的解決，你還是為了這個。既然你要解決大的，當然你不能做一點點小事情，所以你了解了這一點，這個大、小乘的戒律在形像上面看是違背的，在真實的意義上面是完全不違背的。所以我們真正要修學就要學這個，你到了這個認識了以後，那一點障礙都沒有，一點障礙都沒有。因為他所說的認識，不是個道理，而這個認識是你內心相應的這個量，到那個時候你自然曉得你心裡什麼量。我這個地方比方隨便舉一個例子，我們也看見不但是大乘的戒經，還有大乘的很多其他的經典上面也這麼說，這個小乘人是絕對不能殺的，這個大乘的菩薩有的時候殺人，還有很多的大功德呢！我想我們這個公案都知道。我們不妨再簡單的說一下，說有一次大家這個到海裡面去採寶，那麼採寶的時候那個都要那個大商主帶頭的，這個大商主他是個過來人，譬如說我們要去挖掘寶，他是曉得什麼是寶，路怎麼走，裡邊有什麼困難，怎麼解決，大家跟著他，一心一意的上去。那麼這個到了海裡的時候，那個船上面他是個大強盜，那個大強盜要謀財害命的，別人都不知道，這個大商主曉得了，心裡想這樣麻煩了，如果讓那個大強盜在這個裡邊的話，我們一船人通通被他殺光，你怎麼辦呢？但是呢你修學佛法的，你又不能殺他，後來覺得在這種情況之下，就是你容忍的話，不但我們船上的人通通被他殺光，而且就這個強盜本身殺了我們，他也要墮地獄，一定要墮地獄！那既然我要解救一切的話，我來墮地獄，我把這個商人殺掉，結果他就把那個商人殺掉了。這個故事我們大家了解，這個裡邊有一點很重要，我們往往說這個大乘人，我為了利人，我願意做那個事情！沒有錯，可是佛法裡邊是講的不是講一個道理，他每一個法的法相很清楚，你到那時你自己衡量、衡量自己看，說我現在這樣去做的話，我的的確確曉得的很清楚，張開眼睛往水裡跳，那個時候只有我自己去跳，那時候你去殺有大功德。你不要說：菩薩戒上面這樣那麼說的，然後你殺了他，我就有功德，我也自己也討了個便宜，那你只有下地獄。這個事情本論的，不但是本論，就是很多大經大論都說得非常清楚，就把他上面要指的這個心裡的法相告訴你的清清楚楚，就這樣。所以這個我們才是要學的，真正要學的，要我們學不到這一點的話，學了一點經論，拿這個藉口作為自己的擋箭牌，這是一種。還有學了這個經論，自己的執著愈來愈多，我這個法這樣對，他這個法這樣對，吵得天翻地覆，那就錯了，在這個地方順便一提。那麼下面我們看，所以說在這種情況之下，那我們曉得除了這個特別的為了他急求自立的這個，少事、少業、少希望住，只管他自己的那個東西以外，其他的小乘人都要學，都要學。這個是為什麼在大乘，所謂方廣藏就是大乘，大乘當中他廣說三藏，照理說大乘就說大乘，小乘不要講，但是他小乘也講。原因就這個道理，因為你一定要學，學了以後，了解幫他們，而且你曉得裡邊的差別何在，那這個就是他的原因。

【復次，】

繼續下去，

【正遍覺者，非盡少過圓少分德，】

什麼才是佛陀？正遍，絕對沒有一點錯誤，而且絕對沒有一點的遺漏。正是正確，遍是圓滿，這個正覺，遍覺，這個才是佛陀，這樣的覺才叫無上正等正覺。你沒有這個遍的話，這個聲聞二乘也有的。那麼所以這個佛陀做的事情是所有的過失是徹底淨除，所有的功德是徹底的圓滿，他不是淨一點點的過，不是滿一點點的德。

【是遍斷盡一切種過，周遍圓滿一切種德，】

這樣的。

【能成辦此所有大乘亦滅眾過備起眾德，】

前一頁(5b) [6a] 下一頁 (6b)


菩提道次第廣論講記 第六卷 B面

日常法師

【能成辦此所有大乘亦滅眾過備起眾德，】

那麼在因地當中要修什麼呢？要所有的過失徹底的淨除，所有的功德要徹底的圓滿。

【故大乘道遍攝一切餘乘所有一切斷證德類。】

那個大乘的真正的，假定說你不遍的話，這個遺漏、那個遺漏，你能大嗎？是小乘可以不包含大的，我本來是個小乘，你說大乘大的是無所不包、絕對之大，結果把那個小乘擺在外頭，你這個無所不包怎麼講法？所以大乘是遍學一切，圓滿一切德相，啊然後呢斷盡一切過錯。

【是故一切至言，悉皆攝入成佛大乘道支分中，】

這個是什麼原因？所以所有的佛的教法，通通包含在這個成佛那條大路當中，這是很清楚、很明白。假定說現在我們修學佛法的當中說，我學這個、那個不對，我學這個、那個不對，你在因地當中就已經偏了。所以我剛才一再說明，不是說叫你現在一口氣馬上要廣學一切，可是我要曉得在因地當中，那個因種非常重要，所以我現在的能力不夠，可是我的目的是如此，這是第一個。正因為目的如此，一定你有下腳的地方，下腳的地方是必然是跟你相應的，那個時候你說參禪就參襌，念佛就是念佛。但是呢你最後你一定要圓滿的，不圓滿不能成佛，你現在做不到，因地當中應該先把那因種放下去；反過來我們現在不了解這一點的話，我們因地當中先排斥他，那個時候你的因種種的什麼？障礙！這點非常重要。就是我們現在的起心動念，這個就是我們的所留下來的識種，那個識種到那個時候它就啟發現行的，這個是所以這個地方的真正的圓滿教授告訴我們，大家了解不了解？所以你念佛的，你一定讚歎這個參禪好、學教好；你參禪的一定讚歎念佛好，說等到我現在這個事情做好了，到了那個程度、那方面學圓滿了，再去學這個。所以當你到那個學圓滿了，將來這個因種在心裡啟發出來，你學這個的時候毫不困難；否則的話等到這個圓滿了，你停在這裡，這個圓滿了嘛，這個我就一向就討厭他，你不知不覺當中，你就排斥這個東西，他後面會有詳細說明。我們修學佛法沒有別的，就要淨除自己無始以來的這個業習，說業種子，這是為什麼我們起心動念，非常重要的、非常重要的一點，這是頭上先開始提一下。那麼上面說的道理，下面呢來把事實證明。

【以能仁言，無其弗能盡一過失，或令發生一功德故。】

以佛來說，他絕對沒有任何一個過失他不能去掉的，換句話說佛絕對不留一點點過失；還有佛圓滿一切功德，絕對沒有一點功德他做不到的。現在我們要學佛，是，沒錯！那麼我們從那裡學起呢？我們因地上面就這樣，我要做到、我將來一定要做到，這個概念非常重要。譬如說這個不行，這個不行、不行，說我現在很慚愧做不到，是沒錯！但是我將來一定要做到他，因為我將來要做到他，所以我現在就選定牢牢把持我現在該下手的地方。你那個時候你同樣的參一個禪，同樣的念一聲佛，效果是完全不一樣。因為你因地當中，就想我念了這一聲佛要幹什麼？學阿彌陀佛，所以你去了當然上品，就算不上品，跑到阿彌陀佛那裡覺得，你聽見那個法相應了，你一定走這個路。另外一種呢，你念佛，這個事情我都不管，我自己去就算啦！所以等到你去了以後，你聽見那個二乘苦空無常很歡喜，證了羅漢果，就這個道理。所以這個差別大家要分得很清楚，這個差別非常明顯，但是也比較細緻！重要的，後面會在那個地方說。念佛是如此、參禪是如此，任何一件事情都是如此，如果你能夠把握住這個原則了，反過來妙了，因為你的目的是究竟這樣，所以你做任何一件事情，我說現在念佛固然是迴向往生，我做別的事情也迴向往生，那個時候你的功德二十四小時一直增長，正念的時候叫正行，不念的時候叫助行，然後呢？去還穩、品位還高。當然參禪一樣的，所以這個是他的根本重點，我們要把握得住。繼續下去，

【又彼一切大乘，亦無不成辦故。】

這句話大家已經了解了，前面說過了。

【設作是云：】

有人這麼說，假定有人這麼說，

【若入波羅密多大乘，雖須劣乘法藏，所說諸道。然於趣入金剛乘者度彼岸乘，所有諸道非為共同，道不順故。】

那麼有的人這麼說，說沒錯沒錯！你要學大乘，是的！他要那個小乘一步一步上來做為基礎，這是你的共道。但是對於密乘的人來說，要趣入金剛乘密乘的人來說，那個是另外一條路。度彼岸就是大乘的顯教所走的這個路是不共同的。為什麼？這個並不相順，那波羅密多大乘是走這個慢的，這樣的慢慢的來，說金剛乘我走的這條直路一直上去的。他下面怎麼說？

【此極非理，】

那個就是大師告訴我們的，這個這句話絕不合理，下面就引證。

【以度彼岸道之體性，悉皆攝入。】

說你要曉得，這個大乘當中顯教波羅密多，就是度彼岸道，他那個本質全部包含在金剛乘當中，所以金剛乘當中的那個，一定含攝了大乘的全部的特質在裡頭。下面說

【意樂，謂於菩提發心，行，謂修學六到彼岸。是則一切定應習近，】

那麼整個的這個特質是什麼呢？分兩部分，發的什麼心，修的什麼行。發的心叫意樂，金剛乘應該發的心，金剛乘的意樂是什麼？發菩提心；然後呢金剛乘應該修的行是什麼？修學六度到彼岸。請問金剛乘跟顯教的波羅密多大乘，是同是不同？完全一樣！所以是則一切是定應學習，所以金剛乘的人決定要學。這個概念非常重要，非常重要，在座的諸位如果將來你們學金剛乘的話，千萬注意，說這個根底都沒有，說金剛乘，那結結緣可以，真正修持這個不夠。另外一點，其他的同修們，幫助別人那是最好的。看當年印度，這樣的能夠五印度的首頂嚴，共同的結論，以及後來到了西藏以後共同的教法，說的清清楚楚！我們有了這個認識，對我們自己是個最佳指導幫助，然後呢對於佛法是有一個最有力的一個認識，然後淨化他的，這個道理我們應該把握得住。下面就引密教的經來作證，這個話絕對不是我講的，你看密教的經上面說的清清楚楚，所以下面說：

【如勝金剛頂云：『縱為活命故，不應捨覺心。』又云：『六度彼岸行，畢竟不應捨。』又餘咒教，宣說非一。】

前面說的那個道理，第一句話斥破他，所以立那個宗，這個前面說的不對，那麼下面就解釋。最後引你現在講密教，他現在我就引密教的經典告訴你，密教的經典上說的清清楚楚，就算你為了命難，你絕對不能捨去這個覺心。覺心就是菩提心，換句話說這個是意樂，這個是發的心，這個密乘當中這樣的嚴格的要求。然後呢行為呢？說六度到彼岸，畢竟不應捨。行持些什麼？就這個。你不是說金剛乘嗎？那金剛乘的經典，不但是這個經，還餘咒教，其他的密教的經典裡面說的清楚的很，都是這樣的。繼續：

【眾多趣入無上瑜伽曼陀羅時，亦多說須受共不共二種律儀。】

那麼我們現在正是理路上面了解了，修持的時候同樣的戒、定、慧這樣上去，所以你正式修行的時候，凡是有很多真正修這個無上瑜伽－－就是密教最高，乃至於最高都是這樣的，當然下面更不可以少，說無上瑜伽曼陀羅，曼陀羅這個翻成我們中文叫壇城、壇城，他這個特別意義是什麼呢？這個就是說，換句話說這個就是佛的所處的地方。我們現在所處的地方，娑婆的凡夫的世界，佛所處的地方是淨土，當然真的說起來淨土是無所不包，無所不含的。那麼對我們眾生來說，我們沒辦法體會，我們耳目所能感受得到的，就是我們現在這樣。所以引我們進去的時候，還是用我們相應的種種概念、圖表來表示，使得我們心裡上面種下這個種子，說你看我們這個世間，是丘陵坑坎，種種不如意的穢土啊！現在這個地方，這麼圓滿的淨土！就是這樣。所以他這個真正的灌頂的時候，引我們進去的時候，是說這個是佛的，你修學的本尊的這個曼陀羅，那麼真正要學的時候，剛開始學第一個什麼？受這個戒，三昧耶戒，這個戒當中也都說共不共，同樣的就是說基礎要共同的。共的什麼？

【菩薩律儀，受律儀者，即就是受學三聚戒等菩薩學處。】

而這個裡邊就什麼一定要從下面開始，是三聚戒即菩薩學處，就是從前面的前面的一步一步開始，都要含攝在裡邊，從這個共聲聞的別解脫開始，然後呢菩薩戒，然後這樣的一步一步的上去。

【除發心已如其誓受學所學處而修學外，雖於波羅密多乘中，亦無餘道故。】

除了這個發心以外，這個發心卻是前面說過的，就是上面說的覺心，這個絕對共同的，絕對不能少的。還有發了這個心學上去的時候，你一定要學的所學處，而修學外那個學的所學處你一步一步學以外，這些東西也跟波羅密多一樣，並沒有其他的道路。所以這個是特別針對上面說，密教跟顯教是不一樣的，是，他不共的地方，是不一樣的，但是共道是絕對一樣的。其實何止是顯教，請問我們現在那個大乘的八宗當中，念佛跟參禪共嗎？對不起，他念阿彌陀佛，要牢牢的把住；那個參禪的人，要空掉一切，對吧！他當然你參念佛是誰？多多少少好像還有一個念佛的，他有很多萬法歸一，一歸何處，乃至各式各樣的怪名堂，豈不是完全不一樣。那沒關係，基礎是共同的，大家都是發菩提心、圓滿的佛果，然後呢修的六度也是一樣，那麼這個殊勝的方便，這個才是不一樣的地方，這我們要了解。

【又金剛空行及三補止，金剛頂中，受阿彌陀三昧耶時，悉作是云：『無餘受外密，三乘正妙法。』】

下面就引那個密教，密教當中那些經典等等，說這個裡邊當你受這個法的時候，受這個灌頂的時候，那阿彌陀佛的學這個法門，以這個為本尊，然後你去修的時候，第一個一樣的要受那個戒。所以那個時候受那個密宗戒的時候，這個密宗戒叫三昧耶，悉作是云，那個時候你就誓願無餘外，無餘受外密，不是除了密教以不，沒有一點點餘剩的。你呀，三乘的所有的一切的這些通通要受，然後在這個三乘基礎上面，你再加上你不共的。所以

【受咒律儀須誓受故，】

你真正要受這個密宗的三昧耶戒的時候，前面沒有一樣東西可以遺漏的，不可以換句話說。那麼剛才這個概念我們重新再提一下，儘管前面說聲聞為了自立，是少事、少業、少希望住，這個對，大乘為了利他，不可以。表面上面儘管是相違背，究竟的目的還是完全一致。你了解了這個，那整個的問題都解決了，沒有什麼爭論。同時你了解了，自然而然發生什麼，雖然沒有爭論，並不是我跟你做的一模一樣，恰恰相反，你做你的，我做我的！大家配合得天衣無縫。你念你的佛，有！就怕你沒有；我參我的禪，就要空，就怕一點點有，但是彼此間恰到好處。同樣的這個道理用在我們眼前，你有這個長處，忙這個；我有這個長處，忙我這個，不要說樣樣聽我招呼，這個自然而然就去掉了，當你想到聽我招呼的時候，已經在我這個煩惱當中，你已經上了他的當。那麼現在我們再繼續下去，說

【由見此等少有開遮不同之分，即執一切，猶如寒熱遍相違者，是顯自智極粗淺耳。】

由於上面說的這個道理，他是有一點的開遮不同，但是就這麼一點點開遮不同，你就覺得這兩個完全不一樣，就像一個寒一個熱，寒的時候天氣冷的時後一定不熱，熱的時候一定不冷，這完全違背的，你就覺得這一點點的開遮就覺得完全違背的話，那很明白，我們是愚痴呀！我們的智慧實在太淺太粗，所以這個地方要慚愧，要好好的努力、精進，改善自己。

【如是唯除少分別緣開遮之外，諸正至言，極隨順故。若趣上上三乘五道，必須完具下下乘道功德種類。】

那麼由於我們上面的了解，說除了小小的由於特別因緣，有一點開遮不同。開就是可以的，遮就是不可以的，應該防止的。那麼除了這個以外，所有的佛說的話彼此之間完全相應、相順的。所以真正要取上上三乘五道，我們要在這個三乘五道當中，三乘就是聲聞、緣覺、菩薩；然後呢這個五道的話，那就是說修這個佛法出世法分成功五個道，資糧道、加行道、見道、修道、無學道，小乘有小乘的五道，大乘有大乘的五道。那麼這個地方特別是說上上的這個，最上的那個必須從下下層道的功德種類，這個一定要圓滿的，不能漏的。

【波羅密多道者，如佛母中云：】

佛母跟前面一樣勝者母，就是般若，

【『所有去來現在佛，共道是此度非餘。』】

所有過去、未來、現在的一切佛是共同的，沒有一個例外，都要走這個路，就是六度。

【是趣佛陀道之棟梁，故不應捨。】

那個是棟樑，別的東西可以省略一點，棟樑是絕對不能少。

【金剛乘中亦多說此，故是經續二所共道。】

那麼然後密乘當中也處處地方說這個，所以這個是顯教、密教的共同的。

【若於其上更加密咒諸不共道，灌頂三昧耶律儀二種次第及其眷屬，故能速疾趣至佛陀。】

那麼然後你在這個顯、密兩個方法當中，那個共道當中，再加上密教的種種不共的方法。那個不共的方法下面說，灌頂、三昧耶律儀，兩種次第及其眷屬，這個就是他的次第。第一個先是灌頂，成熟你的身心，然後呢要受這個密宗的三昧耶戒，然後修學的時候，升起次第跟圓滿次第，還有跟他相關的，這個是最主要的相關的各種。因為你修的種種最特別的殊勝的法門，所以能夠很快的達到佛陀這個果位。就像我們到美國去一樣，你可以坐船，也可以用種種方法，也可以用飛機。飛機以前是螺旋槳，現在是噴射機，將來有一天說不定我們可以用火箭。這愈是特別的，愈是快速，不過愈是快速的，愈是危險。我們走路，你碰一下，跌一個跟斗，沒問題，站起來拍一拍再走，一點事情都沒有，最多跌破一點皮；然後你坐腳踏車要受傷了，坐汽車就出毛病了；如果是坐飛機的話，對不起，非死不可。所以金剛乘當中說的很清楚，你結結緣沒關係，你如果正修的話，蓮花生大士說的很清楚，說我這個法像蛇在竹筒當中，不上去就下來，上去成佛，下來到金剛地獄，金剛地獄是阿鼻地獄的別名。你現在不要看這個我這個密法好修，對不起！你結結緣沒關係，反正你碰不到，你真的碰到了以後，那就只有兩條路，這個我們要知道。因為他的方法的確殊勝，所以我們了解了這一點，我們也平常輕易不要毀謗，這個這裡隨便提一提。

【若棄共道，是大錯謬。】

如果說這個共道你放掉了，那你完全錯了。

【若未獲得如是知解，於一種法獲得一分相似決定，便謗諸餘，】

這個非常麻煩，非常麻煩。對於這個上面那個概念，如果你不了解的話，並不認識，並不了解，然後你自己覺得我這個對，毀謗別的，錯了！特別是什麼？於一種法獲得一分相似決定，現在我們大部分人就害在這個上頭，你不修行，剛開始佛法總歸好的，雖然有矛盾，你還是尊敬他；結果你修行了以後，修了一點，得到一點點的味道了，覺得或者參禪參得一點名堂來了，念佛是念得一點味道了，然後說其他的都不對，就是這個，這個叫做相似決定。你真正圓滿認識的話，絕對絕對不會的，絕對不會。現在我們太多地方，從已經開始修的是這樣，還沒有修的時候，那我們來了學了一點規矩，覺得我這個規矩是這樣的對，你這個規矩不對，是同樣這個道理。其實我們世間何嘗不如此呢？世間每一個人有他的習慣、有他的成見，就拿他的成見、拿他的習慣，說我這個對，你這個不對，世間的爭執就這樣子來的。現在我們要修學佛法，就要從這個地方開始認識。世間大家你幫我、我幫你，大家最多吵一架，反正我跟你不來往，沒關係！萬一吵過了以後，最多打一個官司。佛法裡不是，你愈深，你這個將來造的業是愈可怕，現在我們淨除都來不及，你別的東西還可以，謗法之罪重的不得了。記住！法華上面說的很清楚，佛為了接引一切眾生，所以說種種法門，而且說種種法門他是徹底了解了才說出來，要了解這個法，他要花多少心血，你們曉得嗎？無量阿僧祗劫捨頭目腦髓換來的。這樣的一個珍貴的法，弄到你手上，你說這個不對，那個不可以，請問！你有這個本事嗎？你如果了解了這一點，我們就萬萬不敢開口！尤其是我們剛剛修學懂得一點，其他的都不對了。我是好為這件事情擔心！因為我自己當年就是這樣，我剛開始進去的時候是念佛進去的，那什麼都不要，聽見人家當初念這，不讚歎念佛，如果說別的話，恨不得把那個經書拿得來把他撕掉了、燒掉，這樣。我現在一直為這個事情而懺悔，所以我特別把我的痛苦的經驗告訴你們，這個因，你們如果不拔掉的話，不要說去不成，就是去成了，將來去成了以後，到那時候那個種子又現起來了，那個時候在你修行過程當中是千辛萬苦。所以我們現在看有很多祖師們，我們常常說他大權示現吃盡苦頭，他不是故意要這個吃苦頭，他已經到了某個程度，但是他因地當中一定有這種因在這個裡邊的，這個我們要曉得。你們我們不懂得法相，所以總覺得他故意，故意裝裝不起來的，如果說他沒有這個因的話，不可能出現這個果，這個以後慢慢的再說。所以我們現在要了解了這一點，你因地上面那個種子，趁他還沒有成長之前，把他淨化。不過剛才說那個大權示現有沒有道理？有其絕對道理，真正你發了菩提心了以後不怕，因為你以前毀謗過，因為你以前否定過，所以那個時候那個障礙來的時候，就跟你相關的那些人都在你的圈子裡，那個時候你就把他救出來，這是這個真正、真正的價值在這裡。所以說你發了菩提心，你什麼都不要怕，你就有這個心，慢慢的會把你相關的那群人救出來的。這個大權示現的真正意義在這裡，這個我們要了解。到下面關於這個業，這個概念你認識了清楚了以後，我們才會對那個大權示現的這句話的真正的內涵，把握得住；否則的話，我們看起來這個大權示現，它好像騙騙我們的。不是的，它還是有它的因果相關的，有他的真正的價值。在我們沒有這個條件之下，我們可不要做，我是寧願是怎麼辦呢？先像善財童子一樣，一口氣成了以後，然後呢我在那個時候廣結這個緣，這不是更好嗎？不過這個也是各人各人的心志，那一個辦法都對、都正確。那麼下面說

【特於上乘若得發起一似勝解，如其次第遂謗棄捨下乘法藏諸度彼岸，】

下乘謗上乘的人還比較少，還倒是有，特別是上乘的人，越上面的人，妙哪，發起一似勝解，他如果沒有認識的還好，如果是有一點認識，有一點修行，這個修行叫似勝解，似是而非的。然後在這種情況之下，他覺得別人都不對，他覺得他最好。如其次第的毀謗，棄捨下面那些。

【即於咒中】

就算到了密教最高的，

【亦當謗捨下三部等，】

因為密教裡面有四部，一共有四部，事部、行部、瑜伽部、無上瑜伽部。他也說這個無上瑜伽最高，他下面都不要了。

【則當集成極相係屬，甚易生起尤重異熟毀謗正法深厚業障。」】

如果你這樣做的話，那就造最嚴重、最嚴重的謗正法之罪。所以經上面告訴我們，你造了五無間罪。

前一頁(6a) [6b] 下一頁 (7a)


菩提道次第廣論講記 第七卷 A面

日常法師

那就造最嚴重最嚴重的謗正法之罪，所以經上面告訴我們，你要造了無無間罪菩薩能救你，你謗了法沒辦法救你，這個罪過之可怕，大乘經典上面處處說這個事情；而且這種事情極易生起，好容易生起，動不動就來了，而這是什麼啊？都是得到了一點相似勝解，似是而非的，你書看的愈多，然後呢修行有了一點經驗，這種毛病都來了。於是我們說那不要看書了，你又犯了毛病了，要看，要圓滿認識，然後你步步上去這個才好。請問：他看了書譭謗人家都不可以，你不看書譭謗人家，你就可以了嗎？對不對？所以現在人因為看了書看錯了，不，那我不要看書了，看書了都不對，你同樣的譭謗，修學佛法必定要聞思修的次第，被你這一句話一刀斬斷。一樣的，它的真正問題我們把握得住，這個下面會詳細而且告訴我們根據，都有憑有據。

菩提道次第廣論，請翻開十一頁。昨天我們把佛法裏邊這個大小之間的差別已經有一個說明，這個裏邊是有少少一點點，它因為眼前，目前各人修持的重點不一樣，所以有的開是允許的乃至於應該的；有的呢，遮說是不允許的，這是就眼前來說有這個差別，那麼究竟來說同樣的，這個我們要了解，那麼關於這個道理如果我們沒有正確的認識，而偏偏又在修行過程當中，因為沒有把握得住這個修學的整個的大綱，修學的整個的大綱－－就是整個佛法的整體，它的次第步驟等等，那麼，在自己所走的那一條路上面或者是理論上面的認識或者修持上面有一點點經驗以後，往往會產生一種相似的見解，而再加上譬如說外面的種種的不正確的助陣，於是就產生了一個相似的決定，或者叫似勝解。那個勝解它有幾種不同的解釋，那麼通常我們最常用的運用的成唯識論上頭的說明：說對於我所認得那個認，以為的這個境界我的概念，覺得確定是如此的，確定是這樣的，不再為其他的意見或者什麼來動搖這個叫勝解。譬如說我們現在眼前世間的來說，我們常常覺得這個東西是有營養，好像不管他怎麼說，我就是這樣，不管人家說多少理由我對這個概念牢不可破，就這樣；那麼現在我們在修學佛法過程當中我想每個人多多少少有點這眼前每個人自覺得這個對，我就這個樣，那麼除了這個以外那就不對，這種通常叫做相似的勝解，因為這種概念，所以他會產生對於他不相應的就會否定、譭謗，而造成非常嚴重旳謗法的罪業。那麼這個謗法罪業呢，以後陸陸續續會講，那麼目前我們應該怎麼辦？所以下面這一點是對於我們眼前修行是非常重要的。看書本上面十一頁第二段，

【是故應當依善依怙，於其一切正言，皆是一數取趣，成佛支緣。所有道理，令起定解。】

這個裏邊分兩部分，所以說第一部分呢，我們真正要想修學佛法的具善根的人應該怎麼辦，要依靠一個善知識、善知識。那麼這個善知識這個條件以及如何依止善知識，後面有詳細說明。這個說明自己如何去依止做為一個學的人以及善知識是什樣的行相，這是我們剛開始的人最重要的一個認識，以及修行的必須要的。你這一點上面如果做對了，下面的問題都會迎刃而解；如果這一點上面弄不對的話，這個走的路是一條大圈子，雖然最後我們一定會走到的，絕對，法華上面給我們早就懸記了，乃至於你到寺院當中一合掌，小低頭皆已成佛道。所以若人散亂心，若於塔廟中，一稱南無佛，皆已成佛道。以散亂心就像我們普普通通那樣的隨便跑到廟裏面去，那麼看見了佛稱一聲南無佛或者南無阿彌陀佛，南無本師釋迦牟尼佛都一樣，你這樣的最後都成佛。這個裏邊我只提出一個偈子，實際上在這個裏邊有很多說明，說小孩子弄那個玩那個泥巴，造了像一個寺院一樣的話，他也這個因緣而成佛，何況我們現在這麼認認真真拋開了自己溫暖的家庭跑到這地方來這麼認真地修學，絕對會成佛。可是這一條路確實是一條遠路，在這個遠路轉的大圈子當中，這絕大部分時間弄的不好的話，會在惡道當中，那是非常可怕的，非常可怕的，那麼這個關鍵在什麼地方呢？就是自己能不能了解如何做一個修學佛法的佛弟子以及能不能找到相應的善知識。所以在佛經裏面，從阿含一直到華嚴，當然隨便，隨處經常可以看得見佛教誡我們善知識的重要。他說阿含裏面有這麼一段公案：有一天阿難在這個靜坐當中，思惟佛法的過程當中，他就想；佛常常說這個善知識的重要，都是一點都沒有錯，沒有善知識我們不可能懂，所以他就跑去問佛，說佛陀你老人家常常開示我們善知識重要，我想想一點都沒有錯，所以我覺得一大半，我們修行一大半要靠善知識。佛的回答很有意思，說：阿難，你錯了。怎麼錯呀？佛陀說，不是一大半，全部要靠善知識，全部要靠。小乘喔，然後呢進入大乘，雖然有很多經典，我們現在呢華嚴做代表，或者你們自己可以想，各式各樣的經典上面都這麼說，這個文殊菩薩一再開示善財童子以及他善財童子不斷的參訪善知識，隨處隨地那個善知識也一再開示他說：你要成佛，要成就一切智智，總要要依靠善知識。那這詳細的情況到後面說。這是我們修學佛法第一步。緊跟著，那麼依靠善知識真正重要的是什麼呢？就是我們要把握得住，把握得住這個整個的修學佛法的這個整體，綱要，次第。所以說一切正言皆是一數取趣，成佛支緣，所有道理，令起定解。這個昨天已經有詳細說明。那麼這個差別呢？再簡單的說一下，是，我可以現在走任何一條，我說我所歡喜學經教的，好；你是要參禪的，好；你是念佛的，好；乃至於像日本的那個日蓮宗他只念一樣東西南無妙法蓮華經，淨土真宗念都不要念的，是信字就行，然後呢禪宗參一個無，就這樣，那沒關係，可是這條路剛才說的是遠路，弄得不好的話，吃很多冤枉苦頭，乃至於我們眼前整個的教法所以形成這樣支離破碎的原因就在這裏。從外面的教法來看它是支離破碎，互相你否定我，我否定你，而這個法到最後到我們身上什麼現象呢？也是這樣，你這樣的彆扭那樣的彆扭，因為為什麼要這樣說呢？因為我們畢竟到最後要圓滿無上菩提，請問圓滿無上菩提你能有一樣東西不圓滿嗎？你能有一樣不圓滿嗎？你能通相宗不通性宗嗎？你能通大乘不通小乘嗎？這樣的話圓滿嗎？那當然，所以那個時候你真正要修的時候，是那條路進去，可是那個法對你以前不相應，所以那個時候你內心上面就衝突了，比如我們現在來說我們有很多人是念佛或者參禪的，叫我們現在學一點教心裡覺得彆扭，這個不行，我是念佛的，現在我全部精神跑到這兒叫我這樣去做，你心裏面自然而然會有這種彼此間不能相融的。為什麼？就是我們因地當中有了這個障礙。我昨天就說過，不是說叫你不參禪不念佛或者不學教，卻卻相反的，這個圓滿的佛法在告訴你最好的念佛方法，最好的參禪方法以及最好的學教方法，差別呢？你一開始的時候不必忙著進去，而是先把握住這個重點以後找到你該下手之處，然後走的話，那同樣的結果同樣的起步，但是這條路是最快，最近，最好，所以在這個上面，你了解了說原來整個的東西我將來都要修學的，這是次第步驟，以及本末差別。這個道理你要確定認識而且決定不移，然後再下面說

【諸現能修者即當修習，】

因為你認得了這個整個的佛法的內容，那麼那個時候你就看見了，說整個要修習佛法要修習什麼？然後呢我現在已經走了多少？還有那些沒有走的？你能夠這樣認識，你也可以不走冤枉路也可以不劣等，譬如說你現在要念書，一共從幼稚園開始要念到大學，結果你發現，幼稚園這個對你現在不需要，你可以不要念乃至於小學你也可以不要！那麼你就可以中間插班進去，否則你如果條件不夠的話，說他是這樣你也跳上去跑到插班進去的話，你就念不上去，然後等到你念不上去重新才念的話，吃了好大冤枉苦頭，所以由於前面的這一個兩點，找到了你現在應該下手，這個就說能修學的，那麼你就在這地方起步。在這種情況之下，下面怎麼辦呢？

【諸現未能實進止者，亦不應以自未能趣而為因相，即便棄捨。】

其他的部分我們沒有，還沒有能夠真正去做進止的話就是說該做的做，不該做的不做，取捨，我們說止作，所謂止作的話要是持戒的時候，有很多東西你平常不這樣作的，要你做，平常該我們一廂習慣這樣做的，這個照著佛戒告訴我們不要這樣做，改變我們以前世俗的習慣。以前世俗的習慣增長我們世俗的財富，弄到最後輪迴生死，照著佛法的這樣去做的話，你在剛開始的是覺得有一點不大對勁，彆彆扭扭，但是這個正是要你修行，為什麼叫修行呀？修改你以前的行為嘛，以前的行為是染污的。那麼現在這樣子經過修改了以後就對了，譬如說我現在隨便看，眼前桌子什麼東西，你覺得這地方不對，你要用刨子來刨一刨，要用那斧頭來砍一砍，對那張桌子，假如那桌子像我們一樣的話，當然砍上去會痛，對呀，身體上面會痛，心理上會難受，這是必然的。所以我常常說，說我真正一生受用就是前面那個老師，我現在一生感激不盡的就是這樣，一個頭上幾年動不動嘛，開起口來總一無是處，但是我一心感念不盡，因為他把我世俗的習氣改過來了，佛法的的確確如此，可是這個也要依靠到善知識，普普通通一個人也跟你弄得這麼樣的話，大家冤家對頭，是很麻煩，這個我們要分別的很清楚，所以將來善知識跟這個善學弟子之間的條件我們要認識，這個是說我們對於沒有能真正的實在進止的這個時候怎麼辦啊？平常我們就不管它乃至於不要它，這個就是已經很糟糕的事情，為什麼說不要它呢？那我們常見的是，我是參禪的，你那個念佛那個老公公老婆婆的事情，然後學教的他就說那些修行人盲修瞎練，然後修行的人說他是空口說白話，這個是眼前經常踫得見的事情，實際上是嗎？假定說是像你這樣說，佛說那麼多道理幹什麼啊？那不是第一個戲論的，第一個開玩笑的是佛帶的頭嗎？這很明白。所以我們要了解，那時候我們要了解，說我現在條件不夠，我現在進入的地方，從這個地方，那麼其他沒有辦法，能做的千萬不要以現在沒有辦法做的原因，不要這個原因就棄捨它！下面這句話就是不應該以現在未能趣，趣就是趣的原因。棄捨，應該怎應辦啊？

【應作是思，願以何時於如是等，由趣遮門，現修學耶。】

那時我腦筋裏想，但願我什麼時候能夠對於現在不能做的這些事情，到了什麼時候我能夠實實在在的去修了，為什麼要這樣說？黑板上面請看一下，這個次第非常重要，對你們現在非常重要，第一點依止這個善知識，第一點依止善知識，第二點跟真正善知識就是要善巧，就是說非常清楚明白沒有錯誤的，對於修學佛法的那個整體以及它的大綱、次第等等了解，那麼這個道體我分成功三個，質正，這一點都不能錯的，是量圓，單單質不夠，還要量滿，還要呢，次第一點都沒有錯，這個前面已經說過了，後面整個的將來內容，細部都在後頭，有了這個，再看第三個，知入處現在應該下手的地方，這個才能夠真正的深入，否則的話是空談。還有呢，知深進方便，這個才是我們非常重要，眼前對我們最重要，請問，我們現在的修行你的目的幹什麼呀？假定你的目的跑的來拜拜佛，那好了，你在拜拜佛其他不管，假定你目的是念它四個字或六個字，那你就念它阿彌陀佛，南無阿彌陀佛就可以了，或者你參禪，那可以。或者現在你說不是的，我的目的要求往生，那不能單單在四個字上面看，看你念這四個字能不能往生，這個很明白對不對？那嘴巴裏念得很響，然後心裏胡思亂想，你還自己覺得可以往生，那個時候一定要了解怎麼去改善它，這個我想大家都了解的，所以常常有人問，這個我念嘛是念嘛，心裏散亂不相應，這是個好現象，表示我們要深進，可是問題在這裏，說你究竟的目的是你到了極樂世界算了還是你要成佛呀？不是，當然我們要成佛，那個時候，同樣的念這聲佛就大有差別，在這種狀態當中，你參禪的不執著參禪，是念佛的不執著念佛，因為等到你到了極樂世界以後，或者你大徹大悟也好，或者你學教的大開圓解以後怎麼辦啊？你還要向上，這不是很明白嗎？所以這一點我們要清楚，清楚了怎麼呢？就是這裏，這深進，所以我們不能上進的原因什麼？因為我們有障礙，這是第一個。還有呢，我們能力不夠，能力不夠所以我們眼前，條件不夠之間去學這個，一方面學這個是集聚資糧增長能力，一方面是淨除罪障。使得我們能力能夠慢慢向上，當你向上的時候，實際上呢，就像你念書一樣，你現在在三年級，慢慢慢慢的你可以升到四年級升到五年級，現在我們如果走的不對的話就變成了念了三年級四年級五年級這個絕對不要，這個沒有用，這個算什麼？等到你三年級念完了請問你幹什麼？到那個時候發現要去了，可是你把前面的路早就切斷，把上面的課本嘛丟掉，把老師嘛趕走，把應該有的學費嘛統統花掉；請問你念完了幹什麼？這是個狀態，那麼我們的狀態呢？要曉得，我們修學佛法的真正的業、中心在那裏？這下面會詳細說明，我這裏簡單的告訴我們一下，就是我們當下所謂心念，就這心念當中．業的部分詳細的分辨，剛才說後面說過的眼前我們就是我們這個思心所，我們心裏想想這個是我要的，這個是我要的，這樣的話你將來自然而然的會趣向於那方面，現在如果說你排斥他的話，到那時力量就現起來了，其實這種狀態也不必說等到下一世下多少世，我們眼前馬上可以體會得到，譬如說眼前有一件小小的事發生了，我這麼說，我跟毛居士兩個人有一點點小小的一個問題，我心裏想這個傢伙，我這這這個討厭他，然後你心裏老是這樣想，你這樣想的話，等一下你見了面以後，老遠看見，你心裏想能夠避開就避開，否則的話呢就瞪他一眼，再不然的話那麼暗暗的傷他一下，是不是很明白，為什麼你見了面以後會這樣？就是你前面那個思心所的作用，下面會很詳細告訴我們，我們修行沒有別的就是這個；假使反過來的話呢，你看見他剛才幫了一個忙他這個真好，我怎樣想辦法，就是一下沒辦法報答他嘛，應該說幾句感激他的話，所以他老遠看見他的時候，他正在忙我連忙笑臉相迎，真是謝謝你，為什麼你同樣的情況會有這樣？就是你心裏這個狀態，那麼你們了解了這個呢，平常的時候你碰見一件事情一定有對這事件事情的反應，請問這個事情的反應是突然而來的還是以前先有的因種，種子就是你的因地，我們大家都了解，平常我們因種都是在煩惱，然後進一步大幸而認得了煩惱，不要去虛妄分別，修學佛法當你修學佛法的時候，毛病又來了，你學參禪的其他都不要；你學教的，也同樣的犯了這個毛病，對不對？所以這一點告訴我們哪不要因為你不能做就不管它，應該怎麼辦？應該說我所以目前這樣努力的修行就要爬上去，所以什麼時候我想辦法能夠爬上去，那個時候叫修了，就像我們念書的時候，現在雖然念小學，我總心心念念什麼時候可以念中學，什麼時候可以念大學，乃至什麼可以留學，這樣對了，於是你就一路的努力上升，然後呢？把那個障礙淨除，把我們現在集聚的集聚起來，那麼除障礙集聚怎麼辦呢？做三件事情，遂於其因什麼因哪？就是將來你能做到的因，你現在在這個因地上面做這一點，將來就感得必然的這個果，假定你現在排斥他將來就是障礙的果，現在如果說你準備相順的因，到了這個時候你就能夠一步一步向上，上不去的原因是罪障，所以你淨除罪障，罪障雖然淨除了，如果你力量不夠還是不行，所以另外一個是集聚資糧，那麼下面這個迴向發願是為什麼呢？就說你集了這個資糧你的目的幹什麼？你的目的要幹這個，這個嘛，所以叫廣發正願。是願跟向有相似的地方也有不同之處，就是說你這件事情還沒有做準備去做，那麼說我為什麼要這樣做，我的目的是這個，譬如說我現在要到美國去要買飛機票，所以我要去想辦法賺錢，所以我要去賺錢為什麼啊？我要去買飛機票，這個就是你沒有做事情的願，那麼等到你做完了賺到了錢，你說這個錢不亂花，我要去買飛機票，這個叫迴向，所以願向就是指向這個方向的，所以下面說第四知深進的方便，這個是我們確確實實要了解的，現在修行當中一般我們最大的障礙就在這一點上面，o個非常重要，這我在前幾次去講的，很多人他沒聽清楚，說我說不讚成這個、不讚成那個，又說是參禪不好，又說念佛不好，又說學教不好；其實我是讚嘆所有的，念佛也好參禪也好學教也好，沒有一個不好，就希望你真正做到最好。目的沒有別的，就這個，關鍵就在這裏，所以我這個地方特別說明，經文上面說

【遂以其因，集積資糧，淨治罪障，廣發正願。以是不久，漸漸增長智慧能力，於彼一切悉能修學。】

最後，因為這樣做的話，然後呢？他好了，智慧也增長了是能力也增長了，於是你所有的這些東西都能修學，所以行完全對，果當然得，所以真正說起來，修行不難，最難是什麼？正確的引導，正確的知見最難的，所以華嚴經上面說，發心究竟二不別，如是二心初心難，發大菩提心到證得究竟的佛果，兩樣東西內涵的實質上來說一樣旳，因為這本質就這個東西，前面呢就是說這是完全對了，可是這個沒有圓滿，差就是差這一點，譬如同樣的水，水絕對是完全是一個，就是後面那個水的話圓滿了，就這樣，或者需要的量是完全達到了，這個水的質沒有差別。

前一頁(6b) [7a] 下一頁 (7b)


菩提道次第廣論講記 第七卷 B面

日常法師

沒有差別，這個裏邊二樣東西當中真正難的還不是究竟圓滿成佛，而是初心，那麼對我們現在來說，這個發菩提心還蠻遙遠，所以對我們目前來說最上的希望，佛，可是我們現在要走到的第一步就是發這大菩提心，所以對我們現在的淨果我們期望的是大菩提心，那麼請問你達到這個果的因是什麼？這個才是我們現在重要的，你假定在這個地方能夠把握得住走進去行持的話，你就對了，現在真正難的就這個─正知見。要想得到正知見要找到善知識，要想找到善知識，主要的還要看自己。下面會很詳細的說明，所以這個概念我在這個地方要說一下。所以說，最後的話呢，行果圓滿，清楚不清楚？雖然兩三句話你牢牢記住，這個綱要，一生受用不盡。後面詳細說的那些內容就是把這個綱要怎麼樣的如其次第應該修學的內容，一一放將進去。下面說：

【善知識敦巴仁波卿亦云：「能知以四方道，攝持一切聖教者，謂我師長。」此語即是極大可觀察處。】

那麼這個敦巴尊者就是前面阿底峽尊者的一個最主要的弟子。阿底峽尊者在印度西藏做了這麼多了不起的事情，但是他所有的弟子當中能夠圓滿全部受持，傳承尊者事業的就是他，所以他現在引證下面這個話，下面這個話，他們都是用印度當年的這個話來說的，口語，就像我們禪宗的祖師，這個禪宗祖師的語錄是沒有人跟你解釋你往往不曉得，因為有的是方言，有的是他們的習慣語，所以對我來說，我也並沒有得到圓滿的這個老師的說明，這是說一個綱要，所以裏邊很多關於這方面的話，我就不能細細的說，但是呢這個大意，我可以在這地方說明。我們平常呀總有所偏執，因為沒有把握得住這個圓滿的這個道體，理論上既不知道，修持的驗證更談不到，現在阿底峽尊者不但理論完全圓滿而且修持一一驗證，所以他能夠把所有各方各面的任何一點而能夠把握起來，一點沒有餘，就是我的老師，所以我的老師所以能夠成為西藏印度的頂嚴，這麼多大善知識當中，他能夠被眾數公認，而乃至於說阿底峽尊者一走這印度佛法就完了，原因就在這裏，這是我們要了解的，所以這句話就是我們應該了解的思惟觀察，作為我們修學目標的。

【由此因緣，以此教授能攝經咒一切扼要，於一補特伽羅成佛道中而正引導。故此具足通達一切聖教無違殊勝。】

由於這樣的原因，所以我們曉得現在我們這個教授，換句話說本論，也就是本論所依的阿底峽尊者的所造的道炬論，那個是把所有的顯密，大小，性相各宗的宗要通通，宗要是大綱，通通含攝在裏頭，說明了這是什麼？這是任何一個人，補特伽羅就是有情，他那個成佛所有的方法、最正確的引導，所以這個教授能夠通達一切聖教，沒有一點點違背，這一點對我們非常重要、非常重要，因為我們一向的習慣那是宗派林立各爭是非，大小，性相，顯密向來說性相決裂，好像兩隻腳一樣的各使各的，這個非常糟糕，所以當年玄奘大師到印度去求學的時候，他有一個老師曾經以性宗來排斥相宗，所以他後來寫了一本會宗記。各宗各派，是，他的特徵是有差別的，但是究竟的話倒是一體，互相相輔相成的，這個非常精彩的，內容我是沒看過，可是我們可以想像得到。這個地方呢，我順便提出一個公案來，提出一個公案給大家說一下。這個在西域記上面，然後呢在大唐西域記上面，這個出在西域傳，那個大唐西域記也有這一段，可是大唐西域記我很久以前看，現在印象不深，我鼓勵你們同學這種書要多看，你們看見了時告訴我一下，那麼公案是什麼呢？告訴你們，這個大乘有一個大菩薩世親菩薩，他早期學小乘，反對，否定大乘，後來因為他哥哥無著菩薩的接引，他非常懺悔，他要割舌頭，他哥哥說你割舌頭沒用，你舌頭割掉，但是你誹謗的罪還在，以前你拿舌頭去譭謗，現在你同樣用舌頭來讚揚，那麼功過可以抵消，不但可以抵消，因為大乘的功德的殊勝，那你不但可以扺消所有的罪過，而且可以增長無邊資糧，因為他本身的大嘛，所以他後來就讚揚那個大乘，所以世親論師千部論注那人真了不起。那麼那個時候，他那個時代佛法最盛，非常盛的就是北印度的迦葉祕羅，那時候迦葉祕羅有一個叫總賢論師，總賢論師看了這個世親菩薩的就破他，那麼最後呢世親菩薩沒有給他兩個人相辯論，他就避開他了，於是大家說你看看大概世親菩薩不行，當然我們稱他為世親菩薩，說某人呀不行啊；所以他避開了，他弟子也覺得心裏面很不服氣，這個老師你這麼跑掉，人家看起來不對，不是不是，他說這個很明白，這個螢火蟲跟太陽不必跟他爭論，那個太陽絕對不會和那個螢火去爭光榮，讓它去好了，就這樣，所以他始終避開，那麼以後呢！總賢論師也沒辦法跟他辯，最後這個事情，我現在要說的，說另外一個，因為又過了若干年以後，又出了一個另外一個小乘的一個很有名的叫無垢有，他也是迦葉祕羅人，他對小乘的所有旳各宗各派都通達，所以他那個名望是五印度非常有名望的一個人，那麼有一次他走過那個總賢論師那個塔，他看見了以後，自己就非常感慨，而且心裏面有一點很不平的，就在那個塔前說，說你你大論師，這個論師就是以前他們最尊重的稱呼，我們現在說大法師或者大禪師，他們這個論師很尊貴的，當年你真是成就以及雅量聲譽，可惜的呢你要想跟那個世親辯論，你沒有完成這個志願而死，現在他說我，無垢有自稱，雖然自己條件很差，平常我們說我是薄學無術，他自己謙虛。但是我總算也能夠添配末座，也進來了也進來了，所以你這個志趣我要完成，世親這個人雖然死了，但是他的教法還在，我要盡我的力量使得世親的教法徹底的剷除，乃至於後面的人根本再也聽不見世親，就這樣，他就這樣譭謗了以後，他馬上就七竅流血，那個舌頭吐出來就收不進去一直吐出來，書上面形容叫之無舌重出！一直伸出來，叫我們伸還伸不出來。那時候他自己覺得不對了，他那時候就懺悔，曉得害了，他是譭謗大乘菩薩、大乘佛法，他最後自己就臨死之前寫了一封寫了幾句話，實際上真正的大乘本身的的確確是最高明的，他這個理深而透，不是普通人所能了解，對我來說我實在是太愚昧，以無知而譭謗這個大法，譭謗大乘行者，非常懺悔，所以他現在寫下自己的懺悔書，告訴後之來者你們千萬不要學我這樣，然後呢這個地裂開深陷下去，人家也不知道，過了一些時候，那裏有羅漢經過，一看！嘆惜！唉！這個人真可憐，深深陷入阿鼻地獄，這段公案。那個玄奘大師去的時候還看見，那個地方為了說明這件事情，一個塔擺在那裏，當然我們現在學大乘佛法絕對不會犯上這毛病，儘管不犯可是注意啊！我們因地當中一個不小心就會走上這條路，；我們現在不會以小乘而譭謗大乘，可是我們很容易以大乘人譭謗小乘，乃至於我們以我所學的法門否定別的，這個還是謗法，不過這個裏邊有一點我是覺得要注意一點，你學大乘法門你要成就的話這障礙大，還不至於這麼嚴重，啊！你如果學歪了的話，那一謗的話那就完了，如果修小乘法門這樣謗的話那一定這麼可怕。我為什麼有一點特別要說明一下呢？因為就眼前來說這個教法本身固然我們是大乘，可是這個教法本身內容，已經慢慢在湮沒當中，所以能夠如理完整了解已經不太多，至於是修持的話更是鳳毛麟角，有的喔，絕對有的，只是少，這個是教部分，至於行部分呢？第一部分就是戒，這個戒法本身那很糟糕那很糟糕。我們現在北傳那個戒法那真是支離破碎，北傳的也有完整的，不過對於我們中國來說的的確確不理想，那麼南傳的他還保持完整的風格。所以在我個人我是非常仰慕，總希望借他人的，借他山之石可以攻錯，來改善我們，所以那個時候我們弄得不好的話，也往往會產生這個毛病，總覺得就是它，因為我曾經以前遇見過這樣的幾個事情。聽說這個馬來西亞不知道是什麼地方，那麼由於中國的法師去出家，所以馬來西亞很多華僑自然跟著他師父出家，出家了以後他有兩部分，一部分呢北傳旳來受戒，一部分呢南傳受戒，受完了以後因為我們這個戒法本身目前不太完整，他們是完整的，所以回來相比之下的話就顯得不夠，於是他們南傳旳就整個的否定大乘，這個非常危險，這是我特別說明一下。所以這個公案，你們有心學的話，好好旳看，然後呢在這個除了這個上面西域傳上面有很多類似，特別是關於這個小乘謗大乘的這個可怕的結果，順便也告訴我們謗法這件事情是萬萬不可以，這個是第一段。那麼進一步，第二，

【一切聖言現為教授者。】

說我們現在大綱了解了，說整個佛法是這樣的，那麼我們要進去了，進去的那個時候說這個就什麼按照經論，這個經論就是我們眼前最好的指標，特別說明這一點以及我們對這一件不認識所產生的流弊以及反效果，在這一段當中說明。那麼我們能夠淨除這個罪障集聚資糧，否則的話我們修學佛法大家很想佛是好，但是等到你要真正修的話，你覺得不得其門而入了，所以弄到後來沒辦法啦，你只好去拜拜佛了，只好就這一個法門了，就這樣，這圓滿的因就把握不住。現在看：

【總之能辦諸欲解脫，現時久遠，一切利樂之方便者，是即唯有勝者至言。】

他把那個綱要提出來，總之一句話說對於想求解脫的人，這個解脫分兩方面，眼前的、久遠的，這個眼前的久遠的他特別是我們平常說增上生以及決定勝，這兩個簡單說明一下。在我們修學佛法過程當中，佛道長遠不是朝夕之功，不是一生兩生，不是一劫兩劫，所以在修學過程當中你不斷的提升自己，罪障減除能力增強，那麼在這種狀態當中你還沒有圓滿成就之前，你不斷的向上向上這個叫增上生，這個增上生這是指世間的情況來說，乃至於譬如說登地菩薩，他通常會現那個六道當中的王者相，或者人間的王，或者天上的王，這樣，所以我們看這個很多高僧大德他往往會出世的時候，家世這麼圓滿而長相這麼美妙，如何聰明，很早碰見佛法而一下上去，為什麼我們不行呀？這個道理就是這樣，他己經宿生修行，修行了以後增上生，增加向上，量、質不斷的向上，同樣一個人你條件夠了，你短短的時候修持比得上條件差的人很長時候。譬如我們在學校裏面念書，同班的同學頭上那個頭一名或者頭上那個往往高得不得了，後面幾個人雖然同班，跟的苦惱無比，那麼世間也是如此。所以修學佛法不是說一定到究竟的時候，你如果弄對了眼前就在改善，所以了凡四訓以及這一類的世間因果的故事就是我們最好的代表，也是最好的給我們一個策勵，這樣，不過了凡四訓他那個是他偏重於世間的，真正修學佛法不是，就是你只要目標向上的話這個也一步一步得到，請看阿底峽尊者等等，當年印度的大尊者乃至於這個拏諾巴尊者等等都是家世，然後呢自己的天份，家世這麼圓滿，天份這麼高，世間是無有不通。進入佛法當中也是如此，這就是增上生，那麼最後呢叫決定勝。平常我們雖然增上生了，你得到一點百萬富豪，兩腳一伸不曉得那裏去了，實際上呢墮落三惡道，這個決定不好，所以我們稱它為三世怨，三世怨，我們現在決定究竟要好的，當你這個增上生不斷的增上增上增上增上到最後的時候，最後那個增上生就是決定勝，這個話怎麼講呢？我們現在普通的一個凡夫或者只有三惡道當中，先透脫三惡道得到人道，人道當中慢慢的慢慢的愈來愈好愈來愈好然後呢進入天道，你如果願意不到天道你還在人道當中，可以，到最後一個時候就是成佛的時候，那你的身體就是你的圓滿報身，你的地方就是你的報土，是的，最後一生的這個增上生就是決定勝，這兩個之間有這樣的層次必然的關係，這個我們要了解的，後面會詳細說明。所以說凡是你要想得到這個，這個是一切利樂，一切利樂、方法，那麼你要得到這個一切利樂一定要有正確的方法，那麼這個正確方法什麼呀？勝者至言一句話，佛開示，佛給我們的開示。下面說

【以能開示一切取捨要義，盡離謬誤者，獨唯佛故。】

因為對於整個內容能夠完完整整告訴我們一點沒有錯誤的。只有一個人，佛。

【如是亦如相續本母云：『此世間中，更無善巧於勝者，遍智正知無餘勝性定非餘，是故大仙自立契經皆勿亂壞牟尼軌故，彼亦損於正法。』】

那麼下面就引這個經上面一段話，說這個世間來說整個的三世間除了這個佛以外．更沒有比他超勝的，更沒有比佛再超勝、殊勝的，殊勝在什麼地方呀？遍智正知無餘勝性定非餘。他佛的智慧是一切智智，他一切智智對任何事情了解的絕對正確，而且一點不遺漏，這個殊勝旳特質不是其他任何人具有旳，十法界當中除了佛其他沒有一個人，菩薩有一部分但是並不圓滿聲聞更少，凡夫根本沒有，所以這個裏邊真正契經是大仙自立，這個大仙就是佛，皆勿亂，這個東西我們不要亂來，我們不要說我們的聰明覺得說這樣的，我們太多人都有這種犯了這個毛病，那麼佛菩薩跟祖師告訴我們怎麼說呢？這樣，對我們現在不能行的不能做的我們不要說：這個佛的方便，對那個時候這樣，現在這個時候不對啦不用啦，不要這樣說，應該說我們現在很慚愧！我們是末世凡夫，這樣，所以現在我們真正適應的只有這一部分，只有能夠做到那一部分，其他東西非我所知、非我所能，非常重要。假定你覺得這個佛那時候是這樣的，現在不適應啦，那這個地方實實在在潛意識裏面你有種什麼，是你對這件事情看得很清楚，你能夠看得清楚你能夠判別得出他對你錯，那很明白，意思就是說，佛沒看清楚，你才看清楚，會嗎？可是這個因地當中要注意，隨便很小的一個地方，這個是為什麼我們現在平常日常生活當中碰見一點事情，這小小的爭論，因地當中就是小小的地方總覺得說我這個這樣他那個不對，你不知不覺當中小事情慢慢的擴大，對佛經也是如此，慢慢的漲成功這個大我慢，然後呢譭謗法，所以我們真正修持就從這個大地方穩下來，到最細微的地方，最小的地方，你總歸自己說現在我條件不夠，我素質有限，只能看見這一點，我只能做這一點，所以這裡也印證了什麼？印了說知入處，我現在從這地方入，下面還要求深進，求深進的時候要怎麼辦呀？淨除障礙，如果說，我曉得這個這個佛為什麼這樣的，你不是在除障礙你是說增障礙，這個概念要很清楚，所以這一段話說這個契經是佛立的，我們千千萬萬不要隨便的妄加是非，不過一般來說，我們妄加是非是不會的，毛病是出在那裏呢？毛病出在欠師承，我們自己看了佛經以後，就這樣去解釋，這樣，然後呢真正說起來，這個是非常糟糕的，有的時候你是不知道，有的時候你知道的；往往在不知不覺當中，這是我們無始以來的習性，無始以來的習性就是這樣，你看見了覺得懂了那自然而然覺得這樣來，這就是無知。佛法不會因為你無知可以原諒你，因果這東西沒辦法好想的，就是你明知故犯那個罪是沒有的，可是你無知而犯的這個罪還是一樣。假定說可以原諒的話，那個至少世間來說就沒有三惡道了，沒有一個人想：我明明曉得要下地獄，然後要造地獄業，不可能嘛！這個我們要很正確的了解，說壞牟尼軌故，彼亦損於正法。你要曉得這個佛立那個規則，你如果說輕輕易易的否定他，那損害正法，那實際上就是對自己結下來的最嚴重的謗法障。

【故諸契經及續部寶勝者聖言，是勝教授。】

所以我們曉得不管是顯密的所有的經典，契經就是顯教的，續部就是密教的經典，這個寶貝，這些都是勝者聖言，這個勝者，佛陀的殊勝旳最正確的話，這個是最殊勝的教授，那現在問題在那裏呢？說

【雖其如是，然因末代諸所化機，若不具足定量釋論及善教授，於佛至言自力趣者，密意莫獲。】

說明就是我們現在末代的時候，我們佛要所化的那個對象，換句話說就是我們，我們現在末法的時候我們這些人根器差，業障重，智慧淺，在這個情況之下，如果沒有正確完整的解釋，說不具足定量釋論，這個定量二字它有它的必然條件，就是簡單的說就是前面造論的三個條件，就是這個。真正要解釋這個論必須具足三個，那麼沒有具足的，現在我們隨隨便便來寫，那真是糟糕，那都是引人走上錯路，走上歪曲的遠路，不但如此，還要善巧的教授，在這種狀態之下，那麼你才能夠了解佛陀的真正勝密的意趣。假定不具足這個條件的話，那麼佛的真實勝密的依止，我們自己的力量沒有辦法體會得到，，所以說有一個善知識來給你一指點，你就會開了竅了，譬如說我們現在看六祖大師的公案，很容易的，我們同樣的看那個公案，說啊！某人哪！你住在上頭，不思善、不思惡，正這個時候什麼是你本來面目，我們看了半天沒有用，那個善知識那個地方一來的話，這就當下就體會到這就是什麼。為什麼呀？那就是善知識的教授，善巧的教授，這個非常重要非常重要。

【故諸大車，造諸釋論及諸教授。是故若是清淨教授，於諸廣大經論，須能授與決定信解。】

下面這段話，所以這個大車這個大車，就是他兩個大派，這兩個大乘的作法，造種種的解釋經的這種論典以及特別的說明這個精要的要義的這些，如果說他這些東西是清淨的教授，換句話說這個教授本身是有圓滿傳承。

前一頁(7a) [7b] 下一頁 (8a)


菩提道次第廣論講記 第八卷 A面

日常法師

教授本身是有圓滿傳承；有修持經驗，也就是沒有錯誤的話，他一定有這樣的一個特質，什麼特質啊？所以對大經大論告訴你，這個大經大論說的內容是什麼？產生決定的信解，你會曉得，千真萬確！為什麼要說這個話？就告訴我們真正修持的重要的關鍵都在這裡，現在我們修行不要經論的，就是針對的這一點，看了這一點我們要了解，不但我們現在這裡是這樣，當年印度也有這種毛病，這個東西歷來已久。那麼現在我們看看。他下面繼續下去。

【若於教授雖多練習，然於廣大佛語釋論所有義理，不能授與決定信解，或反顯示彼不順道，唯應棄捨。若起是解，諸大經論是講說法，其中無有可修要旨，別有開示修行心要正義教授，遂於正法執有別別講修二法，應知是於無垢經續無垢釋論，起大敬重而作障礙。說彼等中，不顯內義，唯是開闢廣大外解，執為可應輕毀之處．是集誹謗正法業障。】

這一段話。其現在呢？如果說親近的教授，這個教授，這一個告訴我們的是沒有錯誤的話，那麼他一定對那個大經大論，確定讓我們了解內容，信得過，這個是修行的最佳指導，照著他去做，必然達到我們要的圓滿結果。反過來，對於他講的那些內容而說了很多，結果對於這個佛陀的這種義理，沒辦法給你決定信解，不但是沒辦法給你決定信解，而且反過來說這個不合理，應該棄捨的。這個話怎麼講呢？譬如：我們現在平常一般的來講修行，啊這個講修行不要用經教的，就這樣！講了半天既成現在我們講的道理，講了半天現在修行啦，怎麼辦啊？而這個不要了，現在我們跑著去修行是兩件事情，很多地方有這個毛病，雖然我們說的是：我們是要行解並重！結果呢？妙啦！既然行解並重的話，行在解處，一講的了解照著去做，現在你講完了半天，說：「現在好了，我們要去修行了，這個不要了。」跑著那去，那不是有問題嗎？所以這個地方說，假定他講的那個教授是感覺的那個經論當中你沒辦法產生決定的信解，不但是如此而且應該棄捨，說這個用不著的，那麼在這種情況之下，變成個什麼呢？他為什麼要這樣說呢？說那些經、那些論這個裡邊，這是講講的，只是講講的，真正修行的道理其中無有修、可修的要旨，真正修行的重要的宗旨，說不在這裡，在別的地方才開示你，不過這個地方我們不要誤解啊！說這個教外別傳，好像是跟那個教沒關係，其實你真正了解這個心要去看那個經教的話，那個教本身的的確確是還包括在那個教理裡面，並沒有，這樣；這個裡邊有特殊意義，我們這裡暫時不去談它。所以因為有了前面這種錯誤的見解，所以他就覺得講是講；修是修，所以對於那個正法覺得有兩樣東西，一個是講的，一個是修的，所以正法只有別別兩樣分開來的，講跟修兩個法。在這種狀態當中，我們會產生：既然這個教是講的不是修的話，那個教就沒用啦！你就不重視它！於是呢？就不重視，我們不一定是很輕賤它，但是那恭敬心引不起來，要曉得修學佛法最重要的就是恭敬心，而反過來法的沈沒最主要的原因就是沒有恭敬，既然你現在說，修跟講是兩件事情的話，那麼你對這個恭敬這件事情就產生了大障礙。

剛才我們已經說到這個修學佛法恭敬是最重要；因為我們現在沒有得到完整的如理的教授，所以就產生了這個流弊，說這個講是講，修是修，是兩件事情！因為是兩件事情，所以關於那個經論，那都是講講的不是修行的，那你就覺得沒有用，你就不去敬重它了，那個東西對我們是個障礙。不是，不是一個正確的方法，剛才已經說過了，眼前我們可能，不但可能，對我們極大部份的經論來說，眼前是用不上，這可能的，但是我們心裡面卻卻相反要慚愧！說你看那個善財童子，那是大善知識，他沒有一個地方不是佛法，而我們現在呢？用不上，幾乎沒有一個地方能用的是佛法，那這地方我們要深深感到自己慚愧，現在呢？我們卻卻相反，不但感受不到，還自己覺得這一些都不是佛法，你因地上面先種下了這個惡因的話，非常可怕！所以剛才黑板上面寫的那個五點，對我們目前修行非常重要，這習慣已經養成功了，這以後要真正努力改的就是改這個，不是說我們馬上，華嚴樣樣受持，這個不是這個意思，要了解我們到最後這條直路，就是這樣，你現在因地上面下對的話，不久就可修這個路了，這個是它的差別。我們現在繼續看下去。所以因為這樣的關係，你不敬重它，為什麼啊？說它這個裡邊並沒有真實的內涵，這內義的話，就是佛法的精要，而這些經論幹什麼？講講的，是不關修行，無關內義的，所以叫開闢廣大外解。因為這樣，所以你覺得這個都是可輕可毀之處，這個時候集了毀謗正法的業障！所以這個祖師的公案語錄當中，我們要了解，他這個話的主要的目的是為學人，所謂解黏去縛，那個時候這個學的人心裡上有這種執著，那個老師在他的心裡上把那執著拿掉，是這樣！他絕不是毀謗經論，卻卻相反而正是來弘揚經論，就像我們目前一樣的，我們現在常常有一種爭論，說我這個敲法器，我這個音正，你這個不正，然後呢？上面有個善知識，告訴你，你這個也不對，他並不是說不對，就是去掉你心裡的執著，我們要了解任何一個法的真正重要，是淨化我們的情執，結果你學會了以後，總覺得我這個對，他那個輕，你增長你的是非我慢，請問這是佛法嗎？所以那個時候，這一個夠條件的那個師長，他就會在那跟你相應的想辦法幫忙你，必要的時候乃至呵斥你，這個我們要了解的。所以並不僅僅古代祖師如此，眼前也是如此，如果我們認得了這一點的話，那自然而然處處體會，處處圓融，處處淨障，然後呢積資；要不然的話你學的越多，毛病越大，就在這個上頭。

【是故應須作如是思而尋教授，諸大經論對於諸欲求解脫者，實是無欺最勝教授，】

所以我們腦筋裡應該這樣的去思惟，作如是思，這個思有極重要的一個意念的關鍵在裡頭，後面會詳細告訴我們，關於業的時候，這裡我簡單說一下。我們平常的業引導我們上下轉染成淨等等，都是這個思，思心所的思。我們說受、想、行、識，受是什麼？想是什麼？思是什麼？這個就是種心裡的心行相，我們要了解的法相，就是這個，所以要去修學經論的真正目的，指出來這個。你經過經論的說明；善知識的指導，這個法相你真正應該認識的就是我們心裡想的，那個時候的行相說這個叫思心所，這個叫想心所，這樣的思心所是染污的；這樣的思心所是善的，這樣的善當中有漏，這樣的善當中無漏。那麼現在他告訴我們這樣的思是什麼？他是善法是隨順於無漏的，還是在有漏界，這個我們要了解的，那麼我們應該怎麼辦呢？就是這樣，說所以剛才我說隨順於，就是說方向對的，一步一步向上，因為我們凡夫，因為方向一步一步向上，你就在這個染污的這個世界當中，慢慢的淨化慢慢的向上向上，到最後超脫。我們應該這麼樣想，說諸大經大論，對於我們真正求解脫的人是千真萬確實實在在，是一點都不錯的最殊勝的重要、精要，但是為什麼得不到呀？

【然由自慧微劣等因，唯依是諸教典，不能定知是勝教授，】

原來這原因是這樣，是我們的自己的智慧太差，這個原因還有其它的因素等等，智慧又差，再加上這執著又重，那個固執的不得了！而那麼在這其它的外人，外面的人推波助瀾，有種種的惡友等等害了！所以單單在這種狀態當中，看那個經教也沒有辦法真正了解它裡邊的宗要。所以

【故應依止善士教授，於是等中尋求定解。】

所以才必需要依靠善知識，從善知識的教授當中，然後把經論當中的重要的精義把握住，得到確定不疑的認識，你這一個認識了走上去，那這一條就是直路，增上生，你真正能夠增上生了以後，我們眼前什麼都不怕，為什麼呀？那很簡單！現在我們有沒有怕我們的人身？我們對這些現在的人身並沒有太怕，這個將來死了以後墮落才怕，假定再改善一點的話，現在已經覺得滿歡喜的放不下，再如果改善一點，當然覺得更歡喜嘛！然後你這樣的改善一步步向上的話；所以這真正的可怕，不是這個可怕處，問題在那裡？就是我們沒有把握住這個重點，你只要把握住重點一步步上昇的話，那自然好。這詳細的概念以後說。主要的原因始終把持住，我們沒有得到正確的正知見；所以沒有得到正確的正知見，缺乏善知識，所以沒有善知識，自己條件不夠，不認識善知識，以及沒有求善知識的心等等，而不要起下面這個錯誤的概念，下面什麼錯誤呀？

【莫作是念起如是執，謂諸經論唯是開闢廣博外解，故無心要。】

這個見解千萬使不得，千萬不要說有這個念頭乃至這樣的執著：這個經、論都是講講說說，沒有重要的！要曉得不是經論的錯，而是說我們聽的人沒聽到，或者容許有這個可能，講說的人沒有把那精要講到，這是絕對有的，絕對可能的，就是說他講的人講到了，我們聽見了以後還要一步一步上昇，就像我們剛才說的，譬如說：很多唱唸的儀軌，這個非常好！但是我們了解那個唱唸的儀軌以後你不執著，它儘管很好，你覺得很執著，哦！它是海潮音丶一個是鼓山調丶一個寶華山，各有各的完整的精彩的內容，如果說他本來的原意，說跑到這個地方把大眾統率起來，他已經有了，那麼你正好省事，這不是很好嗎？可是你偏偏覺得他這個不行，你這個好，毛病出在我自己，這一點是我們要真正了解的，我是隨舉一例。當然的的確確也有可能他把那個奇奇怪怪的哼哼哈哈的通通加進去，那個東西是人家帶進去的錯誤，有的！這我們要辨別的非常清楚，所以修學佛法為什麼要廣學經論，得到那個重要的真正的意趣就在這裡，你一定要把那個正、似，正是正確無誤的，似是是似而非的，辨別的清清楚楚知所取捨，這樣你走的話，不管環境多惡劣，對你來說你一定增長，環境越惡劣你越好，所以說經上面祖師菩薩都這麼說：善人的是我的師；惡人的我的資，什麼叫師？什麼叫資？好的我跟他學；不好的這個你的資（資糧）。為什麼這個惡的是你的資糧？那他如果乞丐來跟你要東西，他成就你的布施，如果一個壞蛋跑的來跟你發脾氣，成就你的忍辱，成就你的持戒，成就你的精進，不是嗎？這個理論我們要知道，絕對要知道，那個時候我們心裡面才能夠步步昇上。所以下面說故

【諸教授者，開示內義故是第一。】

真正要曉得這個是實實在在把這個精要的內義能夠告訴我們的！所以他是最好，這一段話非常重要。下面繼續下去。

【大瑜伽師菩提寶云：】

這個就是尊者主要的弟子當中的一個，他是康地人，那個大瑜伽師是尊者的侍者，一生都侍候他，到了西藏以後，這個人真了不起。

【「言悟入教授者，非說僅於量如掌許一小函卷而得定解，是說了解一切至言皆是教授。」】

不但前面引經引論乃至於祖師，因為這個大瑜伽師這個人地位非常高，如果拿我們中國來說的時候，那是也的確非常了不起的一個大祖師，譬如天台來說那個人的地位，至少不亞於灌頂章安尊者，這個我們說起來好了不起！這樣的一個了不起的人，他就這麼說：你要曉得真正的悟入教授，那個悟入教授對我們來說大開圓覺，你要曉得你要真正的這樣的認識的話，不是說我現在對這麼一點點量如掌許，就是像你手掌大，換句話說這一本書，這得到了定解，我確定，這定解是說不但認識而且有修行驗証的功夫，這個不夠，是說一切至言皆是教授，你要了解這個。所以我們平常常常說一句話；說：「一經通經經通」，有的人只通一經，餘經不通，這兩個就差別了，是，沒錯！你能夠廣博的認識了以後，它精要總是相順的幾樣東西，你從這一門深入，當深入了以後，其它的你都能夠把握得住，如果你要細部的時候，你可以處處體會，乃至廣用一切，但是另外一類的話，他就抱住這樣的東西，就這麼就這一個，是這種狀態！那一宗那一派當中都有這個現象，學的好的，那一宗那一派都可以包含一切，學不好的，那一宗那一派都執著在自己上頭，本來華嚴跟天台教下，它是含攝一切的，結果跑到日蓮宗到日本去了以後，他說什麼都不要了，只要五個字，那不是很明白的例子嗎？這個我們是要了解的。

【又如大依怙之弟子修寶喇嘛云：「阿底峽之教授，於一座上，身語意三，碎為微塵。今乃了解，一切經論皆是教授。」】

那麼下面這個括弧裡，那個祖師的話，就像剛才一樣，這個除了語錄的特別解釋以外，那個仔細的內容我們不太了解，只是意思就是說這個像阿底峽尊者啊！他講任何一個法門，他能夠非常深細的來說明分析，沒有一個不是，因為我們目前講修行的時候，好像很單純，實際上為什麼要修行啊？修行就是說，我們平常都是染污之業，這個染污之業不外乎總括起來，從身、口、意三業方面去的，他現在不，現在整個的轉過來了，要轉過來一定要有完整的教授，這個教授的說明的話，的確是，在任何一個時候他能夠把身、語、意三業方面，細緻又細緻、細緻又細緻，每一個地方都說得清清楚楚明明白白，所以你能夠這樣去了解的話，你自然而然舉手投足、起心動念、開口說話，無一不在增長，二十四小時當然都在修行。可是我們現在不是的，要談修行要跑到殿堂裡磕頭這個叫修行，離開了就不算，往那兩個腿盤起來才是，否則就不是，或者身行心不是，心行身不是。他不是，為什麼？他有圓滿的教授，所以他說現在就了解一切經論都是教授，告訴我們個個每一部份有的是主，有的是支，乃至於有的是零細的。

【須如是知。】

這個我們開始的時候，要這樣知道，他意思說不是馬上叫你這樣做到修到，而是剛開始的時候，我們概念上面就應該這樣的認識，所以引導我們正知見從這一個地方入手，你這個正知見下去了，什麼？因啊！因正果實，否則的話呢我們說因地不真，果遭迂曲，我們還不知道，這是真正可憐的地方。不過說到這裡，反過來我們同樣說：只有這個是圓滿的教授，別的都不對！又錯了，又錯了又錯了，我們必定要知道，那你有了圓滿的教授，那個時候想辦法去幫助他，如果你覺得他不對的話，你怎麼想幫助他，你要懂得幫助的善巧去幫助他，那就對，如果你覺得我這個對，他那個錯的話，你這個因一樣的，講是對的做就不對了，我們真正重要的，講的要認得怎麼去做，這個才是重要的，你圓滿的因尚且不能否定不圓滿的，何況不圓滿的，這一個地方我們不斷的要思惟觀察，所以我在這個地方一再強調，原因也是如此！下面又說

【如敦巴仁波卿云：】

下面都是引得祖師的語錄來証成。

【「若曾學得眾多法已，更須別求修法軌者，是為錯謬。」】

他就說你學得很多了，然後就去修行了，那我們不談了，現在這要修行了，另外要學一套東西了，這是很錯誤的。

【雖經長時學眾多法，然於修軌全未能知，若欲修法，諸更須從餘求者，亦是未解如前說義而成過失。】

同樣的修學了很多佛法，但是真正要修行的時候，說還要另外一套，那是錯誤。所以目前我們的的確確有很多脫節的地方，真正說起來二十四小時無不在修行，而我們現在看，這早晚課算，乃至有很多早晚課都覺得這個沒有意義，這不要它，跑這去大家徒有於形式，你說這個事實對不對？在某些地方，那是事實，可是我們絕對不能夠說，因為徒有形式，你把它拿掉，那是完全錯了！我是感覺怎麼樣？現在雖然末法了，總算還有個形式在，趁這個形式還沒毀掉之前，趕快把那個內容補足起來，那還有救，如果你把那形式一壞，完了！了解嗎？很重要，很重要哦！所以佛說的清清楚楚，儘管最後什麼都沒有了，那個佛像擺在這裡，大家不知道，你看它一眼還有功德，三寶有這麼的了不起的意義，我們卻輕輕鬆鬆的覺得，沒有內容你就不要了，害了！這一點我們要特別注意，這個時候如果我們心裡有這種知見的，務必要曉得我是凡夫，我是凡夫，這個概念太重要了，那麼這一點一定要靠什麼？一定要靠多學，如果說你已經學對了一門，你不想走剛才廣博的路，那個時候你牢牢抱住的，好說我現在一個參禪，就這一個，我現在念佛，就這一個，反正我見到阿彌陀佛以後，反正我見到這個本性以後就不怕，你其它就不要管，實際上佛世也是如此，當初小乘盛之所以各作各的不起爭論，為什麼？很簡單，他就聽到佛告訴他一句話，他生死心切的不得了，以整個的精神灌注在那裡，管你做些什麼東西，這樣啊！所以那個時候，叫正法住世毫無爭論，實際上那個爭論的因，早就已經擺在這個地方了，我不妨說一下，實際上的公案。佛在世的那個弟子當中有各式各樣的，迦葉尊者是專門講苦行的，大家曉得他，他那最後佛陀說：「某人啊！你現在年紀老了，你也可以休息休息不要行頭陀了。」迦葉尊者怎麼說：「世尊啊！我以前一直聽你，最後一個不聽你了。」但是世尊並不是說因為不聽了，說：「你怎麼不聽招呼啊？」說：「善哉！善哉！像迦葉那樣做的話，他能夠堅持下去，那個教法就靠那個力量。」但這個地方

【此中聖教，】

那麼真正的聖人完整的教法，怎麼樣呢？他首先還是引論：

【如俱舍云：「佛正法有二，以教證為體。」除其教證二聖教外，別無聖教。】

引那個俱舍上面，俱舍通常說小乘聰明論，換句話說小乘的最後的精華。那麼請問這個地方為什麼引小乘而不用大乘？這個地方說明，小乘尚且這樣，何況大乘，本來大乘是以小乘為基礎的。

前一頁(7b) [8a] 下一頁 (8b)


菩提道次第廣論講記 第八卷 B面

日常法師

本來大乘是以小乘為基礎的，更說明這個基礎直通到最上乘，沒有一個例外的，所以佛真正的正確的教法，分起來就是這兩樣東西，一個教一個證，除了這個沒別的了，那麼這兩樣東西是什麼啊？

【教正法者，謂是決擇受持道理修行正軌。】

教是什麼？就是來分別說明解釋什麼是你該做的，什麼你該捨的，怎麼樣去修行、修改你以前的凡夫的行為，變成功跟聖人相應的，你了解以前錯的，現在認識以後對的，照著去做，雖然了解了心裡還是習性很重，那個時候你照著這個叫做修行，這個才真的修行。那麼我們這樣說起來難道你這個拜佛不是修行？拜佛當然修行，為什麼拜佛？因為平常以前，你把那個我看的最大，現在曉得這個是最糟糕的事情，所以你把自己看的最低，所以要拜佛。念佛呢？因為你平常唸的都是煩惱現在這個不相應，所以你要唸佛所以我們把握住這個原則，沒有一個不是修行，固然在這種狀況下拜佛唸佛當然是修行，離開了佛堂不拜佛不唸佛你也在修行！假定你把握住這個重點的話，對不起！你現在固然不在修行你在這拜佛、唸佛也不是修行！所以祖師給我們說：「你假如真正心裡不相應的話，你頭臚瞌破也徒然！拜佛這個徒然沒用，如果你不把握住這個原則，你去唸的話你唸的喉嚨喊破也徒然！」不是很明白嗎？就是這個道理。所以告訴我們，這個先要告訴我們你懂得這個道理照著去做。然後呢？既然懂得了，

【證正法者，謂是如其前決擇時，所決擇已而起修行。】

照著前面告訴你的道理，然後你照著這個懂得的道理，照著去做。所以，

【故彼二種，成為因果。】

所以這兩者之中互為因果的，教是因，有了這個正確的認識，進了證了果，進了那個修的果，然後反過來修是因，證的那個證的果是果，這個次第是必然的，必然是由於教理的認識，照著教理的認識去做﹐才能夠修行。也許在這個地方大家問那你這樣說的話，你跑到廟裡就是講那個規矩，這個道理我也不懂，你先不要跟我講這個道理，這個有他的原因在，因為等到你進來了以後，把那個規矩講清楚了再修的話，那不可能，不可能，至少有一個這個現象，這個很清楚，你跑到廟裡來你就有這個心，我要修行，或者說曉得這個好的這個地方因地當中，已經說那世間的不好，這裡來好，既然世間的不好這裡來好，當然你要拿掉世間的到這裡來學，再說等到你樣樣懂得了以後去做，做不到，那個時候太晚了，雖然你懂了萬一兩腳一伸完了，以後你懂了沒用變成了三世怨，那很可惜，所以進來的時候已經有了這個認識，說我世間的認識不行的，去聽善知識引導，這個本身就是最佳引導、最佳做法，就實說來，等到你真正懂了以後再去做，世間沒有這樣的事情，難道你懂了這個飯以後你再吃嗎？難道你懂得空氣以後你再呼吸嗎？難道你懂得媽媽以後你再讓她來養你嗎？天下的事情就這麼簡單！對不對呢？所以這個一點都沒有說亂來或者迷信的成份，是絕對合理的，這個我們要了解，倒是我們愚痴，而我們的執著，大家想想看對不對？這麼簡單，所以我們現在了解原來是這樣！教證，所以儘管你還沒有懂得道理，而跑到廟裡說，這些廟裡你信的過的法師告訴你怎麼做，這個正是你聽他講，然後照著他去做，這還不是仍舊是不外這個教證二量在裡頭，一定這個次第，然後當你行持的時候，你慢慢的從驗證當中對這個教義加深認識，當你教加深認識，你的行持也加深認識，這個彼此有互相增上的，所以真正說起來這個教證不是截然的兩回事情，教完了以後證，不是的，教多少證多少慢慢的向上，就像我們唸書一樣，在小學裡面你們慢慢的一步一步上去，是不斷的在教證，教證當中，我們在小學裡面老師告訴這個一，一加一等於二你回去演習，因為你演習了以後，你可以能念二年級，所以你對那個教是愈來愈認識，然後你這個證是愈來愈深入，每一個地方這個次第這麼清楚這麼明白。繼續看文，故彼二種成為因果下面，

【如跑馬時，先示其馬所應跑地，既示定已，應向彼跑。】

就像跑馬一樣，先告訴你怎麼跑，告訴你了，照著去跑，以我們現在來說開汽車一樣，拿了個地圖告訴你怎麼開，然後呢？你去開。

【若所示地是此跑處而向餘跑者，定成笑事。】

如果告訴你向這邊跑的，剛講的時候，等到你真正跑的時候另外一個方向那是開玩笑，像我們開汽車，現在說你要到那裡去，看那個地圖，看完了半天真正開車的話反方向走，那你這個地圖看他幹什麼啊？那不是顛倒嗎？經論告訴我們的就是這個樣。同樣的道理，譬如眼前我們跑到寺院裡面說既然你想來修行的話，跑到寺院裡面這個法師、師父告訴你怎麼做，你歪起了頭，我要這樣做，那你不必跑到廟裡來，這個很明白，同樣的這個道理在，你可以說明這個什麼，那麼然後呢解釋清楚這個是應該的，這概念我們要很清楚很明白的認識了解。

【豈可聞思決擇此事，若修行時修行所餘。】

那裡說聽的時候聽這個，然後呢思惟的時候是這個，這個聞思本來就是講教，然後修行的時候修別的，不可以！就像那個跑馬一樣，就像那個開車一樣。

【如是亦如修次第後編云：】

就像那個修次第那個編上面說這個是告訴我們修行的一個重要的教授。

【「復次聞及思慧之所通達，即是修慧之所應修，非應修餘，如示跑地，而應隨跑。」】

這個修行的次第，第一個從善知識那裡幹什麼？聽聞。聽聞了以後呢？如理去思惟，等到你思惟了以後，你決定了解他所以講的是什麼。然後呢？把你的思惟通達決定的照著這個去修，所以你修就應該修你確定認識的那個部份，這個才是道理，而不是別的，這個概念我們本身很重要，絕對不可以跑錯，就像上面所說那個跑馬那個公案。

【如是由此教授，能攝一切經論道之樞要，】

由於這樣的這個完整的教授，這樣才能夠把所有的一切經論的宗旨重要都得到，所以說第一點得到了，第二點那就是貫攝起來了，第一點是一切經論都是，然後為什麼你得不到？因為你自己的條件不夠，如果得到條件夠的人解釋說明了以後，就這樣的好處，然後你這樣的現在有下手之處，將來走上去的步步直路很快圓滿，而這個內容是什麼呢？內容他就下面細列：

【於從親近善知識法乃至止觀。】

這個就是真正我們修學的次第，修學的次第第一步親近善知識，止觀就是你修的時候，最後的修一定從止觀兩樣東西結果。

【此一切中諸應捨修者即作捨修，諸應舉修者即以擇慧而正思擇，編為行持次第引導，故一切聖言皆現為教授。】

那麼照著這個次第那個地方應捨修就捨修，什麼叫捨修呢？就是不要做的，而這個不可以，不要做要捨掉它，應舉修者的，這個該做的你要去做，那麼該做的還要什麼？捨修很簡單你就捨掉，實際上捨修還是要經過你的智慧的決擇那個時候才捨得掉，要不然心裡面還牢牢保著那個，「這個我覺得這個好！」，這個樣子就是捨不得，你沒有智慧的決擇不能如理的認識取捨，捨也捨不掉丶提也提不起，前面叫我們捨丶後面叫我們提，應該要努力去做的，那麼要擇慧，觀察的慧正確的思惟觀察，然後把認識的編一個行持的次第，來引導我們一步一步走上去，從凡夫第一步到圓滿成佛，沒有一點遺漏，在這種狀態當中，所有的聖言經教都眼前是最佳指導。

【若不爾者，】

假定你不走這樣的圓滿正確的路子，

【於非圓滿道體一分，離觀察慧雖盡壽修，諸大經論非但不現為真教授，且於彼等，見唯開闢廣博大外解，而謗捨之。】

如果你沒有正確的認識，把握不住這個圓滿的原則的話，你就會對於不圓滿的道體一分，它不是說外道，他還是道，可是呢？這個一部份，而且這個一部分不圓滿的，一部份一定不圓滿，像我們現在房子一樣，你說這個柱子是不是房子？當然是，然後你把持抱著這個柱子，我說就用這個房子你行不行？沒有這個可能！這個非常明白！你開汽車拿這個輪胎，你說這個就是汽車了，這個不但不能開到那裡去，而且是個累贅。不過這個是笑話，當然我隨便強調一點。我們曉得在這種情況之下，你牢牢的把住這個，離觀察慧，然後呢你又沒有正式的那個思惟觀察，這個才是真實的智慧，在這種狀態下，雖盡壽修，你忙了一輩子還愈修愈遠。諸大經論不但那不眼前證的教授，而且你覺得這個是外面講講的，這是你自己走錯了。所以剛才這個，兩個似笑話一樣的舉例，也是如此，本來這個房子住在那裡又舒服，冬天不讓你吹風著涼，夏天是不讓你晒太陽，現在你抱著一根柱子的話，累嘛累的要命，冬天嘛照樣吹的個要死，夏天嘛熱的要命，就是這樣，所以弄錯了，同樣的這個地方說你因為把握不住，所以你覺得這個經論不是真實的教授，那都是講講說說的，於是你就毀謗他，捨棄他，毛病就來了。

【現見諸大經論之中所詮諸義，多分皆須以觀察慧而正觀擇。】

眼前當下極大部份的經論當中所說明的道理，都要用思惟觀察這個智慧去如理的辨別邪正，是這樣的。

【此復修時若棄捨者，則於彼等何能發生定解，見為最勝教授。】

萬一你沒有這個認識把握不住這一點，那麼對於這個經典你就沒辦法產生確定的認識，因為你修行不要它，不要它當然不能，不會說這個是最深的，根本用不著，在這種狀態之下請問還有誰能給你最佳指導？真正我們修學佛法的人曉得最佳指導是佛，現在佛講的經論是沒有用了，請問佛以下的人反而有用嗎？所以在這種狀態之下，我們不應該學佛說我學某人啦，這個才對！現在你既然學佛的話，這個明白有問題在裡頭。這個下面說：

p. 14

【此等若非最勝教授，】

假定說前面那個佛所說的大菩薩說的經論不是最深教授，請問

【誰能獲得，較造此等尤為殊勝教授論師。】

還有誰能夠找到比這個更好的這種大論師，沒有了，所以說不可能，這個是錯誤。

【如是若能將其深廣契經及釋現為教授，則其甚深續部及論，諸大教典，亦無少勞現為教授，則能發起執持彼等為勝教授所有定解，】

反過來這對的方向，你能夠把這個最深的契經，就是深廣的經典，覺得這原來是眼前我們最好的教授，那麼在這種狀態那麼其他的更深的不管是顯教、密教、經、論種種的大教典，你不要太努力都了解他真正的精要。在這種狀態之中既然這是我們修持最好的精要的話，你就會把它看的非常恭敬，就像尋寶那個地圖一樣，讓地圖丟掉了，對不起你這個寶貝就找不到！那個時候你絕對不讓人家拿掉，就算你記牢了丟掉了，被別人家拿去了，別人先捷足先登！這很清楚很明白。在這種狀態當中，

【能盡遮遣妄執彼等非實教授，背棄正法諸邪分別罄無所餘。】

罄無所餘。所以你把握住這個重點的話，那麼這個前面的毛病就沒有了。前面那個毛病是什麼啊？因為你不認識正確的教授，所以說這個大經大論不是真實的教授，結果這樣的話，你是毀謗背棄正法，這種都是錯誤的邪解、邪分別，那種東西一點都沒有了，所以現在我們真正要去掉的不是說不管什麼分別都要拿掉，是錯誤的分別要拿掉，所以現在祖師們動不動教授你不要分別是因為我們現在動不動都是錯誤的分別，沒有一個正確的認識在裡頭，這是一個真實的原因，這下面會詳細的告訴我們，那麼這個是第二點。那麼第三點

【易於獲得勝者密意者。】

是前面所告訴我們一切教授都是成佛的必要的條件，那麼第一步。第二步呢？了解了這個的話，不但是我們必須要的，而且你眼前就能夠指導我們，都派上用場，不過這個同樣的派上用場當中你自己去摸，往往摸了半天很辛苦，就算你摸到也很辛苦，萬一摸不到，麻煩！現在有了這個善知識精要的教授的話，你很快很容易得到，這第三段看文。

【至言及論諸大教典，雖是第一最勝教授，然初發業未曾慣修補特伽羅，若不依止善士教授，直趣彼等難獲密意。】

是的，佛所說的經以及諸大菩薩造的論，當然佛也有講的論，雖然是最殊勝的、最好的教授，但是對我們剛剛修學的初發業，就是初初修行的人來說，還沒有淨除罪障，還沒有積聚資糧，還沒有習慣走修行這條道路那些人，補特伽羅就是有情，如果不依靠一個真善知識的教授，自己的力量直接去找的話，他的真正的意趣得不到，就算你能得到下面說，

【設能獲得，亦必觀待長久時期，極大勤勞。】

就算你能得到也必須要經過很長的時候吃了極大的苦，我們往往是這樣，人家說不相信，等到你自己吃了大苦回過頭來，就是這樣，早知如此何必當初，但是這個不冤枉，我們人就是這樣，就怕你跑到了那個時候回過頭來還不反省，那就麻煩了，而這是第一個。第二個呢？你頭上開始的時候一定要吃一些冤枉苦頭，多吃了幾次，聰明人就不，下次曉得不必樣樣東西自己去闖，自己闖不透很多東西，就想辦法找善知識，那個時候你下面就省很多氣力。反過來，他能夠依止，

【若能依止尊長教授，則易通達，以此教授，能速授與決定解了經論扼要，】

因為這個地方這個教授，能夠以最快速正確的方法告訴你，經論上面的精要何在。

【其中道理於各時中茲當廣說。】

上面就提出來，下面的整個本文就是說這一點，所以我們只要照著這個文一步步下去的話，質丶量丶次第，每一個部份，這麼個好，這麼個好法，你如果說能夠跟它相應的話，你跑到那裡就成就到那裡。譬如說我們說學淨土的，他去什麼地方，你這個時候就可以，然後呢這樣可以去的時候是下品的，再上去的為什麼中品的，為什麼上品，參禪學教沒有一個例外，他這個次第，因為這個什麼？共基，說的很清楚，顯密的共基。真正說起來這本書裡邊，密教跟密教的真正不共的內容，一點都沒有，而是什麼啊？大乘必須經過的跟密教必須經過的，完全共同，所以實際上，這個才是我們學本論的，我已經說過，我們現在大部分來說，最好的法門，也唯一的法門─念佛，這老實不客氣，但是我們絕對剛才這個毛病不要犯！念佛別的都不要了，我們就在這個理由上面，最佳的念佛的指導在這裡，如果你參禪一樣的，如果說你的的確確有大根性，你說我要學佛，那你要爬上去，這個共同的基礎還是這裡，那個在下頭。我們現在看最後一條

【極大惡行自行消滅者。】

他不但正面有這樣的功效，還有平常我們要淨除罪障是難之又難，他現在不要你這麼難，他自己消滅掉了，在還沒有說這個本文之前，我們大家曉得懺悔，說這個懺悔要得到淨罪相以後才算，這個梵網經上面說的很清楚，以及天台智者大師的摩訶止觀乃至於小止觀都說清楚，很多地方都講這個，那麼準提陀羅尼當中也說，你要去懺悔，要得到什麼啊？要得懺悔的清淨相，晚上做些什麼夢？如果你定，定中應該有什麼現象，乃至於你平常，說外善根法相內善根法相，你有這種，所以我們祖師當中有一位蕅益大師，大家曉得，這是好了不起的人，他因為這個延約佛法的關係，覺得現在這個真正的得到的真實內容不容易。這個戒體得不到，所以就照著這個占察善惡業報經的辦法，拜那個占察懺，一直拜到幾歲啊？四十九歲，四十九歲？四十七歲？總是這兩個當中，你看他二十幾歲就出家，然後花了這麼多年代，然後什麼？清淨相、淨罪相，所以那個罪障一旦在這個地方，你要把他弄乾淨是難，難極了！你要沒有弄乾淨的話，對不起，這個佛法業果之間的話，是一點假不來的，一點沒情面的，你就得受這個罪，而現在呢他不要你花這麼多辛苦，他自己就消滅掉了，這個好處不得了的大，這也為什麼在經論上面，處處地方說明有了善知識的依靠的話，佔太大的光，佔太大的便宜，乃至於像善財這樣一生取辦，這個道理是有他特殊原因的。在這個地方，我們雖然說不一定，尤其是我覺得的確要學淨土，但是其他的各宗各派的很多祖師的傳記，值得我們參考的，談到這裡有一本傳記值得看一看，密勒日巴尊者傳，他也沒懺悔也沒有什麼就因為跟著他的老師，被他的老師磨折的千辛萬苦，最後不但所有的罪惡通通淨除掉了，而且達到這麼大的成就，這些事情我們可以值得作為我們的參考，現在我們看本論是怎麼消滅我們的罪業的。

【如白蓮華及諦者品宣說，一切佛語，或實或權，皆是開示成佛方便。】

這個引經上面，經上面告訴我們，這個白蓮華就是妙法蓮華經，他說所有的佛講的話，不管他實或者權，實際上呢，佛一定是應不同根基的眾生說不同的法，一定的，所以有的是權，有的是實。什麼叫實？就是如理的全部顯發出來。什麼是權？慢慢的接引你，就像那小孩子一樣，剛開始進入小學幼稚園，一年級，這個教的書、教的內容，不是馬上可以叫你發明，或者做什麼的，這個叫權，權宜之計，當你一步一步的上去，到最後你行了，那麼這個必然需要的，這個都是最後走到成佛的方法，其實就算拿那個剛才的比喻來說，你說一個小學生，你能夠把大學的東西教他嗎？對他來說也祇有小學，當然佛是個三界導師，他一定能夠了解我們的根性，所以他用的方法，絕對正確。所以我們能夠毀謗他嗎？這個一點務必要注意。

【有未解是義者，】

有的人不了解這個。

【妄執一類為成佛方便及執他類為成佛障礙，】

因為有一些人不了解這個真實的佛說的義趣，所以他的邪妄的執著，說這個是成佛的，這個不對是障礙的。

【遂判好惡，應理非理，及大小乘，】

所以他覺得這個是好的，這個是壞的，這個是合理的，這個是不合理的，這個大乘這個小乘，不過說到這裡他有一個問題了，好像他這個上面教示我們，大乘也不要管了，小乘也不要管了，好像這樣！不是這個意思。祖師們所以把佛的經教，判教說大乘小乘，乃至於大乘當中還要判，這個通教丶別教丶頓教丶圓教，他這個為什麼？告訴你的次第的必然性，你認識了、了解了次第必然性以後的話，你才不會是痴非愚，不會說我這個對，他這個不對，你曉得佛接引人有這樣的方法，一步一步上來，既然你要學佛的話，將來都是你必然須要學的，現在我剛開始發大乘心行的時候是一下不必廣學，但是你將來自己做到了要救人的時候你還得廣學，這不是很明白嗎？我們怎麼可以毀謗他？所以祖師判這個是這樣的。現在他這個地方說的，說我們不了解、我們妄執才說這個大的好，這個小的不好，反過來亦是如此，這非常糟糕，所以在這種情況之下說大的

【謂其菩薩須於是學，此不須學，執為應捨，遂成謗法。】

說菩薩學這個，這個不可以，那毀謗他。

【遍攝一切研磨經云：「曼殊室利，毀謗正法，業障細微。曼殊室利，若於如來所說聖語，於其一類起善妙想，於其一類起惡劣想，是為謗法。】

就是這個很容易，說這個經上面佛告訴文殊師利，這個謗法這件事情很細微的，我們現在粗心大意，不大容易看的出來，假定有人這麼說，說這個是好，這個是下劣的，你有這種念頭，對不起，就是謗法。

前一頁(8a) [8b] 下一頁 (9a)


菩提道次第廣論講記 第九卷 A面

日常法師

這個是好，這一個是下劣的，你有這種念頭對不起這就是謗法。

【若謗法者，由謗法故，是謗如來，是謗僧伽。】

如來無量劫來，三大阿僧祗劫積累的法你說這個不對，不是謗法嗎？然後這個法的傳承靠僧伽你說這個不對，不是謗僧伽嗎？所以別的罪，你是造五無間罪可以救，謗法罪是沒辦法救，道理在此。所以現在大家千萬不要犯這個毛病。

【若作是云，此則應理，此非應理，是為謗法。】

這個合理，這個不合理，是為謗法。

p. 15

【若作是言，此是為諸菩薩宣說，此是為諸聲聞宣說，是為謗法。若作是言，此是為諸獨覺宣說，是為謗法。若作是言，此者非諸菩薩所學，是為謗法。」若毀謗法，其罪極重。】

同樣的前面那個道理。就是說如果我們如理去辨別的話，也要曉得學這樣的這個地方，這個是共聲聞的，這個共獨覺的。有些人偏向這個，那麼就是屬於聲聞，有些人偏向那個叫做獨覺，這我們要判別的清楚，曉得自己走上去，而不是以我們的執著，我這個對，你這個不對，你一起這個心，錯了。這個裡邊很細緻。我們弄的不對的話，又不要去學了，那個又錯了。若毀謗法其罪極重，很重。下面引經。

【三摩地王云：「若毀此贍部洲中一切塔，若毀謗契經，此罪極尤重。】

你把南閻浮提所有塔廟通通毀掉了，這個罪還好，而你謗法這個罪，比前面那個重。下面

【若弒盡[歹虎]伽沙數阿羅漢，若毀謗契經，此罪極尤重。」】

你把恆河沙數的羅漢通通殺掉了，殺一個羅漢都不得了，五無間罪，你現在恆河沙數的羅漢都殺掉了，這個罪不得了！他下面告訴說，如果你謗法的話這個罪還要來的重，經上面、三摩地王經，不是我們隨便講的。他處處地方引經，這個要注意！

【雖起謗法總有多門，前說此門極為重大，故應勵力而斷除之。】

真正謗法不單單這個還有其它的，但這一點特別重要，罪也特別大，所以要努力去斷掉它。

【此亦若能獲得如前定解即能遮除。】

假定你對前面這三點決定認識了解的話，自然而然你不會犯那個毛病，對不對？所以說「故其惡行自趣息滅。」

所以我們這們這麼可怕的罪業，自然就消失掉了，這個論有這麼大的好處。正面告訢我們引上直路，反面的話，自然而然很多罪障就消失掉了。

【此定解者，應由多閱諦者品，及妙法白蓮華經，而尋求之。】

關於這個你多看上面這二部經。

【諸餘謗法之門，如攝研經中，應當了知。】

關於其它部份，你看一看那部經。現在我們不妨來溫習一下法華經，妙法蓮華經大家都認識的。那個方便品當中前面的，它說的好清楚，佛出世的目的是幹什麼？就把佛無始以來所集的最圓滿的這個大法要告訢你們。但是因為眾生的根性不一樣，所以用種種方法來給你，而他這個種種方法，只要你碰到一點點，都對！所以固然是大經大論、驗證等等固然是，一點點的事情也是。所以他處處地方說，乃至於童子戲，這個小孩子，趴在地上弄了個沙，捏一個佛像，他也最後成佛。然後你隨便跑得去做任何一件事情，拿那個樂器去讚歎一聲佛，唸一聲佛，拜一下，這些尚且都要成佛，現在反而這個經論是不對了，有這樣的可能嗎？所以叫我們多看，這個原因。但是真的多看的話，的的確確要有一個人善巧指導，你就很容易懂，要不然你自己努力了一些時候，也多多少少可以。我覺得諸位，你們的善根遠比我好，所以我非常讚歎。為什麼講這個話？我自己覺得妙華蓮華經，我現在好像講給你們聽，講的頭頭是道，實際上我真的怎麼徹底，我就是膚淺的了解一點點。二十多年以前，那時剛出家，人家說這個大乘最圓滿經典，我是以無比仰慕之心翻開來去唸，唸了半天是一點味道都沒有。為什麼一點味道都沒有？它就是什麼？你也成佛，他也成佛，這個成佛的道理沒講。我想這個話好像那麼簡單，那時不懂，到後來才了解，那時候花了很長一段的工夫。原來它真正的重點是什麼？就是說明了佛出世的真正究竟目的。那麼為什麼不一口氣成就呢？因為眾生根性不同。儘管佛生生世世引導那些人，告訴他這樣做，但是大家偏偏執著自己，結果還是走這個路。因為這樣，所以只好應你們的機，騙騙你們說好好，這樣也好，那樣也好，但是儘管這樣你最後也走到。所以說這樣應那樣機不同的方式來接引你，或者拿世俗的來說來騙騙你，這個叫權。所以所有的這些無非都是佛。三大阿僧祗劫實際上是無量阿僧祗劫，苦心積累的，而這個積累過程當中，都是捨身目手足腦髓，外面的妻子國城更不在話下，這樣得來的東西！所以它下面就有一個特殊的意義，你說怎麼說是三這麼長的時間呢？這個都在法華經裡面。法華經不是從地涌出品當中，它最後有段公案嗎？這個佛的真正成佛的年代，是不曉得無量阿僧祗劫，從這個以後，他生生世世一直在度眾生，換句話，他這法寶就是那樣集起來的，這不是很明白嗎？所以這個地方我們要看。那麼另外一點，我們要著眼這個法華，法華好像我們平常說總是走迂迴路子，實際上不是的，法華是把那個直路跟迂迴路子，都比出來了。就是說如果你一開頭能夠聽從善知識，放下自己的執著去照他的路線走的話，那是快速的路子。在沒有說這個快速路子之前，我們不妨體會一下我們現在的實際狀態。我們會想，對呀！那麼為什麼不這樣呢？那些人，這些羅漢轉了個半天都走那個路。我們平常難免會引起這樣的一個概念，單單這樣從文字上面去看的話，是會很容易，實際上我們要心理上去體驗一下。我們現在眼前這麼小的小事情，你能捨得放掉你自己的見解跟別人嗎？做得到嗎？就算勉強，你做了以後，心裡面還嘀咕半天，總覺得不來勁，我總要想什麼辦法要照我的意見去做才對。是不是這樣？細細想一想，我這句話沒有一點點說笑話或者指責大家的意思，沒有。如果指責大家，那就我錯了，你們聽成這樣，你們錯了，我無非是讓我們體會一下，我們要放掉這個執著是何等的難！不管這個道理，現在聽的時候聽的非常來勁，聽完了以後，你心裡面還是這個。聽了覺得好，我要照他做，等到你跑到那個地方，去廚房裡的時候一吃，他燒的怎麼這麼不夠我的口味，最好要想辦法多加一點鹽，你到時候就嘀嘀咕咕，萬一不行，我來，我來。是不是？你必定要從實際的行相上面去體驗這件事情，世間這麼一點小事情，何況現在成佛。所以這個裡邊真正的差別關鍵就在這裡。不過在這種狀態之下他有一個善巧的方法，一般來說我們了解了這點，往往想走這個直路，改那個習氣這麼個慢法。既然這樣的話，好了我這個習氣又這麼重，反正最後總歸到，那我就慢慢的來吧！又容易引起這種心情，所以真正好的教法，譬如像本論，它一開始不是告訴你要這樣，要這樣，很多高的條件，不是的。它開始的時候，沒有講那麼完整的教法之前，告訴你，你照這樣的辦法走，有什麼特別殊勝的好處，說這樣走，這好處這麼個大。不但如此，反過來他告訴你，如果你不這樣走的話，有什麼嚴重的缺陷，而處處地方，他把這個好處跟缺陷讓你體會得到。所以你還沒做之前，心裡想一點都沒錯，而且這種好壞都是你眼前體會得到的。當你真正能夠體會得到，你心裡想說，對呀！我為什麼要省力？還是希望省一點力，得到一點好處。既然這樣看起來的話走我這個路子，不但省不下力來，而且吃了大苦；走它這樣路子，雖然眼前是小苦一點，省了大力，得到大好處，你這個能夠辨別了以後，那個時候做起來容易了，這個就是它告訴我們次第以及很多關鍵特別的好處，殊勝的地方。

翻到15頁，由上面我們了解，說這個佛法，這樣無比尊貴的這法寶，現在有這樣的一個殊勝的大成就者來造這個論。佛法深妙的意趣，我們不容易領會，經過一個菩薩祖師的解釋，才可以體會到，而由於造者的成就高低，所以解釋的內容同樣也有深、廣，或者偏、滿之間的不同。現在造本論的這一位菩薩，成就這樣殊勝圓滿的功德，不但如此，而且他一生造的論當中，以這一部是最究竟。那麼跟這樣圓滿的教法，如何才能相應呢？我們現在學它，應該有些什麼準備呢？假定你事先有了完整的準備，那麼你將來就可以得到完滿的結果。所以我們世間有一句話，孔老夫子儒家說的，凡事豫則立，你世間事前先準備好了，那這個事情就可做得好。所以我們對於這樣殊勝的法門，應該怎麼樣去聽、怎樣去講，才能夠跟這個法相應。我想我們平常大概都有一個經驗，說那個地方打七，那個地方講法，我們趕快匆匆忙忙把家裡的事情放掉了跑得去。是，或者你可能覺得這麼難得的機會，把要安排的事情弄弄好，匆匆忙忙騰出個幾天或七天。可是你剛跑去，第一天的時候，那時跟法不相應，原因是你剛離開家裡面，家裡一大堆的雜務還在腦筋裡轉，對於眼前的環境你又摸不熟。就算你家裡事情放掉了，大家在念，念些什麼？你也不知道，趕快去找一本書本，怎麼拜也不知道，怎麼弄也不知道。結果等到七天下來也許你知道了，念些什麼，怎麼個拜法，你樣子好像會了，了解了，可是打七真正的意思，叫你跑的去，就學一個三皈依嗎？就叫你學拜一下佛嗎？當然不是。為什麼？原因就是事先沒準備。假定說，我們事先已經有準備了，那個地方佛堂的規矩應該如何？打佛七的真正的宗旨，然後你跑的去，樣樣準備好了，一開始全心全意照著去念的話，完全不一樣，其實任何一件事情都是如此。在這個地方我們也經常舉這個比喻，常常說六祖大師一聽就開悟了，那麼至於六祖大師傳給他的學生，一講，那個學生就行了，他為什麼行？我們為什麼不行？經文是一樣的，為什麼差別這麼大？這個地方主要的關鍵，這個內容我們只要好好的看下去研究下去，思惟觀察修習就會了解。這個文字本身是比較容易懂，而所以立這樣的次第，這個內容重要在什麼地方？我在這地方特別加以說明。所以在正式講聞佛法之前，我們要曉得如何去講，如何去聽，你把這個工作準備好了以後，你講聽就有絕對大的好處。我們往往說，現在找不到好的法師，找不到善知識，聽不到好的法！是，這個是一個原因，但是裡邊更重要的原因自己沒有準備好，自己一片荒田。我為了証明這一件事情，說二個公案給你們聽聽。這個在佛世在雜寶藏經上面有一個老比丘，他是老年以後出家，修學佛法，年紀大了比較困難，年輕的時候就容易，為什麼？真正修行要拿出全部精神，不是說老了什麼都沒有了。平常我們世間都說等退休了，那時候修學佛法來不及，年輕的時候全部精神放下去都不一定，等到你年老了還有希望嗎？但是這個老比丘真是，他年輕的時候沒有好好的有機會，有善根，到了晚年才進入佛門當中。但是他雖然晚進去，這個意志倒是好樂之心非常強。跑到佛門當中，佛世的時候那個僧團也是各式各樣的人都有，有很多人固然看見老年出家，很憐憫他同情他，但是就有年輕人，常常看見這個傢伙老朽了，怎麼樣都不行，總歡喜開他玩笑。可是這老比丘本身卻是非常認真非常恭敬，非常虔誠，他一點不會說像我們普通世間往往倚老賣老，這是非常壞的大毛病，他沒有。他也沒有普通人年紀大了以後，有很多老的習慣，他總覺得修學佛法了，世間的用不上，全部精神像年輕人一樣，跟著他去學。但是儘管你心理有這樣的準備，體力不行，他處處地方總不如人家。年輕人常常開他玩笑，他總歸逆來順受，人家雖然故意開他玩笑，他還誠誠心心的聽人家去做。有一次年輕的比丘在一起，年輕人看見這個老傢伙來，給他開開玩笑，經常歡喜這樣。本來幾個年輕人在開玩笑，看見這個老比丘來了以後，大家故意裝的很莊嚴的在那裡講法，這個老比丘過去了，看見他們聽法好歡喜的過去。過去了以後，他很恭敬仔細，很羨慕這些年輕人講法。這些年輕人都是調皮搗蛋的，看見來了說你那個老上座來！來！這個上座有幾種，僧年也是個上座，換句話說年紀大或者戒臘上座，或者智慧上座，就是說他年紀雖然輕，出家雖然晚，但是他智慧很高，或者開悟了，這叫智慧上座。因為人家開他玩笑，所以他出家雖然晚，年紀大了，說你這個老上座來！來！歡迎！然後坐在這裡，就給他講法，他聽得歡喜、高興！那些年輕人肚子裡都在笑，這個老傢伙老上當。然後有一位年輕人就說來！告訴你！讓你証得四果，佛告訴我們法要證果的！他好高興，好歡喜。你坐在那個角落裡邊，然後這個老比丘就非常恭敬的坐在這個角落裡邊，有一個年輕人拿了一個鞭子，就是我們現在禪堂裡面，用的那個香板給他頭上面叭一下，好，這個加持你，使你得須陀洹果─初果。這完全是開玩笑，但是這老年人卻是至誠恭敬的、一心一意的聽他們，結果一棒下去，他真的開悟了，證了個初果。他歡喜，年輕人覺得開他玩笑而高興，這個老比丘因為開悟了，非常恭敬，非常歡喜的，高興的下座感謝他們，結果大家一般的歡喜，但是內心完全不一樣。你不要急，這只是初果還有二果，好！好！跑到這個角落裡面，然後那個年輕人是後面笑得笑壞了，覺得這個老傢伙就這麼糊塗會上那個當，這麼高興。這老比丘心裡面真歡喜，證了果怎麼不歡喜？把生死了脫了，見到這個道相，一心恭敬從這個角落跑到那裡去。然後另外換了一個人，拿著香板頭上又吭一下說加持你，給你二果。就這樣，如此這般四個角上面敲了四下，證了四果羅漢，你們去看看，真實故事。這個說明什麼？很重要，很重要！他心裡上面已經自己成熟了。佛法這裡處處告訴我們，內學，內學，你學了法，自己內淨心意。我們現在真正最大的毛病，學了法是專門當照妖鏡看別人，看所有的人都是妖怪。除了這個以外，自己我慢心是越學越大，那個大得不得了，跑到任何地方，看看他不對，只有一個地方沒看見，應該看的地方就是沒看見，大家就是這個，就是錯的準備，真正的問題在這上面。換句話說，一開頭我們並不了解佛法的特質是什麼，這是很可憐的一件事情，也可以說非常可笑的事情。所以在這地方特別告訴我們，我們不要急著受什麼大法，如果這個地方你能夠轉化過來的話，下面的法一一受用，而且馬上受用。所以這個地方，在沒有聽之前先告訴我們怎麼去聽。就說

【如何講聽二種殊勝相應法中分三，① 聽聞軌理。】

聽聞佛法，應該有什麼樣的軌則？為什麼道理要這樣聽？在這裡再說一遍，大家千萬不要講道理，大家聽了這個道理，看看你心裡面相應不相應，這個才是，這個才對，否則的話越走越遠。第二呢？

【② 講說軌理。③ 於完結時共作軌理。】

講應該怎麼講，它為什麼先聽後講呢？你聽，自己會了，體會了，那個時候才可以講給別人聽。現在我們自己不會，先講給別人聽，這個是一個大遺憾。你自己聽會了，還要講給別人聽，那時候才圓滿，自利利他，然後二利才圓滿。這個地方也是，做完了以後最後應該怎麼辦？一個法會是共同的，關於這個地方，聽聞應該怎麼辦，又分成三：

【初中分三，① 思惟聞法所有勝利，② 於法法師發起承事，③ 正聽軌理。】

這個聽聞佛法，又分三個步驟，第一個就告訴我們思惟，就是觀察思惟，在腦筋裡去想，聽聞佛法有什麼殊勝的利益，這個非常重要。平常我們總覺得好端端的在那裡，舒舒服服高高興興，為什麼要去聽？送到門上來我們還不一定去聽，送到門上聽的時候，總覺他講的不對，我這個對，他那個有什麼了不起，他這個我也曉得，這種心情完全不相應。你首先先要想，這個聽聞佛法有什麼好處？反過來不聽佛法有什麼壞處？那個時候你心裡面才會一心一意的推動你去做。實際上我們心裡面平常有各式各樣的煩惱擋在這裡，假定你沒有準備的話，很容易都在煩惱上轉，儘管你坐在聽法的地方，在那個法會裡邊心裡面還在煩惱上面相應，結果在這種狀態聽了法，害了你。下面會詳細說，為什麼叫聽了法，害了你呢？就是剛才說的，聽了法，你不拿它來自己淨化而增長煩惱，這個原因。所以你先聽聞它的殊勝的利益，然後推動你去一心求這個法。其次呢？對法是如此，對講法的法師應該怎麼辦？發起承事！要對他至誠恭敬，這個道理下面講。你有了這樣的準備，下面就是正式聽聞，他每一部份有他的特殊的理由在，我們必定要照著去做。你能照著去做就得到好處，你能做多少就有多少好處。所以下面每一個部份，對我們現在是絕對有絕大的意義，真的照著去做才是對我們真實的好處。現在我們看，聽聞佛法有什麼殊勝的利益？

【聽聞集云：】

那個是龍樹菩薩寫的。

【「由聞知諸法，由聞遮諸惡，由聞斷無義，由聞得涅槃。」】

四句話。這話的意思好像很簡單，你由聽聞才曉得法，這個法是代表一切，一切法的聽聞你才知道。這個地方有個特別意義，佛法所講的法它有一個目標，如果說不能跟那個目標相應都是戲論，戲論是好聽的，另外一個名詞─魔業。魔跟佛有什麼不同？魔跟佛的差別是恰恰相反，佛是把我們從生死輪迴當中救出來的，把這個錯誤的行相指出來，讓我們了解這錯了，怎麼去覺悟，由於覺悟，然後從這個痛苦當中透脫出來。魔不是，他恰恰相反，專門把你拖下去的，所以我們對這個法正確的了解是要了解這一點。假定你了解了這一點，而不能跟這個相應的話，那就一點意思都沒有，是戲論。所以不是我們說懂的很多，我們有太多這種情況，一聽這個都懂了，好像一點意思都沒有，或者他講是那點，你有你的見解，這是個很糟糕的事情。現在這個地方說聞知諸法特別的意義什麼呢？要得到真正的正見，了解這個法的特質。而我們眼前並不是完全不知道，我們曉得這個叫什麼，那個叫什麼，說得一大堆，可是這些東西對我們真正的苦樂有關係嗎？

前一頁(8b) [9a] 下一頁 (9b)


菩提道次第廣論講記 第九卷 B面

日常法師

p. 15 (9)

真正的苦樂有關係嗎？沒有直接關係。對我們眼前極大部份的事情知道的越多，倒是知見稠林，煩惱叢生，不如不知。所以它這個地方真正告訴我們的，由於聽聞佛法而得到正見，正見就是告訴你迷悟的關鍵，那一個是對，曉得內外的差別，內就是佛道，佛道當中小大的差別，那是宗派的差別，曉得什麼是該做的，什麼是不該做的，以至取捨等等，能夠分別得清清楚楚。而主要的這個取捨，歸根究底是在我們內心上面，從外面的萬事萬物，一直慢慢的認識到這一點。這個才是真的重要，這個必須透過聽聞。那麼這一點，換句話說由於了解事相一直到究竟圓滿達成，整個的，下面分三個步驟：由聞遮諸惡，由聞斷無義，由聞得涅槃。對普通一般事情因為我們並不了解，所以我們忙的很起勁，忙了半天，結果都是戲論，生死輪迴當中輾轉不斷，這個沒有意義。所以佛法裡面告訴我們非常正確，你必定要了解這個關鍵所在，然後應取，取捨之間，所以對我們有害的去掉，對我們有好的努力去做。因為你能夠這樣的話，懂得了以後，對於不應該做的事情不做─「遮止」，該做的事情去做，然後你就增長了。這樣的話我們才能夠斷除惡業，另外一方面是善業增加。這一點特別指什麼？戒而言。我們平常一天到晚為惑業所綁住，剛開始入手的地方，就是以這個為主，指戒，從惡業當中透脫出來。進一步，雖然透脫出來了以後，但是這是說初的一步，進一步要把這個煩惱的現行降伏。所以由聞斷無義，惡是偏向於惡那方面，雖然我們不造惡了，可是我們做的事情，對於真正徹底解決這個問題還不一定有特別的意義，很多情況之下，或者無記，或者戲論當中，所以進一步斷無義，這個特別是指「定」，所以使煩惱的現行降伏。最後一步把種子斷盡，所以得涅槃，這個次第這個佛法真正重要的地方，關鍵在這裡，所以諸位大家這個概念非常清楚，非常明白。不要說我現在在修行，你看看你修行了半天你的煩惱在減少還是煩惱在增長？假定說你煩惱在增長的話，你怎麼做都是錯的。不要說我這個對，他這個不對，你根本不曉得錯到那裡去了，不管你懂多少道理，不管你那個法器敲的多好，不管你那個腿盤的多好，乃至於得了定，這個還是沒有用，佛法的特質我們要把握的住，這一點一定要靠什麼？靠聽聞。

【又云：「如入善覆蔽黑暗障室內，縱然有眾色，具眼亦莫見。】

它下面又就一個比喻先說。說有一間房子，它遮蓋的非常好，因為遮蓋的非常的好，所以黑的一蹋糊塗，什麼都看不見，雖然裡邊有種種美好的東西擺在這裡，但是沒有光明，儘管你有眼睛，什麼都看不見，這個很明白。就是這間房間，如果說四邊把牆通通砌起來的話，那我們在裡面像黑暗地獄一樣，什麼都看不見。這個說什麼呢？說像我們人一樣，我們如果沒有覺者來指導我們的話，雖然我們有這雙眼睛，真正的事情完全看不見，在無明長夜當中。所以說：

【如是於此中，生人雖具慧，然未聽聞時，不知善惡法。】

現在我們在這個三界當中，雖然生為人身，三界當中畜生那不談，牠根本不可能有能力去辨別是非，天上太快樂了，他也不想去辨別，唯一的人身有這個智慧，所以這個智慧是世間的。但是他沒有聽聞這個覺悟者的說明之前，他並不真正了解善惡，這個善惡是指出世的，不是世間的，世間的善惡的標準只是維持這個社會的，說這樣做善，這個叫世間的好人，表揚表揚他，這個價值有沒有？有，幾十年。等到你兩腳一伸，換一個地方，那麼一點用場都沒有。比如說我們現在這個地方，覺得這個地方好，跑到別的地方還不一定好，所以這個善惡是在我們這個圈子裡。而現在佛法裡指的善惡是什麼？佛法的標準，這個善法是使你增上，一直增上。不過這個善就有漏跟無漏之別，有漏的話就是人天就叫善，無漏的話一定要超脫三界。惡法就是使你墮落的，從有漏、無漏的方面來說，說有漏的在這個地方善法也是惡法，有漏的善法也是惡法，因為你還在輪迴當中。所以說一定要聽聞了以後，我們才能真正知道什麼是善，什麼是惡，什麼是能夠跳出輪迴，解脫生死痛苦的。

【如具眼有燈，則能見諸色，如是由聽聞，能知善惡法。」】

剛才，這個房子裡邊雖然你有眼睛，但是黑漆漆什麼都看不見，現在有了燈，你就看見房子裡面各式各樣美妙的東西。現在也是一樣，由於人家來告訴你了，你能夠曉得什麼是善，什麼是惡，所以才知道去取捨，什麼不要的，什麼該做的。下面又引本生論，本生本來是佛陀的本生，不過有的是講佛自己說的故事，有的是後來菩薩照他敘述的，總之他的內容是一個。說：

【「若由聞法發信意，成妙歡喜獲堅住，啟發智慧無愚痴，用自肉買亦應理。】

現在既然這樣，所以如果說由於聽聞佛法以後，我們能夠發信意，這個信字在這個地方說一下。由於聽聞了佛法以後，單單聽聞，聽過了算了，沒有用，而你聽聞了以後能夠啟發這樣的一個意樂，意樂就是心裡的這種狀態。信，這個信平常經上叫淨心為信，或者心淨為信，這二個字可以倒過來沒關係。平常我們講的信，我相信我相信，這個是我們修學佛法初機進去的必然步驟。你信什麼？信佛，但這個信字，是不是談得到這個地方的信字，不。我們現在普通那個信心，是這地方信心的因，要達到我們書本上所講的那個信的話，那時功效就產生了。那信字有各種不同解釋，現在我們用唯識法相上頭的，原則上面雖然不同，它那個大意總不會差。這個唯識上講，「於實德能，深忍樂欲，心淨為性」，對於真實有功德、有能力的，這個各別的慢慢再說，換句話說這個就是指什麼？指三寶，三寶是真實的，其他是虛妄的。這個東西才有功德，自利、利他、他有能力能夠啟發種種世，出世，自他好事情的，對這個東西，這個法，這個理，能夠深深的忍可於心。然後因為你深深的忍可於心，所以啟發你一心追求好樂之心，有了這種狀態，你的心裡面就會覺得清淨寧靜，產生這樣一個特質的，這種的心相，這個才叫做信。所以真正具足信的話，這個條件是這樣的。

我們現在把它用最通俗的話說一下，我們立刻衡量一下，看看我自己具足不具足這個心。譬如說我們眼前一點點小小的事情發生了，如果說你信得過佛法的話，你就能夠拿佛法把這件事情淨化，心裡面不會生煩惱。比如我們廚房裡面，今天這菜不配你味口，心裡想不配味口了，人家說了你一句話心裡就嘀嘀咕咕，反過來你說別人、看人家就覺得他不行，那個不行，聽聞了佛法又在這是非上轉，對不起，不要說在家人沒有用，僅管你出了家了，僅管是一百年的老上座，就是一點用場都沒有，心裡面沒有淨，在煩惱上轉。它的特質是什麼？「淨心敬位信」，就是佛法本來是淨化你身心的，遇見什麼事情的話你曉得那個是對，那個是錯，什麼是該取，什麼是捨，心裡很清楚，剛才這個東西─煩惱相，然後這個妄分別，你能夠把這個東西了解的清清楚楚，把不該做的不做，該做的做，安忍在這個相應的上頭，一心的向上，心裡面決不動搖，這個才是。假定說真正你有淨信心的話，今天廚房裡那個東西不配你味口，乃至於營養不好，要我所了解的佛法的話，今天這個不配我味口，法告訴我這樣，該這樣做，我今天吃下去，吃死了我正好升天，假定你要往生求西方的話，你正好回向，就怕你不死，死了以後就去。這個世界，娑婆世界是一無是處，你那裡還會這個不行那個不行，嘀咕個幾天，很明白清楚的事相。不過這裡並不是要求我們要做到，我指出這個行相來，讓我們自己反觀內心，體會到了以後作為目標，一步一步上升，這個才是真正重要的，我特別說明這一點。所以這些事情都要什麼？聞法！那麼反過來說，聞法的目的是在這個。所以反過來說，不是聽聞了佛法以後，自己執著的要命，這個就對那個又不對，那並不是真正啟發你的淨信心。聞了法以後，淨化自己內心的這個才是，那個時候你做對了就啟發自己的淨信心。這個情況產生什麼效果？「成妙歡喜獲堅住」，那個時候這個歡喜是妙歡喜，平常我們聽完了以後真歡喜，法喜充滿，它現在這個法喜加一個字叫妙，這個有很大的道理。譬如說我們現在在這地方不聽佛法聽另外一個東西，說他在那講一個故事或者說一樣什麼東西，我們一樣的眼睛瞪著大大的，聽的非常高興，說不定聽的更高興。聽佛法你在那聽的直打瞌睡，講故事你聽的來的個有勁，是越聽越歡喜。你說同樣的歡喜這個有什麼差別？所以我們往往有的時候，講的聽的佛法覺得真歡喜法喜充滿，不一定。聽聞了佛法以後如果這個佛法針對你內心的煩惱，你認得它，能夠淨化你的煩惱，這個歡喜才是真正佛法相應的叫法喜，這個歡喜妙的，妙歡喜。不是說今天你能說善道，說的人家天花亂墜，聽的人聽的興趣無窮、餘音裊裊，然後幾天還回憶這個事情，但是不一定能夠淨化煩惱的話，對不起！這個不是真實的法喜，真實的法喜有這樣的妙。

功效呢？獲堅住，你就在法上能安住，不動搖，所以才叫堅住！要不然聽見了以後儘管講法講的有道理，講的淨除煩惱，碰見一點點小小的事情，貪、瞋、癡在那個地方轉，沒有安住，堅固更談不到，所以你在這種情況之下能夠剛開始的時候，在心裡的行相認得它，經過思惟經過修証的話，最後儘管三千大千世界為劫火燒盡，你就在那個寂光當中安住不動，這是必然的次第，由聽聞入手。所以大家記住這個，修學佛法的四個要則當中，九個步驟，注意一下。就是當你聽聞了得到這個佛法，真實的「慧」，慧的特質，那個時候那個歡喜才對，才叫妙，才能夠獲得堅住。這個東西的特質是什麼？啟發智慧，無愚癡！那個才是啟發你智慧，智慧是對治煩惱的正對治。平常你聽懂了歡喜，然後你也可以講給別人聽。講給別人聽很動聽，你有這麼多信徒，這個結一點緣非常好，但是佛法還遠，離開佛法還遠，指獲得智慧，慢慢的前方便你還在門外，乃至於門在那裡還沒摸到，這我們要了解的。那個時候你沒有愚癡了，愚癡相的特質，另外一個名字就叫無明。在這種情況之下用自肉買亦應理，用自己的肉去買都合理！我們現在稍微辛苦一點，就覺得辛苦的要命，這個完全錯了。所以常常要記住這一個偈子，你可以很認真、深廣的去觀察思惟。我們不要說佛陀生生世世用頭目腦髓去換那個法，祖師們求法也是千里萬里，千辛萬苦，所以他告訴我們自肉買。佛的的確碓是這樣的，他因為能夠這樣去做所以成了佛，祖師因為肯千里萬里的求，所以成了祖師菩薩，我們法在面前還不願意接受，聽進去了以後還造罪，那就是我們凡夫，這個概念我們應該認得很清楚。下面這個文字很容易懂，這個細細的我不說它，念一遍。

【聞除癡暗為明燈，盜等難攜最勝財。】

這個法財是你內心相應的，強盜拿不去，小偷偷不走。如

【是摧愚怨器開示，方便教授最勝友。】

能夠摧害這愚，愚怨這就是我們無明，我們這個愚癡無明，才真正是我們的冤家。我們講我、我、我、我的見解，我的習性，我歡喜這個、我那個，這是我們的冤家，但是我們不知道。為什麼？我們愚癡，就是無明。每個人真正的冤家不是外面，外面的人沒辦法害你的。我剛出家的時候第一個依止阿○黎，常常跟我說某人哪，別人不能害你！因為剛出家時候，難免自己跟法不相應。剛進去的時候，大家見了面還是老習氣很多，你瞪我一眼，我瞪他一眼，你說他一句我說你一句，一天到晚就在這個地方轉。所以我覺得一直憶念善知識，我一直感謝善知識！他就幾次跟我說某人哪，人家不能害你呀！後來加了一句，真正害你的是你自己！那時我不太懂，現在了解了，慢慢的了解，但願你們及早了解。別人說你一下，你心裡嘀咕個三天，你自己在邪妄的分別，因為無明！你不理他不是很好嗎？假如你懂得佛法，人家說你的話，他說對了，你感激他，因為他說了你能改正！如果他說不對，正好成就你忍辱，不是增長你功德嗎？這再好不過的事情，不管在那一方面都是你的善知識。你現在反過來不這樣，還在自己心裡面嘰哩呱啦，所以的的確確不是人家害你，自己害。為什麼呢？愚癡！把這個不應該信的聽信他了，這個是毛病的根本。那麼現在由於法來摧毀，所以開示方便教授最勝友。

【雖貧不變是愛親。】

所以修道的人是身貧道不貧。貧這東西對我們是絕對有幫忙的。

【無所損害愁病藥，摧大罪軍最勝軍，亦是譽德最勝藏，遇諸善士為勝禮，於大眾中智者愛。」】

這個自己看一下。後面最後一句話聽一下，非常有道理。

p. 16

【又云：「聽聞隨轉修心要，少力即脫生死城。」】

這幾句話是美不可言，我一直在憶念！空下來常常想那句話，你修學佛法，如果能夠正確的去聽聞，這個聽聞很重要，可是這個聽聞之前一定還有個條件，我想大家曉得了，前面已經說過，後面還要詳細講。你能夠跟從這個善知識如理聽聞，這第一件事情。聽到了正確的方法以後，下面隨轉，要跟著它轉。平常我們這個心如生牛皮，人家告訴你，剛強的不得了，人家告訴你，告訴我這樣，你自己呢？一點用場都沒有。這種情況之下，千萬不要去找善知識，惡知識大家打打架反正都是地獄種子，不怕。你看見那個善知識你這樣一來的話，一定墮落！這話絕不是我講的，你們自己好好的去翻開經教上面告訴我們，後面會詳細說明，我這裡順便一提。真正的善知識如理跟你說的話，你起一念怨恨心的話，你就要那麼多世墮落在地獄當中，或者生到畜生當中，這麼可怕！所以佛菩薩不在世間，不是佛菩薩不肯來慈悲，他一來的話，非把你送下地獄去不可，這樣嚴重！這個道理其實很簡單，現在我們粗裡粗氣的話，你隨便亂來一通沒關係，反正粗裡粗氣的。如果這個地方都是很精細的東西，給你隨便一碰，跌倒一個是價值連城，這個很明白的事情。你自己傷害，也傷害別人，就像那個小孩子一樣，在這屋子裡面，反正跌跟斗沒關係，如果這價值連城的東西給他碰的話，絕對不讓小孩子來。再不然如果是電，很危險東西叫他一碰的話，他自己也受傷，這個很清楚很明白，所以要隨轉。那麼怎麼才能夠轉呢？為什麼我們轉不過來呢？我們聽說這個很有道理，現在聽的覺得非常歡喜，聽的時候滿歡喜，書本一合又還到書本上去了。現在比較好一點還有這個，沒有關係，再聽一遍，聽完了以後還在那個裡頭沒轉過來。下面會告訴我們怎麼轉，這非常重要的，這個轉就叫思惟。所以我特別講，這一次我之所以要求大家很嚴的原因就是這樣，如果你們單單聽聽的話，慢慢的別的有的是機會，還沒有準備好的先不必聽這個，的的確確。然後我會繼續不斷的在這個地方講下去，還沒準備好，先準備好了再來聽，那時有大好處。總是希望這次聽了以後大家能夠跟著轉，要想轉的話，就是整個的我們生活必須要配合，這個是它的一個原因之一，那時候你能夠轉了，就可以照著去修，否則我們談不到修！實際上這三個次第就是聞、思、修，這個隨轉真正關鍵就在思惟，等到你思惟觀察這樣的話，那你就轉過來了，平常我們所以轉不過來的原因就在這裡。關於這一點，講到後面業那一部份會特別說明，這業從那裡起？業的行相是什麼？我們講了半天都不知道，實際上主要的關鍵就是我們這個思惟心所這個上頭。你能夠這樣做的話，少力─不要花多少氣力，即脫生死城，現在我們花好大的氣力，花了很大的氣力還到地獄裡去受苦，非常冤枉。如果說你拿這個法門來念佛的話，的的確確萬修萬人去，這個祖師絕不騙我們的，是千真萬確的，乃至於根本不要出家，你在家的話照著去做也能夠去，有這麼大的好處，關鍵就在這裡。

【於其所說諸聞勝利，應當決心發起勝解。】

所以我們曉得，第一步都是靠聽聞。所以我們一開始的時候先要對聽聞佛法的殊勝利益有決定的認識，決定的認識從那裡來？從聞思來，這第一件。我們現在真正努力的不要說我現在要趕快學學定，我趕快學學，要學這個，要學那個，不是。要怎麼樣對於這個法的勝解發起，你能夠發起來的話，不動搖，全部精神貫注進去的話，那絕對有希望。尤其是現在佛給我們開的淨土法門萬修萬人去，這麼安全法。我們繼續下去。除了這個特別告訴我們，還要有一個應該有的準備。

【復次應如菩薩地說。】

聽聞之前我們應該事先有個準備，這個是在瑜伽師地論上頭的。瑜伽師地論上面我們曉得的，本地分當中，分十七地，是五識相應的意地，然後有尋有伺地等等。這本是好論。談到這地方我心裡面常常著急的要命，覺得一點辦法都沒有，看到大家空下來沒什麼事情說閒話，我心裡面真是代大家覺得可惜，倒不是單單可惜你們，可惜我自己。我自己覺得年輕的時候不曉得用功，現在年紀大了，實在來不及了，恨不得現在我一天有九十六小時整個的看書我還嫌少，我居然看見這麼多有寶貝的時間，坐在那沒什麼事情聊天，然後一坐坐在那地方乘風涼，好可惜！這樣難得的、寶貝的、無價的暇滿人生就這麼浪費掉了，說閒話還造罪，這種好書好好的去看，對我們絕對有好處，順便提起，關於很多重要的概念，這裡邊都有清楚明白，順便一提。菩薩地上面十七地上的菩薩地說：

【須以五想聽聞正法。】

要這樣的五種概念。聽聞佛法之前你先準備自己，使得心裡上面有這個認識，然後以這種心情去聽的話，你就得到好處了。哪五樣看下面：

【謂佛出世極罕難遇，其法亦然，由稀貴故，作珍寶想。】

佛出世不容易，非常難得，佛固然難得，法也是一樣，佛之所以成佛，三大阿僧祇劫，究竟說起來無量阿僧祇劫，單單時間長不稀奇，我們沒有一個人不經過無量阿僧祗劫的，乃至於根本無法算，所有的人都是這樣，所以單單時間長沒有用。

前一頁(9a) [9b] 下一頁 (10a)


菩提道次第廣論講記 第十卷 A面

日常法師

沒有一個人不經過無量阿僧祗劫的，這根本無法算，所有的人都是這樣，所以單單時間長沒有用。什麼啊？他長時的修習，這個修習，那真苦了！我們為了確實體會到這個情況起見，今天叫你多做一點，你受不了不願意；叫你少吃一點，你受不了不願意；叫你委屈一點你不願意。現在什麼樣的苦事都我來擔，什麼樣的好事都送給人家，受盡種種的委屈都我來，不容易吧？不容易！叫我們在這地方受他一天都不容易，一年都受不了，他是無量阿僧祗劫！不但是一個人，還有很多人。佛在這個整個團體當中成佛的時候，譬如我們佛出世，單單一個佛沒用，還要這麼多菩薩弟子。那些人每一個人都是經過這樣的修習，那個時候，自他圓滿的時候，佛才應世出現，這個難，極難，太難了！我們現在，乃至稍微辛辛苦苦挖寶，挖到一個金鋼石，覺得寶貝得不得了，比之金鋼石，那個佛算起來，那個金鋼石簡直垃圾都不值！三千大千世界送給你，都絕對不能比，這樣的難！然後呢佛固然難，法也是如此，實際上法比佛更難。為什麼？佛出世佛說的清清楚楚，說的很多法，他跟阿難說，地上挖了一點土，說阿難哪，你看我爪上的土多還是地上土多啊？當然地上土多。佛說我說的法只是爪上那麼一點點，我沒有說的法地上那麼多，這個法，這樣難得！所以他時間又長又這麼的難得，更重要的因為他能夠真正解決問題，所以珍貴極了！這法有什麼好處？

p. 16 (4)

【時時增長俱生慧故，作眼目想。】

第二個。這樣難得的東西，能夠增長我們的俱生慧。這個俱生慧有幾種不同的解釋，我現在這地方只用一種說明。什麼叫俱生慧？與生俱來的，為什麼是與生俱來的？就是我宿生的福智資糧所集聚的。這個相對什麼呢？相當於這個聞所得的慧跟修証所得的慧，我宿生有這個智慧，福智資糧智慧遇見善知識而聽聞，然後這一生增長，不但聽聞了增長，如理修証，就這樣。那麼這個俱生的智慧是宿生來的，這個宿生的智慧而所以能夠增長的話都要靠什麼？靠這一生聽聞佛法。所以聽聞佛法是能夠增長這個東西，而究竟圓滿解決問題。所以他像眼目一樣。

【由其所授智慧眼目能見如所有性，及盡所有性故，作光明想。】

他這麼一說的話我們增長的幹什麼啊？他的目的始終要把握住，不是說我懂了，然後我說給別人聽，我名氣很大賺錢很多，不是不是，完全不是！戲論！而是說由於了解了這個東西，能夠得到這兩樣東西，如所有性、盡所有性，一個是正知，一個是遍知，那兩個究竟圓滿就是佛陀。這個東西才是解決一切問題的。所以這個東西，不但是自己的眼睛，而且是外面的光明，這是第三個。這個東西有什麼好處？

【於究竟時能與涅槃菩提果故，作大勝利想。】

這個東西到最後的話，給你涅槃菩提果。這個才是最殊勝，這個大是絕對無與相比的殊勝利益。你所有的一切惡斷盡，一切的德圓滿，這樣好處！那麼說這個好處雖然好，可是以後啊？妙了！以後固然好，有這樣的究竟圓滿，眼前就見效。

【現在亦能得彼二之因】

得到這個菩提涅槃，一個是斷德，一個是智德，這兩個是究竟的果位，眼前就可以得到。實際上如果眼前得不到，究竟決定得不到，為什麼？眼前是因，請問你沒有種下這個因，能得到果嗎？所以我們現在常常說，講一個問題，人家說這個是菩薩境界，這個是聖人境界，我們常常會這樣好像要求我太高啦！這是一個錯誤的概念，我自己當初就是從這個地方過來的。我自己又想起我的善知識，以前常常用這個勉勵、要求我。我心裡面常常想，法師講的，我還是一個凡夫，我還是一個凡夫啊！有一次他就跟我說，正因為凡夫所以才跟你講，那你聖人我還跟你講什麼？我磕你的頭向你學，你講給我聽啦！我抓抓頭想，對呀！但是這個問題還是弄不清楚。聽完了回來想一想，我還是凡夫還是要求太高了，以後慢慢才懂。說你凡夫才要學，你感到了痛苦，所以要聽著佛法淨化自己，下這個因，將來才能夠步步上升感得透脫痛苦的果，非常清楚。所以現在我們聽了以後總覺得自己，我凡夫，凡夫！那時候你還沒有做已經先打了退堂鼓，先已經把這不行！不行！你一打退堂鼓什麼事情都做不成。常常記著，今天不要說別的，叫你到下面去掃個地，大家都坐在這裡，叫我掃地，外面太陽這麼大，今天雙十節人家都放假，我們坐在這裡已經很委屈，還要叫我去掃地，你掃個地都不行，你還沒有做打了退堂鼓了，這必然結果，這麼小的小事情做不成！你現在說，我要學佛，解救三界一切眾生，然後這種心裡面，請問你怎麼解救法？往往有這種心情，叫你掃個地不行，跑著去說法可以的！為什麼？弘法利生！你自己的心裡面真的煩惱都弄不清楚，你能弘法利生嗎？顛倒！錯誤啊！所以這個真正的重要，始終這個概念要把握得住，現在下的因對了，必然感得將來的果，所以懂得了這個，我們眼前很多障礙都可以去掉了。眼前做一點事你會想，馬上給我積聚什麼？福德資糧。不會說，他不做叫我去做，那個嘴巴翹得這麼高，心裡面增長的不是智慧是煩惱，然後做了這個行為的話是鬥爭。在這裡很明白很清楚，所以你真的心理行相一看的話，清清楚楚、明明白白。佛法真正高明的地方，所以他說現在的兩個因｜止、觀，所以能夠得菩提涅槃，一個斷德，一個智德的話，這個因就是這個東西。當然所以能夠得止觀，前面還要得正知見，得正知見的｜戒定慧，歸納起來都在這個止觀兩個。這個止觀本身不是痛苦的事情，樂，都是千真萬確的。現在我們很遺憾，修學佛法，越修越痛苦，關在山裡面，真受不了，這個沒有用。持了戒以後叫你這個也不行，那個也不行，不行！戒真正的特質是什麼？調伏，調伏你的煩惱。調伏你的煩惱了，什麼呢？得到清涼，清涼是快樂的，所以叫解脫。這個尸羅有三個名詞，翻成我們中文的調伏、清涼、解脫。請問你清涼、解脫了還有煩惱嗎？還不快樂嗎？我們現在持了半天戒，覺得我這個戒某人傳給我的，這個我慢是那麼大，這個東西不相應，不快樂的事情，這個，千真萬確的。你因為能夠調伏了，所以你才進一步能夠學定慧，戒相應尚且如此了，何況是定，何況是慧呢？的的確確它每一個地方都有它深厚的內涵，能夠使得我們感受到這個跟法相應的樂。世間的樂有沒有？有！世間的樂，最後的結果還是會輪迴生死的。所以只有這個樂是無罪，它不講好的那方面，只講無罪是有這個原因的。世間我們今天賺了個錢，眼前是快樂的，對不起兩腳一伸不曉得到那裡去了，這個有罪的，這要分的很清楚。所以這必然的情況，就是這樣的五個次第。

【作是思惟，即是思惟聽聞勝利。】

你能夠照著這樣去想的話，那麼你了解這個好處那來的？聽聞佛法來的，原來聽聞佛法有這樣的殊勝的利益！所以現在有很多人說我要去修行；所以不要聽聞。以前我也是這樣想，總覺得關起門來修行，現在想想才曉得真懊悔，什麼都不懂修習什麼呀！關在山裡面剛開始覺得滿清靜的，關了幾天以後自己就關不住了，不曉得怎麼辦是好！好一點的人就睡覺，不好一點的人，到外面去亂搞，所以原因就在這裡。你正確的認識了以後，整個情況會徹底改善，這個都靠聽聞而來，這第一個。然後呢我們說有這樣的好處，於是你那個時候不會停止在那裡，一心要去求善知識，去聽聞佛法。不是馬上去聽聞，還要有一個條件，前面那個淨除了我們的障礙，就是說，如果你沒有這個心理狀態的話，那個障礙擺在那裡。普通在世間的學問，物理上面常常說，任何一樣東西有一個隋性。什麼叫隋性呢？譬如說任何一個東西它本來在這裡靜止的，他就靜止，你要叫它推動，要加一點力量。我們現在這個有情分上也是如此，平常我們的心情就這樣，你要改變現狀不太容易，這個叫做隋性。改變這個現狀一定要有種力量，物理上的東西你把它推是拉，那麼我們心理上的力量靠什麼？就是靠思惟。等到你思惟了說，這樣做有大好處，不這樣做有大害處，你會改變，其實這個道理我們很容易了解。我們在這裡蠻好的，就不想動，如果說你發現這個地方很不安又危險，那個力量推著你把你推走；或者說那裡有什麼特別的好處，你想去，那個力量拉著你去。那麼現在這裡也是如此，思惟了這個以後，它會拉著你去聽聞佛法，那麼你要去聽了，那個時候說，前面那個障礙除掉了，你還要為自己準備一點東西。

對法及法師發起承事。實際上這個裡邊恭敬的承事，不管所說的法也好，以及法師也好，你要一心恭敬的去承事他。剛才老比丘這個故事就在這裡，他前面來的時候就是覺得這個佛法的好，然後呢他不管什麼人，他對佛法本身絕對沒有一點輕忽的心情，不管你講什麼，他至誠恭敬的去聽，不管誰去講，他至誠恭敬的聽，因為這樣，他得到好處。所以在這個地方我不是說講法的人一定都是佛，你一定要這樣去做。可是我們要了解我們該怎麼做，你能夠這樣做，好處是你的，這個概念非常重要。我們現在所以做不到，還是為了我。所以我這地方不強調無我，我這個地方寧願講我，或者對你來說，真正為你自己，這還是最好的辦法，千真萬確的。我們不妨把經上面，佛陀告訴我們的這個話，仔細研究下去。

【如地藏經云：】

他都是引經論祖師的語錄乃至於實際的說明，要怎麼辦哪？

【『專信恭敬聽聞法，不應於彼起毀謗。於說法師供養者，謂於師起如佛想。』】

對法跟法師，要怎麼辦呢？專，是專一，全部的精神貫注在這個地方，只有這樣，這目的要擺得很清楚。所以說我們世間念書是求文憑，是要賺錢。佛法也同樣的，要求什麼？要得這個菩提涅槃之果。全部精神貫注跑到這地方來，不是說我聽了法，過兩天我也講這個大法師，也可以講法。那不對，這個專一純一，然後要以淨信心，這個時候還要一個恭敬，所以淨心當中有恭敬，而另外專，還加恭敬，恭敬有個絕其重要的功效在。平常我們無始以來都跟著「我」這個行相轉，「我」這個東西一定有個慢，一定有個見，一定有個癡，見就是你的見解，然後呢其他的習性，然後呢慢心。這個東西在的話，什麼好東西，佛法一定進不來，所以這個聽聞要專、要信、要恭敬，這樣去聽聞。那麼目前我們要想一下，做到恐怕不大容易，盡自己的能力，你能夠多思惟聽聞佛法的殊勝的利益的話，那個時候慢慢、慢慢的就可以了，要多思惟。反過來呢不應於彼起毀謗，千萬不要起毀謗，這個事情非常嚴重，毀謗這件事情非常嚴重。你前面已經聽不到這麼無價之寶，得不到，你還去毀謗它。本來這個無價之寶，可以解決你一切的問題，得到無比的快樂，結果你不但得不到，而且還得到了反效果，你如果毀謗它的話，那個東西有無比的嚴重的後果。這個東西我們一定要自己多思惟觀察。所以現在容或人家會說，這個說法的法師，他自己不行啊！不行，你不要去聽他嘛！這個很簡單，你毀謗他幹什麼？他不行是他的事情！我們絕對不會跑去罵地獄的眾生，你罵他幹什麼？他已經很可憐了。你不會去罵一個牛，他很可憐，他不對，他不對他的事情，如果說你自己罵他的話，你並不比他好。他因為愚癡，如果是你有智慧的話，要改善你自己。如果你不改善你自己，你罵他的話，豈不是你跟牛一樣，這個千真萬確。所以你罵他，這正說明了你自己就是那個比他還不如的這樣的一個胚子啊！所以這地方我是從反面來說，我們特別要了解的，對於這個法也好，說法的人也好，絕對不要去毀謗。所以後面曾經有一個這個例子。有一次一個大祖師經過一個地方，正好那個地方有一個法會，他就叫他後面的這個侍者，停下，停下，這個地方有一個法會，去聽法。結果那個法會就是一個非常普通的一個人在那裡講法，結果那個下面的侍者，受了一肚子的委屈！我這個老師，當代最高的大善知識，跑到這個地方聽這個人講，那個人講還不如我，怎麼跑到去聽這個東西？但是他那個老師，善知識，認認真真的聽，他也莫可奈何，勉強一肚子的委屈。聽完了以後，他心裡面有點不高興，他說師父啊！這個人講的這麼個平常，你跑去，意思就好像不是委屈你的身價了嗎？那個善知識怎麼講？哎！你怎麼這樣講的，我可是在這個地方得到了兩樣大好處！得到什麼兩樣好處？法，他在這地方講法，我無比的恭敬，讓我又能夠在法上面隨轉，無比的好處！就因為他講了這個法，我得到好處，然後呢他這個法會我去隨喜，這個都是無比的功德！平常跟你們說了個半天，你們聽的法都聽到那裡去了？有這麼個好機會。一點都沒有錯，那個大善知識的行持，樣子就是這個樣。現在我們跑得去，懂了一點點跑著去聽，這個傢伙說這些是幹什麼？然後呢他說的比你好，「他好！好些什麼？我才不在乎他。他好！」他比你好嘛，又不行，他比你不好嘛，又不行。這不是他好不好，是我們心裡面毛病就在這裡，這真正我們要淨化自己的。下面

【於說法師供養者。】

特別強調這個法是要恭敬，法師要恭敬，那麼除了這個以外，單單那個法師也要供養。

【謂於師起如佛想。】

對於那個說法的法師要把他看成佛，這個有大道理，這一點我們平常很不容易做得到。這個道理在這裡不多說，假定你能夠把他看成佛的話，你會全心全意地努力去恭敬，你能夠有多少恭敬，你就得到多少好處。當年印光大師，他在自己關房裡面，閉關拜佛，當然平常我們信佛的人，對他老人家恭敬的不得了，當時有一些人，仰慕他的名去，他倒不一定信佛。有一個人他是知識份子跑著去，跟著他們的朋友，那些朋友都是很有名的人物，去拜訪他，就拉著那個不信佛的人一起去。結果他就問：老法師啊！你這個佛像是木頭泥塑木雕，你拜他幹什麼？印光大師怎麼講？他是泥、木作的，我不是呀！你們懂得這個話嗎？沒錯那個是泥塑木雕，我不是呀。同樣的道理，擺在這裡，他跟人講的也許講的不對，我不是啊！我是要學佛的。請問你們是要學佛的嗎？你們到這裡來幹什麼？要學佛而來，要學佛而來的話，你要往好的方面去想。所以孔老夫子說：三人行必有我師，擇其善者而從之，不善者而改之。這三個人行，是必定有我的老師。其實三個人行必定是我的老師，不是必定有。他這個三個人實際上不是指三個人，所以這個有三種行為，有一種好的，一種壞的，一種不好不壞。好的，善者而從之，好，你就跟著他，當你的教授；不善，你看見他不善，我可不要不善，我來改。佛法更精彩，佛法真正超越的地方，這個壞人，不但是你不要跟他去做，所以說善人是師，惡人是自己的資。好的話他教你，你跟著他，壞人的話正好在這個上面把好人、師長教你的道理去運用，增長你的功德，那不是三個人必定都是老師嗎？如果你們不能夠把握住這一點的話，根本不能學佛，所以佛告訴我們很清楚，佛成佛靠眾生！那個菩提樹王要慈悲水去灌的，這個慈悲水靠廣大眾生，就是這樣。所以我們現在口口聲聲說學佛，口口聲聲地都說大乘，口口聲聲要度眾生，從那裡開始？就從這裡開始。所以剛才說最後得到這個究竟的果地，眼前這兩個因才是我們下手的地方。所以我剛才說以前我不懂，說我現在是凡夫啊！現在要轉過來，我現在是凡夫，趕快努力！怎麼把因地上面種下聖賢種子，千萬再不要把那個凡夫的因，繼續增長，繼續增長永無了期。所以說這個人不對，那個人對我這樣，這都是凡夫的因，都是生死的因，都是輪迴的因，趕快把他切斷，這才是真正學佛的人。你能夠切斷了，至少你不會墮落，你能夠切斷了，把你切斷淨化這個告訴別人，真正幫忙別人，真正弘法，那個時候就可以開口了，道理這麼簡單！所以這一件事情正是我們凡夫做的。了解了這個，專一也專一得起來，信心也建立得起來，恭敬也必然，自然而然，講法的人把他看成佛。不但講法的人看成佛，惡人你也把他看成佛，為什麼？惡人為什麼把他看成佛？這個很簡單，沒有惡人你就沒辦法成佛，你的成佛靠他啊！所以佛陀說的清清楚楚，我之所以成佛靠兩個人，第一個我的老師，他是佛，告訴我這個道理，單單告訴你道理行不行？沒有用，你還得去做！第二個靠提婆達多，他為什麼靠提婆達多？這提婆達多是個代表世界最惡、最罪大惡極，沒有比這個更壞的，沒有提婆達多我成不了佛，他現在使你成佛，當然你要敬之如佛。這個很簡單！這個道理說起來那麼簡單，那何況他現在是佛，你能不敬他？我們提婆達多都把他敬之成佛，現在告訴你道理，你反而不恭敬他了，有這個道理嗎？所以我們真正重要的不是做不到。我們往往去修行，頭磕了半天，怪不得憨山大師說：「你頭顱磕破也徒然，然後呢你念佛，喉嚨喊破也徒然。」你沒有得到正確的認識、正確的方法，有了正確的方法，隨便一點事情都是功德，何況是念佛，何況是拜佛，當然有無比的功德！這個念佛的功德，拜佛的功德無量無邊！所以說看你有沒有正知見。正知見那來，非聽聞不行，從那裡聽聞？善知識！就是這樣你怎麼能不把他看成佛。我們了解了，好，繼續下去。

【應視如佛。】

下面是解釋，那麼看成佛怎麼辦啊？要對他

【以獅座等恭敬利養而為供事，斷不尊敬。】

要對他這樣的恭敬。

【應如菩薩地中所說，而正聽聞】

那麼上面告訴我們，下面告訴我們菩薩地這個論上面，菩薩、祖師詳細說明，正式聽聞的時候，應該怎麼辦？

【謂應無雜染，不應作意法師五處。】

他主要的就是心裡面要純敬專一，不可雜染，這個雜染下面會解釋，另外特別舉出來。我們腦筋裡面不要從這個概念去想，不作意法師五處，這個都是非理作意，非理作意把我們送下惡道的，如理作意把我們超脫輪迴，幫助別人的。那麼這雜染是什麼呢？下面那個兩部份：

【離高舉者，應時聽聞，發起恭敬，發起承事，不應忿恚，隨順正行，不求過失，由此六事而聽聞之。】

這個雜染當中第一個，把自己舉得高高的！第二個，把對方看不起，這個高舉要拿掉，輕慢要拿掉。什麼？恭敬，專心！因為你離開了高舉，所以你謙恭，要時時、要應時去聽聞，聽的時候要恭敬，不但恭敬而且要種種承事。這個承事分兩方面，第一個，身語承事，第二個，如法修習，這個都是承事。這兩個都需要的，然後不應忿恚，心裡面不要起不隨順的。這個忿恚有多種，或者由自己方面，或者由對方方面。所謂自己方面，譬如你不舒服，或者什麼啦，對方呢？也許他說到的法觸犯你的心等等的話，那個時候千萬注意，這個很重要的。我現在就體會到，我所以常常給大家說，我今天所以多多少少能夠跟大家同學在那兒講講的話，最主要的原因，一開始就得到那個善知識的攝受。

前一頁(9b) [10a] 下一頁 (10b)


菩提道次第廣論講記 第十卷 B面

日常法師

主要的原因，一開始就得到那個善知識的攝受。大部份同學都曉得我這個善知識的行相，今天再說一遍。我跟了那位善知識幾年的時間，他很少給你好好的笑一笑，你做什麼事情，跟他說，他總歸覺得不對，總歸是呵斥你。結果，我現在一直感念他，就因為他這樣，所以多多少少把我這個煩惱降伏了一點。以這個地方特別說不應忿恚，隨順正行，聽完了以後要照著他去做，不是一口氣叫你做到，你總是跟著他所指點給我們看的，就是佛菩薩指點給我們看的而去做。去做的時候我們往往會說，他教我這樣做，他自己還不是有毛病，那個千千萬萬不可以。不求過失，不要求他的過失，要求誰啊？要求自己的過失，你求自己的過失，你就改善了，由此六事而正聽聞。所以以前我在常憶念頌上面聽過一個頌：「己過如山己不見，師過秋毫亦明察，法不相應實由此，勤加懺悔常憶念」。我在這地方寫一下。我再說一遍，自己的過失，比山還要高，積得如山皆不見，看不見。我們無始以來的無明，一直在惑業當中，豈止山哪，像法界虛空一樣的這麼多，看不見。師過呢！老師的過失秋毫一點點，你看的清清楚楚，法不相應實由此，我們修學了佛法不相應原因就在這裡，勤加懺悔常憶念，常常擺在心裡面。你能夠擺在心裡面，你就得到好處，就這麼一句話，你要常常擺在心裡面，這最重要的，只有這一件事情，你就得到好處，千真萬確的。你有多少時候能夠反過來看自己的過失，你看見了那時候覺得我自己修學佛法的人，穿了這件衣服，原來自己還這麼差，那時候你就有希望了。然後你把那個師字改一個人，那是更好，注意啊！就這麼一點點，佛法就這麼一點點，所以叫內學。外學，就是看外面的，內學就是反過來，反省自己的。

我記得我們中國歷史上有一很有趣的公案，很有名的公案，與其說有趣，不如說是最感人的一個公案，南山道宣律祖，真了不起，對我們中國貢獻，對佛法的整個的貢獻。他先跟他的老師學，他老師跟他講戒，聽了一遍覺得懂了。戒，這個東西，一聽，他絕頂聰明的人，覺得就是這樣了。然後呢？他也是講來講去就是這個東西，他自己就到外面去參學。那老師，好了你要去外面參學，結果他就出去。結果轉了個大圈子，看來看去外面也不過如此，沒比他師父更高明的，所以他又回來。回來他師父把他趕出去不要他，他拼命求懺悔，懺悔也不要他，跪在那裡苦苦的懺悔，怎麼說他要努力，最後又回來。回來了以後，老師沒別的，還是講那個東西，還是講以前的東西，他自己多少年已經聽了，已經都聽懂了，覺得沒有味道，所以出去的，回來老師還講這個，然後他一心一意的聽了四分律廿遍，你們看看道宣律祖那個公案去，一代大祖師不是那麼簡單！我們現在這個懂了，實際上差得很遠，我這個隨便提一個公案。你如果聽懂了，回過頭來一照的話，發現我這個渾身不曉得多少的罪惡在這個裡邊，全部精神拼命晚上廿四小時不睡覺都弄不過來，你只要一照就立刻發現，我想人人都有這個本事，人人都有這個能力。可憐的就是，就在這裡，所以他這個地方告訴我們，千萬不要找人家過失，固然是老師的過失不可以找，別人的過失也不可以找。我們現在說這個不修行，不行，因為這個習性已經非常厲害非常厲害了。我們緣法跟法相應的心沒有，可是一直一天到晚在那散亂當中，隨便一點的風吹草動，你眼睛就看見，無非都是看見人家的過錯，這個毛病就在這裡。然後呢因為過錯，分別那個邪妄分別的是非，然後鬥爭，然後造業，都在這個地方來的。所以只有一個辦法，回過頭來看自己。你一旦看見了，不要說老師的過失絕對不敢看，沒有一個人的過失你敢看見。你那有時間去看那個，一看見自己的過失下地獄，那個油鍋，那個刀山，等在那裡，你怎麼有時間肯去一步之錯？那個油鍋就等在這裡。所以法不相應實由此，勤加懺悔常憶念。然後呢高舉不可以，輕蔑也不可以，不輕蔑應該怎麼辦呢？

p. 16 (10)

【離輕蔑雜染者，謂極敬重法及法師及於彼二不生輕蔑。】

法跟法師不要一點點輕蔑，要恭敬他。

【不應作意五處所者，】

這個五樣東西不要，特別的，我們很容易犯的，那五處啊？

【謂戒穿缺，】

這個地方不一定持戒，換句話他自己的行持不夠，穿缺有他特別意義，簡單一點說，他自己好像做不到。這一點我們要了解，固然可能的做不到，實際上他做到了你看不見，千真萬確的。以我，不要說過來人如何高妙我們看不見，拿我們眼前來說，大家都說眼前的時候，我跑遍台灣都看不見一個人，我卻是看見很多善知識，我的受用就在這個台灣得到的，千真萬確！現在還有，眼前也有，那你們只要好好的去學，我保證將來你們都會看見的。所以說你不要看人家，你真正過失改過了以後，那個時候你才會曉得這個善知識的行相，千真萬確的事實！這一點特別重要，現在不必多去談它，以後慢慢的慢慢的隨時來說明這件事情。然後呢？

【種性下劣，】

我自己的出身高貴，這個人好像身份很低的樣子，長得又醜陋。

【形貌醜陋，】

講起的話文辭又鄙惡，人家講的是非常文雅，典故、典章等等，他那個出起口來的話，好像很粗魯的樣子。

【所發語句粗不悅耳。】

別人跑得來告訴你，某人你真了不起你真好，他又跑得來告訴你這個不對，那個不對，諸如此類，因為你聽見了，

【便作是念，不從此聞，而棄捨之。】

這地方沒道理，聽不進就跑掉了，完了，跑掉了，沒有希望了。

【如本生中亦云：「處極低劣座，發起調伏德，】

那麼應該怎麼辦呢？應該怎麼辦？佛陀告訴我們，你把自己放在最低，不一定是叫你坐得最低，叫你心裡面放得低低的。換句話說你一定要把那個慢心拿掉；我是最差的，我要努力去學。你能夠發起調伏德，我們修學佛法三個步驟，戒、定、慧，戒的名字叫調伏，調伏什麼？調伏煩惱。本來你這個慢心高的不得了，你能夠這樣做的話，跟法相應了，馬上調伏你的煩惱，那個時候你才有機會，法水才能夠進來，所以「慢如高山，法水不入」，像高山一樣，它儘管甘露下下來，流掉了沒有用，現在你把它反下來的話，進來的，那對了，才能夠調伏得下。那個時候，

【以具笑目視，如飲甘露雨。】

你歡喜呀，就像飲甘露，甘露是治我們一切病的，現在呢治我們生死病。反過來，如果你沒有這個，你拿這個心情去的話，你也能夠得到這個法的滋潤，體會到這個法的美。說

【起敬專至誠，善淨無垢意，如病聽醫言，起承事聞法。」】

恭敬、專一、至誠，這樣的來淨化自己的內心，調善我們的內心，把心裡面的髒垢，徹底的淨除乾淨。這個時候，有個什麼現象啊？你不會論這些是非，就像個病人一心一意的聽那個醫生招呼。我們現在是無明大病，聽那個佛、法、法師告訴我們的法藥，然後一心一意去承事他，去聽聞，這就對了。前面就是告訴我們準備。夠不夠？還不夠。這個真正聽聞的前面，已經有了，後面這個正聽的軌理，究竟說起來，還是一個聽聞之前的條件。下面，說「正聽軌理」。 　　正式聽聞的軌理，實際上這個裡邊還有，還有的留到下面講，我們一步步講下去，自然會分的清清楚楚。所以現在好，沒錯，前面的障礙掃除掉了，用什麼方法？思惟聽聞佛法的殊勝利益，把自己不想去聽，不願意去聽的拿掉了，那麼聽的時候又產生種種，不但得不到好處，反而反效果又淨化掉了，這樣，所以那個時候可正式聽聞。又分兩方面，一個是障礙方面，另外一方面，正面的，反面的。正面的，反面的，自己的過失，「斷器三過」。正面

【正聞軌理分二，① 斷器三過，② 依六種想。　今初】

今初，他告訴我們：哪三個過失呢？他先說明

【若器倒覆，】

這第一個。

【及縱向上然不淨潔】

第二個。第三個。

【並雖淨潔若底穿漏。】

說倒了的器具像那個杯子一樣的。這個杯子這樣擺，不行，那個法水進不去。然後它向上，但是那個杯子裡邊有髒的，有毒的，沒有用。然後你把它洗乾淨了以後，那個杯子下面有一個洞，漏掉了，也沒有用，這很明白，那麼現在我們修學佛法也是一樣。所以他說那個杯子，

【天雖於彼降以雨澤，然不入內。】

這是第一種情況，如果倒過來的話，盛那個甘露，不能，進不去，你把它倒過來，不再倒了，向上了，向上仰了，但是裡邊髒，

【及雖入內或為不淨之所染污，不能成辦餘須用事。】

你不能用這個東西派上用場，

【或雖不為不淨染污，】

雖然沒有髒，然而不住在裡邊，漏掉了也不行。這個比喻什麼？比喻我們現在聽法的時候，也是一樣。聽法的時候，第一個呢？

【不屬耳，】

就是根本耳朵沒放在這裡，而他在那裡聽法，我們呢？兩種情況，心裡面胡思亂想，乃至於有的人，平常我們上課有這種情況，在學校裡，老師上課，抽屜裡面拿了一本小說，就在看小說；不看小說，胡思亂想，等到散亂心過去了以後，打瞌睡，一點用場都沒有。我們平常的時候聊天，聊了個起勁，叫你去睡覺，叫你不要聊天，做不到，可是聽法的時候他就打起瞌睡來了，一點用場都沒有。這個實際上就是我們的業障，碰見這種情況，好好懺悔，這第一種情況。第二種情況呢？

【或雖屬耳然有邪執，】

他耳朵聽見了，但是心裡面有邪執，或等起心有過失，他這個邪是錯的。執，可以說兩種，可以說一種，他沒辦法跟那個法相順，他聽見了以後，聽不進，他有他的執著。也許他在這裡說，我在這裡可要學的參禪，他在這兒教我念佛，不行，不行，這個沒有用，現在這個時候你還講這個幹什麼？諸如此類的事情，他心裡面總有他的。還有呢等起心，就是他聽了法跟它相應起來的這種，他有他特別的概念，這個裡邊有錯誤，沒辦法跟那個法相順。譬如像我剛才說的，我自己以前的這種經驗，我自己的過失，這個法師真正告訴我們，某人哪你該怎麼辦，我心裡面怎麼想？法師你告訴我這個，我還是個凡夫啊！說多了有的時候受不了，我乃至於跟他說：法師啊！我還是個凡夫啊！這個就是

【等起心有過失等。】

自己執著在這個，牢牢的不肯捨棄自己錯誤的見解，就這樣，這個一點用場都沒有。

【雖無上說彼等眾過，然聽聞時，所受文義不能堅持，】

上面你一步一步拿掉了以後，那麼很好了吧？聽過了記不住，也不想去記，那還是沒用。所以正規的來說，一定要全部精神貫注在這裡。然後聽的時候，還要不要說拿我的想法去想，你一拿你的想法去想就不相應了。真正應該什麼呢？以菩提心相應的心，你曉得真正要學無上菩提，要學一切法，他現在在教，全心全意先聽懂了他說的什麼，照著他去做，這才是我們相應的。聽完了以後，牢牢的記在心裡面，這個是我們必須要的條件。所以龍樹菩薩在大智度論上面，一開頭就告訴我們，看看那個偈子，我們真正修學佛法的人應該有這種心情，看看，「專事聽法如渴飲，一心入於意語中」。就是全部的精神，全部精神不是要瞪大了眼睛去看他，當你全部精神貫注在這裡頭的話，你自己不知不覺全部的精神，專事，這個專事，心志所在。換句話說，它真正重要的，心志在那裡，你眼睛可以閉上，但是全部心志在那裡。有的時候，我們有人習慣聽的來勁，全部精神瞪大了。我記得我那個時候剛開始的時候，我就跟仁法師聽了法，聽了全部精神在那裡，眼睛瞪的大大的，仁法師常常跟我說：不要看我，可是過了一下，眼睛又瞪的大大的。以後慢慢的跟了他才曉得他為什麼說：「我晚上不能講法」，以後我發現他晚上固然不能講，我也不能聽，我晚上聽了，我晚上也睡不著，全部精神貫注在那裡，你自然而然就歡喜，精神就提起來，到那時候躺在床上睡不著。所以我現在感覺得很多人聽了這個打瞌睡，那實在不相應，這個東西有毛病，那是種種善根可以，你真正要聽法，不行的！專事，聽這個法，那個時候就要像什麼？像渴的不得了，看見那個水，你說擺在那裡，你不去理他，會嗎？當然不會！然後那個時候一心入於意語中，你全部的精神聽他，他講到那裡，這意義把握住了，心裡就相應了。你能這樣的踴躍，聽了法心裡歡喜，心悲喜呀！佛法相應的必然情況。弘一大師走的時候，寫了一個偈子叫「悲欣交集」，一點都沒錯，你到那個時候法相應的時候就會有這種心情，你也說不上來到底是悲是喜，說起來又悲又喜，悲聞法之太晚，喜從今天開始。實際上那個心情很混雜的，但是的的確確跟它相應。那個時候這種情況應該說，反過來我們應該聽法，就應該有這種心情，這個是很重要的。所以他下面告訴我們怎麼樣？如果像上面這種情況

【由忘念等之所失壞，則其聞法全無大益，故須離彼等。】

在這種情況之下，聽聞這佛法，沒有大益，他寫那個大字很有意思，還是有一點好處的，佛法這東西真了不起！那怕你討厭他，那怕你在這個地方說辨別他，老師講了半天，他自己呢？那怕你起了這個心，是，你起了這個心以後你要下地獄的，但是等到你地獄下面出來還靠這個力量你又上來了，佛法之美，它必定有好處。但是要想得到大好處，卻得不到。當然我們每一個人都希望得到大好處，每個人絕不希望聽聞了佛法，先下了地獄回過頭來再升天，沒有這樣的事。所以我們要想得到真正的大好處，一定要把那個過失拿掉，過失拿掉的這個針對的這個方法，所以叫對治。

【此三對治，】

是什麼呢？

【經說三語，】

經上面怎麼說啊？

【謂善諦聽聞，意思念之。】

聽的時候好好聽，然後呢？好好的聽完了以後，如理思惟。

【此亦猶如菩薩地說，「希於遍知】

你要希望得到這個，你一心好樂希求這個，遍知，正遍知，就是佛陀智慧，那怎麼辦呢？

【專注屬耳，】

全部精神貫注在這裡，把耳朵聽在那裡。

【意善敬住，】

這個意，你心意要善要敬，要安住在這個地方。

【以一切心思惟聽聞。」】

全部精神去聽，這個是論上面告訴我們的。完了以後經上怎麼講啊？我們每看經典，尤其是大乘經典，他一定說，比如那一個人聽聞，啟發那個問了，佛陀就說善哉善哉，好極了，好極了，你問這個問題啊，然後呢他一定告訴我們「諦聽！諦聽！善思念之」。這個話，不一定用這個方式，可是很多經典上面都說這個「諦聽善思」。平常我們看見那個佛經上面，好像這兩句話無關緊要的，場面話交代一下，這個地方就告訴我們這兩句話是何等重要。所以本論的真正殊勝，列為四個大科，而這個是第三個主要的，你沒有前面的準備，告訴你這個正聞沒有用。你有了這個準備，來了，根據那裡呀？佛經上說的清清楚楚。所以我們現在說，不要人講自己可以看看佛經就看懂了，那這種都是天才，天才是當然的，普通一般人是絕不可能。經裡面這個諦聽善思，有這麼深刻意義在，平常我們不了解，你了解了，你就做到了，那個時候你就步步向上了。這個是斷器三過。這個過失要斷除掉，斷除了過失，然後呢，正面還要具足這個條件。「要具六想」，這個最起碼的。不是說單單那個三個過失斷掉了，後面還要有，不過這個地方最前面的最起碼的這個要除掉，同樣要具足的六樣東西。這個六個東西，第一個，

【於自安住如病想者。】

聽聞佛法第一個先自己說我現在在病當中。

【如入行云：】

這個入行論是叫入菩薩行論。入菩薩行論，我們大藏經裡這個名字不叫入菩薩行論，叫菩薩集學論，好像這樣，我一下忘記掉了，這是寂天菩薩造的，可是我們大藏經裏說是龍樹菩薩造的。寂天菩薩是龍樹菩薩的弟子，我不敢肯定這兩個是一是二，說不定是寂天菩薩又把他師父說的這個內容增加修改一點，或者是我們傳的人譯錯，這個不敢肯定。他怎麼說？

【「若遭常病逼，尚須依醫言。況長遭貪等，百過病所逼。」】

說如果你遭到了一般普通的病苦所逼惱，那個時候你怎麼辦呢？一定要找醫生，照著醫生的話去做，何況我們無始長時遭到三毒貪等，各式各樣的百病。這個百過不是一百樣，這個百字，泛百，我們說泛百，泛百，是所有的。因為我們在無明長夜當中，我們沒有一樣對的，全部都是錯的。我們為了這個大病所逼居然不知道，現在我們生了一點小病，我感冒，我頭痛，我要去看醫生，我在這躺一下。現在我們這麼大病居然不管，這個人真可憐！所以第一件事情要了解，你了解了，你才肯去找醫生，那個時候你聽了有用了。所以他下面解釋：

【延長難療，發猛利苦，貪等惑病，於長時中，而痛惱故，於彼應須了知是病。】

說我們無明長夜當中，而這個病很難把它治得好，的的確確很難很難！而這個病，發猛利痛苦，我們眼前一切問題沒有一個例外，都在這個裡邊。是什麼？貪等就是三毒。舉其綱要，整個說來，我們平常說的，以天台的說法，見、思、無明、塵沙，總之沒有一點點例外的都在這個裡頭。時間呢？無始以來沒有一分一秒曾經脫離過，這個痛苦的不得了，身上痛苦，心上懊惱，對於這個地方才是應該知道的，知道這個是病。

【迦摩巴云：】

那個祖師就告訴我們說：

【「若非實事，作實事修，雖成顛倒。】

這是說假定你修行，修行而又修錯了，是不對，顛倒，但是多多少少知道修行。我們現在什麼，我們現在的狀態怎麼辦？

【然遭三毒，極大乾病之所逼迫，病勢極重，我等竟無能知自是病者。」】

現在我們什麼狀態？我們遭到三毒大病，這個病是大的不得了。我們起心動念很清楚的，好的境相現起的時候，心裡面覺得很歡喜，這是什麼？貪相應法，非常明白。你這個歡喜，這個好，在貪當中，跟著它去掉了；不對的境界現起的話，你又覺得這個不對勁，瞋相應法。不在這個當中，什麼狀態？痴相應法。請問大家每一個人仔細檢點檢點看，有沒有一個時候跳開這個的？可憐的是，可惜的是還不知道，病大的不得了，醒來的時候是如此，睡覺的時候也是如此，上天的時候是如此，下地獄的時候還是如此，小的時候如此，老的時候還是如此。病勢極重，我等不知道這個是病，這第一個要知道的，想想看對不對？如果你聽法，對這個不了解，那沒有用，你了解了這個，一心一意才曉得我這麼大的病，就會推動你去做。平常我們常常說，我現在感覺到要去修行佛法，這個的的確確，在座的諸位，不要說在家，出家人是這樣，在家人也是這樣，都是很難得有善根，要修行，要了生死！要修行，但是你真正跑到那裡覺得就是提不起來，就是沒勁，為什麼？沒有力量推動你，你不曉得自己病，如果你曉得自己病的話，這個推動的力量，必然。就像比如我們坐在這裡，叫你去動一動，千難萬難，一下忽然地震了，就是你生病爬不動，站起來跑的個快，我想這個我們人人都會體驗到吧！眼前很簡單，馬上地震了，你馬上跑，頭痛也好腳痛也好，什麼病都沒有了，因為這個力量推動著你。現在告訴我們，假定你知道自己有這個病的話，你會一心一意去求了，所以他教我們具六想，它不是空話，有絕大的道理在，本論的真正殊勝的地方也就是這個。

前一頁(10a) [10b] 下一頁 (11a)


菩提道次第廣論講記 第十一卷 A面

日常法師

假定你知道自己有這個病的話，你會一心一意去求，所以他教我們具六想，他不是空話，有絕大的道理在，本論真正殊勝的地方，也就是這個。前面那個過失在的話，你沒有用。然後過失去掉了，推動的力量沒有，現在告訴你，一步一步的來。現在你有了這個病，進一步要怎麼辦呢？要去找醫生！現在這個醫生是什麼？法師。所以說：進一步

p. 17 (12)

【於說法師住如醫想者。】

對於說法的這個法師，這是醫生。

【如遭極重風膽等病，便求善醫，若得會遇發大歡喜，隨教聽受恭敬承事。】

假定我們遭到了病去求醫，而找到一個真正的好醫生，好歡喜！一定跟著他告訴我們的，然後恭敬承受照道理去做，這個不必說人人都會。那怕小毛病，一下治好了你一定去找他，再遠一點，如果大毛病的話，那不惜千里萬里的去找。所以同樣的為什麼前面第一點，要教我們治的病，你曉得了病，你就拼命去找。找誰呢？找善知識，所以他下面說：

【如是於宣說法善知識所，亦應如是尋求。】

我們真正的善知識要這樣，就像你有病一樣。第一個條件你有了，第二個自然跟著來。

【既會遇已，莫覺如負擔。】

碰到了以後不要覺得這是個擔子。

【應持為莊嚴。】

這兩句話，非常重要。我們現在遇見了善知識，平常真正的善知識，他不是像：「你好難得，你有善根噢！你怎麼樣！」假如你唸點書他就捧你，你是個大學畢業，乃至於留學，你就輕飄飄地就坐在那地方，好了，好了，你在這個地方，像鳳凰那樣捧你，完了，沒有用。反過來，倒是他處處磨折你，那說不定行。他如果真的有本事磨折你，那你真的碰到了，那時你千萬不要覺得是個擔子，那是個真正的莊嚴。同樣的道理，碰見個好醫生，他有本事跑得來，要該動手術，要幹什麼，老實不客氣地就這樣來了。當然現在這個醫生，都是用種種方法，用糖漿來哄你。以前不是的，真正的好醫生針對著「良樂苦口利於病」，忠言逆耳也是一樣的利於行，修行亦是如此。我們有這麼大的大病，一定針封著這個地方來的，所以你千萬不要覺得這是一個負擔，要把它看成莊嚴。所以在這裏我的的確確請了幾本書：譬如一夢漫言，那是我們清初明朝末年，見月老人寫的，以及歷代祖師的傳記，特別是密勒日巴尊者傳，它有特別意義，你們好好地看，我們不是說學那一宗那一派，就看看人家為什麼有這樣成就的。然後，你不妨更大一點看這個大般若經的常啼菩薩，華嚴經當中的善財童子，他怎麼承事善知識。我們現在不要說侍候善知識，給他做一點事不行，他樣樣東西侍候你，你還覺得不滿意！那是我們跟法不相應！跟他不相應！不要說別的，就像我，我自己覺得已經很不成氣候了。我的老師，今年春天我請他到蓮社去的時候，下面有這麼多同修，我曉得這個同修，不曉得老師怎麼辦，我自己來，他們吃那個茶很特別的，就是偶然一次做了，我一定嚐嚐，味道不對，全部重來，一定自己去弄。因為我沒有真正地想，做得比較差，的的確確不如那些祖師們，可是我覺得比你們稍微好一點，所以我坐在這裡跟你們講，我但願你們每個人比我好，那恭喜你們。這個地方要注意，遇到了以後，千萬不要覺得這個負擔，因為這個才是真正的莊嚴。當年，我這個師長告訴我，現在說你一句聽不進，將來你會懊悔的。我好幾個老師說他一直懊悔現在沒有人罵他，我現在才感覺到，一點都沒錯。要怎麼辦呢？是

p. 18

【依教奉行，恭敬承事。】

你照著他去做。我們現在是依我行事，而總是，儘管講完以後，他講他的，我就不聽他，他也莫奈何我，這個還算是好的，你不給他對嘴，已經是蠻好的。這個就不相應。所以一定要依教奉行，而且一心一意地恭敬去承事他，這個相應的。所以

【攝德寶中作是說故：「故諸勇求勝菩提，智者定應摧我慢，如諸病人親醫治，親善知識應無懈。」】

下面告訴我們說真正要求無上菩提的這種人，應該怎麼辦呢？勇求。修學佛法兩個必要的條件，第一個正知見，第二個精進行，沒有這兩樣東西談不到。正知見的確難，你有了正知見，前面的那些道理都容易解決。譬如我們前面說過了，我們平常看見的這種覺得做不到的事，你有了正知見，理路上都清楚的事，怎麼會做不到呢？必然做到的。就像剛才說的，你一天到晚看人家不是，你瞭解了正知見的話，怎麼可以看人家不是，眼睛專門看著自己，就怕出一點點小毛病，道理很簡單！現在在這個娑婆的惡世當中，一下不小心就出大毛病，就像現在遍地盜賊，你在這地方眼睛瞪大了就看一個小偷把你東西拿走，就怕一個強盜來把你東西搶走，你怎麼可以東張西望？這個很明白的事情！你一望別的，你就完了！所以聽懂了，一點都沒錯，可是你得到了正知見沒有？還沒有，這是人家告訴你的，你思相應慧生起的時候，你就有了正知見，這個道理下面會講。下面呢要精進行。你懂得了，就是你相應了，如果不精進，還是沒有用，你原地踏步，何況我們現在在門外，不曉得在那裡，目標都沒有做到。真正求法，一定要勇悍。我們不必說那個大善知識如何，所以一跑到這裡來，我感動不已，我已經久已仰望我們這老和尚，來了以後，果然不錯。我那天跑到醫院裡看到病房裡面，他昏迷不省，張開了嘴巴在那兒唸，聽聽幹什麼？他一下念念讚佛偈，一下念阿彌陀佛，一下念這個，表示他腦筋一直想這個。回來以後，我們說，老和尚，現在這裡你是我們的精神支持，你好好休息！唉！他早晨一聽見鈴聲，睡不著了，要去上早殿。那我們現在這個早殿，最好搖了鈴再睡一下，這麼早起來，這個就是真正的原因，在這地方。叫你做一點事情，委曲得不得了，總覺得營養也不夠，叫你早一點進去，覺得空氣又不好，不曉得在想些什麼！心裡面啊，問題就在這裡。真正有正知見，真正精進行的人，這個是智者，真正有智慧的人。現在我們要學的，最主要的、難克服的─摧我慢。這個我慢倒不一定是說，處處地方我對，你不對，就是當處處地方你以我為主的這種心理，障礙著你，這個是我慢相，這個我慢、我見、我愛、我痴！見解固然是我，然後我愛、我痴，你保護著我，也是我！總覺得這樣子受不了，你要弄這個東西，這叫作我愛，這個無非都是在痴相當中。你真正修學佛法，這個東西徹底要掃除，徹底掃除了，你就成就了，現在因地當中你怎麼辦呢？我懂得多少就下多少功夫，隨時注意，它又來了，拿掉它，你能夠拿掉幾分，你就跟法相應幾分。因地當中這樣去，慢慢地果地當中慢慢地來了。現在大家總覺得修行很難，就我現在瞭解，天下沒有比修行更容易的事情。大家聽了話，覺得怎麼會啊？我馬上理路告訴你。你要學開汽車，現在很容易，到處有，對不起，沒有汽車，你能嗎？有了汽車，沒馬路行嗎？有了馬路，沒汽油行嗎？有了汽油，沒人教你行嗎？你還在這種條件！乃至於騎腳踏車，對不對？可是修行，你自己的事情，腦筋壞了，不行！腦筋壞了做什麼事情不行，你只要腦筋好的人，你起心動念，莫非是這個，對不對？那一樣事情比修行更容易的，它不要任何條件，就坐在這裡也在修行。你做別的事情的話，白天忙完了，晚上總要休息吧！修行！睡覺你也在修行，做別的事，你吃飯總要停下來吧！它吃飯也在修行，所以你真正懂得了，二十四小時，無處不在修行，二十四小時無處不在淨除罪障，積聚功德，修行這麼容易！為什麼原因得不到？沒有正知見！沒有精進行！現在我們要怎麼辦呢？第一個摧我慢，親近善知識，聽聞正法，如理思惟，不是說四個步驟分段，你任何四個當中走到一個，你就在修行當中。所以現在我的感覺，大家最難的就是求到善知識，而求到善知識真難的是伏這個東西，你只要這個找到了，下面問題都解決了，淨土法門，也就是這個原則當中的一個特例，這個以後再講。如諸病人，像病人親近那個醫生，這個善巧的醫生遇見親善知識，應該不要懈怠，真正親近善知識不要一點懈怠。所以華嚴上面特別示給我們看，這是所以善財童子一生取辦的原因。佛法不難，千真萬確，一生可以成功！問題在你如理不如理。想想看，別的東西都那麼難，修學佛法這麼容易，別的東西都可以間斷，修學佛法可以二十四小時不間斷，當然一生取辦。問題在那裡？就是前面那些關鍵。你整個關鍵，一步步克服，每一個人都是善財童子，華嚴當中，真正圓滿的地方，就在這裡。所以我前面一再說，你懂得了這個佛法─本論，你就曉得了，法華、華嚴的差別在那裡？佛出世的精神在那裡？其實法華真正的意趣，還是通於華嚴的，我那天提了個頭，這地方順便說一下。法華裡邊那次公案，我隨便提出來，大家如果沒有聽過的，以後慢慢的回味，如果曉得法華的，馬上懂得這個公案。法華經一開頭的時候，授記那些聲聞等等，一個一個，乃至於凡夫，小低頭，一合掌，皆已成佛道，授記這個，但是都是遠得不得了，所以這個才是佛出世的究竟意趣。為了証明這件事情，那麼多寶如來那個塔來証明，然後透過所有的化身釋迦如來的語意以後，開了這個寶塔的門，最後那個跟這個來的人說，那好了，我們現在回去了吧！那個時候釋迦如來怎麼說？慢慢的，你先不要回去，看看我們這個世界上面宏揚法華經的效果如何？說完了以後，文殊師利菩薩來了。從那裏來？從龍宮，是無量無邊的人！那是幹什麼啊？他在說法華經。「你在幹什麼？」「我在龍宮當中說法華經。」「那麼你在這地方說法華經，說的效果怎麼樣啊？」「你看！」結果他說完了，龍女出來了，「八歲成佛」這個公案，大家曉得吧？曉得，馬上轉過來。當然這裏面還有很多關鍵，說明了我們從這地方看，就是說，文殊師利菩薩就在那個龍宮，給他們說佛出世的─法華的真正意趣的重點、概念，你要把握住─佛出世的真正重要的關鍵，是「開示悟入佛之知見」，佛把他無量無邊証得的真實內容和盤托出，告訴眾生，也教你去做這個，這個才是法華的真正意趣，所以實際上，就是最直接的成佛的這個。文殊菩薩說：「我在龍宮裡面講這些，效果呢？你看！」馬上就有一個龍女她聽了發菩提心，當下成佛，不是嗎？我們真正瞭解了，你要從這地方去著眼，才了解佛法的真正圓教可貴的地方。這個絕不是說單單圓教，通於我們一切眾生的。這裡還有一個妙呢！就是佛在這地方說法華經，那些人都是轉了個半天，結果另外一個人說法華經，還不是佛，是菩薩講的，在龍宮當中，講了半天，就一生取辦，你們有沒有注意，有沒有疑問啊？這都是大關鍵的問題！這個公案，就在華嚴上面得到了最佳的答案。華嚴是最了不起的經，但是佛沒有說！剛開始的時候，世主妙嚴品，拿我們世間來說，也可以說土地，神王，一個一個都在說，什麼地神、天神，那一個神那一個神，乃至於通到菩薩，佛沒有講，一直到最後，善財童子五十三參，參的人也是一樣，第一個是和尚，第二個是和尚，下面後頭都是在家人，最後一個是和尚，當然裡邊還包括這個比丘跟比丘尼，尤其是後面那個什麼地神，主林神，主風神……主什麼神，也是這些！奇怪！佛親口講的，大部份的弟子就是羅漢。結果那個地方佛沒有講，就讓善財童子一生取辦，這麼一個內容。然後在法華裡面，也是同樣的，佛在那裡說了那麼多，他就說：「我多生多劫教你們，你們總是不能聽我的。所以我雖然那個甘露雨下來，可是你們只能接受一點點。小草嘛，吸收一點點，長一棵小草。中草嘛，吸收多一點，長個中草。大草嘛，吸收多一點，長個大草，乃至於樹也是如此。所以，雖然我是把最好的法給了你們，你們就轉了大圈子！」你們說，這個對我們有用嗎？有用。我們就仔細反省一下，善知識給我們講了以後，我們是不是依教奉行？我們知道不行，我現在是個凡夫，教我做這個，做不到！那是什麼？你完全排斥在外頭。那時我就是吸收我那一點點；所以這是小草，或者是中草，或者是大草，你能夠依教奉行，恭敬承事，能夠勇求的話，那對了，你一生取辦，概念就在這裡，清楚明白，想想看，對不對？所以這個是第二條，曉得自己病找醫生。找了醫生以後怎麼辦？要吃藥了。所以

【於所教誡起藥品想者。如諸病者，於其醫師所配藥品，起大珍愛。】

醫師現在開的藥品，照著去好好地做。

【於說法師，所說教授，及其教誡，見重要已，應多勵力，珍愛執持，莫令由其忘念等門，而致損壞。】

佛也是一樣，像醫生一樣。佛沒有辦法把我們叫你說加被你，讓你成佛。佛只是如理地把他悟証的法告訴你，你如法行持，很清楚，理論是如此，事實也是如此。沒有一個佛例外的，都是大慈大悲，沒有一個佛例外的，都是大智慧。他的慈悲心要救渡一切人，他的智慧瞭解一切，他的力量能作一切。如果是他能夠把我們轉化成佛的話，當然絕對會做！現在做不到，明白表示，就是這樣。所以每一個佛都是說：「我沒辦法把你轉化成佛，我衹有告訴你怎麼成。告訴，是非我不行，成不成，是要你如理去行持。」醫生跟佛一樣，他告訴你這個教誡，你聽了這個教誡以後，說這個重要！應該怎麼辦？應多勵力，要努力，這個才是我們珍愛執著之處，我們不應該珍愛執著這個我。我這個不行，不應該執著這個見，不應該執著這個情，應該執著這個法，你能這樣做，那麼就對了。這個六想當中，第一個自己病，無明大病，這是一切病的病根所在，這是我們修學佛法首先必須應該認識的，這個概念非常重要。現在所以大部份人，所聽懂的道理做不到的根本原因，實際上對於這一點沒有正確的認識，認識的都是文字上的。然後把那文字上的還要告訴別人去，結果有一點功效，種下一點善根的種子，但是對於整個的佛法來說，眼前產生不了功效，不但產生不到功效，反而成為鬥諍之因，這是我們應該為了這個要深深地痛心疾首努力改過的。這個關鍵，本論順著次第一步一步告訴我們，就是告訴我們怎麼樣把聽聞的道理應用在身心上面，淨化罪障，然後把煩惱慢慢地淨化，積聚資糧，淨除自己。等到你自己能夠淨除了，那個時候進一步去告訴別人，這才是真正弘法！所以在座的各位，尤其是這裡非常難得，將來出去都是佛門龍象，說到這裡，我勉勵各位同修，大家應該有這個志趣，不要忙著去說法，千萬不要忙著去說法，像普通這樣說法，已經很多人啦！我們應該進一步提昇我們自己，至少把這個法懂得怎麼淨化自己身心，那個時候才告訴別人，幫助就大了。法的真正的目的是淨化身心，要淨化，你至少曉得自己毛病在那裡。所以不是說貪、瞋、痴，文字認得很容易，要想認得自己這個身心上貪、瞋、痴的行相，這個是重要的。認得了，還要曉得怎麼去對治它，它有什麼缺陷？對治了有什麼好處？就是這樣，這些都應該要知道。第一點要曉得自己是病，因為有了病，所以就努力去找醫生，你有了這個，那時候找到了醫生，你覺得這個醫生，就是我的最好的莊嚴，醫我的病，你沒有這個概念的話，那麻煩就來了！我們跑到那裡去求學問的，求學問的，世間的，我們反正付一點學費，然後向這個老師求一點學問，就是如此而已，大家互相這麼交換，世間的交換。尤其是現在這個時候，老師說一點什麼聽不進的話，他自己就不服氣，大家就爭執。現在佛門當中也都是如此，這是一點用場都沒有。所以我昨天已經鼓勵大家看看祖師們的傳記，不管是中國的，可惜西藏的祖師傳記比較少，還有偶然有一點印度的傳記，尤其是密勒日巴尊者傳，所以鼓勵大家去看，看看他們是怎麼成就的，必須要師弟之間有這樣的關係，你才能夠真正的調伏自己的煩惱，要不然自己心裡面都是煩惱，講的佛法都是空話。所以第二─善知識。找到了善知識，他的教誡就是藥品，拿這個藥品幹什麼？進一步去治病。所以我們看第四，十八頁的第五行文字：

【於殷重修起療病想者。】

現在我們知道有病，找到醫生，得到醫生開的藥，緊跟著自己去吃藥治病。世間身體上的是吃藥治病，在出世，我們整個的身心上面照著這個法師所開的這個法藥去修行，這個才真正修行。你懂得了這個去修行的話，不管你做什麼，都在這兒增長功德，淨除罪障；拜佛、念佛、參禪、早晚課、聽經，乃至於你睡覺吃飯，沒有一個地方不是。也許我們說，古人他說：穿衣、吃飯無不是道，那是開悟了以後的事情，這是沒有錯。但是開悟是對我們現在來說，這個結果，你因地當中，要怎麼樣做，才能夠感得這個果。假定你因地當中一點消息都沒有，請問那個果能天上掉下來嗎？佛法會是講天上掉下來那個果嗎？當然不會。那麼現在我們因地當中應該怎麼辦呢？這就是修行。聞、思二個階段，應該怎麼修？拿這個聞思階段的修作為因，你才能夠感得、得到這個修相應的這個果！這個次第非常清楚非常明白，那麼對我們現在來說，目前這個完整的教授告訴我們的就是這個，所以你要瞭解它，然後在起心動念之間都跟法相應，拿這個心念在日常生活當中行、住、坐、臥，這個才是真正的修行。所以我們現在下面看文：

【猶如病者，見若不服醫所配藥，病則不瘥，即便飲服。】

就像病人，這醫生雖然開了藥方，也給了你藥，假定你不吃的話，那個病不會好，所以我們緊跟著要去吃。那麼對我們現在呢？就是：

【於說法師所垂教授，若不修習，亦見不能摧伏貪等，則應殷重而起修習，不應無修，唯愛多積異類文辭，而為究竟。】

對於說法的這個師長，所告訴我們的這個教授，假定你不照著他去修習的話，修就是修改，習就是不斷地照著這個辦法去做、做、做，就是這樣。修改些什麼呢？就是我們的行，以前我們的行是跟無明、煩惱相應的，見、思二惑，這一點很重要。我們現在很多人都有一點小聰明，這種小聰明，真正說起來是害我們的，無始以來害我們的，就是這個。我們真正的唯一的救怙就是佛法，第一個要把這個東西拿掉。我們現在這個小聰明，自己的見解，就是見惑，這個大冤家是這個東西，我們的習性叫思惑，與情緒相應的。那麼細的部份就是塵沙無明等等……都是這個東西，要把它修改過來。但是一次還不行，所以不斷地、不斷地努力修習，不可以不修。

前一頁(10b) [11a] 下一頁 (11b)


菩提道次第廣論講記 第十一卷 B面

日常法師

但是一次還不行，所以不斷地、不斷地努力修習，不可以不修。平常我們修學佛法重重難關。第一重難關呢？說我要修行，不要聽的。這個道理以前講過很多，不一定是說他的錯，看見太多人講了說了半天，一點樣子都沒有。所以真正有志氣的人，覺得那些人講了半天沒有用，我可不學那個。他這個志氣倒是本身好的，但是這種情況是前面說法的人的錯誤，並不是說真正的佛法不要講說、不要聽聞的。現在第一個難關如果克服，真正要修行，你必定要懂得修行的道理，要懂得道理，要去聽聞，結果聽聞了以後他真正要做的，是照著去修習。假定說現在聽完了，說我懂了，懂了不修行的話，這個沒有用。那麼在這種情況下，變成什麼？聽得很多，覺得這就是修行，害了下面這個毛病─多積異類文辭。你無非是做得可以說文字很通達，就是這樣。這個經上怎麼講，中觀怎麼講，唯識怎麼講，小乘怎麼講，大乘怎麼講。一大堆參考書，一大堆資料，把人家弄得越弄越頭痛，以為這個就是佛法，這個不是的，這點我們要了解。所以近代現在這個佛法從清末開始又慚慚的恢復了，各宗各派的氣象蓬勃。其中尤其是法相一宗。譬如說當年太虛大師也是，歐陽竟無先生也是，韓清淨等，我曾聽說過，很早以前聽說過人家讚嘆這個，後來我出了家以後，有機會看，人家就告訴我，法相這個東西真難學！這唯識，不曉得多少名詞，越學越頭痛，背得你暈頭腦脹。我剛開始是歡喜念佛，也覺得有這個感覺，一直等到後來過了一些年，我總算幸運，自己的障礙除掉了，發現那法相之美，美不可言！初機修學佛法，你只有走這條路，如果說你不走這條路，那條路我是覺得非常辛苦，當然，你宿生有大善根不在此例，因為你早就修過了。那麼關鍵在那裡？這個就是我的經驗，假定你把它看成單單是文字，那麼麻煩就來了。有很多人，他宿生有這個習氣，他是個念書人，碰見了書，書不怕多的，然後說的頭頭是道，說完了以後，也到此為止。對修行上面，更進一步暫時停在那裡，這種情況之下對於不歡喜念書的人，這是件苦事情。但真正的法相是這個嘛？不是，指出來法的行相是什麼，這個叫法相。你說貪，貪是什麼樣子呢？你說瞋，瞋是什麼樣子？你要認得它！那個時候，非要靠那個經論指授給你看，這個叫法相，是指這個，那裡是講文字叫法相，這文字，只是法相百千萬分當中的一個東西。所以你如果有了這個的話，經過他一指，你認得了，你認得了你才有機會淨除它。否則你不認識，你說修行，去掉貪瞋癡，貪是什麼？不知道，瞋是什麼？不知道，你怎麼去除掉它？很明白。像拔草一樣，你說要拔草，跑到那地方去，茫茫一片，那沒有用！所以我常常說的，我這個善知識，當年我剛依靠他之前，我旁邊有好幾個人常常說笑話，說這個法師，大家已經出坡去了，他是做什麼事情，拿起全部精神來就做，就出坡去了。跑到這個花圃裡邊、苗圃裡邊把那個草拔掉，他做的一定是最快，全部打起精神來。結果等到他拔光了，你就看，草固然沒有了，菜、花也通通拔掉了。那時常常會笑，我那時也笑，現在才慢慢的覺得問題就在這個上頭，你必定先要認得。所以修行一定要兩樣事情，第一個正知見，然後精進行。我剛才說那個善知識，他兩樣東西都具足，正因為他具足，那個精力他不會用在這種小事情上的，你叫他管這個，很多事情，他什麼都不知道，但是真正的重點把得很牢，我到現在對他始終一生佩服不盡，感激不盡，受用也從這地方來的。這個雖然是個笑話，我是說明，現在如果我們講修行，固然你這個園圃的事情你不了解，剛開始當然你可以樣樣拔掉，現在如果叫你學種菜的話，然後你這樣去做，你怎麼種菜？現在就是耕耘我們這個心田，你心裡面那一個是雜草，那一個應該保留你不知道，一股腦兒亂來的話，你能修行嗎？要想認得這個，就是說這個才是真正的法相，以後我們真的講的重點就偏重在這地方，這一點大家要注意要了解，否則的話是你自己對不起你自己。我們好好的世間可以做個很好的人，放棄了不幹，跑到這地方來，那不是自己耽擱自己一生嘛？所以這地方告訴我們說不要多積異類文辭，然後你靠著這個指導認得，認得了去做的話，那真省事、真省力！你心一動，那心相就記得了，曉得這是什麼，不對你把它改過來，對了把它增上，這個時候是你內心感到無比的歡善，這是法喜。眼前那些東西動不了你，否則你一天到晚在這裡直轉，自己還覺得意，得意了半天，將來你下去，把別人也拖下去，這東西很可怕的，而且很現實的。下面繼續下去。

【是亦猶如害重癩疾，手足脫落，若僅習近一二次藥，全無所濟。】

我們是修了，而單單修夠不夠？不夠，所以前面告訴我們殷重修。什麼叫殷重？很鄭重，很殷切的。為什麼要這樣認真？因為我們這個無始長夜無明大病，就像我們現在害了很重的痲瘋病，這個癩病就是痲瘋，這個痲瘋害了以後，會手腳鼻子耳朵，不曉得什麼地方，它會掉掉的，碰到了這麼嚴重的病的話，你隨便的一兩次藥的話，一點用場都沒有。所以他說：

【我等自從無始，而遭煩惱重病之所逼害，若依教授義，僅一二次，非為完足。故於圓具一切道分，應勤勵力，如瀑流水，以觀察慧而正思惟。】

我們現在從無始以來，遭到這個煩惱大病。所逼所惱，儘管我們現在得到了這個完整的教授，了解了這個佛告訴我們真正的內涵，你雖然能修，但是修一兩次，不夠，假定說我們不知道的話，更不談。所以我們真正說起來應該怎麼辦呢？應該圓具一切道分，要整個的內容通通了解，通通認識，然後去修。我們在這個地方大家容或有一點疑問，是啊！等到你樣樣了解了，你做，怎麼行？不，不是這個意思，我們要了解的。我現在舉一個很簡單的譬喻。譬如說我們要造一個高樓大廈，造這個高樓大廈，不是叫你一口氣就把它造起來，要造高樓大廈你必須把那高樓大廈次第步驟完全把握住，照著這個次第步驟去做的話，必定沒問題。如果你把握不住這個的話，那麼你東摸西摸，摸得一無是處，我想我們大家了解。譬如說你隨便造個小房子，你說沒關係，反正地上草拔掉一點，大一點好了，萬一覺得不對，重來可以。你造高樓大廈你行嗎？你一定要每個步驟弄得非常完整，絕對不是說要造房子，反正我磚頭水泥通通進來就算了，你把它通通進來了以後，對不起他說要挖地基，你怎麼辦？再搬出去，搬出去了重來。你搬了幾趟以後，錢固然花掉，鋼筋爛掉，水泥硬掉了，完了，我們這個同樣的道理。我們這一生，生命是快速得很，你浪費，要不了多少，一生就完了。然後養成這習慣，下一生又來，匆匆忙忙的碰上了，等到你碰完了，覺得不對重來的話，那一生又完了！那個還算是你沒出大毛病，如果出了毛病的話，下一生人身得不到，就到地獄裡去，這一轉不知道什麼時候出來，那是個事實。所以他說的圓具一切，那是你把握住。比如說我們造房子，我不急著去造，先說我造這房子要多大？然後請一個好的建築師畫一個藍圖，這個次第怎麼一步步上來？表面上你沒有動，可是你將來要嘛不動，一動的話一路上去，高樓大廈成功了，這不是很簡單嘛？所以一開頭我特別告訴大家，你們記住華嚴、法華的真實境界，拿著這個好好的。這樣我們真正去做的時候，一定是一門深入，相當於我們造房子，我們真正做的時候，一定是照著這個次第步驟完完整整，這樣才是大王路。本論真正可貴的地方就在這上頭。把握住這個，去努力，做的時候如瀑流水，像瀑布一樣，萬馬奔騰，永不停馳的，這樣來。他這個地方叫我們修行，有意思！他不是說叫我們趕快去拜佛，趕快念佛，趕快參禪打坐，他叫我們幹什麼？觀察慧而正思惟，這是我們眼前真正應該做到的。這觀察慧跟正思惟是什麼意思？我們凡夫之所以為凡夫的話，愚癡、邪見，我們要想破除它唯一的正對治是智慧，聞思修慧。聞是從善知識那裡開始的，然後從善知識得到你正確的教授，這是從外面來的。你聽懂了以後，你開始的第一步什麼？就是思惟，那個思惟，就是不斷的把聽懂的道理，觀察，這個對不對？這個錯不錯？這個是什麼一回事情？要觀察什麼？要觀察自己的心行相，這個是非常重要的一件事情，所以他叫內明。所以古來人，古德們總是告訴我們消歸自性。什麼叫消歸自性？就是回過頭來，在你自己的心性上面找這個問題去，這個才是真的法相。而我們心性的所以起心動念，那來的啊？有幾個原因。簡單的說，第一個，就是心裡的種子，無始的識種，外面是外境的引誘，加上根，三識和合觸，因為世間講心理的，好像是心理跟物理，內外是兩樣事情。佛法不是，這個我們要了解的，也不是心物一元論，它是緣起論，這樣當我們談到一個心理行相的話，一定有外面的東西在裡邊。你看見這個人，這個人對你笑一笑，你覺得很歡喜。你看見這個好吃的，你就貪，這個人對你瞪大了眼睛罵你幾句，你就瞋，所以這個瞋貪的是你內心的，可是跟外面的外境卻有這樣的關係，這個我們以後再談，我這裡順便一提。所以在這個時候都要靠什麼？觀察，觀察去思惟，就這樣，這個叫做正思惟，叫做如理作意。我們修行的第一步是這個，因為我們經過觀察，經過思惟才曉得我們現在心裡面一天到晚無始以來的妄念如瀑流水，現在唯一的辦法說要阻止它，有種種：念佛、念法、念僧、念施、念戒、念天等等。而這個裡邊的一個殊勝的法門，那時候你念阿彌陀佛，那個時候你心裏面了解了，一心一意的去念，如正在念的時候，當然！然後你不斷的去觀察，那個正知，觀察這個叫正知，曉得它對了，就讓它念下去，不對了，把它拉回來。然後在這地方開出來說，你要對治這個產生這樣的功效是─念佛，當對治這個產生這樣的功效是─拜佛，然後要叫你去徑行，要叫你去打坐，他那個中心，都在從這上面開始的。所以八正道當中，正見下面第二個是正思惟，這個次第有它的必然如此的，修行的最佳指導在此。

【如大德月大阿闍黎讚悔中云：「此中心亦恆愚昧，長時習近重病疴，如具癩者斷手足，依少服藥有何益。」】

所以下面這一個大阿闍黎說我們的心一直長夜無明當中─愚癡，為這個無明所遮蓋，所以我們平常的習性、認識，都是跟三毒相應的那個大病。這個病的就像什麼？病當中最利害的是痲瘋，那個手足都斷掉了，現在要去治療它的話，一點點藥是不行啊！看下面。

【由是於自作病者想，極為切要。如有此想，餘想皆起。】

這個是最重要的，你這個認識一起來，其他的都起來了，這個想產生功效與否，對我們能否修行，產生的最直接的關係。現在這個道理，佛菩薩、祖師告訴我們了，我們能不能真的應用，就靠什麼？靠能不能正思惟。就在正思惟之前，它還有一個關鍵，所以，以後慢慢的我們會照著這個次第去講，然後一步一步來修習。所以在這裡，在這個地方，我明天會給大家簡單的說明一下。以後我們這地方的進度，原則上面這個學院跟常住是完全合起來的，希望每一位同修都得到這個相應的好處。那麼假定說不這樣，產生什麼效果呢？

【此若僅是空言，則亦不為除煩惱故修教授義，唯樂多聞。】

假定說這個觀念是空話，就是講，講得頭頭是道，說得天花亂墜；聽，聽得津津有味，講完了，聽完了書本一合，照樣的如此這般，那這個就是空話。這種情況他不為除煩惱，除煩惱才修那個教授，我們只是好樂聽聞，這樣的話沒有意思，就像什麼？

【猶如病者，求醫師已，而不服藥。】

找了醫生不吃藥有用嗎？

【若唯愛著所配藥品，病終無脫。】

不能脫！這個地方，我想我們在座很多同修可能會有這種念頭，是啊！我並沒有不想修，我想修，但是為什麼心裡邊就提不起來呢？你們有沒有這樣的概念？有沒有這樣的痛苦？我想很多同修有。所以上次我曾經問過一個問題，說我們現在明明了解了，偏偏做不到，關鍵在那裏？現在我們一定要從這地方找到病根所在。實際上本論後面，這個所以教授，教授，不一定本論，反正有圓滿傳承教授的話，都在這個地方會給我們指出一條最好的路線來。這條路線，那個善知識、佛菩薩會告訴我們的。在這裡注意喔！修不修靠大家自己，如果是你不照著去做的話，僅管最好的方法你會聽得很歡喜，這個時候，沒多大用處。

【三摩地王經云：「諸人病已身遭苦，無數年中未暫離，彼因重病久惱故，為療病故亦求醫。彼若數數勤訪求，獲遇黠慧明了醫，醫亦安住其悲愍，教令服用如是藥。受其珍貴眾良藥，若不服用療病藥，非醫致使非藥過，唯是病者自過失。】

這個地方先停一下。這個經上面告訴我們，大家身體上面遭到了這個病苦，多少年來這個病苦一直沒有能夠弄得好，因為這個重病所困苦所以找醫生，好辛苦的去求訪，幸運而找到了真正精彩的黠慧精明，黠慧，就是很聰明的，的的確確的好醫生，而這個醫生呢？也的的確確肯幫助我們。現在這個醫生，是佛、大醫王，他不但有智慧，了解怎麼救我們，而且有悲心，也願意救我們，而這個悲跟智，都是無上的大悲大智，了解圓滿，沒有一點點遺漏的。我們所有的病，病根、病因、治好的狀態他都知道，然後呢悲心也是究竟圓滿的，我們沒有一個人例外的，他都要把我們救到最究竟的地步，不到究竟，絕不罷手。那麼在這種情況這個醫生教我們要吃這個藥，是的，現在我們受到了這個好藥，假定不照著他開的藥，告訴我們的方法去吃的話，這個不是醫生的過失，也不是這個藥不好，這是病人自己的過失！在這裡我覺得我願意諸位同修跟我一樣的，自己閉上眼睛，想一想我該怎麼辦？這是最重要的一件事情。所以現在我們幸運，遇見了，了解了這個法，以後要策勵自己。我們常常覺得我．我．我．是，後面告訴用我慢，什麼叫我慢？這個慢倒不像普通的慢一樣，是我自己一定要做得起來，一定要成功它。所以現在經論上面告訴我們的，我們要跟誰鬥？不是要征服別人，要征服自己的煩惱，這個就是大丈夫。你跟別人鬥沒有用，你不鬥他，他到最後也是死的，天下沒有一個人不死的，所以你不必去鬥他，那一個人都要死，再大的冤家仇敵他到最後也要死的。只有一樣東西─煩惱，那真是永遠存在的，你有本事征服那個煩惱，你才是真正的大丈夫，我們要有這個志氣才對。

【如是於此教出家，遍了力根靜慮已，若於修行不精進，不勤現證豈涅槃。」】

現在我們普遍的都了解了，說五根、五力，這個止觀的方法，假定不照著去做，做而不努力精進的話，那麼沒有辦法真正的驗証；沒辦法驗証，痛苦不能了。所以

【又云：「我雖宣說極善法，汝若聞已不實行，如諸病者負藥囊，終不能醫自體病。」】

這個經上面佛陀說：我現在已經把最圓滿的教法告訴你了，你假定不照著去做，那就像病人把藥背在身上卻醫不好病，這是經上面告訴我們的。那個菩薩在論上面怎麼說呢？

【入行論亦云：】

入行就是入菩薩行，我們修習菩薩人，怎麼開始下手去做。說

【「此等應身行，唯言說何益，若唯誦藥方，豈益諸病者。」】

這個要身體做的，單單講沒有用。就像治身體上的病一樣，要拿這個藥吃的，不是叫你念的，單單念沒有用處。所以

【故於殷重修，應當發起療病之想。】

所以對我們認真的修行，要曉得這個是在治我們的病。

【言殷重者，謂於善知識教授，諸取捨處，如實行持。】

這個殷重是什麼？對於善知識告訴我們的這個佛法裡邊的訣竅、精要，那一個該捨，那一個該取，如實的，實實在在的，照著它去做，這個才對。你要去做，它還有一個條件。

【此復行持，須先了知，知則須聞，聞已了知，所有須要，即是行持。】

所以你真正去做的話，你一定要懂得你怎麼去做。你要曉得怎麼去做，一定要從善知識那兒聽聞。所以對自己來說，聽聞是第一個關口，聽了以後要的的確確的、如實的了知，那麼照著這個所曉得的，照著他去深入，這個就是行持。講起來，那個聽聞很容易，實際上我現在才有這個經驗，聽聞不大容易。我以前曾經聽說過一個故事，後來自己也親自碰見了。相傳以前那個軍隊裡邊，一個傳令兵，不像現在的電話電報很方便，所以一個命令叫那個傳令兵來，那個傳令兵傳的時候很有意思，站在那個指揮官前面，指揮官告訴他如此這般講一遍，講完了以後，一定要叫那傳令兵重覆一遍，就這樣。我們剛聽見時覺得很奇怪，簡單的告訴你幾句話，這下還要重覆嗎？這一定要重覆，重覆了一遍不夠，往往還要重覆兩遍。當時我就覺得這很奇怪，後來我自己試，我也聽人家講，乃至於現在告訴別人，你們可以試一試看。昨天還發生了一個小小的一個小故事。因為我當年記得我也是有一個同修，我就告訴他這一件事情這樣的，他懂了懂了，然後就說你把我告訴你的話，簡單的說一遍，他回答了半天，吱吱呀呀，不知道答到那裏去了。我曉得不僅僅是他，三、四十年以前我就遭遇到這個經驗，多少年以後你們不妨自己想一想看，我們以為是這個情況，一聽就懂，不那麼簡單！所以你聽完了為什麼一定要努力好好的真正去看，凡是用過功的人，是，他已經摸索了很久了，一聽，訣竅把住了，他通了，這種人只有絕少數的人。大部分人聽了一遍，聽的時候滿來勁，聽過了以後腦筋一片糊塗，又是那老毛病現起了。這是我們所以說為什麼不能用功的原因，這個是千真萬確的。所以我這地方特別提這件事情來，是策勵大家真正想用功的人，必定要改頭換面，換另外一個方法，這也是為了什麼我們這裡這個學院的內容有一套不同以前的辦法，順便一提。這個事情我明天會宣佈，到那時候給大家說，這個是一個很特別的理由在的。現在我們講，說這樣做才是行持。

【故於聞義，應隨力能，而起行持，是極扼要。】

對於聽聞這個道理，隨自己的力量去做，這是最重要。你一定要聽了馬上去做，並不是叫你聽懂了，馬上做得到，一定做不到的！我告訴你。剛才說的乃至於聽，叫你重覆一遍，你都不能重覆的，你就能做得到了嗎？這個是為什麼聞思等等的必然的關係。

前一頁(11a) [11b] 下一頁 (12a)


菩提道次第廣論講記 第十二卷 A面

日常法師

這個是為什麼聞、思等等必然的關係。平常我們，應該是說人人都有這個經驗，只是平常的時候不注意罷了！我現在隨便提一下，讓你們自已好好的反省一下看看，對不對。你們歡喜看報紙，或者看什麼，現在我們這裡沒有報紙，當然，是，我想大家都有這個經驗，每天早上起來了第一件事情，拿一個報紙看，看得很起勁。看完了問你，今天報紙上什麼事情呀？請問你能回答得出嗎？你有印象嗎？大家想想看，有沒有？硬是沒有印象！看過了，剛才什麼呀？天大的事情，你記得的，好了，下面的事情，迷裡糊塗一片。平常我們太多這樣事情，想想看對不對？這不是說，看過多少書了，你看過了腦筋一片糊塗，那有什麼用呀？所以說這個是千真萬確的事實。所以現在學這個本論你也這樣學的話，是對不起你自己，耽擱了你一生，認都不認得，還談修，馬虎得碰都碰不到，還談殷重修，不殷重修，根本改不過毛病來。跑到這地方來，白吃了人家心血，擺在這地方的話，下完了地獄，然後作牛作馬還人家，這個東西不好吃的！

p. 19　(6)

【如是亦如聽聞集云「設雖有多聞，不善護尸羅，由戒故呵彼，其聞非圓滿。」】

聽聞集上又來了！儘管你聽見了很多，如果你不善護尸羅，這個尸羅，說一下，簡單的我們來說戒，大家了解這個尸羅的意思嗎？我不能說你們了解，可是我相信，不一定很多人了解，至少，對我來說，我到現在為止，還是糊裡糊塗當中。我告訴你們老實話，講那個戒，我也早就幾十年以前就會寫了，這個戒我以為講了，但是我真的懂嗎？到現在開始慢慢的在懂。戒的意思是什麼？調伏、清涼、解脫，調伏了嗎？沒有，碰到煩惱上面，一點用場都沒有。你真懂了嗎？你既然不能調伏，你能懂嗎？我們講過汽車，畫個樣子很好，然後呢汽車什麼樣子？怎麼會開的？怎麼弄？你真的懂了嗎？假定說這個戒是這樣講的話，那個佛法就沒有意思了。佛法的真正好處，調伏煩惱，把人救出來，你現在既然沒調伏，你能說懂嗎？但是我又不能說不懂。所以這裡大家了解，不善護尸羅，你如果不懂的話，請問你能夠善護嗎？這個是它的真實內意。我的感覺，不是說今天受了戒，你又開始可以學這東西了，受了戒以後要慢慢去善學學處，好好跟著那地方去學，一步一步地上來好好去學，這個是開始。好像進了學校一樣，不是你進了學校，你就是工程師，畢業了，都不能做工程師，何況你剛進學校。所以這個戒二百五十條在書本上的戒，就是在你心裡上面，一樣一樣的東西要把你內在的煩惱調伏，調伏了，你就有清涼之感，然後你在這個罪業上面得到解脫，那時候你差不多懂了。所以昨天晚上大家在這兒作布薩的時候，很多人起來懺悔，我看了好讚嘆！好歡喜！儘管我們剛剛開始起步，只要這樣去做的話，自然而然，有它真正深入，不，始終注意不在這個形式上面，但是不離這個形式，這個儀軌，是幫助我們深入的最重要的。就像我們學開汽車，這部汽車很重要，在這個裡面去摸，現在也是如此，所以這個護尸羅是這樣子的。你不善護，那麼由於你不善的話，由戒故，就你的行持來說，沒有，不行；你儘管多聞，因為你的行持不夠被呵斥，那你這個聽聞不圓滿。

【設雖聞寡少，能善護尸羅，由戒故讚彼，其聞為圓滿。】

你聽得雖然少，但是你能夠做到，因為你能夠做得很好，那就對了。

【若人既少聞，不善護尸羅，由具故呵彼，其禁行非圓。】

還有一種人，聽嘛也不聽，然後護嘛也不護，兩樣東西都不顧，那完了！

【若人聞廣博，及善護尸羅，由俱故讚彼，其禁行圓滿。】

那麼最後一種，就是聽也聽得多，行也行得夠，兩樣東西都到，那是圓滿。

【又云：「雖聞善說知心藏，修諸三昧知堅實，若行放逸令粗暴，其聞及知無大義。】

就說，雖然現在有善知識，告訴你最完整的教誡，你也了解他說的什麼，然後照著去修，曉得必定可以真正得到好處。因為我們世間忙著這些東西都是虛幻的，唯有如實的修法，這個才是實在的，這個才是堅固的。但是你雖然知道而不認真去做，你的行放逸，結果你仍舊在粗重當中，在暴惡當中，那你的聽聞，你的了解沒有多大意思！

【若喜聖者所說法，身語如之起正行，是等具忍友伴喜，根護得聞知彼岸。」】

如果你很歡喜的聽見聖者告訴我們的如理言教，然後聽見了，了解了以後，跟著身語照著去做，正確無誤的，這樣的作法，是真正具忍友伴喜。那一個忍呀？就是信心具足以後的必然現象，對於真正的佛法，佛法的特質、實在的、有功德的、有能力的，從轉染成淨的，深忍欲樂照著去做，那些真正修行的友伴，那個大家歡喜，你這樣做的話，那個人會歡喜。於是你護持自己的，深深的根護，這個就是我們護持我們六根門頭，這個就是得到了聽聞的益處，然後呢你能夠達到彼岸。所以前面告訴我們，「聽聞隨轉修心要，少力即脫生死城」，上面那一句話當中三件事情，是要連下來的，聽聞、隨轉、修心要，聽的就是這個，然後隨轉的，就是把自己從凡夫的習染，轉到跟法相應的，轉到那個地方，照著他去修，這個才是我們真正的精要，你不要花多少氣力，就可以了脫生死，進而幫助別人，所以這個地方，處處地方指給我們看的，就是這個。

【勸發增上意樂亦云：「謂我失修今何作，歿時凡愚起憂悔，未獲根底極苦惱，此是愛著言說失。」】

說我現在沒有好好的修行，把時間空空的浪費掉了，這樣的話，到死的時候，懊悔就來不及了，那些人真是愚痴凡夫啊！現在貪眼前的小便宜，結果兩腳一伸，憂悔來不及了，為什麼？那個時候未獲根底，這個才是我們的根本，我們要從這個上面跳出來。那個時候，就苦惱了，為什麼會產生這樣子後悔、苦惱？愛著言說失，都在文字上面空話！這個是一個大失著。

【又云：「如有處居觀戲場，談說其餘勇士德，自己失壞殷重修，此是愛著言說失。」】

就像我們去看戲一樣，戲場裡面，看那個台上那些人打鬥，哇！好啊！在我們這樣喝彩叫好，看別人好，自己沒有你的份，沒有！要自己去做，這個才對。所以這個在在說明，我們都在語言文字上面。現在我們是真可憐！我以前也是這樣，以後也遇見很多同修，常常覺得，這個我都懂，這個我都了解了，唸了幾年書了，結果念了幾年書，修行居然還在門外，反而說這個念書沒有用，實在可憐！實在可笑！問題都在這個上面，就算懂了他也不照著去做，還是沒有用。譬如說我們現在來說的話，往往有這種感覺，就好像講修行跟這個教理是二件事情。譬如目前我們常常講唯識、中觀，在我現在的感覺，不管唯識、中觀，這兩樣東西，對我們修行都是最佳指導，實在好極了，你要了解這個心理的行相，清楚明白的話，「法相」！沒有比法相更好，也是唯一的辦法，可是你把問題的根本，要想從根本上面配合淨除的話，是中觀。反過來說，那個問題的根本，你要去運用它的話，要靠那個法相。就好像我們說這個汽車，你要汽車怎麼開，你引擎的原理了解了，然後呢，這個引擎的原理，你了解了以後，你要用到這個車子裡面的話，你擺在地上滾嘛變成汽車，擺到天上飛嘛，飛機，那這個法相一點都不能少，是這樣的配合。如果你真的了解，你日常生活當中，處處地方，無非都是運用這個，深淺不同，最淺的地方也是它，最深的地方也是它，沒有一個離得開的。而我們現在學了半天，文字中弄得很美，修的時候說沒有用了，我實在覺得好遺憾！好可惜！也是好顛倒！慢慢的我們從這個上面下去的話，我們都會摸到這條正路的，即算是並不徹底，但是這條路，是絕對正確。

【又云「甘蔗之皮全無實，所喜之味處於內，若人嚼皮故非能，獲得甘蔗精美味。」

甘蔗的這個皮沒味道的，它真正要吃的在裏頭。如果人吃那個皮，他不能得到甘蔗的味道。我們那天說那個笑話，沒有到過南方來的人，說這個甘蔗很好吃，可是這個肉很難吞，這甘蔗叫你吃那個汁，那個肉不要叫你吞下去的，他不知道把它吞下去了，那當然難吃了，現在更顛倒，他肉吐掉了，只吃那個皮，那不是更笑話嘛！我們現在就犯那個毛病。

【如其外皮言亦爾，思此中義如其味，故應遠離言說著，常不放逸思惟義。】

現在我們講話，講的話就像甘蔗皮一樣，所以要從那個語言文字上面，深入法義，而這個裡邊的味道，就是在這個皮裡邊的味道，所以我們千千萬萬要遠離這個言著。可是這個言著，要從這個上面進去，把那個皮拿掉了以後，然後思惟裡邊的真正的內涵，不要放逸！所以這個地方，真正有心好學之士，務勸你們不要空下來，往那個涼亭那邊一坐，三個人那麼一聊，跑到那個地方一聊，聊個半天，跑到那裡去一聊，聊個半天，一天易得過，沒有用啊！這個是第四條，這個是最重要的，其實前後是首尾連貫的。你有了第一條，前面的就跟著來了，但是第一條之所以能夠達到真正的成就，靠這一條。同時，你有了這個修持，你前面這個聽聞等等，才能夠真正深入，否則的話，你始終在那個障礙當中，慢慢的轉。下面第五，

p. 20

【於如來所住善士想者。隨念世尊是說法師，發起恭敬。】

我們對於這個所講說的這個老師，覺得這個就是佛，反過來，佛就是這個老師，我們對他要發起恭敬。這個有什麼關係呢？好像跟前面的修行不太密切一樣，直接就修行來說，這是我們恭敬，這是我們真正進入佛法第一重要的，第一環，沒有恭敬，都不行，絕對不行。所以大家注意，你不管任何人，如果你要去聽法的話，千萬不要懷著輕慢的心，這輕慢的心對我們是最大的損害。不要說他是個大善知識，你不能輕慢，就是一個普通人，再起碼的人，你要嘛不坐下來聽，聽他，你就得很恭敬的，因為他這個人是有差別的，法卻是佛講的，你有多少恭敬心，你就得到多少好處。所以昨天跟你們講的，這個老比丘的四果那個公案，他這就是什麼啊？專、誠、敬三個字。三個年青人，拿著皮球，往他頭上打一下，打四下，他就證了四果了！我們恭敬第一個重要，那麼，這個地方除了這個以外，還有一個特別的理由，就是我們真正要想修圓滿的佛法，什麼是圓滿？佛陀境界才是圓滿，所以你把說法的法師，看成佛陀的話，一方面固然是因為你恭敬心，不會尋求過失，一尋求過失，真正受害的是尋求的人，不是這個老師，這個我們要了解。向後處處地方都說這個，你有一念尋求別人的心，那個尋求別人的心，就是你一念流落在生死當中，受害的地方。佛沒有一個例外的，或者說，他看不見人家的錯，不是看不見，他總是把人家的錯，轉化成他的功德。人家種種的煩惱，種種的不如理，它引發他的悲心，引發他的智慧。因為有了人家的不對，他要去救人家，他是這樣子的，他一看見人家不對總要找什麼方法去救人家，所以引發他的大智。假定你能夠從這個地方著眼的話，那就怕你不分別。現在我們不是，這個是我們必定要認識的，學的過程當中，也是如此，我們一定要這樣，這個是對自己的利益。還有呢，修學佛法，既然都是徹底圓滿的話，你念這個說法的法師如世尊，於是你的目標加深擴大，這個才是你究竟圓滿的榜樣，你不會停止在現在這個階段，對人來說，是如此，這也是究竟圓滿的希望的步步向上，所以不是說眼前的這個，就不侷限在我們現在所要修的這個圈子裡頭了。最後

【於正法理起久住想者。作是思惟，何能由其聞如是法，令勝者教，久住於世。】

最後一個呢，對正法理，覺得怎麼樣啊？由於聽聞這個法，而使得這個如來的正教，久住在這個世間。這個又為什麼呢？因為世間一切的好處都靠佛法，不管世間，出世間，都是靠佛法而來的。這個佛法真正對世間有兩種功效，一個叫增上生，一個決定勝，或者叫眼前增上生，究竟決定勝。眼前的世間的利樂，這個叫增上生，當這個圓滿的時候，叫做「報土」。當我們初機開始，一步步修行的時候，不斷地向上就是這個。所以如果說要想得到利樂的話，一定要佛法久住世間。有佛法久住世間的話，那麼，你能夠享受這個佛法；反過來，你能夠推展佛法的話，那麼增長你的功德，而這個最後圓滿的境地，這個就是報土。所以這個東西，必定是自他互相，我們拿世間來說，好像心、物是對待的，實際上，佛法裡邊是相互為緣的，分不開的。要這個好必需要那個，要那個好必需要這個好，這是互相因待的，第一個理由。第二個理由呢？我們平常真正修行，固然是要精要一，可是目標要廣大圓滿，所以廣大圓滿的這個目標的榜樣是佛，達到圓成的境地是清淨的佛陀，而這個清淨佛陀的果，這是果，下手的因，就是眼前。所以我們希望佛法久住，不斷地增上，增上最後的結果，是究竟決定勝。所以我們對於所聽聞的佛法，一方面自己是下手處，一方面要推展開來，達到究竟圓滿的狀態。人是佛，然後這個境就是這個圓滿的報土，因就是現在，所以第五，第六是這個而言。那麼，這樣一來的話，這個就是圓滿的教法行持者應該有的開始第一個概念，如果這個概念完整的話，因正，這個果實。這個六條，這個是六想，所以我們要斷器三過、要具六種想。你如果真正的能夠這個做到了以後，你說我們能不成就嗎？當然能成就。到那時候，不要說人家真正教我們，我們一心一意去聽，就是人家跟你開玩笑，他也拿這個皮球，叫你坐在四個角上面，我還找不到這個機會！就怕不來，他來找的話，我也證羅漢了，不是嗎？所以，這個真正重要的，現在我們主要的，就是淨化自己。下面

【復次於法若講若聽，將自相續若置餘處，另說餘法，是則任其講何法事，不關至要。】

再說不管是講也好，不管是聽也好，如果說你講完了聽完了以後，不真正用在身心上頭，「自相續」就是身心，不用在那個身心上頭，而把講的跟聽的分開來，跟那身心分開來，講的是一回事情，你的身心另外擺在一個地方，做另外的說法，那麼不管你講什麼聽什麼，沒有用。這話怎麼講？對於我常常引的這個例子，就我典型的例子，我法師跟我說，某人呀！你要這個樣啊！我就說，有的時候，嘴巴上面講，有的時侯心裡這麼唸，我還是個凡夫嘛，那就是講的法是一件事情，我的身心是放在另外一個地方，說另外的話。他本來叫你凡夫要你修，可是我就是不把那個用的法用在我身心上面，偏偏講我是個凡夫，那你跑到來幹什麼？我一直把這句話現在，再來追悔，責問自己，這是我自己的毛病說給你們，但願你們少犯，你們能少犯，你們就是能夠快成就。而且有大損害，所以我們要真實的抉擇身心，而聽聞之，所以必須要為了抉擇自身，什麼叫抉擇呢？就是來明辨這個法說些什麼，這個所說的內容，在我們身心上面，指的是什麼？現在我們的身心，是跟所說的相順？還是相逆？相順是對的，是好的，如何去增上？如果不對的，如何去改善淨除，這個才是我們聽聞的目標，也是我們講說的希望，共同的。

【譬如欲知面上有無黑污等垢，照鏡知已即除其垢。】

就像說，我們要曉得我們面上有沒有髒，拿一個鏡子來照照看，看見了，然後呢要去掉它，不是拿這個鏡子來開玩笑的。

【若自行為，有諸過失，由聞正法現於法鏡，爾時意中便生熱惱，謂我相續何乃至此。次乃除過，修習功德，是故須應隨法修學。】

現在我們聽聞正法也是這個樣，因為我們不了解自己的問題，所以去聽聞，聽聞了以後，我們自己身心上頭種種錯誤的，都看出來了，在這個法鏡當中照出來了！對的是這樣，不對的是這樣，那個時候，我們心裡面就生熱惱，懊惱說怎麼我這個身心，這麼個差，差到這種程度啊！那麼，有了這個了解，有了自己對於自己的煩惱，不能忍受的這種心情，進一步去修行，這個才對，這個煩惱，就怕你少。現在呢，我們不是，我們也沒有發現自己的煩惱，只看人家的煩惱，還有呢，就是自己心裡面，懶懶散散。這更可憐的我們在煩惱當中，還不知道，這是最可憐的，人的真正最可憐的地方，就是我們在煩惱當中不知道，實在可憐！所以我們修學佛法的唯一的目標，就是要找到這個煩惱，然後要了解如何去淨除，發現了這個的話，然後去淨除，那是真正要煩惱了，我怎麼這麼差！我一定要跟它鬥，一定要把它戰勝，這樣我們就有份。在我們這本書上，這個傳承說是由阿底峽尊者，帶到西藏，然後呢，西藏阿底峽尊者有一個最大的大弟子－－敦巴尊者，另外有一個弟子，這個人叫奔公甲。那個奔公甲，這是個大強盜，那個東西非常厲害。那個強盜，可怕的程度在當地那個時候，如果有一個小孩子，哭了，鬧了，只要人家說「奔公甲來了！」那個小孩子馬上不哭，會有這樣的靈驗。相傳，有的時候，一個年紀老的一個老婆婆，人家跟他開個玩笑，說奔公甲來了，大家聽見了，馬上逃，那個老婆婆一嚇，就嚇死在那個地上，這個人這麼個厲害法。結果後來，他接受了佛法以後，他一心修學。他怎麼個修法？這個故事真動人哪！他老師告訴了他很多事情，比如說，我們現在拜佛、念佛、早晚課，他一概沒有做這些事情，他自己關在心裡面看自己說，老師告訴我這個叫煩惱，我要去掉它，怎麼轉化。所以他起一個念頭，自己說這個念頭對了，好高興，又說把惡念克服了，高興，他把這個手，代表這個好的念頭，作對了，他就舉這個手來，舉起來，自然，自蹦、自跳、對了！這個時候，他起了個惡念頭，他就打它，「你又犯了」，一定把那個手打得又紅又腫，然後他在牆上面，起了一個善念，就點一個，圈一個圈圈；然後起了一個黑念，就塗一個黑點。

前一頁(11b) [12a] 下一頁 (12b)


菩提道次第廣論講記 第十二卷 B面

日常法師

起了一個善念，就圈一個圈圈；然後起了一個黑念，就塗一個黑點，每天只做這個事情，做得累的不得了；躺下去，一醒來，就看念頭，自己起心動念，在這裡想什麼，他老師告訴他了以後，他就關在裡面做一個這樣的事情。過了幾個月以後，他的老師是誰呀？就是敦巴尊者，就是傳阿底峽尊者全部心法的這個；那個阿底峽尊者下面有很多非常精彩的弟子，他經常去看他們。有一天，他也跑去看那個奔公甲，奔公甲看見老師來好歡喜，恭恭敬敬的。說：「你這些以來，做了些什麼？」「就做這些。」他老師不知道，一看那個牆上，畫得滿牆都是的；有的是黑點，有的白圈圈「什麼！你怎麼忙了幾個月就是忙這些？」「對呀！就是這些！」他很起勁呢！心裡面很不高興：「你這個是什麼一回事情？」他然後告訴他如此這般：「啊！對，對。」他就對著這個牆磕頭，這個真正修行唷！所以我們不要說「我現在跑得去，一天念多少咒，盤多少腿；然後我這個唸唱是對，你那個唸唱不對！」在我的感覺當中，我們走上岔路了。奔公甲後來成為一代善知識，他有各式各樣的故事，到現在流傳不絕，他的故事，每個故事動人的不得了。有一次，他在僧眾當中應供，大家很多人應供，因為他出家晚了，坐在後頭。他們那個行堂像我們現在一樣，那個行堂是好的，他們那個西藏人吃那個茶，那個茶供的時候，有個奶茶，上面那個就是奶，奶油很厚，弄得後來，那個東西沒有了，越來越少了，他坐在後頭，慢慢的，開始的時候用功，後來起了一個念頭：「肚子又餓，又冷，唉！輪到我的時候，那上面的油都沒有了。」他起了這麼一個念頭，心裡覺得：「啊！奔公甲，你又來了！」就這樣狠狠的瞪了一下眼睛，他就把自己的那個缽，叭！蓋在那裡。蓋在那裡，那個行堂跑過頭來，「咦，輪到你了，把它拿出來」他說：「那個壞蛋已經吃過了，今天餓他一天。」，那個人不曉得他幹什麼，「你拿出來」，「不行，壞蛋已經吃過了，要好好的餓他一天！」他因為起這麼一個念頭，就把他那個缽擺在那裡．所以他終於成為一代大善知識，修行人的典型。佛告訴我們，他不怕壞；佛世的時候，鴦堀摩羅這麼壞，然後呢種種典型，結果都成為很了不起的；怕不肯改，不肯改，那你再聰明，一點用場都沒有，善星比丘，提婆達多，都誦通六萬偈，無所不通，結果下了阿鼻地獄。所以這個地方特別告訴我們，我們真正該做的地方做這一個，真正要做的地方做這一個。那麼這個時候，我們要好好的隨聞的修學、聽聞，如理行持。

【本生論云：「我鄙惡行影，明見於法鏡，意極起痛惱，我當趣正法。」】

我這個卑鄙的、惡劣的行為，這個影子，被這個法鏡一照，照出來了，那個時候才是真正我該痛恨的、厭惡的地方；所以真正修行人，一定是這樣。豈不見六祖大師說「若真修道人，不見他人過。」不管是印度，不管是中國，乃至於那一個修道人都是這樣，真正修道人看不見人家過失，為什麼？看自己都來不及，等到你自己做好了以後，然後你看見別人，救人都來不及，這是千真萬確！等到你把人家救起來，你就成了佛了，然後你生生世世，永遠做這個工作；這一定的，所以我們下腳第一步是這樣的。那個時候意地起痛惱，這個痛惱幹什麼？痛惱我不成材，然後一心一意去趣正法。

【是如蘇達薩子，請月王子宣說法時】

前面那個蘇達薩子，請了月王子，月王子是個菩薩；他請他講法。

【菩薩了知彼之意樂，成聞法器而為說法。】

曉得他夠這個條件了，夠什麼條件？就是前面說的我們一定要「斷器三過，具六種想」。所以佛尤其在大乘經典上面，總說：「諦聽！諦聽！善思念之。」好好的聽，認真的聽，實實在在的聽，而且一再教誡，要兩個「諦！聽！諦！聽！」不要浮浮泛泛，不要馬馬虎虎。聽完了又怎麼辦？「善！思！念！之。」這幾個字，修行都在這裡！「善」：善為抉擇，去思維，等到你思維了以後，一心憶念，這個念在思的後頭，有了這個念就是定慧跟著而來。定慧，那麼見了效了；你有了前面的準備，他才告訴你下面這個法，然後你自然相應。所以這個講說要這樣；這個地方就是聽，我們現在所以得不到好處的話，毛病前面已經指得非常清楚非常明白。我覺得我好高興有這個機會，了解怎麼真正深入，毛病在何處。今天大家一齊從這地方深入。

【總之應作是念發心，謂我為利一切有情，願當成佛。】

總之，這個總結起來，整個的大綱，我們真正開頭的發心應該怎麼？我，要為利益一切有情，要利益一切有情所以要成佛。

【為成佛故，現見應須修學其因，】

你要想成佛，這佛是果，那麼要種什麼種子呢？因地上面怎麼做呢？

【因須先知，】

因當中你先必定要知道，知道了照著去做。

【知須聽法，】

要?知道，一定要去聽！

【是故應當聽聞正法。】

要聽聞正法，那麼這個照著次第都來了。

【思念聞法勝利，發勇悍心，斷器過等而正聽聞。】

這個聽的過程當中，他又照著先是聞法的殊勝利益，有了這個，然後自然而然啟發勇悍心，勇悍就是精進，所以講「信為欲依，欲為勤依」，你聽聞了以後啟發信心，覺得這個才是你真正希望好樂的地方，然後呢？你有了這個好樂心，緊跟著勤踐的行為，精進的行為來了。聽了以後，就照著去做，要照著去做的前面第一步的準備，就是這個：「斷三過，具六想。」這樣真實的聽，這個是對於聽聞的道理。

【第二說法軌理分四，】

說法的軌理，那麼，講應該怎麼講？平常在大乘教法當中，這講，有兩種方式：有一種是隨分隨力的講；有一種呢，等到你圓滿證得的講；佛陀這是兩者同時並行，雙管齊下的。講，固然你的究竟的目標，是幫助別人，所以最後一定講；學的時候也講，就有兩個理由：一個呢對自己學來說，是教學相長，你教別人，往往自己得到的好處比聽的人更多，這第一個。第二個，既然我們要修學的是大乘圓滿佛道的，所以你要隨分隨力相宜的狀態當中，也多多少少講一點，因地當中也種下這個因，就是這樣；不過這個差別要曉得，要曉得自己到什麼程度可以開始講了，到什麼程度慢慢的把那個講的程度也可以加深，這個要了解。所以在這個地方說，雖然我們初機第一步也多多少少要曉得；不過曉得了這個之後，注意啊！不要我們現剛剛學，講的條件還不夠，看了這個講的條件這樣的話，然後又拿那個高的標準去衡量別人，那又完全錯了。始終記住佛法這個東西是淨化自己的，講說的標準，還是當我們自己去講說的時候，看看對，我夠不夠這個條件，不夠條件，還暫時停一下，我要講說的基礎條件是這樣的；不是說我現在書本上面看了這個之後，馬上就跟人家講一遍，那完全是我們像個唱片機器一樣；人家說鸚鵡學語，鸚鵡學語，鸚鵡多多少少還有點腦筋，唱片是個木頭，我們真像個木頭一樣；如果這樣的話，那個是對自他都是損失。所以說，這個說法的軌理是什麼呢？分幾部份：

【① 思惟說法所有勝利。】

講說法有殊勝的利益，這個的確是非常了不起的。

【② 發起承事大師及法。】

講之前，心裡面要承事，大師就是佛；佛跟法這個前面。那麼，真正講的時候呢？

【③ 以何意樂加行而說，】

心裡應該怎麼樣；講的是行持，意樂是心理。

行為應該怎麼樣？

【④ 於何等境應說不說所有差別。　今初】

對所講的對象，在什麼情況才該講，什麼情況之下不該講，這個差別何在。現在分四部份，這個地方簡單的說一下。

【若不顧慮利養恭敬名等染事，而說法者勝利極大。】

這個說法的殊勝利益非常大，但是必需要什麼？「不顧」這個。如果說你為了利養恭敬、名聞等等的話，這種染污叫做不淨說法，這個事情做不得。不過這一點，說起來容易，做到的不大容易，而真正重要的就是我們必定要先要拿這個法來自己觀照自心；你不觀照不會認識的。我們總覺得，我還是法師，還是去度人；這樣的的確確也未嘗不錯，是一番好心；他真正的問題就是自己的內心，染污、清淨的行相辨不清楚。你辨清楚了，到那時候很清楚很明白，心裡一個念頭起來，你就曉得了，它是什麼，那個才是最最重要的。那個時候你能夠去做的話，有殊勝功德，不得了的殊勝。

【勸發增上意樂中云：「慈氏，無染法施，謂不希欲，利養恭敬，而施法施。】

慈氏就是彌勒菩薩；這個佛告訴我們的，彌勒菩薩說，這個無染法施，就是清淨的法施，那麼換句話說，內心當中，不要染污。平常我們常常說不淨說法，內心不清淨的，貪圖前面這些事情，有所求而講。這個還有一個毛病，當你有所求的時候，你會扭曲那個佛法的。比如說今天為了求什麼，那就讚歎布施，你要什麼，你就讚歎什麼，你不知不覺當中，那個東西是非常壞、非常壞。所以這一點特別注意，那麼無染的法施是什麼？這些東西都不需要，這個有二十種殊勝的利益，下面就列出那個利益來。

p. 21

【何等二十？謂成就念、成就勝慧、成就覺慧、成就堅固、成就智慧、隨順證達出世間慧、貪欲微劣、瞋恚微劣、愚痴微劣、魔羅於彼不能得便，】

魔羅就是魔王，魔羅是普通一般的魔，包括魔王在裡邊。

【諸佛世尊而為護念，諸非人等於彼守護，諸天於彼助發威德，諸怨敵等不能得便，其諸親愛終不破離，言教威重，其人當得無所怖畏，得多喜悅，智者稱讚，其行法施是所堪念。」】

最後這個「其行法施是所堪念」就是說能夠隨分的一直行那個法施。這個二十種利益不詳講。

【於眾經中所說勝利，皆應至心發起勝解。】

除了這個二十種，其他的經上面處處地方，講那個說法的殊勝利益，在這一點，我們要至心的發起殊勝的勝解來。

【其中成就堅固者，】

上面有一個堅固者。

【新譯集學論中，譯為成就勝解，】

以及

【諸故譯中，】

就是以前老的譯。

【譯為成就勇進。】

這個是二十種，就是說法的殊勝利益。這一點我們要隨分隨力的從聽聞，然後有了認識了以後，從這個方面，慢慢的慢慢的啟發他，這對我們有絕大好處。

【發起承事大師及法者。】

我們怎麼樣承事供養佛跟法呢？

【如薄伽梵說佛母時，自設座等，】

佛講般若的時候，自已親自弄那個說法的法座，為什麼？他恭敬那個法！所以

【法者尚是諸佛所應恭敬之因，故應於法，起大尊敬及應隨念大師功德，及其深恩起大敬重。】

要曉得，法是佛母，諸佛沒有一個例外的，都是從佛法，聽聞佛法，然後照著佛法行持，從法出生的，所以我們現在對於法，要無比的恭敬，這個道理就是在此。講法的人容或他自己有所高下，法卻是諸佛的教誡，法這一點我們要辨別的清楚。法，本身，應機的不同，是有高下、大小三乘，從大到小，然後，顯密不同，性相的差別，這個是應機的不同，圓滿一樣！每一個有它的特別的適應性，我們千萬不要妄加是非。如果現在有這種毛病的時候，那個時候你要注意，很明白的就是我們現在智慧微薄，所以不了解他為什麼安排這個，你能夠有了這個認識了以後的話，對我們就不會妄加是非，對你就有好處；否則的話我們動不動這個大乘、這個小乘，大乘謗小乘尚且不可以，現在有很多人，小乘來謗大乘，那更是顛倒！所以我上次特別給大家說的說過的一個故事，這個無垢友，他五印度這麼了不起的一個大成就者，就因為毀謗世親菩薩，毀謗大乘，馬上墮落地獄當中，阿鼻地獄！這麼嚴重法。所以這個謗法之障，注意啊！凡是我們起這個概念的時候，覺得：我學禪的，他是念佛，老公公老婆婆的事情，你馬上說：錯了！錯了！內心上面的染污；同樣的你念佛的也一樣的，不可以隨便輕毀任何一個人，你只有說：「我現在能力不夠，我只有念這個，等到我能力夠的時候，我也要學這個。」那你就對了。所以這個恭敬最重要，你能恭敬的話，就得到恭敬的好處。所以於法起大尊重、大恭敬，並且隨念大師的功德，以及他的深恩；你單單念到他的功德跟深恩的話，就大敬重，這個隨念三寶的功德對我們來說，它有無比的效應，因為後面，等講到皈依的時候，他會提這個事情的，所以我這裡不詳細講。所以平常我們說三皈依，三皈依，真正三皈依的時候，當你念到的時候你心裡就跟他相應了，那時候你就會內心無比的歡喜，這個就是無限的功德；所以皈依的的確確有無量無邊的福德，但是你要懂得怎麼皈依，你心念怎麼動法，那個時候，你不管是在幹什麼，你坐在這裡聽，不管聽什麼，你心裡面就相應歡喜；睡覺也是一樣，你做任何事情的話你都覺得我跟法相應。你這一念跟他相應，一念的歡喜，這個功德隨時隨地就把你送到極樂世界去了，這麼好啊！所以我們要善巧運用。念佛是很容易的，如果你不是說要求往生的話，有其他的，一樣，你要得到的都可以從這個地方得到；所以的的確確，世出世間所有的功德都是從三寶中來。法，那麼我們講的時候，應該以什麼意樂，所謂意樂，心裡的狀態；加行，身口的行為。

【以何意樂加行而說中，其意樂者，謂應安住，海慧問經所說五想。】

我們概念也要具有五想；聽法的時候要六想，六想第一個是病想；現在講法講給別人聽，自己是醫生，這個病想，不是，這是從醫生開始，治別人病。

【謂於自所應起醫想，】

這第一個，自己是醫生；因為自己是醫生，所以作醫生之前自己先問問，我是蒙古大夫是騙人的？還是真正有本事醫得好人家？這個第一件重要的事情。然後呢？

【於法起藥想，】

我如果是真實的醫生，開出來的藥是可以救人的；如果不是真實的醫生的話，這個藥開出來的話，不一定能夠把人救得好，這個很重要。所以真正的佛法要救得起人的，這個佛法是藥。

【於聞法者起病人想，於如來所起善士想，於正法理起久住想，】

那個跟上面的一樣。

【及於徒眾修習慈心。】

除了這個以外，對於徒眾，聽學的人，你為什麼要跟他講？不是為了名聞利養，不是為了這個、要那個，是為了要把他們救起來，慈悲心，因為你有這個，所以才能夠

【應斷恐他高勝嫉妒，推延懈怠，數數宣說所生疲厭，】

不會說跟人家爭是非，我對他錯，嫉妒別人，別人不對的話，嫉妒別人，這都沒有；世間上面常常有這個「文人相輕，自古皆然。」或者我們說：「自古文人相輕。」這是世間相，佛法不是；互相讚歎，道理就在這裡，你真正相應了，必然會的；否則我們不相應的話，我們也同樣的必然會嫉妒別人，自己的高明，這個法就害了自己。然後呢，同樣的還推延懈怠，慢慢地來，懈怠，這種都不會，而且不斷地講也不會疲厭。還有呢，

【讚自功德舉他過失，】

這個都可以避免，這個我們了解的：讚歎自己的，說別人的過失；

【於法慳悋，顧著財物謂衣食等。】

這些都沒有了，這都應該除掉它。

【應作是念，為令自他得成佛故，說法功德，即是我之安樂資具。】

那我們真的一無所求吧？有，也可以說一無所求，也可以說有所求。這個怎麼說呢？我們應該這樣，我為什麼要這樣做？無非是為了自他成佛，這個是有所求，而成佛的真正境界是歸無所得，所以這個叫無所求；關於這個無所求跟有所求之間，我們現在不要拿我們的知見去辨別，我們對這知見還並不正確的了解，有所求是如何求法，無所求是求些什麼，我們往往會弄錯弄顛倒，我們好好的學下去。它對這個所求的有一個嚴密的定義，而所以這個嚴密的定義就是指我們的心裡相應的行相，那個時候，認得了行相照著去做的話，那就對了。所以因為這樣，所以說法的功德，當然我們說法一定有功德，這個才是我的安樂的資具，而不是眼前的名聞利養，這個就是我們最高的目標。所以現在常常說我要無所求而求，在我們凡夫要無所求而求真難，所以等到我得到了一點點的教授，現在真歡喜，是有所求的。求什麼？求這個，因為我求這個，高的目標擺在這裡，所以眼前那種小小的名聞利養就擋不住你了，這個倒是千真萬確的，我的經驗。平常叫你什麼都不要，這個東西很難。所以印光大師特別說：鄉下的老農老圃，你告訴他只問耕耘，不問收獲，忙了半天，你不管它收獲，可能嗎？我們都是凡夫，都是鄉下那個老農老圃一樣的，你說好了，你現在無所求，你什麼都不要管，你只要修行，這個事情很難。叫你名聞利養都不顧，這做不到，他現在不，叫你不要顧小名小利，然後那個大名大利擺在這個上頭，然後呢把這個利害擺在這裡，你自然而然很容易捨得掉了。所以印光大師開頭的教我們講因果大有道理；比如說在這個地方，以前這個講法一向都是如此的；我們的這個老和尚都是，我就非常讚歎。剛開始的時候，跟大家講講地藏經，沙彌律儀，講的很多故事，就是那個因果，先不說道理，就告訴你，你照著這個去做，眼前的小名小利捨掉了，但是它那個高遠的大利益來了。真正修學佛法，那個高遠的還不算，還要比他更高，高得不能再高的，你有個大目標，而且這個大目標非常具體、非常實在，那時候你用那個東西，你捨掉眼前的就容易了。而策發的這個善法欲，尤其是大乘，並不叫我們斷除的，是淨化，把這個現在的貪心，轉成功追求無上菩提，無上的善法欲，策發這個大精進，這個力量真好！真好！所以舉一個比喻來說：譬如我們現在這個國內，我們這裡那個山坡地很陡，每年颱風來了以後，真糟糕，把山上那個肥土都沖掉。你別看那個土，這是無價之寶，金剛鑽什麼等等的話，有沒有，沒有關係，如果說我們現在地表的表土流失的話，將來一片沙漠，我們就沒辦法生存了。現在他說他有很善巧的方法，怎麼辦呢？上面造一個林，做一個壩；這麼一來的話，他善巧的把那個水落下來，經過那個樹林，表土保護了，然後做了個壩，這水蓄住了；結果把這個本來有害的東西，產生最大的電力。現在我們這個腦筋裡這種貪也是如是，你不要一口氣，不要拿掉它，不要斷掉它，你善巧的把它轉化，本來是最危害的東西，變成最好的東西；這個才是真正的佛法！所以他處處地方告訴我們，「轉煩惱為菩提，轉過患為功德。」最後即煩惱就是菩提，不要你轉，它本來就是。就因為你在痴、無明當中，這樣好的。所以他告訴我們：「你要貪，要貪這個。」這個就怕你不貪，不過，他不用同一個貪，因為用了同一個貪，我們不知不覺把我們的老毛病又現起來了；所以另外一個名詞－－善法欲，還是個欲。

【其加行者，】

上面說意樂，加行呢，我們行為怎麼辦呢？

【謂先沐浴具足潔淨，著鮮淨服，於其清潔悅意處所，坐於座已，】

這樣，前嘛要淨身口，不但內身，而且外面的衣服；然後不但是身上面，然後我們的道場！然後呢，這樣一步一步的上來。所以平常我們的比丘戒，有種種的要求，歌舞倡伎都不可以，但是我們讚歎佛就可以。乃至於譬?如說，平常我們說這個出家人，乃至於鬼神、草木，都不能動，但是維持道場，這個可以，莊嚴這個道場。就這樣，諸如此類，所以我們的的確確要為了尊敬法，行為上面要有這樣的。進一步在講的時候，

p. 22

【若能誦持伏魔真言，海慧經說則其周匝百踰繕那，魔羅及其魔眾諸天所不能至，縱使其來亦不能障，故應誦咒。】

正式的，前面還要誦咒；比如說我們現在念金剛經，念很多，前面一定有什麼安土地真言，安什麼，然後除災障，八金剛，就是這些，淨口業，淨身業，它有它的絕大的功德，絕大的道理在。因為現在我們這個教法都支離破碎了，所以這套東西這個儀軌都不完整，當年印度都有，你能夠這樣一做的話，那個百踰繕那，踰繕那，平常我們說由旬；由旬，四十里，六十里，八十里，就是輪王巡迴的這個一個里程，那麼這個大中小各有不同。

前一頁(12a) [12b] 下一頁 (13a)


菩提道次第廣論講記 第十三卷 A面

日常法師

這個大中小各有不同，在這麼百踰繕那之內，魔及魔眾都不能來；縱算來他也不能障礙，所以我們應該誦咒。其次，

p. 22

【次以舒顏，具足審定義理所有喻因至教，而為宣說。】

真的講的時候要審定這個義理。現在我們講的這個真正的內涵是什麼？這個很重要。這一點阿底峽尊者傳記一開頭就說明，佛法有沒有，靠什麼？靠教法住世與否，這個教法就是教理所說的真正的內涵。這一點是靠有否師承，有否傳承。我們千萬不可以依自聰辯，自己看，以後覺得這個樣、覺得那個樣。如果我們用這種方式的話，那就現在產生了這個流弊，儘管教法處處皆是，但是修行是兩件事情，而這個就是他的問題所在。乃至於說譬如「法相」，本來是修行最好的指導，因為你不得真實的內容，就變得苦苦惱惱，背這個名相，背得其苦無比，差別在這裏。這個才是我們講說之前應該確定的。你能夠確定了以後，那麼就是你文詞不美也沒關係。所以他上面告訴我們，那個講法師你不要覺得他的言詞這麼差、不文雅，他只要指出來那個道理，真正的合理合義就好。義理固然沒有錯，還要因喻至教，要幾樣東西；這個理路非常清楚，非常清楚的理路，還要用種種比喻，因為佛法是很高深的東西，你要用容易明白的事情做為比喻，讓學的人了解你所說的這個前後必然的關係，這道理是這樣，來說明這個聖教，然後運用這個聖教，這樣的去宣說。下面引經，

【妙法白蓮經云：「智者常應無嫉姤，說具眾義和美言，復應遠離諸懈怠，不應起發厭患想，智者應離一切慼，應於徒眾修慈力，晝夜善修最勝法，智以俱胝阿庾喻，令眾愛樂生歡喜，於彼終無少希欲，亦不思欲諸飲食，噉嚼衣服及臥具，法衣病緣醫藥等，於諸徒眾悉無求，】

那個是在妙法蓮華經安樂行品當中，說末世菩薩宏法，尤其是宏大乘經典的四安樂行當中；不過這個經，經過印度傳到西藏再轉回來，所以翻譯的文句，字句有一點不太相同，內涵卻是一個；真正有智慧的人，這個智慧不是世間的智慧，世智聰辯的智慧，具佛法正知見的智者，應該沒有這個毛病，然後呢種種的眾義，這個意義非常的圓滿、和美，講出來的話和、美。復應遠離諸懈怠，不要厭患，應離一切慼，一切慼就是不相應的，這個都是。然後對於聽的人要有慈力，這個是我們真正重要的說法最主要的條件。如果你沒有慈悲心的話，我們會想，你也不求名也不求利，什麼都不要，說了個半天我幹什麼？累都累得個要命，這慈悲，為了他們好，就像父母一樣，天下沒有一個父母例外的，一心的精力都為了子女，為什麼？就這個。所以這個修慈悲心，為什麼修慈悲心七因果當中，第一個就把一切眾生看成父母，就是這個道理。現在我們既然要救他們，要講說法，也要有這種心力。晝夜善修最勝法這樣，自己講也這樣認真去做，這個是最殊勝的。以種種俱胝阿庾喻，俱胝、阿庾，那兩個都是印度的大數目字，種種譬喻令一切眾生愛樂歡喜，這個才是我們講法的目的，而不是對他們有所希求世間的事情，不是。不要什麼？不管是飲食、衣服、臥具等等。於諸徒眾悉無求這樣。那麼真正的要什麼？

【餘則智者恒願自，及諸有情當成佛，為利世故而說法，思彼即我安樂具。」】

無非是一個目標─自他成佛，為了這個目的，這個真正利益世間，所以要說法，這樣的說法這是我的安樂具，所以稱他為安樂行，這個才是我們的安樂行。最後一個，那麼什麼樣的對象該說，什麼樣的不該說呢？下面說，

【於何等境應說不說，所有差別者。】

什麼對象不講，什麼對象講，

【如毘奈耶經云：】

戒經上面說：

【「未請不應說。」】

佛法這東西要請的，這點很重要。現在送上門來自己還不願意，實在是覺得很有意思的事情。對於這一點，真正想學的人，這一點務必要注意，總覺得好像委委曲曲，這個實際上在說起來的話，是傷害了自己。以後如果有機會的話，的確這個地方要把他淨除掉。

【謂未啟請不應為說。】

如果沒有請的話不要說。也許我們說，你不是慈悲嗎？錯了，不是，我們不了解真正慈悲的形相，我們常常方便出下流，世間很明白，母親是最慈悲的，但是母親教不好孩子的，溺愛教出來的孩子都是孽子，這個不是很明白嗎？例如我們中國的歷史上面看看，昨天說的那個道宣律祖是這樣的。要是我們世間的眼光來看，這個師父真不像樣，就硬是不要那個徒弟，怎樣求都不理他，最後終於把他鍛鍊成功一代偉人。我們當年禪宗的河西獅子，這個公案也是一樣。他們三個人約定去參那個汾陽朝慶禪師，然後從南方跑得去，所謂河西就是河套以西，現在的山西那個地方，山西、陝西，那兒冷得不得了，南方去啊，千辛萬苦，冰天雪地，這樣的。不像我們現在，好簡單！飛機，飛機下來汽車。這樣的雖然沒有汽車，沒有小包車，沒有公共汽車，那時候沒有，兩隻腳硬跑，還得去討飯。跑到那個地方已經夜裡了，一看，「這三個冤鬼」，叭，把門一關，關在門外頭。要我們的話，說這個大善知識，跑到去親近，這麼個殘忍！我們不把他罵一頓還才怪，他們三個人說「好好，到了這個地方，安安靜靜住一夜，明天再說。」結果到了第二天，那個大禪師打開窗子一看，這個冤鬼還沒有走，剛剛洗過臉，一盆冷水叭一下潑出去倒那三個人，這一下三個人當中兩個人受不了了，兩個人都跑掉了，最後第三個還是挨在那個地方。看見冤鬼還沒有走，好好沒有走就讓他進來，然後一跟跟了幾年。有的時候忙了半天跑得去，一跑到老師面前，老師便將他痛呵一頓，忙了幾年，最後河西獅子─一代大善知識，都是這樣出來的。

所以我們現在不了解真正的佛法。我鼓勵你們看密勒日巴尊者傳，絕對不是說要看密宗怎麼樣，最主要的眼前一段，他經過這麼樣的嚴格鍛鍊，才鍛鍊出這樣的人才來。但是現在我們看過了暫時不必忙，我們一定要把這個教法內容真正了解了，那個時候你才曉得，為什麼百鍊金鋼？天下沒有一樣東西例外的，你必須經過這樣的鍊，才鍊得出來。要不然為什麼不成材呢？這我們要了解，我們現在心理上的起心動念，請問是什麼？什麼？想想看，我想我們大家都了解吧！什麼東西？兩樣東西，這是我自己的感覺，我多少年來的毛病，到現在一直懊悔，一直努力做的就是這個：軟暖習氣─見煩惱、思煩惱。祖師也都是告訴我們這個，捨不下，不但捨不下還要保護他，以種種理由。

我記得我剛出家的時候，二十多年以前，我出家在獅頭山，我是跟我師父住在後面那個小茅棚裏面，前面的大眾總承蒙他們很看得起，那時候剛出家，固執也是很固執，現在想起來也是很糟糕。我師父撿了一件破衣服穿在身上覺得很好，好衣服就是不肯穿。現在才了解，隨分，沒有好衣服就穿破衣服，有好衣服就不妨穿個好衣服，那個時候覺得破衣服才可以，吃東西都是這樣，還自以為修行。下面有人勸，說這個身體很重要，假藉修真啊！好，我就跟他們辯論，反對說假藉修真，其實我們認假作真，說得頭頭是道。等到我過了幾年想想，我真的像我說得那麼好嗎？不是！那時候雖然我嘴巴說得很對，這是什麼？見煩惱，非常厲害非常厲害，平常我們就是這個樣，第一點難，難就是難在這個地方。

所以說為什麼要請的原因，道理是這個。所以龍樹菩薩一開頭也告訴我們，乃至於我自己的經驗，我自己得到受用的也是這樣。我只說出其中一個公案。有一次我聽我的老師說，他的一個老師，這個人是非常了不起的人，要來，那麼事先的確也有很多跡象，那時我心理已經一心對他仰望，對他恭敬。這個心情實在是無法說得明白，但是你們只要真正去做的話，你們也會感覺得到。很早以前我就一直在盼望，什麼時候就想，拜佛的時候就求這個。那天去的時候，事前洗了個澡，頭髮剃得乾乾淨淨，然後也是做了些供養在那裏，這都是一個人偷偷的做，也沒有人看見。跑出去，跑每一步路，我自已現在還記得，那個時候就好像踩在地上那個腳特別有力那種感受。這個的的確確，當你心裏面一提起，這個情況就完全不一樣，就不會那麼覺得輕飄飄，有也好，沒有也好，那個感受就完全不一樣。然後坐在那個地方，一心一意的。那個地方聽的人非常多，我就坐在那裏，然後就開始講。講的內容是平淡極了，可以說，好平淡好平淡，就是這麼個平淡的。他就說，現在的人，世間啊，大家充滿了煩惱！其實我們對象沒認清楚，大意如此，往往覺得責備對方；不是的，真正關鍵還是自己，內在，你只要把自己樹立在你心上的一個藩籬拿掉就對。他就舉一個比喻，說你看見一個人的話，總覺得好像對方先要向你笑一笑敬禮你才向他笑，你何不先向他笑呢？這麼簡單的，你先以你相應的法對他，你做對了，自然而然這個反應是會很好的。就這麼平淡，我只是講那個內容。唉！妙了，我第一次真正我自己覺得跟法相應，就是這種感受，忽然之間身心上面就像，我也說不上來，真說不上來，渾身就融在一個什麼裏邊，這個一身就充滿一種歡喜，我無法說得明白，歡喜得不得了，這個境界維持了好幾天。然後回過頭來我就覺得經上面講的這個道理，他不是個道理，體會得很清楚，隨便看見一個東西，就覺得經上的妙意，處處地方都現起來了，原來就是這個。那個還是很簡單的，不是說有什麼修證，我好幾次都是這樣，所以以後曉得，原來這麼好，恭敬，專誠。怪不得這個老比丘，人家跟他開玩笑，他也這樣，何況是一個真正說法有成就的人，所以說真正重要的在這個上頭，我因為得到了這種好處以後，所以我常常在求。有一次遇見一個老師之一，老師就問我最近怎麼樣啊？這裏生活如何啊？那個生活非常苦，他們也曉得，我年紀又大了，身體又不好。我以前在美國這環境過慣的，非常好的環境，後來我到那個地方去，那個地方苦得不得了。我早晨起來的飲食，一杯茶一個大餅，然後中午饅頭，一碟菜，所謂那個菜的話，簡單極了，今天洋芋就是洋芋，明天茄子就是茄子，後天白菜就是白菜，放點鹽、放點油煮一煮，向來就是這樣，轉來轉去就是這個。到了晚上，白飯、湯，那個湯就是加點鹽，就是這個樣子。然後就是有的時候，人家同學拿幾粒粘鹽，大家好高興，大家搶著鹽來吃吃，你可想而知那個生活單純到這個程度，但是同學沒有一個人叫怨的。所以我的老師之一，跑得來就問我，他說你怎麼樣啊？他們也有人總是覺得叫我多買一點營養，我就不要，我已經歡喜得不得了。所以他問起了我，我就跟他說，我在這裏樣樣歡喜，樣樣滿意，要求一樣東西。他說求什麼啊？希望師長的加持，聽了一下，他眼睛一瞪，加持？是你自己加持你自己，這個還有求的嗎？一句話，當時我在那兒好像打了根悶棍一樣，我還覺得很歡喜呢！說實在的話。但是完了以後我想到，一點都沒錯，你自己加持自己。靠什麼？三個字，專、誠、敬心，記牢。所以說我們現在最起碼的，未請不應說。

【謂未啟請不應為說，雖其請白亦應觀器。】

就是請白了，還要看他是器非器，尤其是這種器很高的，請了以後也不說，要磨折他，這個理由。反過來，

【若知是器，縱未勸請，亦可為說。如三摩地王經云：「若為法施故，請白於汝者，應先說是語，我學未廣博，汝是知善巧，我於大士前，如何能宣說。汝應說彼語，不應忽爾說。觀器而後行，若已知是器，未請亦應說。」】

後面引一段經來說明。假定是你為了法施來講法，那麼對於來請你說的這個，你前面先應該自己謙虛一下，我自己學的沒有廣博，而你是個善巧的人，像你這樣一個了不起的大菩薩前面，我怎麼能講呀？這個講法的人應先說這個，不要說就匆匆忙忙的說出來。應該先觀察對方是器非器，如果曉得他是一個器具，那麼不請也應說。這個裏邊也引一段公案。兩個。現在你們手上有一本宗喀巴大師的應化因緣集，這個宗喀巴大師有兩個大弟子，上首弟子。一個你們翻開那個大師的傳，有的人帶來，有的人沒帶來，沒帶來回去的時候看一下。第一頁有一張照片，那個照片的下面有兩個人，這兩個人就是大師的兩個上首弟子，他的整個的教法就在這上面。一個叫賈曹傑，一個叫克主傑。這個賈曹傑，就是能夠圓滿的傳承宗喀巴大師佛法的這個弟子，克主傑是對大師教法最純正的保留者，他們兩個對於大師的教法，有最了不起的貢獻。這個賈曹傑第一次去見宗喀巴大師的時候，還有這麼一段公案。他自己是後藏不知道那一部分，最了不起的一個大學者，聽見人家說，宗喀巴大師這個人何等了不起，他心裏不服氣，真的這麼好嗎？我就不相信，我就要跑得去看看他。那天他就懷了這種心情跑得來。宗喀巴大師正好在那地方講說，結果外面進來一個人，就是那個賈曹傑，大搖大擺的上來，宗喀巴大師一看對方上來了以後，連忙從座位上下來，旁邊坐一個小座，就坐在那個地方，然後繼續的講下去。那一位老兄，居然就呯呯碰碰跑上去，坐在宗喀巴大師讓出來的那個大座上面，坐在那個地方很神氣的聽。結果一座還沒聽完，他就下來了，等到聽完一座，就跪在宗喀巴大師前面，啊！這個教法是聞所未聞，義理廣、深。從此以後他一生就完全跟著宗喀巴大師，而把宗喀巴大師的教法弘傳。例如說：不怕我們沒有慢，就怕我們慢錯了，真正重要的我們要用對，這個才是真正重要的。真的修學佛法最怕的人是什麼？怕爛，不怕這個人狷，不怕這個人狂，世間也是這樣我這個地方隨便這麼提一下。這個上頭告訴我們，我們講法的時候應該這樣。但是假定你確定曉得這個器的話，那麼有另外一種方法，那是鑑別了以後。譬如說，我們剛才說那個祖師，中國的祖師對那個弟子，曉得那個弟子成氣候的人，那你不必跟他謙虛，你就磨折他，結果他就成了材了。

【復次毘奈耶經云：】

戒經上面也告訴我們，這個是戒經上面的一個條規，念一遍大家就曉得了，還沒有受戒的人，將來你們出了家受戒都曉得，目前，聽一下就行。

【「立為坐者不應說法，坐為臥者不應說法，坐於底座為坐高座不應說法，妙惡亦爾。在後行者為前行者不應說法，在道側者為道行者不應說法，為諸覆頭抄衣雙抄抱肩及抱項者不應說法，為頭結髻著帽著冠著鬘纏首不應說法，為乘象馬坐輦餘乘，及著鞋覆不應說法，為手執杖傘器劍鉞，及被甲者，不應說法。」是應說，依無病也。】

這是戒經上面的，就是說如果他站得比你高，你說法的人站得低，你不可以跟他說。這個倒不是在這個地方較量高低，表示尊重法，在任何一個情況之下，我們重法就是這樣，對這個法要無比的敬重。所以平常我們請法的時候也應該了解，要至誠恭敬的去請，不要隨隨便便的，好像無所謂，這個怎麼講，這個怎麼弄，這個不可以不可以，千萬注意。反過來呢？返是應說，依無病也。前面之所以這樣的話，因為他有正常狀態當中，所以不可以，反過來假如這個人有病的時候，那就不受，這是戒上面的開緣。譬如說，我們現在一個人病得半死，躺在床上，照理說的話，他躺在那裏你不能跟他站在那裏說，但是一個人病得要死你跑得去的話，這個是開緣，是這個意思。前面是講怎麼講，聽怎麼聽，最後完結。平常我們講說的時候一定有一方講一方聽的人，我們講完了聽完了馬上會說算了，實際上不，講有講的儀軌，聽有聽的辦法，講完聽完以後還有一個。現在我們有沒有？有的，我們就唱一個回向偈，這個有大道理。但是這個回向偈我們形式是有的，內容不一定有。下面就告訴我們怎麼樣跟那個內容配合，如果你真正的能夠配合的話，這個講也好，聽也好，就功德無量。

p. 23 (2)

【於完結時共作軌理者。】

講完了怎麼辦？

【由講聞法所獲眾善，應以猛利欲心回向現時究竟，諸希願處。】

講法也好，聽法也好，都有絕大的功德。這個功德，我們不要白白的讓他去，你白白的也有的，但是你要曉得，善巧的利用他，這樣才能增長無盡；你不曉得善巧利用的話，三世怨。我先說一個三世怨的故事。這個憨山大師，他己經成了名了，非常了不起，從北方經過江南的時候，在杭州停了一下，不曉得多多少少人都到杭州那裏，我一下記不住了，不曉得多少人就來聽法。有一個人姓劉叫劉玉壽，他那一天來問憨山大師，我今天早晨做了個夢，夢當中說有一個人長得很魁武，但是他那個嘴巴凸出來，很尖的凸出來，像個豬嘴巴一樣那種味道。他跟這個劉居士講，我在唐朝的時候，有一次聽一個法師講一座經，我就跑去聽了一下，因為這個功德，所以轉生到了宋朝去投為一個大將，誰啊？曹彬。曹彬是宋朝宋初的一個很有名的大將，那個時候攻江州，久攻不下，最後把江州攻下來了以後，他發了一個大瞋心，就把城裏的那些人統統殺光，屠城。因為這樣的因緣，受盡無比的痛苦，完了以後生生世世投豬；明天一大早我要被殺的那個豬，跟你有緣，祈求你救我一救。那個夢做完了就醒過來，真的醒的時候，他那個時候住在船上面，江裏面來，聽見那個豬哇啦哇啦叫，他就想起那個夢，趕快就跑到那家人家去，就想去救那個豬，跑得去那條豬已經宰掉了。他就問那個大師，我這個夢是怎麼一回事情？大師就告訴他，是，沒錯，那個時候聽法那個人就是被宰那個豬，就是前生那個，說法那個人就是你。就是那麼普普通通聽到，就有這樣大的功德，千真萬確的。不過在這種情況之下，不曉得怎麼回向，這個叫三世怨。他聽了一座就得到這麼好的福報，結果得到了福報是造罪，造了罪，然後受盡地獄苦報，一世一世被人宰。我們現在應該怎麼辦呢？應以猛利欲心回向現時究竟，諸希願處。我想這個留著明天講，因為這兩句話值得我們好好的認真，每次去用功，對我們有很大的功德。

前一頁(12b) [13a] 下一頁 (13b)


菩提道次第廣論講記 第十三卷 B面

日常法師

值得我們好好認真每次去用功，對我們有很大的功德。現在菩提道次第廣論23頁，與這個殊勝相應的大法，應該怎麼聽、應該怎麼講。這個準備，現在我們才知道原來對我們這樣的重要，實際上大乘經典上面處處都是這樣告訴我們，但是我們從來不知道，這個原來對我們有這麼大關係。既然我們不知道前面有這麼大的關係，我們又沒有準備，你在這種狀態當中，你聽再多、聽再深的經卻沒有用處，原因在此。那麼不但聽之前，講的之前，要有這樣的準備，有了這樣的準備，那麼你聽的時候，講的時候馬上受用，而且聽完以後還有繼續的應該這樣的做法，所以，當時固然受用，完了以後繼續在身心上面不斷的增長，這是為什麼他們能夠如法如理的身心就跟佛法相應。而我們就因為事前既沒有準備，中間也不曉得怎麼樣跟法相應，聽完了以後書本一合，依舊如此這般，依然故我，跟法始終沒辦法相應，所以看真正聽聞正法之前這麼重要。現在我們懂得了由講聞法所獲眾善，講也好，聽聞佛法也好，有這麼大的殊勝的好處，這個眾多的好處後來應該怎麼辦？怎麼樣使他在我們身心上面深深的種在八識田中，乃至於讓它繼續保持這個現行。如果你能夠使法繼續保持現行，那就是我們最佳的修行，自然而然，你會二十四小時都在積聚資糧，淨除罪障，層層無窮的增上，所以講完了以後他要有一個回向，這個回向這裡告訴我們應該怎麼樣的內容相應，那麼這樣的話，才跟我們現在所謂一個回向有不同產生真實的功效。看文

【應以猛利欲心回向現時究竟，諸希願處。】

告訴我們這個是我們該做的─猛利。猛利這二個字可以作為二個情況講，可以作為一個情況講，現在說一下。猛就是勇猛，精進的一種狀態。精進的狀態這種心裡上面，就是充滿著一種向上向前的這種力量，這種強勁的心志。所以單單莽撞的衝還不行，要非常明利，你所以能夠明利，那個是得到正見、智慧，然後有了這個正見，有了這個智慧相應，再加上強悍的、向上推動的力量的話，事情就成功了。我們作任何事情一樣，開車子一定要把那個舵、駕駛盤把得很準，把準了以後，這個氣缸的力量很大，然後你走在那大路上面非常快速，所以這個要我們體會到的。同時這個時候，也可以拿來觀照我們的一個心理狀態。我們平常的心裡是什麼？利不利？猛不猛？不，不相應，這就是我們無始以來的習氣使然。有的時候我們心裡也有猛的，但是我們這個猛跟法不相應。平常我們最猛的時候，發大脾氣的時候，那個時候心裡很猛，實際上這個是使得我們下地獄的，所以我們要把它轉過來。還有貪的時候也很猛，所以說為什麼我們修學佛法要轉，就是說把那個錯誤的轉過來，轉染成淨，你還是用同樣的一樣東西。像汽車一樣，本來向那個方向開的，你把它轉過來向那地方開，向那地方開的是壞的三惡道，就是不在三惡道，輪迴生死。向那個地方轉的話，然後從善道而跳出輪迴，就是這個。然後利不利，就是拿智慧來說一片迷糊，所以不是我們沒有這個能力，而是說我們用錯了地方。你了解了這一點，才曉得修學佛法為什麼是正見第一。平常我們除了這個猛利的貪瞋以外，剩下來的時間，心裡不是癡癡呆呆就非常惶恐，不曉得如何是好。那個時候你怎麼辦呢？不是在猛利的貪、瞋當中，剩下來的時間大家東去找一個人聊聊天，西去找一個人望一望、打打秋風就是這樣，是這個情況，這是一種最大的損失。因為無始以來的習氣養成了以後，懂了這個道理卻還改不過來，這是修行的關鍵所在，所以現在我們懂得了，怎麼辦呢？要猛利。下面欲心，這個欲還是什麼？我們心裡的行相，就是這個，方向不同。行相還是跟我們的貪染之心，不過這個貪染是向那邊的，現在的欲是善法欲向那邊的，我們現在要去做的，一心要去做這個。所以他所指的方向─回向現時究竟諸希願處，不但是說，我們究竟要成佛，眼前都須要，而是眼前的因對了，才能夠得到究竟的果。同樣的你眼前作對了，必定得到究竟的果，你如果眼前做錯了，叫三世怨。所以分開來講眼前、究竟是二件事情，因果不同，可是這個方向卻是一致，一定這樣，這個我們要了解的，如果你了解了這一點的話，那必然就是這個。我們眼前受到的什麼好處呢？這個當下也可以體會得到，眼前你如果做對的話，那個時候你心裡上的狀態，法喜充滿。也許你在這個地方做的很辛苦，但是你就很歡喜。如果你這樣的話，那這個結果將來一定會步步引導你上究竟之路，這麼清楚這麼明白。而實際上不要等到究竟這個果報出現的時候，那個花報出現的時候，很快的就是眼前所能感受得到的。那麼平常我們有沒有？有，佛法上面不一定，世法上面處處都是。今天你跟人家做一件什麼事情，譬如說彼此有勝負可分的，你作的非常辛苦，然後把這件事情做好了克服了困難，或者打球當中打勝了，問你做得辛苦不辛苦？當然辛苦，可是你那個時候心裡面非常歡喜，所以任何一個時候都是相應的。現在我們要戰的不是世間的敵人，而是我們煩惱的敵人，辛苦不辛苦？當然辛苦，但是那個時候你心裡很歡喜，這個就是我們眼前的。然後同樣的因為你這樣去做，我們舉一個比喻，譬如說你眼前作事作的很好，人家覺得這個人很好，上面的人也肯不斷的來保護你、提拔你，旁邊的人擁護你，後面的人跟著你，這就是眼前的花報，不是很明白嗎？然後你這樣上去，將來最後究竟的時候，你成就的就是佛果，週圍的就是菩薩、聲聞、緣覺等……這是究竟的，所以這個才是我們真正所希望的，所願求的地方！要這樣去回向，當你心裡面這樣去回向的時候，然後要猛利，這個猛利，還有他特別的一個意思。我們真正的業力，一直講業，染也是業，淨也是業，業的真正樞要在那裏？就是我們的心念。如果你輕輕鬆鬆、浮浮泛泛的話，這個沒有太大的力量，如果你心情比較強的話，力量就強了，你愈強這個力量就愈大。所以你回向的時候也是一樣，聽完一心一意我要這樣、要這樣，你如果能這樣的話，這個功德就很大，就很不可思議。

【若以是軌講聞正法者，雖僅一座亦定能生如經所說所有勝利。】

假定你以這種軌則、這個道理去聽也好，去講也好，講什麼？正法。這個正字很重要，這個正字不是說一定翻開佛經叫正法，就是說你是不是跟他如實相應？這個叫正法。如果講戒的話，法對不對？體得不得？行順不順？相圓不圓？這四樣東西是法、體、行、相，對了，正法；有一點似是而非的─像法，再不然的話就錯了。單單摸一個行相那不對，但是他有他的好處，你只要在這種狀態當中，你那怕是聽一座，講一座，也定能生如經所說所有勝利，就能夠得到殊勝的大利益。經上告訴我們，講說、聽聞一座佛法功德不得了的大。平常我們說持戒一天一夜升天什麼等等，你如果這樣的話一定也是一樣的，就有這麼大的功德，這個佛法的珍貴，實在是無比的。

【若講聞法至扼要故，依是因緣，則昔所集於法法師，不恭敬等一切業障，悉能清淨，諸新集積亦截其流。又講聞軌至於要故，所講教授於相續上，亦成饒益。】

分成這樣的三個層次。假定說你講也好聽也好，能夠真正做對，把握住這個重點的話，由於這樣的因緣，你以前造的種種的業障，這業障當中它一樣的東西就是代表不恭敬，對於法與法師的不恭敬，因為這個是最嚴重的，其他的再怎麼大的罪惡，比起這個來那很小很小。所以經上一直說，五無間罪，佛菩薩能夠救你，你謗法跟這個，就無法救你，你對法與法師的毀謗，沒辦法救。所以平常我們這一點不大注意，這是輕忽、輕視法，那是好可怕好可怕！所以說謗法這個罪尚且能夠清除掉，何況其他的小罪，這個意思是這樣，那麼這是第一點。所以這個業障悉能清淨，只要講、聽，我們現在去懺悔磕頭，磕上多少時候都弄不起來，但是他聽一座、講一座，就有這樣的功德。也許我們心裡面會懷疑，會有嗎？會！確定告訴你會，問題是大家現在還不相應，你真正的如法去做的話他就會有這樣大的功德。還有「新集積亦截其流」，既然你正式的了解了，你當然不會再犯，所以再犯的原因，因為你的習氣還在，這田舍業習氣很大，現在你能夠清淨的話，那個業習氣，就把它斬除掉了，你既然斬除掉，你理路又懂了，他自然後面就不會跟上來。平常我們聽懂了做不到，現在你如果前一次做到了的話，下面跟著也做到了，就有這麼大的好處。這個話要再說一遍的，平常我們所以聽懂了做不到的原因，就是理路你雖然懂了，可是因為你的習氣，我們的習性，還是跟以前老習慣相應的，聽完了書本一合，那個腦筋裡面的現行的心識，還是這個老習氣相應的，這個就是什麼？就是所謂我們的「業習氣」，這是一種障礙。這個業的習氣他有個特別的名字叫「等流習氣」，或者是「等流果」，所謂異熟，等流，士用增上，這個情況。你假定說照著這樣去做能夠懺悔乾淨的話，他那個等流習氣就截斷，截斷了的時候後他不會再繼續向前推動，所以你只要第一點做到，你停下來了以後，那個時候你心裡面升起的現行跟法相應的現行他也做到了，這個好處這樣大，這第二個。第三又講聞軌至於要故，因為你講對了，聽對了，所以他所講的這個重要的內涵，在你的身心上面也能夠真正的饒益了，那個時候才真的有用，你的障礙在的話沒有用。什麼叫饒益？什麼好處？那時就是你的的確確跟法相應了，我們修行真正祈求的目的就是這個東西，你自然清清楚楚、明明白白，覺得不斷的在增長功德，這個罪障就擋不住你了。平常的時候我們儘管說不要貪，但是好的可愛的境界現起，你就是根本不曉得自己在貪，完全跟著它跑掉都不知道。叫它不瞋，你根本不曉得自己在瞋，還覺得很有道理完全跟著它跑掉了，百分之百做了它奴隸都不知道，那個時候如果你真正的講聽的道理在相續上面得到饒益、得到好處的話，那時候你就不跟它跑了。不要說你能夠認得它，認得已經不容易，就是拿你莫奈何。貪心，再好的境界擺在那裏你會很輕視它，笑笑，以前老被你抓著去做你的奴隸，現在根本不動搖，你有了這個本事，那時候你才可以作它的主人。現在我們眼前說起來，我們是煩惱的奴隸，我們說我、我、我，實際上我們做它的奴隸，世間的人來說是我們作金錢的奴隸。你有了這個本事，你不被它動，那個時候你進一步才可以做它的主人，佛法在這個上面講的。修行也好，講說也好，弘法也好，指這個而言。總結起來，

【總之先賢由見此故，遂皆於此而起慎重。】

以前的前輩、祖師大德，見到了這個道理，所以對這一點，非常慎重。見到了這麼多人講法，這麼多人聽法，講了半天，聽了半天，戲論，為什麼？事前沒有準備好，所以這個地方非常的重要。

【特則今此教授，昔諸尊重殷重尤極。】

特別現在我們本論給我們的教授。凡是前面的那些尊重，尊重就是師長，那個傳承當中的師長，最主要的。凡是這個地方稱為的尊重都是有修有證的傳承相應的歷代祖師，就是這樣，特別重視，事實上有它的原因，我們只要輕輕一想就知道。阿底峽尊者接受大、小、性、相、顯、密、所有各宗各派的傳承，沒有一點遺漏，他把各宗各派的長處通通歸納起來用上，各宗各派的缺點通通歸納起來能夠用在指導我們後人，怎麼去避免、改善。所以這個地方我們不妨用一個我們可以體驗得到的小事情來說一下，說這個完結的時候，應該相應是什麼狀態？現在他這個地方講的法，我們現在看看我們的法，我們對這個正法，淨法，的的確確還沒有相應。我們在這兒起步，要學跟他相應；我們相應的就是染污世間法，這個是相應的。而我們的心裡，只是一個，你向那邊叫正法，向那邊的話就是屬於世間法，我們不妨看看我們這個心裡的力量如何。譬如說我們今天在這兒看球，我說青少年棒球在美國比賽，假如你歡喜籃球的話，今天看一場籃球，假定你歡喜看電影的話，你看一看電影。你說這一場比賽是一個國際間的，然後國際的爭奪冠軍賽。本來你無所謂的，一聽的話，那個好，別的事情放一邊，你要想辦法去聽那個東西去了，總是引發你歡喜的。或許你歡喜看電影或者你那個，如果你前面了解了這個，你會把這個事情排開，去一心一意的想看這個電視，想看這個電影，我想我們可以體會得到這個心情。這是什麼？所以說聽聞之前先說聽聞佛法殊勝的利益，換句話說，你要勾動你心裡面的這個善法欲，那個時候你別的事情不管了，全部精神去聽去看。然後聽的過程當中，他也有他的法的本身如何的殊勝，那個時候，更引發你。然後表演的那些人的的確確也不負所望，當然現在表演的佛菩薩當然不負所望，而講說的人他譬如說拿著這個鏡頭的的確確把精要的東西能夠一一的透過這個電視表達給你，那個時候自然而然吸引你全部精神貫注，乃至於忘記你在那裡看，你全部的身心跟它在一塊兒了，他高興的時候你也鼓掌，高興的不得了；他萬一不對的話，你也愁眉苦臉的好像自己失敗。如果說你看電影的話，看到感動的地方，說不定你會流淚，我想這我們人人都有這個經驗。這說明什麼啊？說明什麼？你的心跟他相應，這麼簡單。現在如果你聽聞佛法也這麼相應，這是什麼狀態啊？簡單極了，做到了嘛！現在就是做不到，你聽完了書本一合你就跟它不相應，不曉得到那裡去了，假定說你聽的之前事先準備好，聽的時候有勁的話，聽的時候多多少少還有一點，聽完了就不行了。可是像剛才這種東西，你聽完了以後，心裡面真是還欲罷不能，就是坐在電視機前面捨不得，乃至於關掉了，大家還在談，回去三天當中不想別的就想這個事情，我們人人有這個經驗吧，就是這個，這是我們的心裡，非常清楚，你現在只要善巧運用，我們怎麼做不到？當然做得到，絕對可以做得到！所以在佛經裡面有太多這種公案，他宿生或者是供養，或者是聽法，或者生一念隨喜心，然後多生多劫受了福報，到最後福報盡了這個因緣成熟了，小乘的證羅漢果，大乘的他也上去，大乘的不要等到後來。所以從這個地方看，為什麼我們講了這麼多、聽了這麼多，一點都不得受用？那裏，就是這個，所以我們看經的人總是「諦聽諦聽善思念之」一句話就帶過去，有這麼大的道理，有這麼大的學問，我們有這麼大可學的東西在裡邊，這些東西都沒有的話，你講經說法說些什麼？聽經聽些什麼啊？留一點種子還是好的，就是如此而已，可是當這個種子真的要發芽增長的時候，還必須經過這個，那是我們現在在這裡正在演習的。繼續下去。

【現見此即極大教授。】

眼前事實證明這個事情就是非常重大的、主要的精義、精要在這個地方。

【謂見極多由於此事未獲定解，心未轉故，任說幾許深廣正法，如天成魔，即彼正法而反成其煩惱助伴。】

現在，就看得太多因為對上面這個道理沒有得到正確的認識，沒有正確的了解，這第一步，這個主要是靠聞，要靠善知識的指導，這個地方特別說一下，不是沒有善知識，我們現在剛強難調，善知識在眼前，你把他一腳踢得開開、踢得遠遠的，只有一個我，這是跟佛不相應的原因在此。你聽懂了、了解了以後，進一步還有一個方法─心要轉，如果是你懂了，心轉了那就相應，否則的話不管說多深、多廣、多大、正確的法門沒有用，不但沒有用，反而還受害，如天成魔。天是專門幫助我的，有二種天，世間的天是外護，第一義天那就是佛菩薩，引導我們的，幫助我們的，就是這個天。魔呢？恰恰相反，專門跟你搗蛋把你拖下來的。本來這個佛法是幫忙你向上的，因為你沒有得到這個善巧，不曉得如何去聽，如何去講，結果聽了法，講了法以後，不但沒有幫忙你，反而害了你。所以在這種狀態下，這個正法反而幫助你增長煩惱。我們聽了這個佛法以後，這個佛法的道理是這樣，聽完了以後拿了這個照妖境到處去照，照天下都是妖魔鬼怪，然後聽懂了講給別人聽的話，自己增長名聞利養，都是從這上面來。這個情況，不管你聽也好講也好，下面一生非常可怕。儘管到最後的結果還是上來，那誰願意？誰願意地獄裡面吃盡了苦頭然後再來重修這個道呢？這個說即彼正法反而助長我們的煩惱。所以下面

【是故如云初一若錯乃至十五。】

這個是他們當地的一句土話，你做這件事情，一開頭錯了，一錯錯到底。因為印度人的習慣，佛世的時候他那個月不是一月一月，說白月從沒有到滿，黑月從圓滿到沒有。上半月是白月，下半月是黑月，上半月這個白月是一點點到圓滿的，下半月那個黑月是一點點到圓滿的。所以換句話說，不管是白月、黑月他只有十五天，第一天錯了，以後一直錯下去。現在我們也是一樣，不是沒有正法，而是說你一開頭的時候怎麼去聽、怎麼去講不知道，所以這個正法，弄到你身上變作個魔，別人是成佛的。所以我們現在動不動就是怪，有很多人說東怪西怪，現在他一說我心裡真難過，我以前一直犯這毛病，現在要改，真的好難，我己經發現這個問題不在外頭，在我自己的錯誤，完全在我自己身上，所以說記住這個話。

【故此講聞入道之理，諸具慧者應當勵力。】

真正講、聞這個道理，如果想真正修學佛法的人的話，那麼這些人─真正具足智慧的，要努力！

前一頁(13a) [13b] 下一頁 (14a)


菩提道次第廣論講記 第十四卷 A面

日常法師

p. 23 (8)

所以說，記住這個話，

【故此講聞入道之理，諸具慧者應當勵力。】

真正講聞這個道理，你真正想修學佛法的人的話，那麼這些人真正具足智慧的，要努力，要從這個地方努力，這是我們開始下手的地方。所以我在這個地方，很多其他的地方比較次要的也是這樣。因為當年我老師告訴我，我現在深深體會到就是這樣，那時候我學打坐也好，學什麼也好，學學盤腿，這些東西，他老是呵斥我，你忙這個幹什麼？實際上這個非常重要，非常重要。後來我才知道，你一定要怎麼用心的心法你知道了，然後你兩個腿一盤，很快就上去了，否則的話你把那個惡習慣養成功了，叫你改是千辛萬苦，這是千真萬確的，不是不注意，而是要注意的，可是你要本末把握的清楚。

【凡講聞時，下至應令具足一分講教授前第一加行，即是此故。】

所以不管是講也好，聽也好，對於這個所講所聽的教授，這個前面的加行，什麼叫第一加行呢？這個加行有好幾個層次，最重要的是根本，你一定要把握的住這本末在什麼地方？是的我們現在說這個地方，教室要好，要涼，要通風，要什麼，這些東西萬一沒有，沒有關係。就是這個講的人，的確是個善知識，聽的人的的確確是你如法如理的，然後呢你至誠恭敬的去聽，就這個樣。所以我這個老師他就告訴我，那時候我們在印度的時候，那時候真苦！外面下大雨，裡面下小雨，外面颳大風，裡面颳小風，就這樣一個狀態。中午吃飯的話，吃過了以後，弄完了以後，下午上課就在這個地方，我去的時候，已經改善了一些。到那時候，有的人在那個地方，覺得這地方皺一皺眼，老師跑上去大吼一聲，你在那幹什麼？你還在想著飯粒子啊！就這樣，他們當然也不大注意，這是千真萬確的事實，他的精神貫注在這裡，這個地方說第一加行就是說，你能夠圓滿當然好，不圓滿的話最重要的。那時候老師就告訴我們一個故事，那地方很冷，（達隆撒拉）那個海拔一千七百多公尺，可能比阿里山還要高，這個我就不知道了，到那個冬天，我那年在那地方，九月裡面九月底，那個後面，那個後山上都是雪。九月底現在已經過了一段時候了，冬天實在冷。他就跟我們說，我們那時候在剛開始學的時候，那時候他們在西藏，真正冷的地方，到了這個冬天，那個山上有的出去燒開水燒不開的，實在太冷了，不管你怎麼大的火，就是燒不開。然後他說我一直到三十幾歲沒穿過襪子。不是我們現在這樣，這個房子裡面這麼暖，老師講，講完了以後，馬上準備下去跑出去大家要論辯，這個就是一方面最佳的學習，一方面最佳的考試，所以剛開始實在受不了。到後來那個腳上的厚皮這麼厚，既沒有鞋子也沒有襪子穿，出去就出去了，那個石頭上面，剛踩上去，說冷，冷的感覺都沒有，都麻木掉了。但是他慢慢、慢慢的，所以才能夠學習出這樣好的東西來。當然我並不是說希望我們諸位做到它，可是至少曉得古人的榜樣，所謂這古人並不一定說幾百年以前的，就是他正法時候，像法時候，他們學法的精神根本差別何在，我們一定要具足。說，你寧願不來聽，說這我就不行，我就不想去聽，那好，那乃至於現在這地方，所以我前頭，我的的確確，希望你們，強迫你們來，有個原因的，大家多多少少曉得，這一個完整的教授是什麼，等到下面第一個共下士講完了，你們要不要來聽沒關係，你們可以不要來聽，但是來聽的人，不准許打瞌睡，這個我今天先說明。當然特別的理由，你晚上很晚回來，有特別的公事，那個絕對原諒。在這種情況之下，那怕你在這前面一個人打瞌睡，我也很認認真真的跟你講，講完了以後，我下面還要跟你說，這個原因，我要這裡說清楚。就是我們心裡面，一定要跟這個相應，這個才是對得起自己，不要說對不起人家，不要說，這個千真萬確的是一個事實。

【恐其此等文詞浩繁，總略攝其諸珍要者，廣於餘處應當了知。教授先導已宣說訖。】

那個不必要說得太多了，那麼最重要的地方，最概略的把這個東西拿出來，如果你要詳細知道的，其它地方。所以在我們正式講那個教授之前，前面應該有的幾樣東西，在這個地方先說明。說有這樣的完整的一個教授，這個教授從什麼樣的情況來的，第一個造者這麼樣的殊勝，這樣的殊勝的成就者，他一生造的法當中造這樣圓滿的法，這樣的圓滿法應該怎麼樣去講，怎麼樣去聽，才能夠跟他圓滿的情況相應。到那個時候啊，現在下面來了，所以諦聽，諦聽，善思念之，下面通常佛陀就開口說話。我們現在呢，就也認真的學習這個大善知識告訴我們的。
    所以說，第四

【第四如何正以教授，引導學徒次第分二，】

那個是正確的相應的來說佛法的精要，把這個精要引導學徒、而這個時候，有它必然的次第。那個分成兩部分。

【① 道之根本親近知識軌理。② 既親近已如何修心次第。】

修學佛法最主要的根本在那裡？親近善知識。所以一開頭說過了，聽聞佛法分二部分。第一個善知識，第二個自己。這樣，所以一百加一百等於一百。前面一百善知識，這個就在第一個大綱，這個第一個大子目當中，然後呢親近以後，如何修習在後面一個。

【初中分二】

這個親近善知識那個分二，

【① 令發定解故稍開宣說，② 總略宣說修持軌理。今初，】

使得我們真正如何進去。所以先簡單的說明一下，讓我們產生一個確定的認識。有了這個認識，下面告訴我們簡單的，也扼要的告訴我們修行的最重要的原則，這兩個非常重要。實際上呢？每一個部分在我的感覺當中都是必不可少的，而這個每一部分確實把我們現在的所有的弊病都一一的指出來，你能夠改善多少，就能夠跟法相應多少。

【攝決定心藏云：「住性數取趣，應親善知識。」】

這一個祖師的語錄上面這麼告訴我們，說這個決定心藏，我不能肯定祖師語錄還是論，我不知道。住性這個性是什麼？平常我們分一般的凡夫，分三個項目，一個叫決定性或者決定聚，或著另外一個呢叫不定聚，還有一個叫邪定聚。那麼決定性就是這種人已經種了善根，決定是要向佛法上面走的。另外這邪定聚這種人沒有善根，決定不能進入佛法的。還有一種人叫不定聚，他不一定，碰見一般的人跟著一般人走，如果得到好的知識引導的話，他就進入佛法。現在那個住性的話就是決定性的眾生，通常這種人，我們說屬於因位的行者，習種性、道種性、聖種性什麼……等等，我們看不同的開合說明。平常我們說信、住、行、相、地什麼……等等，就是這個地方所指的住性的數取趣，數取趣就是有情，就是我們。換句話說真正有善根想修學佛法的人，他決定應該親近善知識，這是最重要的。這個是論上面的，我想這應該是論。

【又如鐸巴所集博朵瓦語錄中云：】

那個下面祖師的語錄，祖師語錄說︰

p. 24

【「總攝一切教授首，是不捨離善知識。」】

博朵瓦，是敦巴尊者的三個最主要的大弟子，換句話說這個是傳阿底峽尊者，最完整教授的，而阿底峽尊者是在那個時代整個佛教界當中的頂嚴，把印度大小各宗各派能夠完整圓滿的，能夠積聚起來的就是他，而真正能夠傳承完整佛法事業的敦巴尊者。敦巴尊者有主要三個弟子，其中一個就是博朵瓦。博朵瓦，樸窮瓦，慬哦瓦，平常稱他為敦巴三子，西藏的佛法就靠他們三個人傳下來的。他說總攝一切教授的首，把所有的這個佛陀的教誡的精要積聚起來，這個裡邊的頭，換句話說，這是綱要裡邊的綱要，什麼呀？一句話－－不離善知識。在我們來說，我們平常比較宗仰的華嚴，華嚴一樣的，你要學一切智智，要學佛法，只有一件事情，依靠善知識，不離善知識。你們把那個華嚴入法界品去看，好像從六十七卷開始看，處處地方強調這東西，一直到最後一直強調，所以沒有一個例外的，佛、菩薩、祖師，凡是修行者皆是如此。說到這裡我也順便想起來了，我們現在動不動看這個不行，那個不行，看不起別人，那表示我們最多也只是一個不定聚，弄的不好的話，我們就是邪定聚當中，所以決定種性的眾生，地上到賢位，沒有一個人例外的，都是一心一意的仰賴依靠善知識，這就是我們學習的榜樣。下面說。

【能令學者相續之中，下至發起一德，損減一過，一切善樂之本源者，厥為善知識。】

能夠使我們學的人，身心當中得到好處的，而這個好處再微小，那怕最起碼一點點，從功德方面來說，集聚功德。從減過方面斷德方面來說，就淨除罪障，消除過失，最起碼的一點點，都靠善知識，而這個是什麼？這個就是一切善樂的根本。這我現在千真萬確的體會到，我記得我剛開始頭上那個出家的時候，那時候我們住在台北同淨蘭若，我跟仁法師住在隔壁，中間有個小小的庫房，經常我們幾天不講一句話的，這個是千真萬確。雖然每天有一個聊天的時間，總是到那時候你非出來不可，平常是不可以出來，到時候非出來不可。他那個生活也是很刻板，我現在非常歡喜，那聽他講完了大家進去，儘管如此，關在屋裡面更是鴉雀無聲，沒有幾個人嘛！但是你心裡面覺得他就在隔壁，這樣你隨時隨地這個心裡就感受到。那個時候，就不知不覺的內心上面有兩樣東西，當你不安的時候，他是個靠山，當你亂的時候，他會跑到你，像兩個眼睛瞪大了，你自然就收攝起來了。何況看見他，平常很多小地方，就是因為日常生活當中一舉一動，現在你心目當中會留下來不可磨滅的，那時我剛開始，以後每一個地方層層上去，我始終是這種感覺，這是的的確確的，所以這個善知識實在太重要，實在太重要。

【故於最初，依師軌理，極為緊要。】

所以在這個地方，「依師」，注意哦！很有意思，這個依字是個大學問！不是沒有老師，你懂不懂依師的道理，你能不能去依他，這個是個學問。這個規則、這個道理絕端的重要，絕端的重要。一直到現在為止，我們大家總覺得，到處天下烏鴉一般黑，那是凡夫！沒錯。但是這黑的當中卻有像太陽那麼光明的善知識在，看你有沒有這個眼睛了，看你有沒有這個本事有沒有去依靠他了，所以依師這個道理很重要。

【菩薩藏經作如是說：「總之獲得菩薩一切諸行，】

這個是總的，所有的菩薩的一切行，圓滿的是佛。

【如是獲得圓滿一切波羅密多，地忍等持，神通總持，辯才回向，願及佛法，皆賴尊重為本。】

所有的這種東西、大乘的，這樣波羅密多六度，地忍等持，這不一一細解釋，都靠尊重，尊重就是你的善知識，這個非常重要。

【從尊重出，尊重為生及為其處，以尊重生，以尊重長，依於尊重，尊重為因。」】

從這地方出生，從這個地方增長，一切地方一切時都是依靠著他，而主要的因都在這上頭。

【博朵瓦亦云：】

那麼下面又引那個博朵瓦的祖師的話來說，

【「修解脫者，更無緊要過於尊重，】

真正要想修佛法的人沒有比這個更重要的。下面引

【即觀現世可看他而作者，若無教者亦且無成，況是無間從惡趣來，欲往從所未經之地，豈能無師。」】

就看眼前世間的，那個世間的比起出世間的不曉得要方便多少，而你還可以看別人，你看見了別人就可以做的，對不起！沒人教你，你還是不行，沒有人教你就是不行。世間這麼簡單的人，你看別人都看不行，何況是這麼難，這麼深遠的。再說世間的事情是你平常習慣的，單單看人家都不行，現在這個出世間的，你根本不習慣。我們無間以來，一直在惡道當中，對出世的法一點都不了解。如果說你自己能夠真正跑得過去的話，那這佛、佛法也太容易了，所以我們不必拿佛法，世間的現象來看，沒有人教你都不行。那麼現在呢我們自己的條件是如何，無間從惡道來，我們剛剛從惡道當中來，換句話說，我們惡道的習氣是非常重，對於這善法是不相應。而要去的地方卻是從來沒有去過的地方，那麼個陌生，怎麼可能不要老師而做得到呢？不要老師怎麼可能做的到呢？這是我們真正的內心上面不斷的反覆思惟觀察。當你這個腦筋裡面生起了這樣量的話，你自然而然會重視去找善知識，如果這個生不起來的話你不會想要去找善知識，一直陷在自己現在的現行當中，現在的現行是什麼？煩惱。這個煩惱不是煩煩惱惱，就是坐在那兒，這個蠻好嘛，生活日子過得很愉快嘛！就是提不起來，就這狀態，就這樣，這個就是我們的惰性。前面的是一個大要告訴我們了，那麼現在我們說，既然親近善知識這麼重要，那麼下面

【由是親近知識之理分六，】

把親近善知識從這個層次來告訴我們。

【① 所依善知識之相】

要依靠的善知識他具足什麼的條件。

【② 能依學者之相】

然後我們要跟他學的人，需要什麼條件。

【③ 彼應如何依師之哩，】

有了這個條件，然後去依止這個老師的時候，怎麼個依止方法，依止道理。

【④ 依止勝利，⑤ 未依過患。】

依靠的殊勝的利益是些什麼？不依靠的大的害處是什麼？

【攝彼等義。】

還有呢？總結起來，簡單的說一下，以及前面五項當中，遺漏的補一補，這個第六個攝彼等義。今初，就是善知識的行相。

【總諸至言及解釋中，由各各乘增上力故，雖說多種，然於此中所說知識，是於三士所有道中，能漸引導，次能導入大乘佛道。】

這個整個的聖教，佛的經，以及菩薩的論等等解釋當中。換句話說整個的佛法，它雖然說不同的方法，這不同的方法，為什麼有各各乘，就是不同的根性，說有人天、聲聞、緣覺等等，那麼引導不同的人，自然有不同的方法。而現在這個地方所說的這個善知識是什麼呢？要對三士道，是人天乘，聲緣乘及菩薩乘能夠漸漸的引導，而最後呢把他引到大乘佛道，那樣的一個善知識。這個善知識，是有特別的好處，他最終的目的是把你引到佛地當中去的。但是他就不棄捨前面人天乘，所以他能夠普遍接引一切眾生。有一類能夠接引人天的，但是再上去上不去了，聲聞緣覺不行，現在他全部包含。總共的他能夠最高的卻也最善巧的方便，從最得力的地方引你上來，而他最終的目標，卻是這個，「引入佛道」。所以總這個裡邊去看的話，它這個什麼？法華的精義，法華說佛說各式各樣的方便，引各式各樣不同的人，最後把他帶到佛地，這就是它的精髓所在。那麼他下面就引了。

【如經莊嚴論云：】

就引這個經論

【「知識調伏靜近靜，德增具勤教富饒、善達實性具巧說，悲體離厭應依止。」】

這個善知識要具足這樣的十個條件：調伏、靜、近靜、德增、具勤、教富饒、善達實性、具巧說、悲體、離厭這十樣東西。這樣的善知識你一定要去依靠他。

【是說學人，須依成就十法知識。】

學的人要依靠這樣的善知識，這是善知識分成十個項目。

【此復說為自未調伏，而調伏他，無有是處。】

這裡再說一下，自己沒有調伏，而能夠調伏別人的話，絕無是處。這個也可以說在這地方選善知識的標準，同時也告訴我們做善知識，應該怎麼樣。我們選別人固然如此，教別人同樣的一樣。自己沒有調伏沒有用。

【故其尊重能調伏他者】

必定要

【先調伏自類相續。】

你自己先要身心上面調伏，所以我們真正要學的佛法，就要調伏自己。調伏的另外一個名字叫尸羅，叫戒。這是所以為什麼我們一出家一定要依靠善知識，學戒學戒，清楚明白了！現在這裡不是說我出家了，依靠一個知識告訴我這件衣服怎麼穿，這個法器怎麼打，當然這個也要，因為你要這個形相，但是假定單單這個的話那就錯了，所以世間有一句話叫繡花枕頭，繡花枕頭就是這個。如果你得到裡邊的體、精要的話，外面這絕對重要，這樣才能夠裡外配合。所以外面不是不要，但是要把握住。反之，反過來，如果你裡邊的東西沒把握住，你在外面上去弄的話，那是越走越遠，乃至於到後來，反而形成障礙。我隨舉一例，譬如我們唱念什麼等等的話，他得到了這個體、內涵的話，那個音調等非常重要，因為這個音本身自然跟法界相應的，它有一種音調自然而然能夠使你心情調柔，有一種音調自然會激發你散亂。所以你得了體以後，它自然應用這個體的時候，一定要靠種種的方便，這個東西一點都不能忽視。所以這個唱念是非常重要，可是你不得體，站在這個上面學，你把握不住它的精義何在，然後你用你的那套東西的話，你說不定是越學越遠，因為你不了解它的重心何在？你拿著世間的這種概念去看的話，你並不曉得這個世間的，說不定是壞的呢？所以越唱越遠。樣樣東西都是如此。這是我們應該了解的一點。

【若爾須一何等調伏。】

那麼在這種狀態當中要怎麼樣調伏呢？換句話說，這個善知識是怎麼樣自己先用過功調伏了自己呢？下面就說出來了。

【謂若隨宜略事修行，於相續中有假證德名，全無所益。】

他不是一點都沒有哦，隨宜略事修行，略事修行容易懂，他是多多少少修行的。什麼叫隨宜？隨他相宜的，真正的大乘的教法尤其是一定要了解知道完整的總體，然後本末步步上去，不是說隨便碰到一個；隨便碰到一個對他自己是可以的，我碰到念佛就念佛，碰到參禪就參禪，乃至於你隨便念一卷經，多少最後總是這個因緣而進去的，這個情況叫做隨宜。但是這種情況之下他照他的這個辦法去略事修行，自己能夠真的調伏自己嗎？不行。在這種情形自己都不能調伏自己，你怎麼幫助別人？所以我們眼前看得見，有很多人去修行，某人在這個地方能夠得定，打坐，他得定是蠻好，可是出了定，一跑到世間上他那個貪瞋痴還在，所以定是共世間的，如果你用在出世，那個定是絕對重要的。然後你看見這個人得了定了，你要跟他學佛法，不一定。說不定他是一個有大成就者，說不定是個外道！這很清楚很明白，所以我們要把握得住佛法的中心。另外一點你說這個人的戒相，行持非常好，這是佛告訴我們的，但是如果他得不到裡邊的真正的精要的話，形相做得很好，他也不一定。這個人念佛很好，可是他念佛的時候蠻好，念完了佛下來的時候，他貪瞋痴照舊，這個都是叫做隨宜修行。對於整個的大乘圓滿的教法來說的話這個都不大夠，引導我們種善根那絕對好，這個我們要分別的很清楚，所以始終這地方把握住，本論告訴我們的這條直、寬、大、正這麼完整的大路，這個高標準我們不是拿去衡量別人的，而是把這個理路辨別的很清楚，要求自己，說我一定要走這一條路，這個才是真正重要的、說一下。所以像前面說的隨宜略事修行，於相續當中有假證德名，為什麼叫一個假證德名呢？他因為隨宜修行，他有一點功夫的，但這一種功夫在佛法的整個的那個大體上來說不算，所以叫假證德名。我們說造房子的那個公案也是一樣，你跑著去要造房子了，你說不定看見那地方，堆了滿地鋼筋，那個水泥，你覺得這地方大概造屋子了，不一定，倒反之它什麼樣子都沒有，他坐在這個辦公室，建築事務所正在規劃，每一個地方弄的很好的話，這個比前者要好。雖然樣子一點都看不見，因為他是走了正確的方向這樣上去的，這個次第我們要弄的清楚，所以這個地方說假證德名，將來對我們真正修學過程當中很重要的，非常重要。

前一頁(13b) [14a] 下一頁 (14b)


菩提道次第廣論講記 第十四卷 B面

日常法師

所以這個地方說假證德名，將來對我們真正修學過程當中很重要的，非常重要，必定要把握得住，要不然人家說，這個人好，你也跟著他去，我聽見各式各樣的人，前幾天有人告訴我，說這個盧某人很了不起，他對世間有這麼多貢獻，你們講佛法好的，好了半天，你們有什麼貢獻啊？我真的想想：我就當時想到了這個，所以我們進入佛門當中也是一樣，看看這個法師，他能夠打坐打幾天，念佛念得如何，這個如何，這是好的，我們要辨別的清楚這個裡邊的差別何在？

【故須一種順總佛教，調相續法。】

就這兩句話，真正的善知識把整個的佛教的總體，他那個次第絲毫不亂，把握住這個原則，所以我剛才說，他工地一動都沒有動，像造房子一樣，樣子全無，但是他坐在這個辦公室裡面這個藍圖就規劃得非常精巧，天衣無縫，這個保證沒有錯，差別就在這裡。

p. 25

【此即定為三種寶學，是故論說調伏等三。】

把它綱領說起來一定是這個三學─戒定慧，調伏等三，那麼把這個東西開開來的話，我們又講六度，又講什麼，現在這個地方，開為十項。現在我們看看這個十項是什麼。

【其中調伏者，謂尸羅學。】

調伏就是戒。

【別解脫云】

戒經上面說：

【「心馬常馳奔，恆勵終難制，百利針順銜，即此別解脫。」】

我們這個心像個馬一樣，所以叫心猿意馬。為什麼叫他馬？這個馬，猴子一樣，一天到晚叮叮咚咚，不停的，又快又利，這是我們的心相，等牠跑累了在那睡覺，就這個味道。雖然你經常的去努力要想制止牠，不行。那要怎麼辦？這個我們騎馬的人，馬上面有一個所謂馬勒，這個非常的利，還有這個馬鬚上面有一個剌，這上面利得不得了，這樣才能夠調伏這個，這匹悷馬，那麼現在這個東西是什麼？是別解脫，所以這個戒有這麼大的好處！

【又如分辨教云：「此是未調所化銜。」】

那麼分辨教也是，這個上面告訴我們，這個就是阿含。它說沒有調伏，實際上這個通於大小乘的由基本開始，沒有調伏的人要去調伏他，就是戒。所以這個戒就是調伏那些剛強眾生的這個銜，我們騎馬的時候，馬的嘴巴裡面有個東西拉著，那裡一拉就控制那個馬的。

【如調馬師，以上利銜調悷馬。】

就是調馬的人，以最利的這種銜，調那匹悷馬剛強的很。

【根如悷馬隨邪境轉，若其逐趣非應行時，應制伏之。】

我們這個五根就像一匹悷馬一樣，他一天到晚跟那個邪境轉的。當這個根要心猿意馬隨著不應該做的境界走的時候，就要去調伏他、應制伏他，這個才是戒的真正的精神。這個不是在外頭，這個叫內學。假定我們偏偏執著在形相上面，我這個地方，怎麼形相，這個外學！所以我們必定要懂得，當你心裡面趣向於這個五欲境界，跟著境轉的時候，要把他拉回來。第一步的功夫，這是戒。

【學習尸羅，調伏心馬，以多勵力制令趣向，所應作品。】

那個才是我們學戒的目的，學戒的目的幹什麼？調伏這個心馬，以種種的方法，非常努力的制伏他，制伏了他以後，使他心裡面趣向於應該做的地方。所以說不應該做的，止、不要做，應該做的我們就要作，所以止作持犯，就是指這個而言。這個才是戒的真正的目標，這個心本來就是這樣亂的，所以不是叫你消除他，叫你轉化他。這個就是戒。所以第一個就是先要用這個東西調伏。關於這個內容，現在單單在這地方，我們還不容易瞭解，也不必說清楚它，因為到後面，在我們學的次第過程當中，自然而然會關於戒的內容說得很詳細，這是我們要學的必然內容，這個地方我們只要曉得次第，一方面曉得次第，一方面曉得那個真正戒的精要在那裡，這個是非常重要的，這個我們開始第一步，一定要瞭解戒的精要是在這個地方。，所以在這個地方我們要認識一件事情，未得正見談持戒，暫時還談不到，所以在未得正見之前，應該做的事情就是應該具足「信心」。信賴這個善知識聽他的講，那麼這個條件要靠什麼呢？要曉得自己在病，自己在無明大病當中，那個時候你瞭解了自己的無明大病，心裡上面才曉得我起心動念都是錯的。那個時候才肯依人家，否則總覺得自己對，總看見別人不順眼，這是一個必然的情形。這個佛經上面有過這麼一段公案，實際上這是一個故事。有一個地方，這個地方每年固定到了某個季節他就下毒雨，譬如我們這裡黃梅，到那時候老下雨，譬如北方到春天的話，落沙，固定到那個時候一定會有這個東西來，那麼這個毒雨，就是空氣當中含一種有毒的東西，這個倒不是把我們毒死，把我們會弄得昏迷的。下了這個雨以後，那個水裡面都含了這個東西，大家吃了以後，這個人就會顛倒。過了幾天以後，這個水就流走了，自然而然地清淨的水又來了，慢慢的就又恢復過來，所以這個地方的人，每年都曉得，到了那個時候有段莫名其妙的日子，也不曉得是什麼原因，誰也都不知道。但有的人早一點清醒，覺得奇怪，到最後大家都清醒了，但不知道這個原因何在。那麼就是有一個絕頂聰明的人，他經過了長時觀察以後，他就想可能這個雨有關係，所以他事先經過了多少時候觀察以後，他就想大概這個。所以他到那年那個下雨的時候，他就不喝下下來的水，自己事先儲好的水，飲這個水。結果別人飲了這個水果然沒錯，像吃醉了酒一樣，大家顛顛倒倒的，生活完全顛倒了，是非完全顛倒了，他保持的很清醒。因為他保持清醒，所以他就勸別人，某人啊！你做錯了！不對了！結果那個人不但不聽他的，反而覺得我怎麼會錯啊？你顛倒了！覺得這個人沒什麼好說的，勸別人去，結果勸一個人還好，跟他吵了一架就算了，勸二個人，到處去勸人，結果不但人人勸不醒，而且人人反過來說這個傢伙瘋了，最後那些被他勸過的人，大家都覺得這個人瘋了，沒有瘋的人就把他關起來打了一頓，關在監牢裡邊。就這樣一直等到事情過去以後，找這個人怎麼找不到了，發現他在監牢裡邊，這個人好端端的，怎麼跑到監牢裡邊去了？他真是有苦說不出。這是個笑話。但是這個故事說明什麼？說明了當我們眾人都在無明顛倒當中，這個有正確認識的人在我們看起來覺得不對的，這也是一個事實。我們現在眼前處處地方都是這樣，我們不必說佛法。譬如說：就我們中國來說，我們中國人兩個朋友，大家難得見了面碰在一起，大家吃一個館子，吃完館子，一定是我請你，你請我。外國人可不是啊！大家見了面了，那我們就一起去吃飯，吃過了，多少錢？參佰塊錢！兩個人，每一個人壹佰伍拾塊，要我們看起來，這是什麼話？你就看不上眼他，反過來他也看不懂你，覺得大家吃過了，各分各的，你們怎麼拉拉扯扯的，幹什麼啊？世間沒有一個事情例外的，我想我們應該瞭解吧！為什麼要說這個事情呢？就是在我們正式開始學，一下要想把正見把握住，這個很難，那你既然沒有把握住正見，你覺得不能學，你就沒有機會了。所以這是為什麼第一個先要認識說：我自己有了病，然後你就肯信賴依靠他，這個才是我們學進去必然的條件。所以前面一再說這個法則不僅是佛法，世間所有的事情都是如此，等到你樣樣弄清楚，要想再做的話，沒有一個事情做的通。第一個，我們不可能有今天就長不大，你絕對不可能說：媽媽的奶是什麼，我弄清楚了再吃；長大了，飯為什麼要這樣去做，弄清楚了再去吃，那有這個可能嗎？這個細講起來，這是我們必定應該的，這個也是世間的正見，隨順著，這是這一點上面，換句話說我順便一談。我們要了解這個戒，這個行相，那麼有了戒以後，第二個，講定。因為你在粗猛的現行上面不讓他亂走，那個是粗猛的現象，慢慢的降伏了，你如果不降伏的話儘管你關在屋子裡面，你心裡面還是胡思亂想，那時候你能定嗎？你定不下，如果你勉強硬在那坐的話，這是為什麼人家學定，一定出毛病的。你完全學不成，那也就算了，反正浪費一點時間，打打瞌睡胡思亂想也就算了，你如果真正的硬把他制抑下來，因為那個心裡面非常的猛，那時候就要出毛病了。所以現在人家說，動不動走火入魔，就是這個道理。如果你定基好的話，一定很容易，這個我們要清楚，進一步那個時候去學定。

【寂靜者，如是於其妙行惡行，所有進止，由其依止念正知故，令心發起內寂靜住，所有定學。】

那個就是定學。由於我們前面曉得，這個是該做的妙行，所以以前不習慣不想做，現在去做；這個是不該做的惡行，以前儘管一向歡喜，現在不要做，妙行應該進，惡行應該止。那麼要想這樣做的話，是什麼啊？依念正知，一定要有正確的認識，心心念念。所以如果能夠這樣制伏了粗猛的，進一步把已經調息的那個心，一方面心裡已經習慣了，怎麼樣去調伏自己，一方面把粗猛的降伏，所以進一步就用這個來調伏細的，這個時候得到這個心相叫做定。這個戒定有這樣必然的層次，必然的因果關係。假定說我們這這個戒就是說表面做一做的話，那個定跟戒變的毫無關係，要曉得這個，那麼那個時候，內心就發起寂靜住，心就安住在最寂靜的狀態，這個定。那麼有了這個定以後呢，把這個寧靜的心再去深細的觀察，才了解世間的真實的狀態，這個就叫做慧，所以

【近寂靜者】

為什麼叫近寂靜呢？他不是寂靜，完全寂靜相，但是要相當寂靜的去觀察，才能夠把世間的真正的真相看清楚，這個才是智慧。所以

【依心堪能奢摩他故】

依定學，「奢摩他」就是梵文，翻成我們中文，定、等持、等至、等等，那麼這個奢摩他是什麼呢？心堪能。我們現在是沒有力量的，胡思亂想，不是向上昂就是向下沉，你要叫他聽你招呼，就是像生牛皮一樣，一動都轉不動，這樣。所以你得到了定以後，那心就如你所欲而轉，你要怎麼辦就怎麼辦，所以叫心堪能。

【觀擇真義發起慧學。】

那個時候你才能夠真正的觀察那個真義，心散亂根本看不到，那是慧學。

【如是唯具調伏相續，三學證德，猶非完足。】

這個就是戒定慧三樣東西，但真正教人，這三個夠嗎？還不夠，下面還要幾樣東西。

【尚須成就聖教功德。】

還要成就聖教的功德，這個聖教功德叫什麼？

【言教富者，謂於三藏等，成就多聞。】

還要對這個經律論成就多聞。你真正的要教他的話，跟單單自修不一樣，自修你摸清楚你修的路。要想教別人的話，要廣泛的瞭解所教的對象。雖然你還沒有真正證得佛地，可是佛的經驗，完完整整的。再說你有了這個戒定慧的這個功力，再去看的話，就這個整個的總相、別相你有一個清楚的概念、那時幫助別人就對了。所以他還要博通三藏。這個多聞功德，就是對教法有豐富的認識。所以，

【善知識敦巴云：「言大乘尊重者，謂是須一，若講說時，能令發生無量知解，若行持時，於後聖教，能成何益，當時能有何種義利。」】

那麼這個善知識敦巴尊者就說：這大乘佛法當中的師長是什麼樣呢？他呀！那一位師長說的時候，能夠發生無量知解，不是簡簡單單的就是告訴你：「就這個！」不是！他能夠對各方面的問題都了解都解決，對於認識，質正量圓，這麼圓滿的認識，然後你照著去修行的時候，他一定次第不誤，眼前得到什麼樣的利益，將來究竟果位是如何？所以因果之間絲毫不差，次第步驟一點不亂，這個才是真正的善知識。所以說這個地方，告訴我們的真正的正！引導我們華嚴這條大王路的原因在此，在這裡。那麼更進一步呢叫達實性！說不但是瞭解的透徹，還要通達實性。

【達實性者，是殊勝慧學】

前面已經說了戒定慧了，這個慧跟這個地方達實性的慧，差別在那裡呢？因為真正的慧，我們說起來有三個次第：聞、思、修。、而聞思修當中又開成六個，「聞」、「聞所成慧」，「思」、「思所成慧，」，「修」、「修所成慧」，這個達實性就是修所成慧，已經真正的通達法無我，那個大乘的達實性的地上菩薩，見道以後，這樣。

【是謂通達法無我性，或以現證真實為正。此若無者，說由教理通達亦成。】

真正從這個地方的要達實性，是要通達實性的，這是地上菩薩，如果說萬一沒有的話呢？教理證成也可以，那個是加行位上，乃至於資糧位上也可以，聞思相應的。平常呢，這個天台所謂大開圓解，就這個，可以了！這個都是加行位上的，那個時候有這個老師。下面德增，

【如是雖能具足教證】

第四是特別講教，第五就是證。剛才前面，不是第四第五，就是教富跟那個達實性兩樣東西，一個是教，一個證，這兩樣功德，那麼戒定慧呢統攝的，這麼說啊！

【若較學者或劣或等、猶非圓足，故須一種德增上者。】

如果他的這個成就跟你一樣，或者比之於差，這個不行。當然對我們來說我們一點名堂都沒有，稍微有一點很好了，可是真正修學佛法的人，從下腳第一步，一直到成佛，等覺還要依靠善知識，所以這個地方既然稱善知識，他這個圓滿的德相，換句話說，總是比你還要來的高明的，不過單單高明夠不夠？還不夠，譬如像我們一點名堂都沒有，他像三腳貓懂幾下，這個也不行。所以這個次第我們要很清楚的，他至少的條件是什麼呢？就是三學當中有這個次第，還有呢德行比你增上，如果你一點都沒有的話，他有了三學，當然比你高了。

【親友集中作如是說：「諸人依劣當退失，依平等者平然住，依尊勝者獲尊勝，故應親近勝自者。】

親友集上面告訴我們這麼說：這是菩薩造的論，諸位啊！如果你依靠差的人的話，你就退失。後面特別告訴我們，我們修學佛法一定要依靠善知識，最好的是善知識，最壞的就是惡知識。你如果靠不如你的話，你就退步了，依平等者大家不能進步，如果是依超勝於你的，你就獲得進步，所以我們應該親近超過自己的。

p. 26

【所有具最勝，戒近靜慧尊，若親近是師，較尊勝尤勝。」】

所以這些道理當中，他又把善知識的相，又說一下，應該什麼啊？以戒定慧為主！而他也超過於你，依著這個次第，這樣來的這種人是最超勝的，最精彩的。那麼另外一個祖師，

【如樸窮瓦云：「聞諸善士史傳之時，我是向上仰望於彼。」】

樸窮瓦就是剛才說的敦巴尊者的三子之一，傳他法的最主要的。他自己怎麼說啊？他說我看見那個前輩，那些祖師菩薩的傳記的時候，心裡好羨慕、好仰望啊！我也是有這個經驗，所以我也鼓勵諸位，剛開始多看前人的傳記，多看因果典型的故事，你自然而然啟發向上的好樂之心，不必在理論上面瞭解的很多。前面沒有基礎，你先了解這個理論，不一定好，這個次第井然。你有了這樣的心，然後那個理論一認識，馬上派上用場。你沒有這個基礎，認得了理論的話，往往會害你，到那時候，你的眼睛是高不可攀，看看樣樣東西都不在眼下，這個是如天成魔，你就會辛苦無比！這個事情是最痛苦的事情。眼前只是心裡面不知如何是好，完了以後呢，這種心情就是把我們引導向下墮落的因素，當你真正的瞭解業這個行相以後的話，你一觀察就這麼清楚。到那時候，你自己會害怕，到時會害怕。所以我們現在要看那個善知識他們怎麼作。

【又如塔乙云：】

又另外一個善知識，

【「我於惹珍諸耆宿所，而作目標。」】

惹珍就是敦巴尊者當年造這個廟，阿底峽尊者圓寂了以後，敦巴尊者就接受了他的教法，在那裡造一個廟叫惹珍寺。譬如說我們前面說的，博朵瓦、樸窮瓦、慬哦瓦，乃至於後代的，像西藏的什麼白教、黃教，主要的這個淵源都從這個地方流出來的。以我們現在來說的話，我們那盛唐的那些大善知識說我們把那些前面的前輩作為我們的目標。所以說，

【是須一種目向上望增上德者。】

我們要這樣作，一定一心仰望他，層次很分明。我們現在看佛跟菩薩，一看總覺得遠的不得了，這個佛動不動就把生命腦髓就捨出去，我們太遠了。看看祖師啊！就對我們很近，所以自然而然他對我們呢有這樣的一個接引的功效，就像法華裡邊說的化城喻品，那麼這些祖師們對我們來說，也是個化城，我們更從這個上面找到這個方向，再向上看，就看到最高的佛陀的情況。

【如是六法，是自所應獲得之德，諸所餘者是攝他德。】

上面這個是善知識自己應該的，那麼下面那些就是幫助別人的！這個真正的善知識，除了自調以外，他還要幫助別人，下面在這個地方有一句話很重要，說那個幫助別人之前，有那麼一段話，為什麼要這樣說？看一看。

【此亦如云：「諸佛非以水洗罪，非以手除眾生苦，非移自證於餘者，示法性諦令解脫。」】

這佛啊，不是拿水來把你的罪洗掉，也不是用他的手，他雖然有神力神通，沒辦法幫你除掉苦，也絕對不是以自證的移到你身上面，他怎麼？把那個法的真實的內涵告訴你、開示給你，教你這樣認真去做，得到解脫。為什麼這個地方要插這段話呢？這個地方特別告訴我們善知識的形相，認得了以後，你從善知識那裡得到，不是說善知識，你只要靠著他，然後他就把你一口氣一吹，然後像泥塑木雕捏一捏，把你捏成一個佛，不是的。把這個佛法的道理告訴你，你還是要很認真努力精進去學，那時候得到解脫。這是為什麼我要鼓勵諸位，看那個善知識的傳記，否則的話，我們大家總覺得，現在我是凡夫，然後我在這裡磕了一個頭，磕到那一天的話說不定開悟了！好！沒有這件事情，絕對沒這件事情！必然的沒有一個例外的，你一定要瞭解。那時候我們聽聞，如果你把握不住這個原則的話，也是這樣的，愈聽愈遠，是愈講愈遠！這個重要的概念，下面才告訴我們。

【若除為他說無謬道攝受而外，無有以水洗罪等事。】

所以總結一句話，除了把正確、沒有錯誤的這個告訴你，攝受以外，其他的決無任何方便能夠淨化你的罪。在這個地方我提一個問題，既然佛告訴我們說：沒辦法淨除我們罪的話，應該說來說去講法，那麼然後呢講完法我們要念法，為什麼我們要念佛呢？不是好像有矛盾嗎？大家想想看，現在我們要念佛，假定是照他那樣的話，那麼要念法，這個念佛不是沒有用了嗎？念佛有用的，關鍵在那裡呢？這個考考你們，下個禮拜，你們每一個人給我一點答案，然後呢我在這裡看了這個答案再給你們評分，等一下我就說明這件事情。

【其中四法】

那麼下面就是說：開始幫助別人的這個方法，先說第一個，

【善巧說者，謂於如何引導次第而得善巧。】

下面說善巧說，不但你懂，而且你懂了以後要懂得怎麼善巧的表達，是說引導的次第要懂得善巧。

【能將法義巧便送入所化心中。】

能夠把這個道理，很巧妙的能夠灌輸到聽的人的心目當中去，這個很重要。

【悲愍者，謂宣說法等起清淨，不顧利養及恭敬等，是由慈悲等起而說。】

什麼叫悲愍呢？是你說法的時候，當這利他說法，那個時候等起，就是你說法的相應的這個心情要清淨，不是不淨說法。現在這一點是最難避免最難避免，說實在的，我們真的說法的人，為了利養名聞而去說法的人，這個倒不太多，倒是什麼？就是自己的習氣相應的。我們習氣當中深細的不說，十惡業當中，語四業當中，綺語，這個綺語就是無始以來就好歡喜說說閒話，那就是你坐在這裡沒什麼事情就在說，嘴巴癢得很！正好有這一堆人坐在這地方聽你講法，你講得很來勁！通常我們最難避免也就是這個狀態，倒不一定是真正的說為了貪名聞利養，但是這個跟煩惱相應的，這個不行。

前一頁(14a) [14] 下一頁 (15a)


菩提道次第廣論講記 第十五卷 A面

日常法師

跟煩惱相應的，這個不行。所以他真正的說法悲愍，這個等起心的話，就是你說法的時候你的心裡的動機，以及這個說法的時候前面的動機固然是，後來相應的那個心裡狀態始終是清淨的。什麼才是清淨呢？不顧利養恭敬，不是為煩惱。而是有什麼？有慈悲，就是你的的確確一心一意為了別人，來幫忙別人。這個慈悲也有它特別的理由，應該說特別的標準，這個標準我們到後面才慢慢的一步一步的去瞭解它。

【是須猶如博朵瓦告慬哦瓦云：「黎摩子，任說幾許法，我未曾受讚一善哉，以無眾生非苦惱故。」】

他們師兄弟兩個說：某人哪！我現在不管說多少法，我心裡面從來沒有受一個善哉！人家當然一定會稱讚他，說你說的好，儘管人家說，但是他心裡面清楚明白，他心裡曉得我說法不是受這個，為什麼？因為他感覺眾生的苦，他是有悲心。這有什麼好處呢？就是如果在這種情況之下你心裡面一定是把持著佛法的根本，安住在這個上面，你不會動搖，否則的話，我們說法的時候不知不覺就偏向我們所好的。今天假定說我有名相應、利相應的話，今天為了化一個緣特別讚歎布施，明天又為了這個又特別說這個，今天心裡面很歡喜綺語，就天花亂墜的說了一大堆，明天不高興了以後就閉上嘴巴睡大覺，這個東西自然而然不相應。聽的人也一樣，這主要的原因我隨便一提，這個是悲愍。下面是

【具精勤者，謂於利他勇悍剛決。遠離厭患者，數數宣說而無疲倦，謂能堪忍宣說苦勞。】

這不但有悲心還要精進，具精勤。真正講法的時候，這個幫助別人是不容易的事情！我想我們大家都有這個經驗，那不要說說法，我們這裡最簡單的就是燒飯，發好心的去燒飯，跑到廚房裏這件事情是難哪！他要淡的、他要鹹的，他要煮的爛一點、他不要煮的太爛，你不曉得怎麼是好。沒有做的時候很發心，做了兩天心裡面就說，受不過。佛法也是一樣的，要去調伏別人，為我自己的煩惱你可以這麼說。為了幫助別人的情況就完全不一樣。所以說真正修學佛法，自利固然難，利他是更難，那時候要把那大悲心具起的，要想幫助人的話不但要大智慧，而且要大精進的力量，所以在利他當中勇、悍、剛、決。勇是勇猛直前，悍是不怕一切，剛的時候絕不摧折，果斷決定，遠離厭患。不要想這個不行，那個不行。單單說遠離厭患不容易的，後面他又告訴我們種種善巧，你瞭解了這善巧，照著這善巧去做的話，你自然會做到。要不然單單看文字上面，我們現在聽起來、看起來覺得很過癮，做起來的話，還沒有做已經望風披靡的逃走掉了，所以在這種情況之下，能夠絕不怕。數數宣說而無疲倦，謂能堪忍宣說的勞苦。這已經是完全了，具勤是第五個，離厭是最後一個，這就十項，這十項已經圓滿具足了。

【博朵瓦云：「三學，及通達實性，並悲愍心，五是主要。】

那麼這裡邊三學及達實性、悲愍這是最主要的，其他的附註。他就舉了一個：

【我阿闍黎嚮尊滾，既無多聞復不耐勞，雖酬謝語亦不善說，具前五德故，誰居其前悉能獲益。】

博朵瓦有一個老師，他依止的老師響尊滾，他這個人實際上並沒有多聞，而且也不耐勞，平常講話就算應酬語他也是說不來，但是他有前面說的三學、達實性，又有悲心。任何人你只要跟他一起的話，就得到好處。善知識就是這樣。我現在想起來了，仁法師也是一樣，應酬話他也不大善巧，平常跑的去，我很少看見他跟人家說應酬話，說它個五分鐘。通常三句話，說完了，沒有了好了，坐在那裡你坐五分鐘，他就是這樣。以前我曾經看過弘一大師的傳記，我覺得現在還是有這種人，但是跟著他就有好處。

【嚀敦】

下面是另外一個人。

【全無善說，雖說施願，唯作是念今此大眾皆未解此，餘無所知，然有前五，故誰近能益。」】

另外一個叫嚀敦，這個人也是一樣的，不善辭令，那完全不善辭令。就算施願，就說施主來，然後給他祝願，那個時候我們通常說：三寶加持你，或者增福延壽這一類。這種話他都說不來，他說完了以後，人家也不知道他說些什麼！這麼樣的一個人，但是因為他具有前面這五個條件，所以任何人不管是那一個，能夠親近他就得到好處。這個就是前面告訴我們這個善知識的形相。舉了例子，博朵瓦告訴我們的兩位善知識。下面我們看這個文：

【如是若於諸所學處，不樂修行，唯讚學處所有美譽，或其功德以謀自活者，則不堪任為善知識。】

像上面我們說的這些，假定說他對於這些前面所說的，並沒有認真的修行，乃至於心裡面也並沒有好樂，好樂一心一意去修行，只是說讚美這個學處，說這樣有什麼好，有什麼好。這個概念我們要很清楚、很明白，自己去體會、去認識它。尤其是我們修學佛法的人。我們每一個人，都對於佛法有很大的景仰心。這個佛陀真偉大，真了不起，這個心情對於三寶的讚美，但是更重要的我們要怎麼樣去學習，這個是兩件事情。所以在高僧傳上面有這麼一個公案：有一位大德他一生成就很高，臨終的時候，很多弟子七眾信徒就向他請開示。大家總覺得，這個了不起的大德，有修有證，這個開示總是非常玄奧的。結果他說了四句佛的略教戒經：諸惡莫作，眾善奉行，自淨其意，是諸佛教。大家聽著再講下去，沒有了。大家心裡面就覺得好像很失望，說：「什麼？講的就是這個？」「說你們大家不錯，都仰望說這個善知識想來求他，所以大家都曉得恭敬有道的人，你們不曉得照著他是怎麼成就的去做。」所以說人皆知之近有道者，不知行之自得道也。我寫在黑板上。每個人都曉得尊重恭敬讚歎有道的人，說這個人了不起，卻有一件事情對我們更重要的，你自己去做的話，那麼你也能夠有這樣的成就。是！讓我們讚歎等等有絕大好處，因為這個做為我們一心仰求的目標，做為我們心目當中祈求的一個目標。可是真正要做到它的話是什麼？你認真如法去做，這個才是我們重要的事情。這位大德說完了以後，下面加了兩個字，真可惜！真可惜！這個悲，就是，那個是文言，換句話說你們真正照著去做，是你們成就。你別看這麼簡單的幾句話，簡單的幾句話說起來好容易，你可以把它說的天花亂墜，但是於事實有補否？有沒有真正的幫助？沒有。這個是最值得我們警惕的，所以我們真正要在這個地方，重要的不要對別人去評頭論足，他好，讚歎不已；他壞，你就說他；你自己看，我應該怎麼辦？見賢思齊也，看見他精彩，想我怎麼樣才能夠跟他學，他為什麼能夠做到？找到他做到的因，你能夠努力去做，你就是他，就是佛。見不賢是內自省也，看見人家不對自己反省，我可不要這樣！我們不要去評頭論足別人，那是一點意思都沒有。所以這個地方，注意我們真正應該好樂的地方是要好樂修行。因為要修行所以才必須要多聞；這個是重要的，所以這個多聞是修行必須的。如果說我們不幸弄錯了，聽懂了以後講給別人聽的話，實在非常可惜。產生什麼毛病呢？唯讚學處所有美譽，這個佛法好！到處勸人，到處說什麼，自己不樂修行，這個是一個損失，這是一種。或其功德，或者讚美這個功德，你這樣去做有多少功德，某人有多少大的成就，幹什麼啊？以謀自活。這個地方說的更實在，前面有的時候我們說名聞利養，什麼等等是各式各樣的，總之一句話，我們弄這個東西是為了什麼？為了這個，錯了；這種情況是不堪任為善知識，這種人不能做為善知識。下面說：

p. 27

【宛如有人讚美栴檀，謀自活命。有諸欲求妙栴檀者．而問彼曰：汝有檀耶，答曰實無，此全無義唯虛言故。】

就好像有人說這栴檀香是多好！他為什麼要這樣去做？他是為了賣狗皮膏藥，自己求活命。那麼有的人真的要求妙栴檀的就來問，你有嗎？沒有。在這種情況之下都是空話，這毫無真實意義。這個栴檀不一定也不僅僅是我們現在點的檀香，佛法裡面通常講的栴檀是牛頭栴檀，這個香可以摧毀一切毒，它一點點東西你碰上的話，什麼毒都消除掉了，香味那更是不在話下。在我們中國歷史上面曾經有過這麼一次，漢朝，那時候有一個西域的使者來進貢。進貢的時候，這個裡邊有那個名是牛頭栴檀，那牛頭栴檀列出來的份量多少？四銖，金字旁一個朱字，四銖。我們說斤、兩；兩下面是錢，錢下面是什麼？分，分下面是銖。那個小的簡直一錢已經少的一點點了，錢下面是分，分下面是銖。一兩是十錢，一錢是十分，一分是十銖，換句話說只有一兩的千分之四，一兩已經不得了的少，千分之四。那個時候朝廷的規矩，進貢再名貴的東西，它一定有最低的限度，所以不上兩的東西根本就太開玩笑了，但是不曉得這是無價之寶。所以那個時候這個官不知道是什麼名字，相當於現在我們的外交部，那時候也就是禮部，朝覲那個皇帝之前，先要經過禮部的大臣，然後各式各樣有關的。一看這個，四銖。這個不行，不夠那個規定，就沒有讓他進貢。那個使臣非常聰明，沒辦法進貢也就算了。那天早晨他就把那四銖當中拿出來好少好少象徵性的一點點，就把那個牛頭栴檀一點，那個芬芳幾十里路都是那香味，那種香味，此香只應天上有。早朝的時候大家聞到，說從來沒有聞到過這麼個美妙的香法，而且人人聞到了，大家就問了：「這很吉祥的香味！這香那來的呢？」大家不知道。那個時候，那個使臣也在朝廷上面，樣子表情很特別的樣子，所以旁邊那個禮部的大臣想這大概有關係，就問問他。他們當時不便說，退了以後就問他：「怎麼，你曉得嗎？」「是。」「這是什麼東西？」「就是我送來進貢的。」「送來進貢的你怎麼不來貢呢？」按照天朝上國的規定說不上兩是不行，我現在只有四銖我沒辦法。」「這個事情好像有例外。」那麼就報告，結果接受下來了。中國歷史上曾經出現過這麼一個公案，說要真正求的這個妙栴檀，有這麼一件事情。我們現在這個是一個比喻，實際上就是說，這個有非常殊勝的種種的功效，但是要真實的東西，不是我們嘴巴上面講，或是自己羨慕而讚歎，乃至於為了自求活命，不管是名聞利養，空話戲論。下面引經證：

【三摩地王經云：「末世諸苾芻，多是無律儀，希欲求多聞，唯讚美尸羅，然不求尸羅。」】

就是說末法的時候，不要說一般人，就是那個苾芻出家人，苾芻本來他一心一意要求得解脫，所以要照文字是要深入義理的，可是到了末世的時候，沒有律儀，乃至律儀都沒有。律儀是什麼？上次我曾經簡單的提過，大家瞭解不瞭解，什麼是律儀？平常我們說是戒，這律儀有幾個名詞叫律儀非律儀，然後非律儀非非律儀，這個我暫時還不說。下一個禮拜開始，再不然再下面我們這裡會有複講或者有溫習，晚上還有課，那個時候我會提出幾個問題來問你們的，尤其是前面那個老同學，我希望你們可以好好的溫習一下，如果不太瞭解，不妨翻翻字典，這地方只是簡單的說戒，平常說是戒。末法的時候苾芻都是沒有戒，只是求多聞。這個戒跟多聞在這個地方我們感受當中好像是兩件事情，是的，你不瞭解，是兩件事情，你真正瞭解的話是一件事情。你要想真正的，戒學的好，這一定要有正確的認識，這個正確的認識要透過多聞，現在你瞭解了以後多聞，聞了以後，你不去做，沒有用。所以前面已經一再的說這個戒、這個律儀，不是說我們今天剃了頭了，說：「你戒臘幾年了？」「我十年，你十五年。」這個是形相，真正有它特別的內涵，這個才是真正的尸羅，律儀。所以我在黑板上寫這幾樣東西，你們看一看。這個古人解釋「戒體」叫做「無作戒體。」為什麼叫「無作戒體」？為什麼戒能夠防非止惡？真正要學的三學，為什麼一定要從這個地方開始？這個就是我們的關鍵所在。所以它這個地方講的尸羅，整個的來說就是佛法，因為佛法一定是從這地方進去的。如果這個都談不到的話，下面根本就不談，這個有的話，下面跟著自然會來，這個原因。所以經上面懸記是這個樣。所以「唯讚美尸羅，然不求尸羅」，這種狀態。那麼有的人會這麼想，經上面佛都懸記，所以我們就不管了，現在有很多人有這種概念，這個概念務必要改過。修學佛法的人，跟世間不同在甚麼地方？世間的一般人整個的撥無因果，否定這個三世的概念，這是最愚痴的人。另外一種世間的人他講命運，講命運又變成三世的定命論，換句話說樣樣命定死的，實際上這也是錯誤的。所以有一本好書─「了凡四訓」，我想大家大部份同學都瞭解。他前半生聽了算命先生的話，就是算的死死，結果遇見了雲谷法會禪師以後，瞭解了佛法以後，把佛法來解釋，整個命運改了，說明什麼？說明佛法的真正的特質，什麼？講業感緣起，拿我們世俗通常的話「因果報應」；既然有因果報應的話，你有這樣的因，就感得這樣的果報。因那來的？你自己造的。宿生造的是無可奈何，也不必去管。可是同樣的今生也是因，所以你只要努力下下去就改了，不是很明白嗎？所以因為我們以前無始以來所積累的別業也好，共業也好，而感得現在這個時候的末世。是，如果你是個凡夫的話，你註定就這個樣子。既然你已經在修學佛法的話，請問，你讓命運擺佈，還是你創造命運？佛法的特質告訴我們業感緣起，這個業的因就操縱在自己手上。你只要自己能夠努力，馬上改善。袁先生是個凡夫，他懂得這麼簡單的道理，照著去做，命運改變了。我們現在修學佛法的人，還說為人天師表，居然也說這個命。不過命是這樣，我們就這麼守在那裡，讓那個命來擺佈，這是佛法嗎？這是佛法嗎？不管這個算命的人誰算的，一個普通的算命先生，跟佛算的都是一樣，對不對？所以大家現在聽了，現在末法了算了算了，這話完全錯了。那麼難道不是末法嗎？不；我們要瞭解是末法，這點是絕對沒問題，佛講的這個話：「現在末法了，趕快努力！」你就應該這樣。這個才是佛法的真正的真義！所以我瞭解了，正因為末法所以我們更要努力；你只要努力，你就向上了。所以經裡面說的好多地方，正法的時候也有末法，你不照法去做的話，一樣；反過來，末法的時候如果你行持認真的話，正法就住世了。這完全靠你自己，儘管眼前的果報的形相是莫可奈何，因為這是以往的因已經種下來了，當那個因感得異熟的時候我們沒有力量能夠轉變它；但是現在眼前的因卻是在我們的起心動念，然後由起心動念而身、口、行為，就在這裡。你自己清清楚楚明明白白，我現在從起心動念開始這個行為，跟正法相應的，這就對了！所以這個地方要瞭解，順便說一下。不要說：「末法啦，佛已經說這樣了。」不是，不是；這個概念後面還要繼續的講。那麼戒是如此，根本是如此，更深一層的定慧解脫三種也是這個樣，亦如是說，這不對。

【次云：「如一類士夫，稱揚栴檀德，謂栴檀如此，香相極可愛。次有諸餘人，問如所稱讚栴檀少有耶，諸士夫此問，答彼士夫云，我是稱讚香，以求自活命，非我有其香。】

其次又說，就像有一類人稱揚讚歎，說這栴檀的功德是不得了，有種種的好處，還這樣的香！那麼那個時候就有別人問：「你說這東西這麼好，你有嗎？」他說：「對不起，我稱讚那個香只是為了自己求活命，不是我真的有這香。」這個人還不錯。這個人還很老實，要我們真的那樣子老實的話，那還不錯，很可惜，乃至於我們連他這一點老實都沒有。下面說：

【如是末世出，諸不勤瑜伽，以讚戒活命，彼等無尸羅。」】

等到末世，是什麼現象呢？就是這種現象，末世就是這種現象；那些人不認真去修學。瑜伽就是相應。什麼叫相應呢？就是你瞭解了這個道理，怎麼樣跟這個道理相應；這個道理告訴我們，我們現在這種形相，都在煩惱雜染當中，如何去轉染成淨，然後你照著去做，跟這個道理相應了，這個就是我們該做的事情，這個就是我們應該精勤努力的事情。但是我們現在不；所以說不勤瑜伽，不勤，但是讚那個戒，你稱讚說這個好，到處去講，到處去說，到處去弘，這種狀態，那個是非常可惜，實際上沒有真的內涵。所餘三種，那麼戒以外的三樣定慧解脫也是這個樣。所以

【如是修行解脫之尊重，乃是究竟欲樂之根本。】

前一頁(14b) [15a] 下一頁 (15b)


菩提道次第廣論講記 第十五卷 B面

日常法師

【如是修行解脫之尊重，乃是究竟欲樂之根本。】

我們要曉得，我們真正要想修行求解脫的人來說，這個老師、這個尊重就是自己的師長，特別是我們依止的老師。現在我們平常不大重視，我要出家了，隨便找一個師父然後剃一個頭，反正他剃完了頭以後，我自己受了戒，弄個道場我跑著去也可以闖個天下，不是這樣，佛法不是。真正古代這個老師，他找老師很慎重，找了以後一生跟著他，他就是能夠把你從凡夫轉成聖人，這個才是屬於尊重，或者是親教師，或者是軌範師，或者是依止的阿闍黎，所以你的和尚，然後你的其他的阿闍黎，阿闍黎有好幾種，這一種就是我們所謂的尊重。要曉得這個是什麼？究竟欲樂之根本。平常我們世間求的快樂都是不究竟的，眼前得到一點小快樂將來受大苦，而這個究竟的欲樂，就是眼前是要付出一點代價的，你必定要精勤努力地去學習，將來可以得到究竟解脫，這個完全靠善知識，自己的尊重。

【故諸欲求依尊重者，應當了知，彼諸德相，勵力尋求。具其相者。】

所以凡是要真正求解脫的人，一定要去找所依的這個善知識，作為你的善知識。在這種情況下，就應該了解值得你依靠、能夠真正幫你成就的，他應該有些什麼樣的德相，這個時候要努力去尋求，尋求具這樣的德相的人，這是非常值得的，我們真正重要，真正要忙的事情，就是忙這個。所以我跟你們說，一夢漫言等等，有我們中國祖師那個傳記，乃至於現在介紹給你們這幾本印度的阿底峽尊者的傳記，以及西藏的傳記，好好看，這個真正的內容有很多我們還不懂的。譬如密勒日巴尊者傳看起來好動人，可是裡邊實際上很多內容我們並不懂。我現在建議你們看的就是頭上，他們找師跟從師，找的老師，跟老師的這種情況，教我們真是從內心會對他產生那個絕深的讚歎恭仰，至少啟發我們現在一個好樂之心。這個詳細的內容以後慢慢的我們在研學過程當中，或者你自己會瞭解，或者有機會我們再去深談這些問題。這個是求老師如此，另外一類

【諸欲為作學人依者，亦應知此，勵力具足如是德相。】

還有想作老師的人，就是作為學的人依靠的，也應該知道怎麼樣去攝受這個學生，這一點我們要注意。平常我們出了家，總覺得自己有一番事業很歡喜，帶幾個徒弟，這樣的話這個事業有人繼承，說起來這是一件好事，但是要傳給下面的以及繼承的是什麼事業？佛法事業。所以為了這一點起見，先應該努力使自己具足這個佛法的條件，那個時候對了，那個時候就是唯恐你不帶，而且唯恐你帶的少，如果這一點不具足的話，你事業是成功了，佛法損壞了，那就害了。所以佛一再說：「獅子身中蟲，自食獅子肉。」佛在世的時候，波旬魔王處處地方跟佛搗蛋，佛對他的態度，說一下。波旬魔王跟佛說：「佛陀啊！您老人家的確了不起，我也實在佩服的你五體投地，你在世的時候我是拿你沒奈何，等到你走了，涅槃了以後，那個時候我要來破壞你。」佛陀笑笑：「你破壞不了。」波旬說：「你曉得我怎麼破壞你呀？」佛陀說︰「你倒說說看。」「我到那時候入你的寺，穿你的衣，做你的子孫，這樣做！」然後佛就流眼淚，哭了！哭了！這個千真萬確的事實，所以這一點很值得我們自己警惕！所以佛特別說，佛法外人沒有辦法破壞，誰破壞？就是獅子身中蟲！那麼破壞的時候有兩種方法，一個叫「行籌」，一個叫「說相似法」。什麼「行籌」？籌，那個作籌！這個籌，實際上就是我們半月布薩的時候，平常大家有什麼問題的時候同意不同意？弄那個籌，用那個籌，我只有一次看見過這個籌。那一次是我在印度結夏的時候，我把它寫一下，下面一個壽字。那個籌就是籌碼的籌，行就是行路的行，我現在跟你們說一下。我們不是結夏的時候，他又要說，現在我們的本師釋迦牟尼佛授第一籌，你們結過夏的對不對？就這個第一籌。也許在家人不曉得，真正結夏，不是說我現在結了夏了，然後受人家供養了，那有這樣的事情？真正結夏的時候你全部精神在用功，因為你用功有了功德，所以在家人那個時候來供養你，所以我那次去看了好歡喜我們那個地方不大，那個廟堂裡面擠了四、五百個人，大家在那兒弄，弄了一身是汗，一根籌，先上去，不知道幾根？我都忘記掉了。數的，釋迦世尊第一根，那一個，那一個，很多祖師等等，就這個籌。所以凡是僧團行事的時候，那一定有問題了，那麼今天有幾個人，僧到否？和合否？然後我們就數數人數，那個數數人數，平常我們不是用點名什麼等等，然後拿那個籌，一面是同意的，還有不同意的，它都有一定的方法。所以真正布薩的時候，一定要布薩清淨，這兩者不容易，好不容易！你清淨了，可以，要不然的話，現在我們這個時候情況也是一樣，在議會裡邊，如果說搗蛋分子多的話，那這個議會是破壞整個制度的，所以別人沒辦法破壞，而是這種似是而非的人跑的去行籌的話，那就完了！這第一個，行為上面的錯誤。另外「說相似法」，講道理的時候他又講的似是而非，你說他不是，他都是應用的佛經典故，解釋的時候他又是隨自聰辯不依師承，各說各的。本來天下的事情就是這樣，你們或者已經有過經驗，可能有人沒有經驗，曉得世間那個辯論，辯論這個東西完全是種技巧，不管任何東西，你總歸可把死的說成活的，活的說成死的，由你說。佛法也是一樣，如果你不照著師承，認真照著次第去說的話，你就可以，你愛怎麼說，他就怎麼弄，那就亂了，這麼一來的話，佛就流眼淚了。所以這一點我這個地方特別給大家簡單的說明一下，這個概念一定要非常清楚，所以說「行籌」、「相似說」這兩件事情非常非常壞！假定說我們自己真正覺得，內心當中是為佛法，希望弘揚佛法也好，希望修持也好，這地方重要！重要啊！那麼學─找這樣的善知識，教─使得自己要做到這樣的程度。那麼目前的情況是如何呢？說

【由時運故，具全德者實屬難得。】

但是因為時代不同，法運關係，真正具足上面這樣的十全十美的這個條件的人，很難很難。

【若未獲得如是師時，將如何耶。】

你得不到這樣的完整老師，那你怎麼辦呢？下面我們看，說先引經上面。

【妙臂請問經云：「如其僅有一輪車，具馬於道亦不行，如是若無修行伴，有情不能獲成就。】

假定你那個車子只有一個輪子，馬車一定要兩個輪子或者四個輪子，在這種情況之下就是有了馬路，又有了馬，對不起，你這個車子只有一個輪，沒有用，換句話說你自己要怎麼辦呢？一定要有修行的助伴。這個助伴有兩種，上面的，同行的，所以我們稱為善知識。有一種上面的善知識，依止的，尊重善知識；還有一種同行的，同行善知識，乃至於還有外護善知識。所以真正修行而沒有善知識的話，普通一般人不可能獲得成就，絕不可能而且。

【若有具慧形貌正，潔淨姓尊趣注法，大辯勇悍根調伏，和言能施有悲愍，堪忍餓渴及苦惱，不供婆羅門餘天，精悍工巧知報恩，敬信三寶是良伴。】

這個裡邊說的我不一個一個解釋，實際上裡邊的這個條件你一一配的話就可以曉得上面這個十樣，上面這個十個條件，那些人就是真正修行佛法、敬信三寶，是我們的最好的修行的善知識，或者是自己的尊長，或者是自己的同輩。

【諸能完其如是德，於諍世中極稀故，半德，四分或八分，應依如是咒師伴。」】

但是像上面這樣完全，完美德行的成就者在末世的時候很少。末世的現象是什麼？末世的現象，大家不是忙著去解脫。正法的時候，聽懂了道理，馬上把那個道理自己觀察反省如法修行求解脫，進一步求了解脫就去幫助別人，求解脫。單單求解脫是小乘、二乘，進一步幫助別人的時候是大乘，所以那個時候一點爭論都沒有的，各人的根性不一樣，用不同的根性去學去行，人家差的人，等到你學好了就幫助別人，所以上下和睦極了。到這末法的時候呢，懂得了一點道理了以後不去修行，然後覺得我的是這個樣，你怎麼那樣？大家互起爭論，然後他比我好的固然不服氣，他比我壞的固然是覺得瞧不起，他比我好的也不服氣！所以這個是諍世。在這種情況之下，這一種具足圓滿條件的善知識比較少了，不是沒有，很少很少！那麼那個時候怎麼辦呢？半德，只要這個裡邊一半，乃至於四分之一或者甚至於八分之一，應該依這一種咒師伴，這個咒師就是學密教的，因為這一部經是密教的經典，實際上它是印證，不管你是修學三乘佛法當中那一個都要。下面的解釋

【此說所說圓滿伴相，八分之一為下邊際。】

上面引那個經上面告訴我們，這裡有幾個理由。第一個就是說明，用個比喻，就是修行一定要有依止，第二部分說依止的條件是這樣，最後就說萬一在末法的時候，那麼我們應該怎麼辦？說至少要有八分之一。這個八分之一怎麼個算法？這個就很難算，一共十樣東西，八分之一怎麼說呢？這個要瞭解，十樣東西當中有它必然的次第在。就像我們造房子，這個八層樓，就是說，你反正造好了，你可以隨便挑一層，形相上面講的時候隨便挑一層，實際上不管挑那一層這個基礎一定在裡頭的。你挑八層樓的，下面那幾層都有，這個很明白，你挑這個第八最高一層，雖然你住是住在上頭，請問，那個第八層建立在什麼上頭？建立在第七第六第五第四第三第二第一基礎。所以你不能說我挑了個八層樓，下面不要的，有這樣的事情嗎？絕對沒有！所以這個次第必定要懂得。那麼這個次第當中那一個是根本？戒、尸羅，所有的佛法都是這樣的，這個也為什麼我們剛開始就說尸羅。正因為如此，所以我處處地方告訴大家講到戒總是提一下，因為很容易誤解，大家很容易誤解。說到那戒總是：好，趕快剃一個頭，五戒，然後十戒，我求個菩薩戒，把那個衣服穿起來，我是受了戒的人！這個是結個緣，它有殊勝好處，我們讚歎不止，佛法真的美，千萬不要輕視它，不要因為我剛才說的這個話，大家就輕視它，那完全錯了。我們絕對的尊重，但是了解它真實的內涵，才是我們要學的，這是甘蔗皮，沒有這個皮絕對沒有裡邊的，可是你千萬不要把皮吞下去了，甘蔗吐掉了，我們現在就是這個毛病，這一點是特別注意！後面講到戒的時候，詳細的內容再來說它。這個地方再簡單說一下，就是調伏，就是至少他能調伏自己。平常我們講道理可以，遇見事情的時候，大家就煩惱生起來了，請問你現在修學佛法要調伏煩惱，這個老師自己的煩惱，他怎麼告訴你？反過來說你自己遇見一點事情你就煩惱的要命，你怎麼教別人？是，我可以現在這個地方弄得很多錢、弄得很高的地位，你聽我招呼，我給你錢，不聽我招呼我不給你錢，他只好服服貼貼的聽你，這個是出家法嗎？不是，這我們要了解。所以你事業弄得很輝煌，人家看見那個事業很輝煌，這個在佈種佛法的種子方面我們是非常讚歎，但是對佛法的真正的深廣的內容來說的話，我們要辨別的非常清楚。所以對別人我們絕不妄加是非，凡是他真正好的地方我們還是去讚歎，可是對自己的要求，必定要從這個基礎上面步步提升，不要自己騙了自己，不要自己糟蹋自己，所以說八分之一。

那麼他為什麼不說十分之一而說一個八分之一呢？這又妙了，對不起單單一個戒還不夠，換句話說你有了戒還要這麼有一點點，實際上這個裡邊你們要了解，並不是說等到你戒十全十美做到了，加上其他的還有這麼一點點，就是說做任何一件事情，一定是互為增上的，你有了戒，慢慢的有多少，可以說你這個戒把握住根本。譬如說我們要百分之百圓滿，那麼八分之一的下邊際，如果我們用算術來算的話就是百分之十二點五，那麼那個時候，你就有百分之四是戒，然後百分之三是多聞，百分之幾是其他的，在這個上頭算起來，能夠達到這樣。不過這個算術還是死死的，如果我們認真的學下去，到那時自然會瞭解。你真正只要跟他相應了，你就很清楚很明白，他所說的八分之一是什麼？你真的能夠調伏自己煩惱的時候，那時候你才懂得，要調伏煩惱需要具足很多條件，你等到把這個條件自己體驗到了，那時候你去幫助別人，那可以了，所以這個時候的老師是這個。那麼目前呢？對我們修學佛法的人這倒是個難，比較難的事情，也千真萬確的事實，你自己沒有一點經驗還不容易認得，等到你自己有了經驗，你說你又何必找老師？關於這些問題，我們下面會詳細說明，這地方我簡單的說一下。假定說我們純粹是從修持下手的話，剛才這個困擾是會，不大容易突破。假定說你多聞，能夠從聞上面來輔助的話，那這個困難就沒有。為什麼？你聽聞了以後雖然你沒做到，假定你聽聞得到訣竅，什麼叫聽聞得到訣竅？你聞而能得聞慧的話，行了，你聞而不得聞慧那個沒有用。所以它講的佛法真實的內涵，說是佛法是這樣，它目的是指出形相，當他講的時候，你心裡感覺我現在了解了，原來這個貪的形相這樣，用什麼方法去對治它，你那個認得了，認得了多多少少你有點很輕微的體驗，你有了這個體驗，然後去鑑別就可以看得出來，如果說你沒有這個體驗的話，你沒辦法鑑別。我現在說一個世俗很簡單的大家一下就了解了。譬如說我們寫字，就是一個完全不懂得字的人，你看不出這個字的好壞，假定說一個人跑著來寫德文，寫俄文，你根本不曉得俄文是什麼樣子，他寫的好壞你怎麼曉得？你一點辦法都沒有。他寫中文，你不認得字的人，他也不曉得這是什麼？畫的是什麼東西？如果是你學過，不要說你是個書法大家，不要說你是個大學生，就是你是小學生，你學過了，然後你跑著去看，你就曉得他這個字美，他那個字比較不好。你自己寫不出來，對不對？因為你多多少少了解一點，經驗一點。所以說假定你不從多聞入手的話，你對這個佛法完整的內容沒有概念，只有你碰到的那一部分，你有一點籠統的概念，那個時候你就沒辦法去判別。所以走另外一條路，假定你能夠從聽聞下手的話，那個時候你多多少少有一點經驗的話，你就能夠判別的出來，所以這個困難並不存在。問題是說你走的時候走對沒有？走錯了一定存在。就像我們現在太多人，大經大論聽了一大堆，乃至於自己去講，講是講，聽是聽，等到自己修行的時候用不上。修行的怎麼辦啊？好了好了，現在我們講完了，跑到這個地方去拜佛，現在我們跑到這地方是念佛，剛才這個沒有用了！那剛才講那個東西幹什麼用的？關鍵就在這裡。然後大家說這個高明，的確高明！那麼你怎麼爬上去呢？假定說中間沒有一個方式的話，這個高明有什麼用呢？很多地方都是關鍵的問題！反過來，你說那沒有用甩掉它可以嗎？又不可以，一直這樣都是空言戲論。所以在這個地方順便說一下，必定要曉得這個八分之一的這個形相為何？這地方只把那個原則提出來，從我們這個地方開始向下，處處地方就自然說出來了，說出來了以後你們務必要真正的注意、深入，那時候了解它的特質是什麼？差不多就有一點可能了。

【鐸巴所集博朵瓦語錄中，述大依怙說尊重相，亦復同此。】

那個鐸巴所集的博朵瓦的語錄當中，換句話說他老師講的，這個老師講的實際上都是老師的老師，說阿底峽尊者傳給敦巴尊者，敦巴尊者傳給博朵瓦，博朵瓦就集在那個語錄當中，這個語錄不是他自己寫的，他講的，他的學的，跟他學的人鐸巴，所以他這個話都是引述他自己的尊長，大依怙就是阿底峽尊者，阿底峽尊者也特別講那個善知識的形相，跟上面是一樣的。

【故於所說完具圓滿諸德相中，隨其所應配其難易，具八分者，為下邊際。】

最後那句話就是說明了現在這個大師，這個師承來源。不要小看這句話，你隨便看無關緊要，真正修行那個師承來源非常重要，非常重要！所以敦巴三子傳下來的那幾個人，最後如何一一傳到宗喀巴大師身上的。如果我們真正的要學這個傳承的話，老師都會告訴你的。這樣，我們現在了解了，說教的人要這樣，那我們要去求他了，對不起，先不要去求，先看看自己怎麼樣？學的人要什麼樣？而這個裡邊在沒有講之前先要特別強調一點，先要自己學的人有了這個條件，那個時候才可以找真正善知識，才找得到，找到了才可以依止。要不然的話，你根本找也找不到，就算你幸運了碰到的話，你不但沒有好處只有害處，這個我們要了解的。就像玩一把寶刀一樣，拿到一個武藝高強的人手上的話，如虎添翼，如果不幸被一個小孩子拿到的話，那就要命了！沒有人在他身邊，他只是傷了自已，誰在他身邊誰就倒楣。所以我們真正學的時候，這個地方重要的是學者自己。我剛才這個話，倒不一定是說笑話，也可以說很輕鬆的這種狀態當中我們可以體會得到。像我們到處地方都是這樣，常常很多人覺得，開始的時候對這個佛法無比的敬仰，等到你出了家了以後，常常失望，為什麼？就是那把寶刀在一個小孩子手上，誰碰到他誰就倒楣。我們到那個時候懂得一點法然後說你這個不對，說他這個不對，說她那個不對，說他那個不對，平常你世俗的標準本來很低，大家馬馬虎虎算了，現在你這麼高的標準跑來要求別人的話，人人受不了，實際上真正傷害的還是自己。那麼現在我們看看，我們學的人應該怎麼辦呢？所以

p. 28

【第二能依學者。】

這個科是說能依學者的相，換句話說學的人要具足什麼樣的條件，那有一個論。

【四百論曰：「說正住具慧，希求為聞器，不變說者德，亦不轉聽者。」】

這個下面會解釋的。實際上這個裡邊說真正具足條件修學的人應該具有三個條件，叫做正住、具慧、希求，他有了這個條件才能夠產生下面這樣的功德。

【釋論解云：】

解釋那個四百論的，說

【「說具三法】

具上面三樣條件的人則

【堪為聞器。】

前一頁(15a) [15b] 下一頁 (16a)


菩提道次第廣論講記 第十六卷 A面

日常法師

具上面這個三樣條件的人，那個就堪為聞器，這個才是真正可以修學佛法，做為一個修學佛法的一個弟子。

p. 28 (3)

【若具其三，則於法師所有眾德，見為功德不見過失。猶非止此，即於聽眾所有功德，亦即於彼補特伽羅，見為功德非為見過失。】

你有了這個三樣東西以後，那麼對這個法師，所有的種種的功德，你看見它，對！它是功德；下面這句話就很有意思，不見過失，你不看見他的過失。反過來說，假定你沒有具足這個條件的話，法師的功德你看不見，你看見他的卻是過失。我們或者會懷疑，「會嗎？」就是這個樣。也許我們現在已經看過密勒日巴尊者傳，也許沒有看，至少上一次我們講過中國祖師們的公案－－三位同參跑的去參一位善知識，不遠千里跑到那地方去，結果他一看，門一關，把他關在門外，晚上了；到了第二天一盆冷水，一潑。那我們心裡想一想，「什麼？這個大善知識，這樣殘酷的人！你不跟他打架，至少你到處去宣揚，說：原來這個善知識，就這副德相，處處地方去破壞他。不是，真善知識，真善知識！平常我們最好跑的來，某人你辛苦啦，好啊！你難得啊出家！現在地方處處現成的讓你；我們這個地方，有種種條件，很優厚，你只要來，這個地方鬆得很，你要出去就出去，要玩就玩，要來聽課就聽課，不願意，你打打瞌睡也沒有關係，好！好！這個地方好，真慈悲！我跑到那地方，那裡要求這麼嚴格，動不動就呵斥你，這個不對，那個不對，這些人，怎麼一回事情啊？我想我們很容易體會得到這一點，對不對？不是一定說，這樣的處處地方縱容你一定壞，而反過來說，呵斥你一定好，不是，這不是。我們一定要瞭解，他為什麼縱容你？為什麼呵斥你？如果你瞭解這個內容，正確瞭解的話，縱容你也對；呵斥你也對。你不瞭解的時候，縱容你也錯；呵斥你也錯，這個才是我們要瞭解的。那你憑什麼能夠瞭解他呢？你至少要自己具足，辨別它所以縱容你為什麼？辨別所以呵斥你是為什麼？你能夠辨得清楚了，對！所以他下面說，你一定要具足這個條件，那個時候，你能夠辨別得清楚是非，太重要了。我們必須要瞭解，我們無始以來都在情染當中，我們總算宿生有善根，願意放棄掉世俗的享受，跑到佛門當中來，內心當中至少應該認識，我到這裡求的是什麼？想想看，對不對？假定說拋棄了世俗的這種東西，居然跑到這個地方來，還要求得吃得好、穿得暖，你來幹什麼啊？所以我一直感激我當年的老師，我老師平常不會這麼大聲的吼，有時候也會，可是他經常提起的，會說一句話：「某人啊！你這樣來對得起你自己嗎？你來的目的，就是這樣嗎？」就這麼兩句話，常常跟我說，我到現在這兩句話，一直受用不盡，所以我這個地方特別的說一下。真正善知識的功德過失，看不見啊！反過來，他今天這個地方需要你了，用甜言蜜語說完了以後，然後你留在這裡，他倒不一定好。當然，他也有所謂「先以欲鉤牽，後令入佛智」的悲心，有的！所以這個地方我特別說明一下，你一定要瞭解他的真正的動機、行相何處？在這一點上面，特別值得一看的，密勒日巴尊者傳，尤其是前面那一段，這個老師的作風，也可以說我們現在這個世間上面，你絕不可能找到這麼一個殘忍的人，居然在佛門當中，實際上他是一個最了不起的大善知識。這裡我們也不必說羨慕他有這麼高的成就，他有這麼多的善知識。我們自己想想看：如果這件事情碰到我身上受得了嗎？你去好好的看看這個故事，受得了嗎？這個是他的根本原因，所以這個地方特別說明要具足條件。如果不具足怎麼辦呢？

【若不完具如是器相，說法知識雖極遍淨，然由聞者過增上故，執為有過。於說者過，反執為德。】

假定是你不具足這個條件的話，很重要！所以這裡特別強調，我們修學佛法的人應該有的條件。下面就實說來，所以我們真正要學的，就是學看看我條件夠不夠，不夠，趕快努力；夠了，可以去找了。假定你是不完具的話，說法的知識，雖然極遍的淨；極是絕對的對，遍是普遍的圓滿，乃至於像佛一樣，這樣真正圓滿的、極遍的圓滿，乃至於像佛一樣。結果由聞者過增上故，執為有過。因為聽聞的人，學的人自己本身有過失，這個過失的力量強盛的關係，他老師的真正德行看不見，還覺得這個老師的錯誤。請問你看見一個錯誤的老師，你願意依靠他嗎？第一個不願意，就是你逼不得已而靠在這地方，你看見他都是過失，你肯聽從他的話嗎？所以我以前常常聽見這種話，聽見怎麼講？師徒之間萬一有了問題或者其他的，你就不理他，不理他，你看他怎麼樣？他就是莫奈何你！就是這種味道。這算是好的，還沒有翻臉，就是這個樣。那你說請問你怎麼跟他學啊？他怎麼教你？不吵還算是很好的。師徒之間這樣的話，不鬥爭怎麼辦，師徒之間尚且如此，你跑到這裡去，能教人們、教別人嗎？所以古來的人說：「求忠臣於孝子之門」有大道理，而如果自己家裡面都弄不好，居然說能夠治國平天下，無有是處？他可以用俗。但是俗是一種手段，真正要想把那個東西弄的真正好的，不靠這個。世間尚且如此，何況佛門。所以說他老師的功德看不見，由於自己的過失，執為有過；反過來，妙啦，他這個老師明明有過，他就反執為德，有過的地方，他覺得這個好。為什麼？這個老師很寬，他愛怎麼辦就怎麼辦，就是這個道理，很清楚、很明白。所以有很多地方，這個人很慈悲，這是個慈悲王，反正你要錢，他就給你錢；你要玩，他就讓你玩，然後你回去的時候，他總會給你吃。痛心，真是叫人痛心，佛法裡面是這個樣，所以在這點我們特別的注意。

【是故縱得完具一切德相知識，然於其師亦難了知。若知彼已能親近者，必須自具是諸德相。】

所以曉得縱然有很好的善知識，他圓滿具足所有善知識應具的條件的那個，但是你不一定瞭解，「然於其師亦難了知」。為什麼？你不具足真正觀察的能力。「若知彼已能親近者」，假定你要想瞭解他，必定要具足一些條件，瞭解了能親近的，更需要這個條件，所以必定自己需要這個德相。那麼這個德相是什麼？下面休息幾分鐘，我們再來說。那麼上面呢說明了這個一個大綱、一個原則，所以在這個原則之下，說修學佛法的人，真正能夠修學佛法的人，他必定具足這個條件才可以，才可以找到善知識，而善知識尤其是修學佛法必不可少的。所以凡是這種都是關鍵問題所在，現在我們所以不得成就的，就是這個地方。現在我們聽過這個裡邊的，實際上我想極大部份的人，不要說不懂，乃至於聽都從來都沒聽說過，原來修學佛法，還要這樣的，請問這個不懂你怎麼修學佛法？這樣，就是這麼簡單法，就像我們世間很簡單的一樣東西。你說我要想去學一個工程師，工程師那裡去學？學些什麼？一竅不通，雖然有這個心，不行。那麼佛法也是如此，實際上要求的條件更深，原則是通的。那三個條件呢？現在分別來說一下。第一個正住，請看文。

【其中正住者，謂不墮黨類。】

說正住是什麼？就是從反面來寫，不墮。墮就是陷在這個裡邊，自己執著在這個裡邊；黨，就是自己的，有自己的執著，那麼這個執著不是一般的，就是宗派之爭。宗派之爭，是黨同伐異，跟他相同的，大家好；不相同的，排斥，就這樣。這個目前，我想我們都可以感受得到的。大乘、小乘固然是爭，小乘當中一立立為十八部，實際上加起根本的二十部；大乘又是性相顯密，又是什麼教下，然後宗下，又是念佛的異方便，教下又開為三家，每一個地方都是；宗下又是五家、七宗，那簡直是是支離破碎。但是，你真正把握住瞭解了以後，卻不是支離破碎，變成什麼？非常燦爛，就這樣，這個問題就在這裡上。就像那個樹一樣，假定你是長得非常好的根枝，然後大的主支、分枝，然後分到細枝、葉、花、果，琳琅滿目，美不勝收；萬一你把握不住原則的話，一大堆堆在這個地方的話，你簡直不曉得怎麼辦是好。這樣，所以問題不怕你有這麼多的差別，而怕你不善運用。那麼現在我們這個狀態不瞭解，所以執著自己的就對，排斥別人的。

【若墮黨執，由彼蔽覆不見功德，故不能得善說妙義。】

假定說對於這個分宗分派當中，你墮就是你在這個上面執著，對於這個上面你執著的話，於是因為你執著的這個喜好，被這個東西遮蓋住了。譬如說，我們現在常見的這種狀態，就是念佛，除了這一個佛號以外，其他什麼都不要了，不管你有多好的東西，他就是不行；參禪的他又說教外別傳，所有的經又不要，就是這個。這樣不管你什麼，他不可能見到功德，他只覺得這個是一個錯誤。佛法裡邊變成這種狀態，你還談什麼弘佛法！弘固然談不到，最開始的修也談不到。所以弄到後來，我是覺得最圓滿的方法，就是念佛法，是！萬修萬人去，可是不幸的是，你這種都不要，都不要了；真正說起來，乃至於念佛的真正的絕竅他都沒學到。請問在這種狀態你怎麼念得好？就是這個樣。所以他真正的這個功德見不到，由於這種執著，心裡面見不到，就不能得到真正的妙義。這個妙義才是好的，是善的，因為你得不到這個妙義，你只看見他壞的那一面。不過這個地方，他說的黨類是指就是分宗分派的，現在目前我們很可能還有另外一類，雖然不在佛法的宗派之中，可是覺得確實有這種現象。譬如說，我們來念書，跑的去幹什麼？「混它一張文憑」，「混幾年」。我為什麼要提這個字，那是因為我的善知識當年呵斥了我，我現在心裡印象很深。世間大家平常，常常說，這是說他倒不一定真的混，客氣，「我還不是在這裡混混。」就這樣。人這個東西就很容易，好的不容易學，壞的很容易學，僅管我那個時候很少出門，可是出門幾趟有的時候聽見了，覺得這個謙虛倒是不錯，那我也這麼說：「唉！我還不是混混。」仁法師就跟我說，「你怎麼可以講這個話！」我自己還覺得這個蠻謙虛！「絕不可以。」後來我瞭解了，你那怕用一個字，那個字用在你的心裡當中，就是一個惡劣的種子。所以古人他非常莊重，不要說出家，乃至於在家，他們過來的人，說孔夫子說：肉不正不食，乃至於各式各樣的，吃的東西你把它切的這個歪歪的，他就不吃它；然後古人寫字的時候，磨墨他一定磨得很正的，這樣。所以我們那時候小的時候不曉得，有時候歪掉了，回去的時候，父親一定呵斥；寫字的時候，拿的端端正正。今天早晨有一個同修還來裡頭，我告訴他拿著書，我們剛開始翻書，第一件事情，那個書本翻開來了以後，我們平常隨便把這個書本一翻，我現在做一個樣子給你們看看，假如這本書這樣子的話，你很可能翻開來，隨便這地方一翻一摺，那裡也摺、那裡也摺。我父親那時候教我的不是，新書拿到了以後，他第一件事情，一定在那個書縫那個地方，非常有規矩的。譬如這一本書，拿到一般人手上的話，他就會隨便在這個地方一來，然後這個地方摺一條印子，你們看見那個書面上面，這一條印子就歪成這個樣子。不，小的時候，我父親一定是這樣，在這個地方，先輕輕的劃一條印子，或者拿一根尺按在這地方，然後這地方疊一下，然後那地方疊一下，看一下，對不對，疊對了，把那本書攤在那個桌上面，認真的這麼來一下，前面做一下，後面再做一下。我一直到現在養成功這好習慣，你不妨到我書架上面去看一看，如果這本書是屬於我的話，我第一件事情打開來一定做這個。後來才曉得，是，修學佛法以後往往大家說，修學佛法在你的心，大家不懂得佛法，佛法的心是什麼？難道是像我們世俗的肉團心嗎？難道是我們世俗的講那個哲學當中心元、心物二元的心嗎？佛法它是講心的話，沒有一個例外的。講到色，色怎麼起來的？三識和合觸，跟那個境不能分開的，非常清楚、非常明白。所以我們不懂得佛法，所以往往說這種很可笑的話。但他有他的道理，因為我們不瞭解，所以自己也就開口開得太早，沒聽清

【如中觀心論云：「由墮黨惱心，終不證寂靜。」】

因為你墮在這個裡邊，這個黨，是那種煩惱，就是執著！黨就是個執著！現在執著法尚且不可以，你現在執著非法就可以了嗎？執著了法尚且不能證寂靜，請問你執著非法不墮落，那裡去？說：

【墮黨類者，謂貪著自宗，瞋他法派。】

這裡是指這個地方的正解，就是說因為他墮黨類，所以他對自己的自宗，覺得好得不得了。現在我們都是這樣的，這個我想我們很明白，每一個宗派他都總覺得他的好，對別人的就排斥。那麼為了使我們內心當中更相應起見，我們要把這個原則，運用在我們現在的身心上頭，這一點很重要，很重要。所以，的的確確把我們原來的不相應的心裡，要想辦法去淨化它。除了這個以外，乃至於，譬如說我們現在說個人，有個人不同的地方來，說我這個地方這規矩是這樣的，他那個地方他那個，這樣的話，你覺得他的不對，我覺得那個不對，這種心理都應該漸漸拿掉。所以儘管我來了以後，我也蠻重視這個東西，可是本來這裡常住的老規矩，原則上面，次要的，我都一律照著規矩來。所以說下面這個地方要供一杯水，好，供一杯水；這個地方要這樣做，好，那樣這樣去做；要上供，好，上個供；那裡還要上，好！那有什麼關係？你把握住根本，自然而然慢慢慢的一樣的來，有的人唱念的時候要用這個調，好可以，那個調，好可以，你只要不流，我們先把握住根本，這種主要的概念是就從這個地方來的，注意著！所以下面說：

【應觀自心，捨如是執。】

現在瞭解了這個道理以後，進一步怎麼辦？用它，馬上看看自己的心裡面，一看很清楚。然後呢？那個地方把它捨掉它，捨掉了另外一面，那個法就種到你心上了，那個時候我們就有希望了，那個才是對的。所以：

【菩薩別解脫經云：「應捨自欲，敬重安住，親教軌範，所有論宗。」】

那麼現在這個正住，為什麼要正住啊？要去學；既然要去學的話，執著了你的，你不行。普通一般的人執著，大家起爭論，現在你要跟著人去學，你跑到這個地方的話，一定要照你的，那怎麼辦？那當然不行。所以，尤其是這個大乘戒，小乘還比較馬虎一點，換句話說，進來第一步就告訴你，捨自欲，把你自己心裡想的這種想法，你希望的拿掉、捨掉，要敬而重。重是恭敬親教軌範，那個你所依止的親教師常常說和尚，所以親教師，他的規則、他的方法，然後呢安住在這個上頭，這個才對。所以我現在還記得好有意思，大概有二十多年以前，那時候到一個地方去，我自己覺得這個地方，好像這個，總是有意見，這個不對，那個不對，應該怎麼辦，應該怎麼辦。那個時候，我就遇見一個善知識，跑的來問我，他就說：某人啊，你這個意見倒是很不錯，可是你的目的，你是來教他，還是跟他學啊？我想了半天，一點都沒錯，我是跟他學，我卻要求他這個樣，這不是很顛倒嗎？這不是很顛倒嗎？所以我們這個地方，每一個地方都是非常值得我們仔細檢點，來仔細反省的地方。而這個裡邊真正重要的，還是什麼呢？真正重要的還是概念問題，所以習慣改倒是容易，概念的認識就比較難。我想這裡最近這裡剛開始僅管是亂哄哄的現象，可是我看得見在座的大部分同修，在這上面做得非常好，一旦有了這個概念認識了，很快容易轉得過來，這就是好現象，我順便一提。好，有了夠不夠？看下面。

【若念唯此即完足耶，】

說假定是這樣，有了，夠嗎？不行。為什麼？繼續下去看。

【雖能正住，若無簡擇善說正道，惡說似道，二事慧力，猶非其器。】

假定你沒有力量，沒有力量簡擇，就是分別觀察，然後呢？來辨別他對、不對，這個力量。對的叫正道，這個是善說；另外惡的，他不一定說開起口來跟你吵架罵你，不是的，叫相似法，叫似道。說得好像，但是壞了。譬如說我們這樣，平常現在太多人歡喜講，這個金剛經是最上乘，的的確確是最上乘，它告訴你破相，不要執著，所以我們說：你不要執著嘛！你這麼執著幹什麼？對啊！不要執著嘛，所以早晨你何必說一定要上早殿的時候，說那個分秒無差，反正我三點鐘睡不著，三點鐘也可以，想睡的時候，八點鐘也不妨，你不要執著嘛！你說這個話，有沒有道理啊？它聽起來很有道理。所以我曾經遇見過，幾年以前，他有一個同修，很想出家，後來還俗了，他因為想出家，所以跑到一個出家人的團體當中，住了一些時候，生了不曉得多多少少煩惱。後來他臨走的時候，怎麼說啊？他說這個東西，它這個佛法真好，它完全講圓融自在，所以我結果跑到這地方，既不圓融又不自在，又要那樣，又要這樣，又要這樣的，唉！實在是你們講的什麼佛法？跑掉了。我實在是當時就有一點啼笑皆非之感，佛法裡面叫我們不要分別是什麼？很簡單，今天最嚴格的要求之下，你了不動心。所以真正這種真正大成就者的話，你給他讚嘆，他也不動；你給他毀謗，他也不動；你給他最好的供養，他也不會為你而動；你把他把所有的供養拿走了，乃至於殺了他，把他身體炸掉了送到阿鼻地獄當中，他還安住在這地方，如如不動，這個叫不分別，這個才對！現在我們這個地方隨順著習慣，最好的環境，愛怎麼辦，就怎麼辦，這個叫不分別的話，你說這個什麼？世俗！世道惡俗。所以為什麼它前面告訴我們佛法的有沒有，要靠有沒有師承，正解這個內容。我們現在的隨智聰辯翻了幾部經，覺得懂了沒有錯，正好這個配自己的胃口。完了！所以你一定要辨別得清楚，你有這個能力的話，不行、不行！所以真正修學佛法，一定是什麼，戒來制伏你的習氣，制伏你的煩惱。粗猛的制伏了以後，然後學定，然後你深細的觀察世間一切的法相，找到最後，原來不見一切法的自性，平常你這個執著都是錯誤的。所以在這種情況之下，你能夠安住在這個本來空性上面，不動它。如果說你單單自己安住在上面，就是小乘，天下什麼東西動不了你。

前一頁(15b) [16a] 下一頁 (16b)


菩提道次第廣論講記 第十六卷 B面

日常法師

如果說你單單自己安住在上面，就是小乘，天下什麼東西動不了你。如果說你能夠更進一步的話，你不動了以後，然後呢從這個裡邊起大用。所以說從根本智上起後得智，然後你能轉悟，你愛怎麼辦就怎麼辦，這個是大乘，那個時侯才是！那裡說我們現在這個時候，反正你愛怎麼辦就怎麼辦，說這個叫解脫。如果我覺得這個解脫的話，那個畜生最解脫，吃飽了睡在那個地方，反正這樣。雖然這個話是說的有一點太過份了一點，但是我為了使我們更深刻的認識這個，就這個樣。大家想一想看，對不對？他一點規矩都沒有，一點道理都沒有，不要來規範你要你這個樣，這是我們應該清楚明白。所以有了正住進一步要有具慧，否則的話你跟著他，你是心裡面不會執著你的，然後呢，他聽你這樣你就跟著他走，這樣；他聽你那樣你就跟著他那樣，你就完了。正住已經很難得了，結果你不具慧的話，尤其是現在這個時候，真正的善知識不是沒有，少，而是一般的人多。你聽著他，跟著他去跑的話，那就害了，一盲引眾盲，相牽入火坑。我們現在平常一般狀態都是什麼？一犬吠影，百犬吠聲，平常我們晚上聽到那個狗叫，有一個狗看見一點影子，哎嚘啦嗄啦叫起來了，其他的狗跟著，大家叫，儼然有很多事情。其實這個什麼？影子，風吹草動。你不能說它沒有影響，但是了不相干這個就是。這個地方說似道，我們一定要辨別得清楚，這樣我們才有機會不耽誤自己！

p. 28 (10)

【故須具慧解彼二說，則能棄捨無堅實品取諸堅實。】

那個時候你才能夠瞭解，他這個說法對、錯、善、是惡，你該找那裡去。那個時候，你能夠棄捨無堅實品，虛假的東西，你能夠放得掉，真正的你才能夠提得起來。夠嗎？還不夠。

【若念僅具二德足耶，縱有此二，若如畫中聽聞法者，全無發趣，仍非其器。】

單單這兩個還不夠，要我們想起來說一個都難得很，兩個呢真是，但是還不夠，這就像一個人，向畫中聽聞法者。為什麼叫畫中？如果圖畫上畫的這個人巧巧如生，跟這個人一點用場都沒有的，對嗎？人這個東西的特質是什麼？他有自己的好樂心、取捨心，沒有這個好樂心、取捨心，儘管你好的那個佛法，你對著這個牆壁上面畫貼一張圖，你給他說得再好的，他聽完了以後，了不相干。所以我們古人常常有一句話，常常說須是皮下有血始得，我當初聽了、看了老不懂，這個話怎麼講？這麼好無緣無故的說什麼，皮下有血，將我們人說那個皮下有血，這個意思什麼？你是一個活人才行，死的人你把他刺破了以後，那皮下沒有血的；血不出來，為什麼？他心裡面，他不會動，像木頭一樣，就這個意思。我們現在人的什麼，曉得了，馬上，不要，曉得了好，馬上去，所以一定要還有這種心力在這裡。第三個。

【故須具有廣大希求。】

還要希求之心，這個希求之心，還要廣大。因為這個地方，說的是什麼？無上大法，你有小的希求，就得到小的結果，有大的希求，你就得到大的結果。這個正住、具慧、希求。

【釋中更加敬法法師，屬意二相，】

那麼，這個四百論的解釋當中，除了講這個三樣東西以外，還說敬法跟法師，還要屬意，屬意就是一心貫注。

【開說為五。】

那為什麼這個前面他不講，只講三樣而解釋當中又加上？我們要瞭解在古代那些人，他那個根器的非常利，這凡是根器利的人，他求的時候，那個很多這種情況，他都是自然而然的先決條件，所以不必講，這是原因，是這個。譬如像以前我們很多千里萬里去求師，得到了一點，那有他有不恭敬的，他不大會；得到了一點，那裡有輕輕鬆鬆擺在那裡，不會。他全部精神貫注在那裡，什麼都不要，這樣。所以現在這個地方，有很多人希望樣樣給人家便利，我也讚嘆隨喜。但是我對這個便利，實在有很多地方，不大同意。我常常聽見古人這個求法的精神－－「一夢漫言」，他找到最後找到了這個老和尚，要求他剃度了。然後呢，旁邊的人非常讚嘆，這個人真了不起，所以他如果剃度的話，衣缽之資都我來出。因為看他很發心。以前古人的話，這衣缽旁邊馬上有人要發心說供養他。這個老和尚怎麼說？不要，你讓他樣樣坐享其成，不行，讓他自己去討飯。要我們想一想，這是？你不成全他嗎？所以你們好好看看這古人的傳記，都是這個樣子。我們現在樣樣現成送到你手上，就送到你手上，他根本不在乎，真正的法器，你什麼都沒有，他自然會爬得上；反過來，你樣樣送了他，反而害了他。這我深深的感覺到，可是我不強調說像我們養成功的習慣的話，你要過份的磨折，這是不要的，但是處處給人家太多方便，方便出下流。這我自己的始終有一個印象，我到這個印度去求學，那是前年，自己已經快六十歲，這樣，但是一旦聽到了這個法，我心裡實在不能自已，去過了兩次。這個印度，你們在座的說不定有人去過，如果是跟著團體去，還感覺不出來，如果自己一個人去的話，印度這個地方，實在是遍地荊棘，印度人你是難弄得很，我自己跑得去，我記得最後一次去的時候，還妙呢，我自己覺得我已經去了兩趟，那地方蠻熟，我所以曉得他們怎麼騙你的這種事情。他通常都是用種種的地方騙你，下了飛機以後，進去了。然後跑出去，他那個車子，馬上攔上來，先要買票，都是公家的。平常你從這地方跑得去，只要很少一點錢，他那個公家總歸要的你加了很多，那你也沒有辦法，你只好讓他加。然後呢，他就攔住你，你要住旅館嗎？這樣。是，他平常一定把最貴的旅館，讓你去逼著你去住，然後呢貴的錢，他可以分上一份！因為我已經去過了，曉得有那些人，所以我說：這個我不用你找，我自己找。你講嘛，你要那一個？他說這裡旅館要先訂，我當時不曉得，他就給我去打起電話來；這個不通，那個不通，通通客滿，實際上根本不滿。我後來曉得，那一點辦法都沒有了，然後找車子等等。你到了那個時候，人在屋簷下是不得不低頭。這好了，好了，沒有辦法啦！這樣。我曉得那家真正的旅館，很好的旅館，一天只要花八十個盧比；後來他就給我找了一個非常，已經花了很大的氣力，最後找了一家四百五十個盧比，他說乘他的人情，我就沒有辦法。好！好！去。然後呢，他弄了一個車子，這個車子也是個老爺車。在沒有去的時候，聽見人家印度還有一種人，他也是一個，就是說這個特別的這種怪教，他們要殺人，他們那殺人的方式，不是我們這樣，他是個宗教的一種概念。他怎麼辦呢？反正你在這地方，他用種種的方式好待你，好待你了以後，然後你信賴他的人了，然後他們就把你殺掉，你的錢嘛分掉，衣服嘛分掉，乃至於肉要吃掉，這麼個搞法，就這樣。所以我事前先看了這個公案，想想。那一天晚上坐了一個車子上面，印度的飛機都是半夜三更，他一直在荒郊裡繞轉。我心裡忽然之間起了一個動念，萬一碰見那個教頭的話，這就完了，這下我這身裡邊還帶了很多錢，要供養這個老師的，求這個東西。這樣跟他乓乓碰碰，弄了一夜。你不曉得這個是多少辛苦，跑到那個地方去，然後處處地方反正你就沒辦法，只好騙他。最後第二天，自己到了火車站，我可以找到那個旅館去，但是我有行李，我就下來叫一個計程車。叫了計程車他問到那裡去？我說到那個地方去。不行。為什麼不行啊？他說戒嚴。你說有這種事情？當然他一看你就曉得外地的人，這印度正在亂，實際上戒不戒，根本莫名其妙。後來我想，他們為什麼要老這樣找你麻煩呢？他就是這樣的，他，你只要譬如說帶到那家去，然後呢這地方價錢特別貴，你帶去的時候，這個你有你的一份，這樣弄！把你就弄暈頭腦脹。然後跑到那裡去坐那個車子，他那個車子，有火車、有汽車。真正坐那個汽車，算起來不多，只有五百多公里。要我們這裡，譬如說五百多公里的話，相當於台北到高雄，大概五、六個鐘頭到了，慢一點的話，七、八個鐘頭也到了。結果，五百多公里，開了十四個鐘頭，那個路上面就像什麼？那個路壞，又是灰塵。然後這樣的受盡了這個苦難。比起古人來的話，那真天堂一樣。我那二個小時，不是二個小時，只有不到這個幾個小時，香港一下把你送到印度，要我們以前的話，香港到印度的話，至少要跑上好幾年！然後呢冰天雪地，像玄奘大師等等，乃至於像法顯大師，去的人多少人，凍死的一大半。這飛機上面還樣樣東西，有毛巾，送給你吃的，還覺得自己苦不堪言，這樣。但是正因為如此跑到那個地方去的話，你心裡面就比較虔誠一點。然後，到了那邊，我跟你們說了，

【若如是者可攝為四，】

那四樣？

【謂於其法具大希求，】

第一個；

【聽聞之時善住其意，】

善住就是正住，正住其意；然後呢。

【於法法師起大敬重，】

這是第三個；最後呢。

p. 29

【棄捨惡說受取善說。】

這個就是具慧，你有了具足了辨別善惡的智慧，那個時候，你才能夠把不對的惡說不要，然後呢，去取吸取正確的善說。這個裡邊，這個四個當中。

【此四順緣謂具慧解，棄捨違緣謂正直住。】

這個裡邊又分成功一個是違緣，一個是順緣。平常我們修學佛法障礙，以及障礙沒有除，資糧沒有積，障礙就是前面的違緣，我們修學佛法所以摸不進來，就是自己的執著太重。正直住，這個就是習性，可以說，然後呢，排除掉了這個以後，更進一步的話，沒有能力去辨別是非。

請翻到菩提道次第廣論二十九頁，這個上面，我們已經簡單的介紹了幾樣東西，這是對於這個殊勝相應法，我們應該怎麼去聽，怎麼去講。那麼大家腦筋裡面應該記住，在我們真正修行過程當中，這個是步步上升，由這個基礎上面積累。現在我們說剛開始聽聞一個道理，那麼就應該努力的依法步步深入，你能夠相應多少，你就能夠受用多少，你就能夠得到多少好處。同時，對於我們一時還沒有真正能夠馬上深入的人，心裡面一定要有這個正確的概念，前面這個東西，就是我們後面的基礎；換句話說，當我們步步深入的時候，那一定站在前面那個基礎上頭。那麼這個跟我們平常世俗上面做學問有一點差別，世俗上面你聽過，聽過了就算了，以後用得上的時候你再去翻它，這樣，做為一種參考的資料。現在我們修學佛法不是，我們步步上升的時候，你一定下面這個基礎，從這個基礎上面跨上去，你不會離開那個基礎的。所以說，譬如我們向樓上面爬，一層樓、二層樓，當我爬到三層樓的時候，並不是說下面的一層不要了。下面一層不能不要的，你爬得越高，下面的每一層都一定都在你腳底下，這樣你才能夠爬的上去。所以我們修學佛法，注意！當我們這麼後面上去的時候，一定前面的那東西慢慢、慢慢的具足了，那麼這個時候，你的的確確在向上爬；換句話說，你正式的在進步當中，在佛法的受用當中，這一點我們概念要很清楚。我們一下容或沒辦法把它完全做到，但是我們必須要開始就努力照著它去做，那麼這樣的話呢，慢慢、慢慢的深入，對這個修學佛法才是有希望，也才是正式的修學佛法應有的態度。現在我們繼續看下去，二十九頁。這個學者需要的條件，正住、希求、具慧，再加上一個恭敬，他把這四個又分成功順緣跟逆緣。就是如果是個逆緣，換句話說，這是一種障礙，如果這個障礙不除的話，你就沒有辦法真正的進得去。像我們要想進那個門一樣，現在這個門口擋住了，你絕不可能進去，所以這叫違緣，把它拿掉。然後呢，進去了以後，你要如理的選擇，那一個對，那一個錯，這個叫順緣。如果順緣不具，雖然你進去了以後，你不一定拿到的好東西，結果，拿到了壞東西，結果白辛苦一趟，這個我們應該瞭解。那麼有了這個認識以後，我們就應該來檢點自己，現在是什麼個狀態。看下面的文。

【是諸堪為尊重引導所有之法，應當觀察為具不具。】

上面所說的這些條件，具足了這個條件，那麼才值得，才能夠相應。跟什麼相應呢？就是跟真正的善知識才能相應，才能夠接受善知識的引導，那個時候才可以；就像我們說現在有一個很好的學校，看看你夠不夠資格去進這個學校，去念這個學校。現在同樣的情況，我們常常會說沒有善知識，沒有道場；到了這裡，我們就應該有一個徹底的反省，以及正確的認識，沒有善知識吧？不是，有；是我們沒有能跟隨善知識，接受善知識的條件。因為你沒有這個條件，所以，善知識的好壞，你根本看不清楚，好的你把它看成壞的，壞的看成好的，這樣的話，你永遠沒有希望，就這樣！那麼所以瞭解了這個，這個時候就拿這個條件來衡準自己，看看自己具足不具足這個條件。

【若完具者應修歡慰，】

下面這個話有一個字注意「修」，假定你瞭解了這個以後，然後去在身心上面觀察，觀察時候覺得自己對了，具足上面所說的條件；那個時候應該歡喜跟慶慰。上面還加個修字，這個修字，很重要哦！為什麼說應修歡慰？是！平常一般我們的心裡狀態都是在普普通通，無始無明這種現行當中，那麼這個時候它所產生的力量、行為等等，都是跟這個惑業相應的。所以無明的行，你一直在這個地方轉。要怎麼樣才能夠把這個無明的染污之業轉變過來呢？那個時候要修，我們說修行、修行，就是修這個。那麼如何修法呢？這個後面會詳細講，那麼現在告訴我們，就是，這裡當你具足了以後，你應該自己感到歡喜，自己感到慶幸，自己感到安慰。好啊！我自己居然具足了，心裡面一直為了這件事情而歡喜。這個為自己的這樣的歡喜，這個就是一個最好的修行。那麼現在我們想一想看，我們說十大願王，十大願王當中，其中有一個隨喜功德。什麼叫隨喜？這個是功德，是好的事情，那麼你雖然不是在做，可是你因為這個是好的功德，所以，你跟隨著歡喜慶幸。這個功德不只是指他，別人的你隨喜，自己的也隨喜，這樣你心裡面讚歎歡喜，為這個而這樣的慶幸的時候，那就是我們在修行的時候，這是一種最好的增長功德的方法。以前已經說過一些道理，以及一些過失，那麼當你這樣隨喜的時候，你現在的這個心就跟這個法相應，這是一個。第二個，因為你在這樣的隨喜這個，所以它生起這個現行的時候，這個力量不但現在生起，而且它繼續的增強。就像我們，譬如說在這個團體當中，大家要表決，那麼有一部份人是贊成，有一部份人反對，如果你想通過的話，贊成的人是越多越好。那麼同樣的道理，在我們每一個人的心目、心識當中，你不在這個地方修這個的話，那個時候我們的心識就是跟無明相應的，無明相應的；換句話說，你不在修隨喜的時候，那是投反對票的時候。那個所謂反對票是什麼？反對你生天，反對你超出輪迴，反對你往生淨土。你在不知不覺當中在向下流的時候，這麼個嚴重，而這麼個美妙法，所以這個修字的真正的意思。那麼後面我不特別指出來，什麼時候講，這個否則的話，我會說後面，你們會說後面那裡講啊？後面關於講到業的時候，它是最重要的說明這一點。以後，所以你們必須經常要自己去看，單單聽這個效果很少，你們必定要事先看，看完了以後呢然後聽，聽完了繼續的不斷的去觀察思惟，那個時候你自然得到融會貫通，真正在佛法上面能夠深入領會。這個我順便說一下，要不然的話呢，這個你們會產生脫節連貫不起來。那麼這是具足了，我們應該這樣做，不具足怎麼辦呢？

【若不具者須於將來能完因緣勵力修作。】

現在我們不具足，那麼我們要這樣想、這樣修，說我要修學佛法，這既然是必須要的話，那我現在趕快努力，再不努力就沒希望了。所以你能夠這樣努力把這個因結下去的話，到因、緣具足的時候將來就成就了。所以說現在努力，那麼將來就得到這個努力圓滿的果，你這麼努力去做，所以這個地方很清楚，不具足應該這樣修，具足應該這樣修。瞭解了這一點，是不管具足不具足，你都在依法一步一步的上升，我們修學佛法的人，真正重要的在你是不是如法上進，這個是最重要的，我們必定要把握得住。

【故應了知能依諸法，若不了知如是德相，則不覺察，由此退失廣大義利。】

所以這個地方，我們必須應該瞭解的一個道理，依靠善知識需要什麼樣的條件。如果我們不瞭解這一個道理，自己並不曉得，還自己覺得我在這修行，怎麼修了個半天，就是不相應呢？就是這樣。你修習什麼，怎麼修法，你都不知道？我們平常常常說，盲修瞎練，偏偏我們自己一天到晚，在盲修瞎練當中，卻還不覺醒。

前一頁(16a) [16b] 下一頁 (17a)


菩提道次第廣論講記 第十七卷 A面

日常法師

自己一天到晚在盲修瞎練當中，卻還不覺醒，乃至於了解了以後也不改過，請問這樣的話談什麼修行？所以這一點我們要了解；了解了以後，就有一個標準去衡準自己。這個地方注意，不是說你了解了，懂了！了解了正趁這個機會努力修行，我們了解的目的就是要去改善它，你了解了不修行更加可惜。那麼所以在這個地方告訴我們，假定說我們沒有達到這樣的一個認識，或者雖然認識了而不照著去做，仍舊隨順著自己的習性，而不察覺到應有的態度，是是、是非，是對的、是不對的，那麼在這種情況之下，我們不知不覺當中損失了很大的大利益，沒有得到的得不到，已經得到的還會退失，那個才是真正可惜的一件事情。那麼現在我們了解了，進一步說前面老師是這個樣的條件，學生是這個樣的條件，那麼現在怎麼樣的運用這個條件，互相教跟學，所以。

p. 29 (5)

【第三彼應如何依師軌理者。】

這個時候怎麼樣去依這個老師。下面文：

【如是若自具足器相，應善觀察尊重具否如前說相。應於具相，受取法益。】

下面就告訴我們的，第一步先自己來觀察一下，具足不具足？具足修慶慰，不具足趕快努力。所以真正重要的第一件，是自己求自己，要成為一個修學佛法的具相弟子。在這一點上面我一再提醒諸位，擺在心上面，現在我們不要一開口，「現在跑遍天下看見沒有一個人是像樣的」，這是完全錯誤。我們應該默默的反省自己是不是像一個修學佛法的人，這個必須要具足的。如果你這一個條件不具足的話，即使你在佛國裡面，你一條路，只有下地獄，這個非常重要。有了這個，進一步，然後那個時候，就要善巧的，很認真的去觀察，你要依靠的善知識是什麼樣的情形？具不具像前面所說的這個條件。這個次第很清楚、很明白，如果我們不了解這個，不照這個次第的話，那是一個絕大的大毛病，非常大的危險。因為你自己沒有這個條件，然後就拿我們世俗的觀點去衡準那個對方，一定出毛病。因為我們世俗上面要求的是什麼啊？世俗上面的要求就是貪、瞋、痴相應的。這個真正的佛法的善知識幫忙你淨化貪、瞋、痴的，一定在這個上面，兩個彼此間兜不起來的，完全兜不起來的，所以你拿這個貪、瞋、痴要想去求善知識的話，緣木求魚，越走越遠。這是為什麼他這個次第擺成這個樣的，這一點要注意。所以我們看那個大善知識那些傳記什麼等等，他都是這樣，跑上來都給你一盆冷水。這為什麼原因呢？這個有很多特殊的道理在，這個事情在這個地方我們不能詳細的深談，總希望大家善自努力。然後自己有了這個條件，也找到了可以依止的善知識，那個時候就跟著他受佛法，好好的修學。那麼這個時候，這個傳承當中又告訴我們有兩種不同的辦法。

【是復有二傳記不同，謂善知識敦巴與桑樸瓦。】

這是他們兩個人的作法不一樣，這兩個都是有不同的師承，有不同的內涵，這兩個當中應該採取那一個，我們看一下。

【桑樸瓦者，尊重繁多，凡有講說，即從聽聞。自康來時，途中有一隖波索迦說法而住，亦從聽聞，徒眾白曰：「從彼聽聞，退自威儀。」答云：「汝莫作是言，我得二益。」】

那麼這兩個人當中，先說後者桑樸瓦，他的善知識很多、很繁，多的話－－數量，繁的話－－內涵也很雜，各式各樣的善知識，乃至於凡是有講有說，他都要去親近他，要去聽聞他。乃至舉一個例子，有一次他從康，就是西康，進入到西藏去的時候，半路上面有一個在家人在那裡說法，他也跑到那去聽，所以他那個徒弟就說：「師父呀，這個在家人是普普通通的，你這樣子的一個了不起的大法師，你怎麼跟他聽呀！」他怎麼說？「你不要這樣說，我可得到兩個好處啊！」這樣的一位了不起的大善知識。桑樸瓦那個人如果拿我們中國現在的，我們不一定現在的，我們中國歷史上的那些祖師，比擬一下的話，就相當於什麼？相當於什麼潮州，黃檗，那些大師。他是阿底峽尊者下面的一位很了不起的大善知識，我們可以想像這個人的程度、成就，他在康地那個弟子非常多，那個道場非常了不起，這麼一個人，結果一個普普通通的那個在家人在那裡講經，他就恭恭敬敬跑的去聽。這一點是對我們是一個絕重要的、絕大的一個提示，那麼這是一類。另外

【善知識敦巴者，尊重尠少，數未過五。】

他的尊重非常少，他的善知識不多，總共算起來還不到五個。那麼，現在這兩類當中那一個好呢？下面告訴我們。

【博朵瓦與公巴仁勒喇嘛共相議論，彼二誰善。】

說：那二者當中那一個好啊？現在說。

【謂於未修心，易見師過，起不信時，善知識敦巴軌理善美，應如是行。現見此說，極為諦實，應如是學。】

他有一個條件的，什麼條件呢？先要經過一個時候的修習，怎麼修法？他是在下面告訴我們，就是我們修習依止善知識的重要，種種方便善巧。你有了這個修習以後的話，你就看人家，只看見他的好處，不看見他的缺點，。所以我們想一想那個法華上面的那個常不輕菩薩那個公案，他看見任何人，他說：你們都是成佛呀，我不輕你們。他看見任何人，他覺得他就是將來的佛，那是經過了修行以後的。在我們沒有修，這個情況之下，我們動不動看見別人的過錯，那個時候，比較起來，學敦巴尊者來得好，學後者。不過這個地方我們要注意一點，說反正這個裡邊有兩個傳承，我們學後者，稍微找到幾個善知識就可以了，其他的人你動不動就看他的過失。這個錯了，這個概念我們一定要想辦法把它消除掉。想想看他真正的內涵是什麼？是說他已經認真的修習過了，必然的結果。而我們現在呢？沒有修習。你想不想向上爬？當然我們想。如果想向上爬的話，千萬不要自甘墮落。所以前面告訴我們，那些真正的大善知識，他都把這個眼睛向上看。這個人，不怕自己差，就怕自己爛，一爛就沒有用；反正我就這個樣了，混混，那誰也拿我們沒有辦法。所以碰見這種情況之下，我們，是的，因為沒有修習過，所以應該採後者比較好。但是那個時候我們心裡感到慚愧，深深的慚愧！我們的條件太差，正因為條件太差，只能用這個方法，然後要努力增上，這才是我們應有的態度。

【如是應知，曾受法恩，特於圓滿教授，導心知識，如何依止。】

好了，現在把這個真正的依師的道理，下面說明。說這個佛法的恩惠，了不起，這個恩之大，我們世出世間的一切的好東西，都是從佛法上面來的。這個念恩兩件事情，我們要一而再，再而三，不停的擺在心裡面，去體驗去認識它。乃至於隨便一件小事情，現在的我們常常這樣說，我欠他什麼？還不是我出錢給他買的，這個概念很不好，很不好。是的，拿世間的這個一般的眼光去看標準來說的話，你拿錢來去買，乃至於說我就是這個樣，他拿我怎麼樣，他就是莫奈何我。這個真正說起來，完全是自己害自己的概念。你能夠懂得了，怎麼樣去感人家的恩，結果真正受用是你自己的。這一點，你們自己好好的去體會，你們能夠體會到多少，你們就得到多少受用。我們深的先不談，就非常淺的，你現在說：這還不是我錢來買的；我這樣做他莫奈何我。這個心理什麼心理？這個心理本身是煩惱心理，我們現在修學佛法要淨化煩惱，卻一天到晚在煩惱上面轉，還找了種種的理由，覺得自己有理由。我們先不必談其他，那個起心動念，已經錯到不曉得那裡去了。那麼這種事情都要靠什麼？都要靠善知識來引導淨化我們。所以詳細的內容，你們一步一步自己向下去的時候，好好的努力去體會、去觀察。那麼在這個裡邊特別的是什麼？圓滿教授的導心知識，這個圓滿教授，不要輕輕放過。教授的內容我們知道，就是真正的精要的關鍵，修行的主要的旨授，而且這個地方是圓滿的，引導我們修行的這樣的大善知識，太重要。真正的一個人修行的成就與否，完全靠這個。你有了，不要怕；沒有的話，就算你再大的學問，也會出毛病。那麼怎麼依止法呢？分成功兩部分，意樂是觀念上、心理上的，加行是根據這個心理應該怎麼樣在行為上；所以：

【其理分二，① 意樂親近軌理，② 加行親近軌理。】

分成功這兩部分。那麼這個裡邊

【初中分三。】

那個關於那個概念方面我們分三部分。

【① 總示親近意樂，② 特申修信以為根本，③ 隨念深恩應起敬重。】

分成三部分。意樂是先把那個親近善知識的那個主要的概念，我們應該把它了解一下，整個的這個內涵應該了解。那麼第二，特別的在這個地方，是對善知識第一件事應該什麼？修信，這個是我們的根本。第三個呢，隨念深恩應起敬重，這個次第是這樣，我們現在繼續下去看。

【今初】

第一個說，整個的說親近善知識的那個概念。

【華嚴經說，以九種心，親近承事諸善知識，能攝一切親近意樂所有扼要。】

這上面引華嚴經的，我們也可以同時了解，的的確確，說我們要想得到最圓滿的教授的話，那就是從這個地方，所以華嚴經也的確是佛出世的時候說的最圓滿的，包含了所有。而這個九種，已經把親近善知識、承事善知識的所有的綱要，都統統包括在裡頭。

【即彼九心攝之為四。】

那個九樣東西也可以分四個大項目，現在我們一個一個來看，第一個大項目。

p. 30

【棄自自在，捨於尊重令自在者，如孝子心。】

第一個是捨棄，捨棄自己的自在。什麼叫自在呢？就是我想怎麼樣，我要這個樣，這個要拿掉。怎麼辦呢？一切要看你所依止的善知識，他要怎麼辦，你種種、處處地方，委曲求全，跟著他去做。就像什麼？像孝子，像世間的孝子；當然不一定指孝子，就是說拿我們能夠體會得到的，這一種心情去做。

【謂如孝子自於所作，不自在轉，觀父容顏，隨父自在，依教而行。】

這個孝子平常怎麼啊？，他不會說我要怎麼辦，我要怎麼辦。不是的，他一定先觀察了解他父親應希望怎麼？，什麼是他父親喜好的，什麼是他父親不喜好的，他一心一意努力的去滿他父親所希望的；然後跟隨著他父親的教導而去行。所以他主要的內涵，就是不要聽從我們自己的自在，而要努力的跟所依靠的善知識。這世間比喻像孝子，那個世間比喻，就是用這一個比喻，讓我們體會到我們應有的心情。如果我們現在這個時候，對於這個孝的概念不認識、不具足，你不妨換一個，就是總歸你如果說跟那一個人也好，或者什麼你總是委曲求全、願意處處地方捨棄掉了你，要跟他去做，就是這種心情。以我們現在的情況，不妨說一個作生意的人，他絕對不會為了自己，怎麼樣的要自由自在的快樂；他總覺得，怎麼樣的去做才能夠討好那個顧客，想盡辦法去討好那個顧客。所以早晨他一大早起來，晚上很晚再睡覺，別人在休息的時候，他不在休息，他要想辦法做生意呀！我們現在要用這種心情去做。那麼為什麼要這個樣？這是個原因，在這裡這一點請大家仔細的思索一下。現在我們大家在家裡邊享受不要，放棄掉了這個享受，跑到這裡了，請問，幹什麼？為什麼你來？這個始終你認得很清楚，你為什麼要到這裡來？這個不必人家來講，人家講沒有用場，你自己問，你為什麼？說：我要修行。你為什麼要修行？修些什麼？這個才最重要的。說世間的苦，安逸實在不行！有的人說：我這個地方，真是感覺得娑婆一無是處。如果我們套一句俗話的話，這個生死心切。為什麼有生死？煩惱、惡業！什麼是煩惱？就是我們現在的知見，這個叫做無明，你一天到晚就在這個當中轉，你現在既然要想透脫生死，跑到這個地方來，你仍舊跟著自己的煩惱，我要這樣、我要那樣，請問這是修行嗎？你跑得來，你說：我跑到這個地方來，頭也剃掉了，換了這件衣服，受了大戒，一天念多少佛，拜多少佛，看多少經。這個我不能說你不是，但是也不能說你是，還沒有到。他真正的修行，就是憑藉著這些這個必要的條件，步步深入，使得你認識煩惱，淨化煩惱，淨化煩惱的現行，以及對治這個煩惱所種下去的這個潛在的惡業力量，這樣呀！如果說你這樣的話，你還能隨順著你自己嗎？這個道理不明白的很嗎？所以一定要依靠善知識，一定要棄自自在的根本理由在。我們現在修學佛法，這個第一個大錯誤，就在這裡。現在覺得修行要出家，然後跑的去，師父剃了個頭，好了，今天剃完了頭，好的嘛，我還跟你嘛住它三天、住了一個月，然後明天弄一個茅蓬，那算是很好的人了。請問，這個時候你能修行嗎？假定你已經懂得了，你何必要出家？何必要修行？假定你不懂得，關在茅蓬裡，你能修嗎？這個地方，我想我們大家都有個正確的認識。然後說好，好好跟在那師父身邊，跟在那個師父身邊，又覺得這個不對、那個不對，要這樣才好、要那樣才好，是第一個大錯誤，我們要改過來。改過來是辛苦的，但是非常值得。如是，我們再看文。

【如是亦應觀善知識容顏而行。】

上面說像孝子，那個是對父子之間，那麼我們現在怎麼辦呢？那就看善知識。為什麼說觀善知識的容顏而行？要曉得這個善知識他，絕不可能說一天到晚耳提面命跟著你耳朵面前，盯著你這麼說，絕不可能的，這個東西你真正要求善知識的話，你要至心好樂的去求，這個道理這裡先不深一層的說。你一定要委曲婉轉的去看，怎麼樣才能夠討他的歡喜。到這裡注意喔！我們說出了家了，你還要去討善知識的歡喜，這不是世間的作法嗎？表面上去看，是；實際上面去看完全不是。為什麼呀？這個善知識有一個條件，前面已經告訴我們了，所以我們不是隨便看的，這個善知識有這樣的條件，具足這個條件的善知識，這種人他會不會以世間的眼光來跟你來往、周旋？不會，絕不會。如果說是百分之百具足的這個條件是佛陀，佛陀唯一的希望，就是把最好的、最圓滿的東西給你；不過，他這個給你的，因為是最圓滿的，所以絕不是世間的情染相應的這種東西；在這個情況之下給你的東西，這是圓滿的佛法，而不是世間的情染。我們佛法裡面告訴我們四依，依法不依人，我們說這個依法不依人，你為什麼這個地方要看他的面孔，然後這樣去做？這個正是依法不依人。依人，人世間的作法，現在不是，人世間的作法，每一個人都是要我為主，現在你先觀察自己具不具足這個條件，善知識具不具足這個條件。這個善知識之所以成為善知識，正是淨化的，而淨化必須的條件、真實的內容，都在這個地方。你認識了這一點，你去依靠善知識，正是什麼啊？正淨化你的煩惱，不是很明白嘛！平常的時候你覺得自己要這樣、那樣，自己要那樣、這樣，這個是在煩惱當中，你不依靠自己了依靠他，本身就是個最好的淨化煩惱，這個就是依法！所以這句話你不要弄錯，依法不依人的意義是在這個上頭，這個人、法兩件事情擺在這裡，清清楚楚、明明白白擺在這裡，就是這個樣，你要看得清楚。在這個相上面現出來的是什麼？法的那一面，這個是你要依靠的，如果離開了人談依法，沒有這件事情；離開了法談人也沒有這件事情，這我們要清楚。所以這個上面說這樣，告訴我們這個，現在下面引經來證明。

【現在佛陀現證三摩地經中亦云：「彼於一切應捨自意，隨善知識意樂而轉。」】

不但華嚴經，這個經也告訴我們，捨一切自意，所有自己的統統捨掉，你能夠徹底的捨掉了，你就能夠圓滿的成就，這麼簡單。在你還沒有證得之前你能夠捨掉了，這個是信位菩薩的典型的例子。這個信叫淨心為信，淨什麼？淨煩惱，所以這個你才懂得法相上頭的嚴峻，說淨心為信。心裡什麼是染污？煩惱，但是我們還沒有證得煩惱之前，你能夠完全不隨著煩惱，一切拿掉了，跟著善知識，這個時候是。所以那個時候立它這個位次叫信位菩薩，這是它的原意，如果你了解了這個根本意趣，然後你看那個經典上面，你就會了解了。為什麼信位菩薩能夠不使煩惱現行，明字位當中的第一個念起來，第二念就不會隨轉的；第一念起來煩惱察覺到了，第二念就不跟著轉，這是明字位中的人。這樣現在我們不要說第二念、第三念，過了幾天還在那裡，人家點醒了還不服氣，那個就是完全不相應的狀態。所以真正的重要的就是觀察這個東西。下面有一句附註，這個附註很重要的。

【此亦是說，於具德前乃可施行，任於誰前不能隨便授其鼻肉。】

這個上面的條件，說他一定要有這樣的德行，那你可以照這個辦法做，所以前面告訴我們依法不依人，這個人有沒有這個法，他如果有這個法的話，對了！那麼在這種情況之下你要去做，除了這個條件以外，其他的人，你不能這樣做。下面叫授其鼻肉，這是什麼意思？牛跟馬這個鼻子，在人家手上的，實際上我們也是如此，我們要了解，牛馬的特質是什麼啊？痴相、畜生相、無明。拿我們來說，我們現在是完全像畜生一樣，對於這個是非、正法，沒辦法辨別，那個時候叫你跑的話，你一定不知東西，不知跑到那裡去了，你要真正上路的話，一定要有一個人引導你，然後那個時候，你把你引導的那個繩子，交給他的手上，你能夠交給他的手上，決定沒有錯，這個就是所以我們前面要了解的。所以他才告訴我們，於其法前那麼你必須把你那個鼻子上面那根繩子交給他手上，他才能夠帶你出那個痛苦的深淵，除了這個以外，對不起，你千萬不可以，第一點。這一點道理，我們現在懂了，然後好好的去深細的觀察，平常的時候，我們起心動念之間，一切行為之間，你要去觀察。講那個去掉煩惱等等，不大容易，很不容易，不要說你不認識，你認得了以後，都不容易做得到，第一點。第二點：

【誰亦不能離其親愛能堅固者，如金剛心。】

你找到了這樣的一個大善知識，一心一意依靠他，絕對不讓自己的自我發作，一天到晚跟著他，你能夠這樣去做的話，你就行。

前一頁(16b) [17a] 下一頁 (17b)


菩提道次第廣論講記 第十七卷 B面

日常法師

絕對不讓自己的自我發作，一天到晚跟著他，你能夠這樣去做的話，你就行。所以那個時候，就怕一些問題來障礙你，你一旦離開了他了，你這個「我」就又起來了，「我」一起來了，又是生死染污之業。所以這個時候，第二步就怕不能依靠那個善知識。所以一定要有非常堅固的，依靠這個善知識，絕不離開，非常堅強，像金剛心；金剛能破一切，不被一切所破。所以真正一個人，依止善知識的這個心，像金剛一樣，不管在任何情況之下。

p. 30 (5)

【謂諸魔羅及惡友等，不能破離。】

就是這個，不要為魔跟惡友來破。這個惡友，實際上對我們修學佛法當中，這個最嚴重、惡劣的，就是這個。這個惡友不是今天跟你吵架，打架的這個人，好朋友，他跑得來跟你說：某人哪，你在這地方苦苦惱惱幹什麼哪，我們一起跑得去玩一玩，喝喝酒，聊聊天。你覺得真痛快，這個就是惡友。所以這個概念，我們要很清楚。然後那個師長在那個地方呵斥你，他跑得來跟你說：我真同情你！像你某人，你這樣了不起，你世間上面有這麼了不起的學問，捨離了，跑到這裡來啦。照理人家應該捧你，他不但不捧你，還罵你。你還聽得很來勁。對不起！這個是惡友，真正可怕的地方，就是這個。我們現在仔細看看佛經上面，佛經上面這個魔，絕對不是說，把他扮得三頭六臂要殺你的樣子，一定告訴你，你這麼辛苦了，你這樣的苦苦的作這件事情，幹什麼呀？去享福，那就是這個。所以這種道理，除非是佛陀、大善知識來告訴我們，我們還不知道。所以關於這一點的話，你覺得什麼？覺得「正住」，然後呢，覺得「具慧」，你不具足這個條件的話，世說的惡法，跟正說的善法，你分別不清楚；說的似是而非的，實際上害你的，以及他的的確確的幫你的，你分不清楚。那時候你一定會跑到那個地方停住了，乃至於退掉了。

【即前經云：「應當遠離，親睦無常，情面無常。」】

就是前面那個三摩地王經告訴我們，你親近這個善知識的時候，要恆常不變，不要一下很好－－親，好好；一下，又不行了。然後你內心上面，這樣的發之內心的，不是在表面上面。所以我們看這個真正的大善知識，那個太多這種類型，他怎麼把他磨折，他絕不氣。要我們現在稍微受一點委曲，明天拎了個包袱就跑掉了，那是一點用場都沒有。就是留在這裡的話，心裡不曉得是打算些什麼事情，那個東西是我們真正跟法不相應的地方。遇見這種情況，就得好好懺悔，懺悔的辦法，他下面還會詳細的告訴我們的。那麼要堅固。再下面，怎麼辦哪？

【荷負尊重一切事擔者，如大地心。】

我們想像當中，然後跟了一個善知識，不離開了，他叫你修學佛法；他不是叫你修學佛法，他叫你負擔這個善知識的那些事情。負荷尊重，尊重就是你所依止的善知識的一切事業擔，他的事情，你把它擔起來。要像什麼？大地心。叫你隨便做一點還可以，要大地心的話，大地是承擔所有的東西，任何東西來，它絕對不叫回頭。

【謂負一切擔，悉無懈怠。】

所有的負起來，沒有一點的懈怠，行為固然是要這樣，心理的行，心理跟行為，同樣的沒有一點點退卻，沒有一點點疲厭。

【如博朵瓦教示慬哦瓦諸徒眾云：「汝能值遇如此菩薩，我之知識，如教奉行，實屬大福，今後莫覺如擔，當為莊嚴」」。】

這個詳細的道理，這裡不多講了，就告訴我們，一個袓師給他說這個概念，我們現在先要建立起來。說你們今天有幸的遇見這樣的一個了不起的成就者，這就是我們的真正依靠的大善知識，碰到這種情況，依教奉行，照著佛、菩薩以及這個善知識告訴我們的去做，這是我們的大福報啊！千萬不要覺得這是負擔！這個才是我們真正的莊嚴！這個話好容易說，好難做到，不要說做到，好難了解。所以在這個地方，我只是建議諸位，把這個概念先弄清楚，為什麼？第一個。第二個呢，你了解了為什麼，看看我們心裡上面是不是有這個量生起來了，平常我們自己的事情，不厭其煩的去做，再煩一點，不妨去做，再遠一點也要去做。遇見那個善知識的事情，只要做這一點點，就覺得這個也不行，那個也不行，推三阻四的。他現在不是，關鍵在那裡呢？先把我們心理建設起來。建設什麼？說我們忙我們自己的這個東西，說起來是我們的損失，是造了我們的染污之業，你只有照著善知識，代善知識那個事情去做，去負擔的話，消除業障，然後增長功德，這個才是我們最好的莊嚴。眼前來說，假定你是求生淨土的，是往生資糧，究竟來說，就是我們將來報土的，你成佛的時候，這個報土的種種莊嚴，就是從因地上面，從這個地方開始。如果你這個概念認識了以後，你做起來，就會很歡喜了，你就會覺得像作生意人一樣，你覺得辛苦，好呀！賺錢。作生意人就怕不辛苦，作生意人就怕不賺錢，我們現在修學佛法的人也是一樣，我們真正擔心的，不是怕做，倒是怕不做，我們真正擔心的，賺不到那個佛法相應的法財，這個概念是第一個要建立起來。我這兩天，出去了兩天，回來一看，非常歡喜，非常讚嘆，那個裡裡外外，整理得這麼高興。現在我們不妨在這地方，心平氣和的想一想，以前我們沒有整理的時候，以及整理了以後，做過了，你現在坐在這裡，什麼樣啊？還是一樣，前面那兩天，你辛苦的忙，今天坐在那裡也是一樣，你前幾天在那裡睡覺，今天也是一樣。可是這個最後的效果，就完全不一樣，你睡了幾天，今天是睡在那裡，是越睡越懶，越來越不想動，最多心裡想就是這樣。如果你做過了以後的話，現在你也不會覺得累！你會心裡覺得好歡喜；你自己看看，也歡喜。我想這個我們大家感受得到的吧！你眼前只是這麼一點點，將來這個因，將來你的能力是越來越增長，「如做過的話」。另外一種呢？你越來越遲鈍。所以這個人間的很多人，為什麼比牛馬來得聰明，這個牛馬沒有什麼事情，它就躺下來坐在那裡，然後，妙咧！它先吃的時候，吃了一大堆，吃在肚子裡，然後吐出來，慢慢的嚼，欣賞這個東西，這個就是牛馬；人不是，忙完了停下來，這個腦筋還在那裡轉，還在那兒動，繼續的向上；菩薩更是，這就是它根本差別。所以將來你們真正了解著我們的業相以後，我說真正了解的話，不是講業的道理，佛法整個講業，如果說單單文字上面不一定認識，如果你了解這個業的行相，你的心裡一看，觀察就很清楚、很明白了，了解了，所以同樣的，事情做過了沒有什麼，可是這個結果就完全不一樣。前者，你這麼努力的話，就是說將來你的淨土資糧，將來你的究竟圓滿報身、報土的莊嚴。另外一種呢，什麼？就是說墮牛墮馬，擺在這裡，非常清楚，非常明白。這個後面那個果報，那差太多太多了，你做過了，眼前呢沒有什麼，做也是那樣，不做也是那樣。所以我們常常說，這個不修行跟修行之間的差別是白白浪費，一個就是會善巧的利用，這是我們應該了解的。所以對不合理告訴我們，真正的依教奉行，這個才是真正的大福德、大智慧，這個才是我們最好的莊嚴，這是我們最好的收穫，這是我們最好的得到的。第四個。

【荷負擔已應如何行，其中分六。】

那麼說我們現在，第一個要捨自在，第二個絕對不能捨離，任何情況之下，這個心像金剛一樣的不被破壞，只有破壞一切，你依靠了善知識，能夠破壞一切煩惱，絕不被任何東西破壞。那時進一步呢就負荷，等到你全部負荷起來，圓滿荷負成功的話，你就是佛。所以在因地當中，我們怎麼辦呢？那麼負荷了以後，該怎麼做呢？現在我們就下面告訴，那就分成六項。

【如輪圍山心者，】

什麼叫輪圍呢？輪圍山？

【任起如何一切苦惱，悉不能動。】

輪圍山就這個樣。

【慬哦住於汝巴時，公巴德熾因太寒故，身體衰退，向依怙童稱議其行住。如彼告云：「臥具安樂，雖曾多次住尊勝宮，然能親近大乘知識，聽聞正法者，唯今始獲，應堅穩住。」】

第一個絕不動搖。那麼他舉一個典型的例子，那個慬哦瓦，就是博多瓦

【如世間僕使心者，謂雖受行一切穢業，意無慚疑，而正行辦。】

就是說，不管他是做什麼事情。穢業，這個穢分兩方面，第一個是外面的，第二個是裡邊的。現在目前這裡主要的是指外面的，就是說拿那個髒東西，叫你洗廁所，叫你弄廚房，就是你怕的，就是你不願意的。這種不管是什麼，心裡面不悔不疑，沒有一點點動搖。說我這地方跑到這裡修學佛法的，叫我做這個東西，這個就疑了，再不然的話，我覺得我世間好像有頭有臉的人，怎麼跑的來，弄這個廁所，覺得悔了。不！完全照著善知識告訴我們，要我們做，乃至於他沒有說，我曉得他需要這樣做，就認真去辦。所以像世間的這個僕人一樣，僕人就是傭人，傭人就是這樣做。

【昔後藏中，】

下面舉個例。

【一切譯師智者集會之處，有一泥灘，敦巴盡脫衣服掃除泥穢，不知從何取來乾潔白土覆之，於依怙前作一供壇。依怙笑曰：「奇哉，印度亦有類似汝者。」】

那個時候後藏，那就是阿底峽尊者在西藏的時候，那個有一個很大集會；一切譯師智者集會之處，就是一個道場；很重要的一個道場，正在大家集會，那麼集會的時候，那個地下有一灘呢泥水。那個敦巴尊者，你看這個人多了不起啊，看見那個泥，把衣服脫下來統統拿掉了，然後因為沒東西，那個地方苦得不得了，沒有東西，就拿這個衣服來除那個土。然後不曉得從那一個地方，弄來乾淨的放在上面，弄好了以後，這個地方，就讓他的老師，阿底峽尊者坐在這裡，前面做個供壇。阿底峽尊者看見了很歡喜說：啊！了不起！了不起！居然你能做這樣，印度現在也有這樣類似的。我們曾經看過佛陀的因地當中，有頭髮佈地的這種事情，現在不要說叫你把衣服脫下來，拿那個掃帚送到你前面，叫你說某人，你去掃一掃吧。你心裡面，委曲個半天，這個我們自己想想看；然後他站在那裡，勉勉強強掃，他跑掉了，你也跑掉了。這個情況，我們可以互相來對比一下。然後更重要的應該了解，他為什麼要這樣做？這個是重要的。在下面這個第六種，第六。

p. 31

【如除穢人心者。】

除穢人，這個在印度當年，這個大城市，熱鬧的大城市，它有專門的一種除糞人，所謂法華上面的除糞人。這地方這種除糞人，我小的時候，我們中國大陸上也有；鄉下，當然它不需要，那麼這個城裡的人，是專門有這種人。在印度，它那個階級很分明，所以凡是這種除穢人，都是下賤的人。那麼現在我們依靠善知識，也要這樣的心情，這個是特別的。

【盡斷一切慢及過慢，較於尊重應自低劣。】

這是這一點的特別重要的地方。你親近善知識，內心當中，一定要去掉這個東西，斷除所有一切的慢及過慢。這個慢，就是你比他高，乃至於輕慢心，這個萬萬不可以。不管是你實質上如何，就算你比他強，你還是要低聲下氣的去跟他學，這是非常重要的一個概念，如果說，你沒有辦法做到這一點的話，在這一種情況之下，有兩個辦法，一個是好好的懺悔，還有一個不如離開，這是千真萬確的事實。否則的話，對自己是一種大損害，尤其是將來真正遇見了善知識，你對善知識隨便起一念的輕慢心的話，產生的惡果，是不得了的嚴重，很多經論上面特別告訴我們。反過來，你真正要想受學佛法的話，那個拿掉，你就有很大的好處，就算他不是善知識，如果說你能夠拿掉了以後，你都有好處，何況是善知識。所以那一次，我們曾經講，說這個老比丘，受到了四個年輕人的開玩笑，拿這個皮球，在他頭上蹬打一下，他說：你啊，給你初果。他就真的證了初果。為什麼？最主要的原因，他前面這個慢心一點都沒有，然後他自己與法相應，在這種狀態之下就行了。這個我們要了解。下面引兩個祖師說的話。

【如善知識敦巴云：「我慢高坵，不出德水。」】

這個我慢是山，所以叫我慢高山，那個山上面，水一點都蓄不住的，不要說它自己本來就是沒有水，下上去的水跑掉了。平常我們說，這個我都懂，聽起來我都懂，你既然懂的話，你聽他幹什麼？心裡面就一點都留不住。所以前面像桑樸瓦，他很清楚，他這麼了不起的一個大善知識，他聽見人家講法，他並沒有說我都懂，他跑的去就認真的聽，聽完了以後，他還說，我得到兩種好處。不但如此，佛親自都是這樣示現的，佛聽見人家講法，他就至心恭敬地歡喜。為什麼？佛自己從那兒來的？從聽法而來，法是佛母。所以他一聽見那個法，他就感恩、歡喜、恭敬，這個心情都昇起來。現在我們聽見了法以後，覺得這個沒有什麼，你這個心裡面是完全不相應。所以固然說我們不懂的，固然是要這樣的，就是你懂的，你要讚嘆、隨喜。所以我看見以前的，我們這個民國初年有個了不起的，揚州高旻，來果老和尚，他是禪宗的了不起的大德，雖然不像虛雲老和尚，並立所謂民國以後的幾位了不起的大德，但是在禪門當中，是非常了不起的成就的一個人。他自己學什麼？參那個「唸佛者是誰？」他有一天，跑到一個地方去，他也沒別的，看見牆上「唸佛者是誰？」他一看見，就歡喜的不得了，好讚嘆。為什麼？跟它相應，那這是一個狀態。所以如果我們現在碰見這種情況，心裡不相應的話，現在眼前對我們最重要的就是，馬上應該認得，從這件事情上反應出來，我們心裡面跟法不相應，這是我們現在要真正認識的。平常我們總是看人家不對，要曉得，這個對跟不對，真正的重要的，不是外面境況的對跟不對，就是你內心當中，跟這個境，引發的內心的這個種子。這是我們要了解的。如果我們現在這個上頭，你不能認識的話，那都是空話。所以人家說不要分別，就是說我們妄分別，才能夠產生這種現象，就實說來的話，我們要如理的善巧了解這個法相。為什麼我看見的這個境界，心裡會生起這種狀態？好的該如何？壞的該如何？然後你能夠善巧分別，好的，隨喜、讚嘆、歡慰、增長；壞的，努力去改善，這個才是我們真正要修學佛法的。下面：

【慬哦亦云：「應當觀視春初之時，為山峰頂諸高起處，青色遍生，抑於溝坑諸低下處，而先發起。」】

你不妨看看，到了春天，真正先發芽長出來的是那裡？是高山頂上？還是下面？當然，高山頂上一片皚皚白雪，等到雪融掉的時候，光溜溜的，是一片沙漠；下面就非常茂盛。為什麼？就是這個慢，法水蓄不住，這是兩位善知識給我們的指示。下面：

【如乘心者，謂於尊重事，雖諸重擔極難行者，亦勇受持。】

像乘，乘就是轎子，現代的汽車，或者車子，載重的。不管什麼東西，再重的東西，它一定能夠把你負擔下來，能夠把它載運到應該去的地方。現在我們也是這樣，應該把善知識要我們做的事情，全部負擔下來，載到我們應該去的地方。善知識之所以為善知識，就把你從這個地獄門口，然後送到這個圓滿的報土這個地方去。所以必定要有這樣的心理的認識，然後照著去做。下面：

【如犬心者，謂尊重毀罵，於師無忿。】

像狗一樣。為什麼呀？不管他這個，這個狗對那個主人，不管他怎麼罵，他罵，狗不會忿，不會發脾氣的。的的確確，你看家裡那個狗，就是你打了牠了，哇啦、哇啦叫，牠一面叫，牠一面還在那四周轉，牠不會說，叫了一下跑掉了，就這樣。那麼前面我們說，他世間僕使，受那個穢業是外面的行持上面的，如犬心的話，那就是心裡上頭的。不管那個善知識用什麼方式來罵你等等，你心裡面沒有一點點怨恨。你看那個密勒日巴尊者這個裡邊，就是他那個老師，對他這個樣，他心裡面只有想，我自己總是業障吧！我總是業障吧！要我們任何一個人，碰見這種情況的話，一定會覺得這個老師簡直是世界上殘忍，這麼不講理的人。他卻是一點都沒有，為什麼？我們現在只是看見，我很羨慕我要做到它，這個心理是好的。但是他為什做到？你為什麼做不到？這才是我們真正要重視的。而你了解了佛法以後，那個時候，你才會知道為什麼密勒日巴尊者能做到，為什麼你做不到。同時，我前面說的信位菩薩的行相，什麼叫信位菩薩？淨心為信。什麼叫淨心為信？這個境界現起的時候，他心裡面所生起的不是染污煩惱之業。我們任何一個境界現起的時候，你想到的都是那種世間的事情，那很清楚，很明白，就是我們都在門外，不管你道理講多少，沒有用。他不管怎樣不合理的情況現起的時候，他不會覺得人家不合理，他只是覺得，我裡邊業障還沒有淨除吧！我還有什麼嘛！這個就是典型的淨信相，是這個，才是我們真正要讀那個傳記要認識的，你單單看那個傳記，看不出來。了解了這一點，那個時候我們就努力去修持，努力才去修持，所以整個的現在下面告訴我們的，都是這個。現在我們千萬不要盲修啊，你如果說急急忙忙的去修的話，這是盲修瞎練，你不曉得真正的行相，自己覺得磕幾個頭、念幾聲經，當然有功德，但是事倍功半。你能真正的關起門來，捨掉一切，那真是了不起，你了解了這個，然後去修的話，那效果是完全相反。平常我們的事半功倍的話，這是世間的，這個裡邊的差距是十百、千倍。所以真正有成就的人，他一定是起步的時候，一直依止的善知識，他成就越高，這個做得越認真。如果說你能夠一直依止到等覺後心，那你這條路一定最直、最快、最好，這個情況在華嚴、法華上面，說得很清楚。法華所以說，我多少時，一直告訴你們，大家好好的去努力，要照著去做！你們就沒辦法聽得進，你說你不聽嘛，聽了的，然後聽見了一點點，就照著自己的意思，就要趕快去忙，就是只選自己相應、愛好的那一部份而去做。有沒有成就？當然有，成就的是歪路。所以他為什麼第一點告訴我們，捨自自在，就是說你不要想著，我現在去修行了，我覺得要如何修行，這是自己的自在，完全拿掉，徹底拿掉。

前一頁(17a) [17b] 下一頁 (18a)


菩提道次第廣論講記 第十八卷 A面

日常法師

我覺得要如何修行呀？這是自己的自在完全拿掉、徹底拿掉。善知識你最好委屈婉轉的了解，他說的什麼？他的內容是什麼？你了解的越深、越徹底、越圓滿，跟著他去，對你是只有好處。關於這個概念，一定要慢慢地一步步地認真的學下去才能夠了解的，我這裡隨便的提一下。所以真正依靠善知識的時候，現在這個地方說，不管他怎麼毀罵，外面固然是一切不怕，裡邊心裡上也是如此。而且你反過來想，老師罵你正是淨除你的罪障，正是積聚你的資糧，現在沒有懂得道理之前，你不妨這樣想，將來你學下去你自然懂得那個道理，百分之一百的千真萬確，我在這裡保證你們，如果你們認真學，不認真學那就一點用場都沒有。你學下去，我可以經上面論上面翻給你們看，沒有一個例外的，沒有一個例外的

p. 31(4)

【如朵瓏巴對於善知識畫師，每來謁見便降呵責，畫師弟子[口娘]摩瓦云：「此阿闍黎於我師徒，特為瞋恚。」畫師告云：「汝尚聽為是呵責耶，我每受師如此賜教一次，如得黑茹迦一次加持。」】

那個朵瓏巴對他那個弟子善師，是他的弟子，他那個善師每次去見他老師朵瓏巴的時候，總歸把他罵一頓，那個時候那個弟子善師他自己本身也是已經有成就了，帶了一大堆人來，結果這個善師倒沒什麼，那個善師的弟子就受不了了，就跟他師父說，那個師公是怎麼一回事情呀？對我們好像有成見，我們每次跑得來他對我們是特別地大發脾氣。畫師怎麼告訴他？汝尚聽為是呵責耶？你還以為他在罵你，你真不懂，我每次到這地方聽見我的老師這麼罵我一趟，是受最好的一次教訓，最好的一次教誡，最好的一次加持。黑茹迦是什麼？黑茹迦就是本尊，那個本尊是現憤怒相的這個本尊，比如說我們說文殊師利菩薩，文殊師利菩薩他現兩種身，一個就是文殊師利菩薩的這個叫寂靜尊，另外一個大威德金剛就是他現那個憤怒身，就是他現的憤怒相，所以這個現憤怒相，這個一定是什麼？這個一定是報身，你把他這個老師說的話把它聽成罵，我聽了就是最好的一次加持！看看，這個地方有大文章。現在我們不一定懂，我們不妨引一個中國人的典型的故事來看一下。我們中國的祖師們所以棒、喝、打；隨便那一個踫見那個老師的時候，不是罵就是喝、就是打，乃至於像一指禪，把那個指頭就劈掉了，有這一件事情，像那個陳睦洲，然後呢對他的這個弟子─法眼，去參他的時候，啪一下把他的腳弄斷了，對不起，這是最大的大加持，何止一罵，何止一打。這個是我們真正應該了解的，所以在這地方注意一下，如犬心，在任何情況之下你不要容許這個煩惱生起來。

【八千頌云：「若說法師於求法者現似毀咨，而不思念。然汝於師不應退捨，復應增上希求正法，敬重不厭，隨逐師行。」】

這八千頌就是般若，般若有廣般若，有略般若，八千頌就是個略般若，實際上這個地方所指的八千頌是第四會，第一會第二會都是廣的。這個裡邊告訴我們，假定說這個說法的這個師長對求法的人，現這個毀咨就是瞋、恚、責、罵，那個時候你千萬不要從這個地方去思惟，去自己妄加分別，這非常重要非常重要。不但般若，華嚴上面也特別的一再地交代，華嚴一再交代，文殊師利菩薩告訴善財童子說你要成就真正的佛道，一定要依靠善知識，然後依靠善知識要怎麼樣啊？要不怕疲厭，要用種種的方式，最後告訴他如果這個善知識現那個病容，換句話說不合理的這種狀態做的時候，你怎麼辦呀？你千千萬萬不要從壞的那個方面去想，告訴他的清清楚楚明明白白，這地方亦復如此，應該對於這個師長，決不退捨二點，捨是捨棄，說好了不跟他學了；退是退心。不但不退捨，還要什麼？增上希求正法，本來這個希求法的心，還不一定那麼強，反而因為這樣的毀咨更增上，敬重不厭，恭敬尊重絕不厭棄而跟著老師。我們上次曾經提過的道宣律祖，他回去的時候他老師就不接受他，罵他趕他，他有沒有一點點瞋恚心呀？如果有一點點瞋恚心的話，今天我們就不可能有這樣圓滿的佛法遺留下來了，對不對？他不但是不這樣而且是「增上希求」，他更是「一心的懇求」他的老師，跟著他的老師，所以最後終於成就。所以不管是印度也好，中國也好，乃至西藏也好都是如此，這是我們的典型的最好的榜樣。最末一個

【如船心者，】

像船，

【謂於尊重事任載幾許，若往若來，悉無厭患。】

最後像船一樣，對尊重的事情不管多少來來去去，沒有一點厭患，那麼這個船跟乘兩個有什麼不一樣呢？這個船是若來若往就是沒有一個例外，乘的話通常從這裡到那個地方去，這兩個稍有差別，這裡我們不加細辨了。這個是說原則上面我們親近一個善知識，應該把持的心裡的認識，我們要這樣去做的，那麼現在下面在這個原則上面，我們在這個地方應該怎麼做？而這個裡邊的根本何在？

【第二修信為根本者。】

這個是我們修學佛法的最重要的，修學佛法最重要的是親近善知識，而親近善知識第一點對善知識要修信心，這是所有的根本。

【寶炬陀羅尼云：「信為前行如母生，守護增長一切德，除疑度脫諸暴流，信能表喻妙樂城。信無濁穢令心淨，能令離慢是敬本，信是最勝財藏足，攝善之本猶如手。」】

這一段引經上面的說：信如前面的前行，就是前面的基礎，就像什麼？就像母親生出一切來，有了信什麼東西就都來了，沒有信心什麼東西都談不上，這個也就是華嚴上面所說信為道源功德母，是道源，是根源，從這地方出來的，一切功德，道源功德之母，功德從這地方長出來的，長養一切諸善根，就是這個道理；增長，然後守護，所有的功德都從這個地方來。我們現在修學不認識固然談不到，認識了能夠一點點不懷疑，這個都要靠善知識，所以能夠淨除你一切的疑慮，能夠從生死的瀑流當中，能夠跳過去、能夠渡過去，這個都要靠善知識，而這個善知識靠什麼？就是你對他的信心，這個建立起來了沒問題，善知識所以成善知識的一個根本原因他就是要來救我們，所以我們沒法救的就是你對他沒有信心，所以主要的說來說去就是這一點，這是我們第一應該認識的。「信能表喻妙樂城」。他能夠像妙樂的城，這一切的妙樂都從這地方出來的，「信無濁穢令心淨」，你信心一清淨的話，好了，濁穢就是我們的煩惱，就相當於世間的骯髒，能夠離慢，恭敬的根本，你有了信心自然而然你不會慢，你曉得一切的好處、一切的功德都靠著他，你怎麼可以在這地方慢？反過來所以我們有慢就是我們信心不夠，那個時候就是我們努力去修習的時候。所以在這地方處處地方提醒，當你覺得看不起人家的時候，那個時不要說他不好，那個時候你要反省，為什麼我心裡面慢心生起來了，那個時候才是我們真正要懂的地方，所以佛法不是講道理，你一定要看得清清楚楚，你誰都瞧不起，那不是他不好，是我自己不好，如果他好的固然是你要增長他，他不好的，不好的你要去救度他，你那裡看得見人家不如你的地方？就像我們看見自己的子女一樣，你絕對不會，一個做父母的絕對不看見說，我是父母，那個子女處處都不理想你瞧不起他？天下那一個父母說瞧不起子女的呀？不可能！天下的父母都把看見自己的子女看成最了不起的，不是嗎？現在你要修學佛法，佛法大乘菩薩的心遠比這個父母對子女的心要超勝，所以不管對方是真的比你高還是比你低，你怎麼可能有一點點的這種輕慢之心存在呢？這個道理很簡單，如果你輕慢心的話你早就已經不是佛法了，早就擺在三千里之外了，這個才是我們在這地方啊應該真正反省的。「信是最勝財藏足」，最勝財的庫藏，以及我們要取得這個真正的財，跑得去的足，有了這個才可以。「攝善之本猶如手」，然後到了你攝取這個就像手一樣，無非是引那個經。下面的我們把它念一遍就可以了。

【十法亦云：「由何出導師，信為最勝乘，是故具慧人，應隨依於信。】

真正具有智慧的人，他一定會這樣去做的，所以我們現在這樣，真是我們愚痴，我們還自己以為懂得很多，實際上這個懂得很多就是世智聰辯，害我們的不是別的，就是這個東西。

【諸不信心人，不生眾白法，如種為火焦，豈生青苗芽。」】

如果我們心裡面沒有這個東西的話就像什麼？對不起，就像那個種子被火燒焦了一樣長不出來的。

【由進退門，而說信為一切德本」。】

有信就進，沒有信就退，所以他一切的功德從這個信字上面，所以說這是功德的根本。

【敦巴請問大依怙云：「藏地多有修行者，然無獲得殊勝德者，何耶。」】

這句話大有我們觀察警惕的地方，說我們這裡有很多修行的人，但是修行了沒有得到殊勝的成就，為什麼呀？我們這裡也不妨反省一下，我們這裡這麼多修行，講佛法的這麼多，為什麼大家都沒成就呢？乃至於我自己，我每天拜多少佛，每天念多少經，我已經剃了頭這麼久了，為什麼到現在還是沒有成就呢？對不起，答案，下頭：

【依怙答云：「大乘功德，生多生少，皆依尊重，乃能生起。】

大乘功德的多少都依靠善知識，

p. 32

【汝藏地人，於尊重所，僅凡庸想，由何能生。」】

現在你們那些人對善知識你看起來把他看成平庸的凡夫，請問功德從那裡生？不要說大乘，小乘也是一樣，所以我們常常都要看看那個經典，反省反省那個經典。上一次已經說過這個老比丘，今天這個地方另外說一個公案：有一個女人，那一個女人她非常虔誠的供養這個三寶。佛世的時候那個供養都是請出家人到家裡邊應供。那麼她常常請一個老比丘，那個老比丘確實不懂得什麼，吃的時候是蠻好吃的，吃過了這個開示是講不出來的，但是那個女人對他是非常的恭敬，一再的請。要我們現在的話，你能夠開示都不一定恭敬你，何況你根本的啞羊的一個，要我們看見了；她不，她非常恭敬。那麼在這裡請完以後求他說法，可是因為這個老比丘自己都不懂，他總推三阻四，總是推掉，她是一面恭敬的請，一面老推；他是愈推，她是愈恭敬。有一次以最好的這樣恭敬請來，請來以後，請完了以後又請他說法，他這一下實在是難受得不得了，結果他想來想去想不出一句話，不曉得要教他說什麼，結果看見那個女的，在那個地方下面跪在那聽，而那個女的呢，因為她心裡面沒有一點點慢，愈來愈恭敬，總覺得我還有什麼地方沒有做到，她沒有一點點用反方向去想，所以她跪在那裡，頭都不敢抬起來，心裡面一直至誠恭敬的，一方面想自己那裡不對，一方面緣想佛法，結果那個老比丘看見那個人坐在那裡，那個優婆夷這麼虔誠的跪在那裡，正好趁她看不見，偷偷地、輕輕的座上下來溜掉了，溜掉了以後，這個女居士還沒注意到，她還是至誠恭敬的，只是覺得他為什麼還不講呀？總還有原因，她就是自己想，一再的想想，想的以前世間固然苦，現在求取佛法還是這麼苦，還是毫無意義，愈想愈想跟法深入，越想深入。本來佛告訴我們什麼？苦諦。平常是膚淺的一面，因為她的信心慢慢的清淨了，所以跟煩惱不相應，愈來愈自己淨化了內心，結果，開悟了！證了初果。她歡喜得不得了，再抬起頭來一看，那個老比丘跑掉了，她感激，她跑到僧團裡面找那個老比丘，她要感謝他；結果那個老比丘根本不曉得這件事情，他逃回來了以後又見不得人，關起來就不願意出去，那個女人跑著去感謝他，他以為是他吃過以後不告而別有什麼問題，她愈找他愈害怕，結果這個女人卻是一定要找到他，結果後來找到了，找到了以後就說那個公案，老比丘聽了以後無比的慚愧，發了大慚愧，結果老比丘也證了。雜寶藏經上面有這段公案，你們仔細看看，所以我們現在不要說大乘，小乘也是這樣的，這是我們第一應該好好警惕反省的地方。不過現在說實在的，我們乃至於要想警惕反省這個程度還做不到，為什麼？我們心裡這樣煩惱非常重、非常粗猛，有的時候是聽見了很好，有的時候話都聽不進，那是為什麼？就是我們內心當中的粗猛煩惱，這是我們真正應該認識的。關於怎麼樣淨除這個，它後面都有告訴我們完整的方法。下面我們繼續看。

【有於依怙發大聲白：「阿底峽請教授。」】

有的人跑到阿底峽尊者前面，求阿底峽尊者請教授，大聲的吼，平常我們如果真正的很恭敬的話，那跑到老遠，一心恭敬，非常輕巧，頭都不敢抬起來，絕對不會說大聲的隨隨便便跑得去毫不在乎，肆無忌憚那個樣子，絕對不可能，所以這個裡邊說明什麼？他心裡邊一點恭敬都沒有，就是那種肆無忘憚那個樣子，所以阿底峽尊者怎麼：

【「哈哈，我卻具有好好耳根，言教授者，謂是信心信信。」】

他就大笑了，說我耳朵好好的，你用不著那麼大聲的吼，那意思就是這樣，實際上這個意義在什麼地方？不在這裡，實際上你真正要學，你要好好的了解真正的最重要的教授，你不是要請教授嗎？最重要的是什麼呀？信心、信信兩個字，第一個信得過我們的心，要曉得我們現在的心是什麼？你的心「本自具足本自圓滿」，本空嘛。但現在什麼？為煩惱所染污，要想淨除這個煩惱染污靠什麼？靠善知識！你要真正得到了善知識，淨除自然得到了；可是要想依靠善知識不是沒有善知識，看你有沒有建立起對善知識的信心來，就是這個道理。所以這個才是我們要了解，佛法裡平常我們分為大乘三系，不管是那一系你真正了解了特質以後的話，說來說去就是這個；或者講空它本來就清淨，或者講有所以說真如緣起，它本來就是，說來說去就是這個，你要信得過本來如此。可是眼前呢，染污了。要想淨化這東西一定要靠善知識，所以靠善知識要有信心，這個算數是說百分之一百自己的條件，加上百分之一百善知識的指導，才能夠百分之一百圓滿你的佛果，這是兩個信心跟信信，

【信為極重要，其信總之亦有多種，】

那麼現在這地方所信的，當然廣泛所信的很多，

【謂信三寶，業果，四諦。】

這個我們都懂或者後面詳細來講。而現在這裡講的是什麼呀？「信尊重」，信得過你所依靠的善知識。

【此復弟子於尊重所，應如何觀。】

那麼下面說信善知識沒有錯，那麼怎麼個信他呀？那不是說隨隨便便，隨隨便便這個是迷信沒有用。我們聽見了說我信善知識，你怎麼個信法？信些什麼？什麼才是信？這個裡邊都有道理的。這個都是要清楚明白，然後一一如何修習相應，否則的話你說要修信信，那我就信他了，對不起，這個是迷信，這個沒有用，佛法絕不講迷信，它下面說的，那麼怎麼信法呢？這樣告訴我們的，應該這樣：

【如金剛手灌頂續云：】

這是密教的經典，密續這個繼續的續。

【「秘密主，弟子於阿闍黎所應如何觀，如於佛薄伽梵即應如是。其心若如是，其善常生長，彼當速成佛，利一切世間。」】

這個秘密主就是大勢至菩薩，我們在密教裡稱為他金剛手，他是密教的密部的主。那麼佛就告訴他，說一個弟子依止這個善知識的時候，應該怎麼辦？應該把這個善知識看成像佛，假定說你的心能夠像這樣的話，你一切時，這個功德都在增長當中，而且能夠很快成佛。對自己來說是成佛，對別人來說能利益一切世間。這個道理這裡先不詳細說，後面會繼續告訴我們。但這個道理我們要信得過，這個是密教的經典，顯教的經典已經引過太多了，印證過太多，也都是這樣說；所以不管顯密都是告訴我們，你能夠把善知識看成佛，那麼你就得到最大的好處。所以剛才特別是引那個小乘的公案，她就把對方那個人看成毫無瑕疪的圓滿的結果，她得了好處。

【諸大乘經亦說應起大師之想，】

第一個是前面的密教裡面的經典，現在顯教裡邊也是這樣，說依靠善知識應該把那個善知識看成像佛，乃至於

【毘奈耶中亦有是說。】

毘奈耶是戒經，實際上這個地方的毘奈耶不僅僅是戒經，換句話說是最基礎的小乘根本也是這樣，所以不管小大顯密都是這樣，那麼為什麼要這樣說呢？說

【此諸義者，謂若知是佛，則於佛不起尋求過心，起思德心。】

假定你心裡面有了這個認識，那個時候你覺得原來你所依靠的是佛；你對佛絕對不會去尋求他過失，你只是思惟他的功德，這有什麼好處？請問你去想對方過錯的時候，就算他真的過錯，就算你想對了，對你有好處嗎？這是個真正的問題，所以你始終要記住，我跑到這兒來幹什麼的呀？我是跑到這兒來跟他，像世間一樣大家談是非的，還是我跑著來學佛的？你這個概念要把握清楚，如果你把握清楚的話，不管對方有多大的錯誤，你就不會想到他的錯誤的地方去，這不是很明白嗎？他比你好你跟他學，他不如你你把他救起來，這不是很簡單嗎？你怎麼會想到他的過錯呢？但是我們平常的時候因為無始以來旳習性太重，動不動就是這樣來了；別人還勉強可以，現在一切指導你的人就是你的善知識，你對善知識起了這樣的心念，你什麼都不談了，這個很清楚，所以你現在不成氣候的原因就是因為你不懂得道理，不懂得道理一定要依靠善知識，依靠善知識你一定要一心一意的聽他，如果你跟善知識之間，起了這樣的念頭的話，不要說你學不成，下面的根本不談，乃至於對佛法你都沒辦法接受，所以你第一步要想修行的話必定要懂得修行的道理，要想懂得修行的道理一定要有善知識，要想依靠善知識必定要把善知識跟你之間的這個障礙除掉，所以那個時候你不能一點點說看他的過失，他有過失你也不能看，這個是很重要的，這個理路這麼清楚。所以我常常說現在我們講了很多道理，道理講得比誰都懂，問題不是講道理，你能不能做呀？你不能做的話，這個道理都是害你！這個概念就在這裡。那麼反過來，你不求他的過失求他的功德，你思惟他的功德就好了。這個善知識不管怎麼做都在增長你的功德，他在罵你，你就說他現在，在成就我的忍辱，他在罵你，你就想在消除我的業障，我的重罪輕報！那個經典上面告訴我們太多這一類的事情，而且典型的例子，因為罵，善知識的這樣罵，所以把你很多惡劣的罪障就消除掉了，所以不管他怎麼，你覺得這是對你無比的加持、無比的功德，你的信心就增長了，也可說信心增長了，也可以說你內心淨化了，也可以說你的煩惱障、所知障拿掉了，這不是最好的嗎？這個道理這麼簡單這麼明白，但是我們不懂，可惜！現在懂了，好高興，努力去做。

前一頁(17b) [18a] 下一頁 (18b)


菩提道次第廣論講記 第十八卷 B面

日常法師

懂了好高興，努力去做。

p. 32 (6)

【於尊重所，特應棄捨一切尋察過心，修觀德心。】

對於你的善知識，一定要棄捨一切看他過失的，尋察是兩個，尋的話就是粗的，察是細的。察就是伺察，當你看見他的過錯這個是尋，然後完了以後心裏老還在那邊轉，愈想愈不對，這個就是伺，這個都是對我們自己最大的傷害，最大的損害是莫過於此，你因地當中養成習慣的話，你固然這個異熟果是一定墮落，對善知識起這個的話，一定墮落。然後等流果，最嚴重的還是等流果，等到你地獄裏邊出來了，畜生等等轉了不曉得多少圈出來了，你那個等流心識還在那裏，一踫見的話你還是看他的過失，無始以來這個就是這樣，所以你眼前如果不修改的話，絕對不可能改變過來，如果可能改變過來，我們早就成了佛，佛那有不加持我們的？所以這個地方是我們要了解的，所以怎麼辦呢？修觀德心，告訴我們，它用的修字，這不是講個道理，講這個道理以後要經過自己的修、修改，就是我們以前一直在錯誤，現在從善知識那裏聽懂了，但是要透過如理的修習以後，才能夠真正的把這個惡習扭得過來。

【此復應如彼續所說，依之而行，】

懂得了個道理還要跟著它去做，下面說：

【「應取軌範德，終不應執過，取德得成就，執眾過不成。」】

你應該取你的軌範，軌範就是你的親近的師長，他的功德他的德行，而不要看他的過失；你看他的功德的話，成就是你旳，你看他的過失的話，決定不成功，所以這個常憶念頌那個頌詞常常都記著：己過如山已不見，自己的過失那比須彌山還要大看不見，師過秋毫亦明察，師長的過錯一點點像秋毫一點點你看得清清楚楚，法不相應實由此，常思己過，勤加懺悔常憶念，所以我們跟佛法上面不相應，為什麼呀？就是這個，我們怎麼曉得法不相應呀？其實心裏亂糟糟的樣子就是這樣，那麼清楚那麼明白，勤加懺悔，好好懺悔，一直擺在心裏。

【謂其尊重雖德增上，若僅就其少有過處，而觀察者，則必障碍自己成就。】

就是說如果這個善知識雖然他的功德比你要高很多，但是因為你看他的過失，對不起，你沒有辦法跟他學，這是自己障礙，最大的障礙就在這裏，你一看他的過失你就完了；反過來所以

【雖過增上若不觀過，由功德處而修信心，於自當為得成就因。】

就算是他有很多的過錯乃至於遠不如你，而過失又遠超過你，但是你不去觀察他的話，你一天到晚在這個他功德方面修習你的信心的話，這是你們自己成就的因，小乘大乘沒有一個例外的，我們所有佛經上典故公案在在都說的，我們剛剛耳朵裏都聽見了這個故事，不是嗎？

【是故凡是自之尊重，任其過失若大若小，應當思惟，尋求師過所有過患，多起斷心而滅除之。】

所以凡是自己的尊長、師長，自己的師長，這個包含很廣，不管他的過失大也好，小也好，你應該那個時候，好好的思惟說，過失是他的呀，但是你去尋求他的過失的話，那個真正害處是我自己的，不可以不可以，你要從這地方，這是我們眼前第一步要修的就是修這個。然後多起斷心，想辦法切斷而除滅之，這個是我們真正眼前修習大乘佛法的第一要做。

【設由放逸煩惱盛等之勢力故，發起尋覓過失之時，亦應勵力悔除防護，】

不過儘管我們了解了要去做，但是由於自己無始以來的煩惱很重，第一個。第二呢，你要真正去對治的話，戰戰競競一點都不放鬆，稍微放鬆一點，它等一下又來了那麼那個就是放逸，這個力量很強，所以你不小心，你又會找他的過失，那時候應該怎麼辦呀？要努力，唯一的辦法就是努力悔除去防護，這是為什麼我平常在這裏的話用種種方式，或者是很心平氣和的理智的告訴你們不要，說閒話多聊天，或者用種種的方式制定的規矩，原因為什麼？那個時候只有兩件事情，第一個增長煩惱，說閒話是增長煩惱，不要說談是非等等，就是你不談是非，沒有是非牽涉在裏頭的綺語，沒有意義的事情，如果是有是非在裏面，那更是不曉得要造多少壞事情，就是沒有這個放逸，無始以來的習氣都是在這裡，這是為什麼真正修行的人一定是全部精神擺在這裏，也許大家說我們是凡夫，沒錯，在我現在的感覺，正因為你是凡夫更應努力，你今天已經是聖人了，慢一點不怕。今天你是凡夫，這一口氣不來不曉得到那裏去呀！眼看這後面的火燒上來了，他已經跳出了外面，他在外面沒關係，坐一下不怕，我現在沒有逃到外面，上面那個牆什麼時候壓下來，火什麼時候燒到身上來，隨時隨地燒上來的，你還拿這句話來寬縱自己，自己害自己，所以那個時候要努力。假定我們能夠這樣，

【若如是行，力漸微劣。】

你能夠這樣去做的話，煩惱的力量慢慢慢慢就減輕了，你修行就慢慢慢慢就爬得上了，所以凡是我們現有這種心情的話，注意，那個時候真正的最好的辦法，真正的精勤用功。如果你這樣，那時候你用累了，跑得去坐一下，那時候，好了，大家談下來，剛才修得真好，但是我們現在又來了，互相能夠勸勉了就不會以前那樣，大家坐下來沒有什麼事情，張三長、李四短都是人家不好，就是我好，這個情況就會除掉了。

【復應於其具諸淨戒，或具多聞，或信等德，令心執取，思惟功德。】

這個我們容易了解，至於說你思惟他的功德的時候那沒關係，或者你看他你總歸這樣想，說不妨這樣想，我告訴你一個辦法，我以前現在一直都是這樣，他有很多錯，是有的，看看我們己呢？一點不少，那何必看人家；反過來，看他的功德，他有的我卻沒有，那時候你就對了，要這樣，所以你總是看這方面去看，想辦法把那個心，看他功德的那一面，向他學習。

【如是修習，設若見有少許過失，由心執取功德品故，亦不能為信心障難。】

你能夠這樣修習的話，這個師長就算有一點過失，因為你只看見他的好處，你就不會障礙。下面舉個例子。

【譬如自於所不樂品，雖見具有眾多功德，然由見過心勢猛故，而能映蔽見德之心。又如於自雖見眾過，若見自身一種功德，心勢猛利，此亦能蔽見過之心。】

譬如說對於你自己不歡喜的事情，儘管他有太多的好處，但是因為你不歡喜的力量很強，所以他那個好處擋住那裡，擋不住，我們譬如說舉一個比喻：小孩子吃藥，那個藥絕對是對他有好處的，但是他看見苦的要命，他就不歡喜那個苦，不管藥多好他就是不想吃下去，所以他不管對我們多大幫助，你只要把這種心理在，哪種心理呀？就是看見那個過失的強盛心理擋在那裏的話，你就得不到這個好處，反過來呢對於我們自己的話，就算有各式各樣的過失在，但是我只要有一種功德，我，我這個東西最大的功德，什麼其他的壞事情你都看不見，不要說我吧，就是對自己的子女對自己的親人，那個小孩子都是一無所知的，可是你覺得那是你的親人，那是你的子女，就是這個功德現在前面的話，什麼過失你也看不見了。這個很明白的例子，所以他告訴我們你要努力去修善知識對你的功德；當你見到對你強大的好處以後，他雖然有一點點小小的過錯，擋不住了，那時候我們就好了，那時候對我們好，你愈向上這個力量是愈強，到最後那怕他是什麼十惡不赦之徒你也看不見他的過失，你只看見他的功德，你說會嗎？怎麼不會？當然會！而且絕對會。而且所有的佛菩薩沒有一個例外的，會！這個話怎麼講？所有的佛菩薩都要圓成六波羅蜜，所以我們佛陀就這樣的，提婆達多生生世世害他，他那一世曾經看過提婆達多害，他只看見他功德，他要來對他討頭目腦髓，成就我的布施；他來毀謗他，成就我的忍辱；成就我的持戒；成就我的精進，那不是嗎？所以剛開始，不要我們從那種惡劣的人上去想，那些善知識對你有這麼大的好處人，你慢慢的來，等到你力量增強了你自然而然一定一步一步能夠得到這個。所以我們現在不要說，這個佛法大乘我要學的，但是那麼難，你得到了這個次第一點都不難，先從善知識身上修，然後你力量加強，一步一步的加強，加到最後這個提婆達多你也一樣的能夠擋得住，一樣的把他看成你的善知識，那你就成佛了，這個次第這麼簡單，所以真正走起來，任何時候你只要跨這麼一步，但是任何時必須跨一步，我們眼前要跨的哪一步，眼前必須要走哪一步就是善知識，等到你這一步跨到了，最後捨頭目腦髓的時候也只跨一步，還是一樣，這個道理懂不懂？就是你的心力，認識各方面增強了，到那時候做的也是這樣只是一點點，所以我們現在因為沒有這個次第，沒有這個完整的認識，總覺得這個佛法遠得不得了。說起來總是我是凡夫！所以心裏上要想佛法，永遠坐在那裏一動都不動。它現在真正這一本論的真正的善巧，是不但是告訴你佛法要學的，現在告訴你最高的目標是這個；眼前你下手走的，就是這一步，你能夠這樣走的，將來一步一步走上去，他最後的時候還是走那一步，你就成功了嗎？所以最後一句話，

p. 33

【◎ 復次如大依怙持中觀見，金洲大師持唯識宗，實相分見，由見門中雖有勝劣，然大乘道總体次第及菩提心，是由依彼始得發起，故執金洲為諸尊重中無能匹者。】

現在馬上舉個例子。這個阿底峽尊者的老師有很多，可是這個老師當中最殊勝的是誰？金洲大師。妙咧！這個金洲大師真正論持的實相見，卻是弟子比老師強，所以阿底峽尊者持的中觀見是究竟的，他的老師金洲大師持的唯識見，不如這個學生，但是這個學生，因為大乘道的總體跟次第及菩提心，這個是佛法的中心最重要的，這個後面才講，暫時不在這裏詳論，太重要太重要了。這個概念從那裏來？從金洲大師那裏得到了，所以他把金洲大師看成所有的老師當中最殊勝的，馬上這個地方舉出大師告訴我們說這個最圓滿的師承從這裏來的，這個師承當中這個典型的例子，那個老師不如弟子，但是這個弟子把他看成尊重當中無比的，現在我們這種情況，假定說我們在這個概念上面不認識上不去的話，那麼修學佛法就呀戲論，自己害了自己，所以這一點聽完了好好的自己多看、多聽、多思惟，修習。菩提道次第廣論卷二：我們談到這個親近善知識，那麼這個應該以什麼樣的方式去親近呢？那麼親近善知識意樂方面，換句話說心裏上的應該有一些什麼認識，怎麼樣的準備以及行為上頭。那麼關於意樂方面分三部分，這個第一部分已經講了，第二部分開了一個頭，現在繼說下去。看文。

菩提道次第廣論卷一終

菩提道次第廣論卷二

p. 34

【下至唯從聞一偈頌，雖犯戒等，亦應就其功德思惟，莫觀過失，悉無差別。】

對於這個善知識，我們要修這個信心，這個信心就是信賴這個善知識，前面是把這個信善知識的基本的幾個道理說過了，首先說明真正修學佛法最重要的是信，說信為道源功德母，長養一切諸善根，大乘佛法尤其是，這個成就與否，完全看善知識，而現在這個地方是說我們怎麼樣能夠修對大善知識的信心。那麼不但前面詳細告訴我們，乃至於說就是這麼一點點的這個恩，法恩，我們啊尚且應該這樣慎重，何況我們所依止的師長呢？下至怎麼樣只聽一個偈子。一個偈子是四句，這是很普通的一件事情，這個是就他所得到的法恩來說。而這個講四句偈的這個人就算他自己做不到乃至於犯戒等等，這是一個比，對比的比，不是比喻的比，對比什麼呢？就是說這個我們要親近的善知識，一切都靠善知識；修習的道理、行持的方法以及你照著行持驗証的情況等等，都要依靠善知識，這個我們先不談，就算他只跟你講一個偈子，這麼簡單一個偈子就是四句，而他呢？乃至於自己本身並沒有行持，就在這種情況，你都應該對他，思惟他的功德，不要看他的過失，就等於像佛一樣策勵我們這樣去做。在這一點上我們會想，這個好像很難，實際上我們心裏上一定會感覺得到，這個他自己也沒有行持，他隨便講講我也會，這有什麼稀奇呢？為什麼對這種狀態當中我們要這樣恭敬他呢？這個裏邊問題就在這裏，所以我們首先應該確立一個標準，我跑到來幹什麼？我來學佛，請問：你學佛是你把你自己弄好還是你要把人家弄好？我要把我自己弄好，因為我自己能夠成了佛，所以能夠幫助別人，這個概念清楚不清楚？任何人都是如此，想想看很重要的一個概念，你要想真正能夠幫助別人，必須要的條件你要先幫助你自己，你自己都沒有力量能夠淨除、淨治你的煩惱的話，你怎麼幫助別人？這個概念很清楚；而淨治煩惱都是要靠佛法，那怕一個字，一四句偈對於你有用的話，他幫助了你了，怎麼不感激不恭敬他？他犯戒等等，那是他的事情，我們現在不要說佛法，就拿世間來說，我們立刻可以得到一個最正確的答案。請問我們今天能夠生長的這麼大，如果沒有父母的無比的慈愛的撫養，我們可能有今天嗎？沒有一個人例外，不可能，乃至於高等的畜生，牠小的時候都要牠的父母把牠帶大的，只有下賤的畜生那個不要父母的，請問那些父母都是聖人嗎？不是，我們大部分的父母都不是聖人，都是凡夫，乃至於很多父母犯了很多錯誤，你會責備他的錯誤嗎？還是你感激他的恩呢？這個道理非常明白、非常清楚；他為什麼墮落畜生呢？他就是不知道念恩不知道感恩，從壞的地方去看，那麼你從壞的地方去看的話，你增長的完全是惡業，人家對你有這麼大的恩，你只看見壞的那一面，好了，這個法，業感緣起，所以不是佛創造的，而是佛發現的，世間的事情法爾如是，這個因果本來就是如此，你能夠從好的一方面去看好的，你就得到好的果報，你看不見好的看見壞的，自然而然你自己就去受苦，所以現在這個父母把一生的心血，全部的精神貫注在你兒子身上面，你跑得去跟他說，你是個凡夫，你不是聖人，那這種人不是顛倒到下地獄！現在這個人增長你的法身慧命，他都把了解的佛法告訴你，你要求法身慧命正應該從這個時候努力淨化自己，你怎麼能不感激他？這道理很簡單，假定你責備他，你以佛法來責備他，你第一個自己就已經錯，不曉得錯到那裏去了，你如果懂得一點佛法的話，你只有感激他，絕不可能責備他，如果說你不了解你責備他那你根本談不到佛法，那是世間的人。你不必用佛法的眼光來責備他，這道理很簡單，這是理論如此，然後我們看實際呢？對，我們學佛，佛怎麼樣？在因地當中，不但是對他的善知識用種種方法的承事恭敬，有好多次那個羅剎跑到去跟他講，只是講一四句偈，可是那個羅剎的條件很苛刻，佛法這個東西很珍貴，你這麼馬馬虎虎求不可以，要怎麼辦呀？用種種苛刻的條件，其中有一個，他說要你身上面點一千盞燈，身上怎麼點呢？身上挖一個洞，把油刺在肉裏面，然後燈芯插在裏邊點燈。要我們點一個燃一根香，身上面咬緊牙關痛得要命，就這樣；比較強一點的，點了三根，不痛已經算蠻好了，實際上呢，點燃那個香已經把那個香燒熟了對嗎？那個生的香點了實在受不了，他現在挖了一個洞把油灌在裏面要一千個，佛沒有說你這個羅剎你自己是個大壞蛋，你還來教我，佛不但是沒有，而且無比的感激，佛之所以成佛在這裏，這樣他自己徹底圓滿解決，他也幫忙我們徹底圓滿解決了。現在我想自己，每一個人不妨自己問一下，我幹什麼？學佛，典型的例子，前面的理論這麼清楚，這個例子擺在這裏這麼明白，所以你是要學佛還是走相反的路子？這個概念清楚，所以我們目前始終抱持這個原則，正知見是第一，那麼下面引經上面証明。

【寶雲經云：「若知由其依止尊重，諸善增長不善損減，則親教師或聞廣博或復寡少，或有智解或無智解，或具尸羅或犯尸羅，皆應發起大師之想。如於大師信敬愛樂，於親教師亦應信樂，於軌範師悉當發起恭敬承事。】

先把這一段看一下。下面是經上面說，假定你正確的了解、如理的聽聞，了解了依止善知識的真正的好處的話，情況就不一樣了。依止善知識有什麼好處呀？不善損減，壞的事情慢慢慢慢的減少，這個壞的事情是指我們無明煩惱，或者是說「惑」，就是說對事情的真相邪知、邪見減少以及我們的惡業、染業減少，所以在因地當中我們要曉得，不是說親近善知識，一下得到快樂的果報，佛法的因果跟世間的概念不一樣，佛法的真正高明的地方就指明這個因果緣起的法則，你要因地當中做對了自然有好的果報，所以親近善知識不是說有吃、有喝、有樂、有玩，不是的，親近善知識是得到正確的認識、如理的行持，把我們的邪知邪見，自以為是的這種錯誤的概念淨除而得到正知正見，然後進一步我們的行持跟那個正知見相應的淨業，善淨之業，有了這個一定將來得到圓滿的果報。整個來說，是這一點不善損減，你真正了解了這一點以後，不管那個親教師，親教師我們通常說和尚，和尚這個是真正的他能夠啟發我們法身慧命的，非常重要。平常我們說這個得戒和尚，一個廟裏的住持稱他為和尚，它有特殊理由的，這叫親教師，不管這個親教師是或者多聞，他了解的非常廣博，或者了解的很少，或者智慧以及認識很深或者是沒有乃至於，或是持戒或者犯戒，不管怎麼樣，我們都應該把他看成大師，佛，這地方的大師是佛。就像我們對佛怎麼樣的一心的信賴他，然後恭敬他，一心的好樂，一心的，沒有任何一點點雜染的愛樂恭敬。我們對我們的親教師也應該這樣，同時對軌範師也一樣的承事恭敬。軌範師就是我們阿闍黎，阿闍黎通常一般說起來有五種，比如說我們出家的時候，一個是親教師一個是阿闍黎。

前一頁(18a) [18b] 下一頁 (19a)


菩提道次第廣論講記 第十九卷 A面

日常法師

出家的時候，一個是親教師，一個是阿闍黎，沙彌剃度的時候要兩個，如法的是要兩個，然後受戒，受戒的時候是羯磨、教授；所以一個是受戒的，一個是教授，還有呢？受經的阿闍黎。古代它要傳經很慎重；還有一個依止阿闍黎，一般說有五種，真正出家，在自己沒有正式認識通達之前的話一定不能離開；在這種情況之下，所以說不管這親教師也好；阿闍黎也好，我們就把他當著佛一樣，這樣的來恭敬承事他，你能夠對自己的親教師以及依止的阿闍黎這樣的話；那麼不管這個阿闍黎的情況如何，你卻是在增長法身慧命；而這個世間我們中國人有一句話，百善孝為先，它所有的好事當中，孝第一；平常我們流通的最廣的，像什麼感應篇，什麼陰騭文啦，這我們中國千百年來很盛行的這種，找了很多這種印證典型的故事，說某某地方一個孝子，得到天的保佑等等，實際上這是因果，凡是真正大孝的人，他得到世間最好的回報，現在我們要增長法身慧命，法身慧命從哪來的？師長。所以這個師長是自己法身慧命的父母，你對世間的父母，這養你的生身，這是一世，你對他的傷害以及對他恭敬報恩，就產生這麼大的善惡的效果，現在這個法身慧命的父母，你可想而知；對他做任何一點善惡所產生的這個善惡之果報，不得了的嚴重！所以我們真正了解了這一點以後，不管這個老師多差，我們就會當佛這麼看待，所以我們不能做的；還是我們自己愚癡，現在有很多人常常說他有什麼了不起？我憑什麼恭敬他？他說起來好像自己很得意，那慢心很好；實際上這是最可憐、最愚癡的人，他如果真的有智慧了解一點的話，是不管他怎麼了不起，乃至於起不了，一點都不行，我還是對他無限的恭敬，你能夠這樣的恭敬的話，功德是你的，他分不去。這個道理前面一再說明，所以我們為什麼平常的時候要多思惟觀察，就是這個道理；你不斷的腦筋裡把這種正知正見擺在腦筋裡觀察，這個正知見正在現行，遇見事情的時候，自然而然這個正知見相應的事情，這個業就派上用場了，換句話說你就造了善淨之業，反過來你心裡面不在這樣想，你就想在煩惱上面轉，這個人有什麼了不起，我還不是比他強，你真的這樣想的話，那一碰到那個事情，你一定隨順這個惡法而去；結果我們披了這件衣服，而行持是這樣的話，只有一條路─墮落！所以我現在非常同情很多同修們這種眼光看人，因為我以前一直犯了這個毛病，總覺得走遍天下，沒有一個人當得上我瞟一眼的，不要說正眼看他一眼。現在想想看看自己，完全錯、完全錯，是不曉得錯到那裡去，一直現在為了這個事情痛悔！這個習慣好難改！所以我在這裡特別說明，我們能夠尊重別人，這個結果還是我自己好，因為你好了，你回過頭來還要還人家，那個就是幫助別人的時候，你把這兩件事情徹底圓滿做成功的時候；你就是佛。一般人尚且如此，何況受過法恩的人，乃至於一四句偈尚且如此，何況是我們的師長，這個道理懂得了。下面又告訴我；還有這樣的好處。

p. 34 (4)

【由此因緣菩提資糧，未圓滿者悉能圓滿，煩惱未斷悉能斷除。】

我們現在修學佛法最大的困難是什麼？障礙未除、資糧未聚，所以煩惱未除要除掉它，那除掉了以後；我們得到了叫斷德；資糧未聚我們要想集聚，那個就是，換句話說智德跟恩德，現在呢？妙極了！你能夠承事恭敬你的師長的話，以這個因緣，這個菩提資糧，不圓滿的是悉能圓滿，這個本論的這個文字，它很多地方一點都不含糊，所以圓滿的話，不是說你得到一點點，從這個上面乃至於可以得到圓滿的資糧。這個不是本論，本論引那個經，換句話說這個經上面說得清清楚楚的，在密教裡邊這一點說的很清楚，在顯教裡邊大家不大強調這一點，實際上這一本經是我們顯教的大乘經，是我們三藏寶雲經；你們去看，那麼密教裡邊它說即生成佛；這個即生成佛，平常的時候跟我們的禪宗當中見性成佛不一樣；見性成佛是見到佛性，那個是見道的情況，見道就是當你初地見道的時候，那個佛性跟佛圓滿的時侯，佛性徹底相同；無二無別，質完全一樣是量是有差別的，而密教裡所謂即生成佛的話，這個就高了，高很多，不一定就是我們釋迦世尊那個圓滿佛，自他都圓滿，實際上他密教裡所成的佛是自圓滿。譬如說：法華上面；說釋迦世尊無量劫不曉得多少以前，就已經成了佛了，那個時候成的佛可能就是自圓滿，換句話他自己的二障己經斷盡掉了。可是渡人很多功德，的的確那個時候不一定是為圓滿，從此以後他一直不斷的在生死當中，佛永不涅槃，永遠度生死，當那些人的因緣具足的時候，他又示現一次又成佛，完了以後再來，又示現再成佛。那麼這個密教裡邊它為什麼這麼容易呢？就是從這個承事善知識他們，這個經上面就很明白的給我們說明，所以密勒日巴尊者傳上面這一段公案，它就說明這一個，這一種情況在密教裡邊說得比較詳細。有這麼大的好處！這個好處之大不得了，要我自己去做的話，不曉得多辛苦！要捨多少頭目腦隨等等，當然這個不是那麼簡單，就是我們聽見三兩句話以為內涵就在這裡了，你真正把本論完全學完了，進一步如果自己覺得力量夠，那個時候再向上談到密，那個時候才真正圓滿了解這幾句話，不過眼前我們先應該有正確的認識。依止個善知識有這麼大的好處，除了這個寶雲經以外，華嚴經是最典型的例子，很多大乘經典上面都有這種類似的說明，可是因為平常我們沒有深入經藏去研究，所以這裡特別說，然後煩惱呢？沒有斷除的悉能斷除，能夠完完全全的斷除，這個好處之好是不得了的好！所以

【如是知已，便能獲得歡喜踴躍，於諸善法應隨順行，於不善法應不順行。」】

上面這一個你能夠了解以後，那好，我們歡喜的不得了，當你心裡歡善的不得了，你情不自禁的踴躍，手舞足蹈是這樣！情不自禁的無比的歡喜、真實的歡喜。我們現在所以不得歡喜的話，就是內心當中都是煩惱，跟法不相應，因為跟煩惱相應，所以一點的本來是很好的好事情，你把它看成壞事，害了！所以我們都隨順不善之法，他現在了解這個以後，隨順這個善法，不善法是不隨順，現在因為我們不了解，所以我們隨順不善法，我們都是隨順那個不善法，而這個不善法就實說來是什麼？就是我們的知見，就是我們的無明，我們還覺得很對，這個傢伙莫明奇妙，我憑什麼要恭敬他？阿彌陀佛！我要學佛，不恭敬他恭敬誰啊？人人都要恭敬，這個是我們應該了解的一點。說到這裡這地方也順便提一下，真正的善巧好的教授，他就有這樣的好處，他不是說強迫你，讓你做一個很難做到的一個理論，這個很艱深的一個事情要你去做；不是的，他把要你做的這個事情的道理，事先先告訴你，說你這樣做你有什麼好處；你不這樣做又有什麼壞處，當你道理即了解了，又了解這樣做了以後的好處；不這樣做的壞處以後，自然而然叫你做起來就輕鬆容易的多，然後你去做的時候呢？他層次又很分明，不是一口氣叫你做最難的，叫你做容易的，等到你容易做了以後，你等於體會到一點都沒有錯，原來千真萬確！我以前的了解是不正確的，現在得到了這個正知見，原來有這樣的好處，你是越做是越歡喜，那時候心裡產生一個什麼現象？自然而然對你以前錯誤的這個見解，或者不認識的狀態改善了，那時候你就覺得真顛倒啊！以前我一直以為這樣對、那樣對，那時原來是我的見惑、思惑在無明當中。第一個你對自己的信賴可以慢慢的淨除、減少，而這個我是生死的根本。平常時無緣無故叫它拿，是絕對拿不掉的，可是現在非常善巧。不懂道理的時候去拿時，它逼著你是痛苦的，你懂得了道理去拿的話，你很辛苦當中，但是你覺得這個裡邊有甜頭，是越吃越甜。在這種狀態障礙漸漸減少，然後你的能力是漸漸增高，所以一步一步上去，在不知不覺當中，你跟佛法就相應了。所以如果得不到這個，什麼現象呢？平常我們總是說一個很高的理論，講起來大家都知道的，「佛」，什麼叫佛？自利利他！然後自覺覺他！覺行圓滿！二句話說完了。等到做的時候，總是；阿彌陀佛！我是凡夫，叫我怎麼做得到呀？一點小事情都是好像太空火箭一樣；推得遠遠的，所以儘管你講的頭頭是道，始終在原地踏步一動不動；原地踏步還算是好的，他還是肯去踏；或者是去拜佛；或者是念佛，我一天拜多少佛，我一天念多少佛、念多少經；我怎麼、怎麼，打坐可以打一個不倒單，煩惱是一點都沒有動。現在這裡不是，還很清楚很明白的告訴你這些道理、那些次第，也許你並沒有不倒單，乃至於佛都沒有拜一拜，但是你心裡面清楚明白了，到那個時候你發自至誠恭敬對這個佛的無比的敬仰、無比的讚嘆，如果你看見佛像，你跑的去啊那個一拜，這個力量不得了的大，到那個時候你自己會曉得，不要等到你拜佛，你心裡就歡喜，然後你住在這個僧團當中，你處處地方感覺得僧團之美，沒有一個地方例外的，都在給你機會，淨除你的煩惱；增長你的功德，從那裡開始？就這個地方─正知見。所以目前我們真正重要的要摸到這個東西。下面繼續看。又引經

【猛利問經亦云：「長者，若諸菩薩求受聖教，及求讀誦。若從誰所聽聞受持，施戒忍進定慧相應，或是集積菩薩正道資糧相應，一四句偈，即應如法恭敬尊重此阿闍黎，」】

又引一個經；說現在這個修學菩薩的人要求聖教、要求讀頌；讀頌就是先要懂得怎麼唸，然後就這個道理，如果在這種情況之下，從那一個人那一方面聽到的；不管他告訴你的是什麼內容；布施、持戒、六度等等，總括起來這些無非都是集聚菩薩的正道資糧，不管內容是什麼？只要跟這個法相應的；少到一四句偈，通常所以說一四句偈，他有一個原因的，就是一個偈子當中，他就能夠包含一個完整的內容，他只要是聽到一個完整的內容的話，那就對了嘛！那就是讓你集聚菩提資糧。所以這一四句偈，也不一定是說一定要四句，也不一定是這個情形。譬如說：我們中國祖師，隨便普通的話，三句也好、二句也好，但是他的確有一個真實的內涵，使你能夠開竅；把你引導上去，就是這個道理。有的時候乃至於話都不講，拿起了棒把你大呵一聲，一棒打下來，你開了竅了；就對了嘛！最主要的是指這個而言，那麼在這種情況，皆應如法恭敬尊重此阿闍黎，要恭敬尊重，要什麼？如法；這是唯一的報答的方法，唯一的報答，你能夠如法的去恭敬尊重，妙了！卻是增長你自己法身慧命，所以現在處處地方我總是要特別提醒，我們一開始的時候，雖然目標曉得佛；佛要徹底去掉這我，但是我們學佛的時候，不是說把文字上面的無我兩個字盤著個口頭，你心裡害怕的要命，這個我這麼大，叫你拿掉這個我，痛苦不堪！不是的。剛開始的時候是目標放正了，然後處處地方還是為你著想，你如果得到了正知見的話，你會發現真正為你著想，這樣做最好，於是你越做越起勁，等到你越做越起勁的話，那個我相對的漸漸在減輕當中，然後你跟法相應的能力，漸漸增長當中，到那個時候拿掉這個我，輕而易舉，所以說正確的教授，都有這個特質在裡頭。所以我們平常講、聽等等；如果說結結緣，那一個都非常好；非常讚嘆！如果從這個裡邊深入的話，這個是抉擇的標準。那麼下面再看，說：

【隨以幾許名句文身開示其偈，假使即於爾所劫中，以無諂心，以一切種，利養恭敬及諸供具，承事供養此阿闍黎。長者於阿闍黎，作應敬重阿闍黎事，猶未圓滿，況非以法而為敬事。」】

看那個阿闍黎給你多少開示，假定說以那麼多開示，譬如說跟我們講一段話，那麼你就要一劫；假定講二段話或者時限來看，假定跟你講這麼一點東西的話，你就要拿這麼長的劫數，幹什麼？去供養承事他，而這供養承事要什麼？無諂心，一切種，這個無諂心就是心裡面，的的確確不是委委曲曲的，而這個諂的真正，表面上面做的恭恭敬敬，心裡面不曉得打什麼鬼主意，這個就是諂，不！你就從心底正知的覺，一心一意要去恭敬供養；這是心裡上面。行為上面呢？一切種，在任何情況之下，各式各樣的事情去供養他，你這樣供養恭敬還不圓滿，為什麼？跟這個法還不相應，還不足於還報這個阿闍黎對你的真正的好處，何況你非法。現在我們不要說非法的就恭敬，現在恭敬根本談不到，我們卻是如法去毀謗﹔如法的去損壞我們的師長，那個真是絕大的錯誤。所以現在我們常常自己覺得不理想，沒有別的就是我們自己的惡因，感得現在的惡果，可是我們很幸運！儘管比之正法的時候，像法的時候不如，可是我們在末法當中還是第一流；最好的佼佼者，這是千真萬確的，所以這一點我們自己還要自慶自幸；努力啊！趁現在在末法，尤其是在末法的條件之下，不但出了家，而且能夠聽到這麼圓滿的教授。我想我們在座的很多人，都有同樣的感覺，有很多聽儘管聽的高明，做也總歸覺得做不到呀！現在這個地方，好在什麼地方呢？這個道理聽起來是頭頭是道，然後做起來的話呢？你可以一步一步的踏上去，然後呢？還有這麼多事實的證明，經這麼說，祖師這麼講，祖師的行持擺在那裡，每一個地方給你一個千穩百當的證據、理路、以及走法；是在這一點上面我感到無比的慶幸，然後努力去走。這個是我們親近善知識應該有什麼心理上的認識、心理上準備以及修持這個內心上頭的狀態─心相，怎麼樣把以前錯誤的改正過來，怎麼樣把錯誤的習氣消除掉，怎麼樣把正確的認識增長它，使它從現行不斷的增長。第二段當中說修信。

【◎ 第三隨念恩者。】

第三個呢？隨念恩，它除了上面說對善知識要修那個信心以外，下面還告訴我們念他的恩，的恩，他一個特別的好處，當你一想到念他的恩的話，你自然而然對他的感激、恭敬信心都起來了。所以世間事情為什麼講那個孝的時候；孝當然有種種的好處，他有兩種方式來策勵我們，一種呢？就說某父母對我們的恩有這麼多的好處，你想到這麼多的好處，你不知不覺、自然而然會對他一心的無比的愛戴敬仰；這是一種；還一種呢？把世間因果告訴你，說你如果能夠這樣做的話，對你有這麼多的好處，總歸是這個。所以我們常常說先以欲鉤牽；後令入佛智，這個才是真正的先以欲鉤牽！但是這個有次第的，第一步的欲鉤牽是世俗上面的，看得見的，現在這個地方是精神上面的、心靈上面的欲鉤牽。佛法是從這個地方來的，對不對？那現在我們坐在這裡聽，很清楚很明白，原來這樣對我們有這麼大的好處。我們不要隨便看那欲鉤牽這個字，它還有這麼深的意思，所以念他的恩。那麼下面他講的這個念他的恩，我們現在這個地方，下面的文不詳細講，總共的從兩點上面來說，一點我們眼前看得見、感受得到的，譬如這樣；自己的父母，我們也不妨去看一看，現在要我們自己把一點好東西讓給別人，心裡面不曉得是多少的一百二十萬分的不願意，不要說自己東西讓給別人，看見旁人多拿一點；自己心裡還在嘀咕。那個父母怎麼樣啊？他把所有的好東西，都省下來給子女吃。哪有一個沒有父母的，你想到這裡，你能不感激自己的父母嗎？然後我們做一點小小的事情，總覺得我已經做得太多了，他在那裡玩；父母可不是，那子女讓他玩，什麼苦事情都是他做，他做完了還專門，賺了錢趕快買一個玩具來讓那個寶寶去玩一下。想想我們呢？這是一種念恩的方法，從眼前的果地上面去看。另外一種從因地上面去看，我們看當你能夠對自己的父母感恩報恩的時候，你種了這個因，將來得到那個果報，是不得了的大，現在我們人人不是要去賺錢嗎？要賺此地方賺的法財，所以你平常做一點事情，積累功德是千辛萬苦，但是如果說你能夠報父母的恩，然後這樣去做的話，那是不得了的果報呀！

前一頁(18b) [19a] 下一頁 (19b)


菩提道次第廣論講記 第十九卷 B面

日常法師

按了義經講的，後面會印證它。所以我剛才拿世間的標準來說：你普通做一點好事，那個果報不大；可是如果你孝順或者是損害父母的話，那這個回報不得了的厲害！世間的父母如此，法身的父母亦復如此。關於這個道理，講後面這個關於業報的時候會特別說。那麼所以現在我們看，要幫忙我們，這是一個非常巧妙的方法：你念他的恩現在我們把文字唸一遍。

p. 34(10)

【十法經云：「於長夜中，馳騁生死尋覓我者，】

我們在無明長夜當中，一直在生死當中，誰來尋覓我們啊？善知識。

【於長夜中為愚癡覆而重睡眠，覺醒我者，】

我們一直為這個無明長夜掩蓋著，善知識來覺醒我。

【沈溺有海，拔濟我者，】

我們在三有苦海當中，頭出頭沒，救我們的。

p. 35

【我入惡道示善道者，繫縛有獄解釋我者，我於長夜中，病所逼惱為作醫王，我被貪等猛火燒燃，為作雲雨而為息滅，應如是想。」】

就是這樣想：沒有一點例外，所有的好處，都是善知識，這個恩是不得了，是無量無邊！善知識用什麼方式給你這個恩啊？就是如法的告訴你。因為這樣，所以乃至一四句偈，你只要聽到了照著去做，你就這樣的好處；所以他破不破戒，他怎麼樣，又有什麼關係啊？這個道理就是這樣。也許我們現在說，現在聽了這個教授很好，可是有很多人這個沒有完整的教授，對不起，不是他沒有完整的教授，我們沒有足夠的善根，所以如果你自己能夠如法的淨除煩惱、增長功德，到了這種狀態，你隨便人家跑著去唸華嚴經也好，金剛經也好，一唸，你就開悟了，對不對？這是一定應該這樣。所以你想到這地方要了解，這為什麼平常我們聽那個經，不行啊？那還是我們自己的障礙，所以你了解了這一點，是拼命淨除都來不及；你現在不去淨除，反而增加你的障礙，不是顛倒嗎？所以不管你真正了解了，如法了解了以後，不管那一個層次，非常清楚，非常明白。所以像前面那個桑樸瓦這樣，他跑到任何地方去，一個在家人講經，他也跑到去聽，為什麼？他就嚐到那個法味，就感念這個法的恩。現在我們聽來聽去，覺得沒味道，不是他講得不好，佛的話那有不好的，是我們的煩惱太重！這是我們應該正確了解的。下面又說

【華嚴經說：「善財童子，如是隨念痛哭流涕。】

看，隨念痛哭流涕，他為什麼要痛哭流涕？他念了以後；隨什麼？隨善知識的教誡，這個教誡是如理如法的，然後想到了，以前沒有聽善知識的，錯誤啊！現在聽見了善知識的，高興啊！所以叫悲、欣、交、集，這必然的現象。下面就，

【諸善知識，是於一切惡趣之中，救護我。令善通達法平等性，開示安穩不安穩道，以普賢行而為教授。指示能往一切智城，所有之道，護送往赴一切智處，正令趣入法界大海，開示三世所知法海，顥示聖眾妙曼陀羅。善知識者，長我一切白淨善法。」】

這個文在這裡不解釋。但是，當本論講完了以後，你們回過頭來再一看，清楚明白，非常清楚非常明白，這地方我只是這麼說，你只要照現在的次第，能夠認真的聽，聽完了好好的思維，思維了照著去做，自然而然我們每一個人，都會像善財童子一樣，隨、念，善知識的教誡，痛哭流涕；然後一步一步向上，歡喜啊！會這樣。所以它下面說，

【應如此文而正隨念。】

應該像前面善財童子所說的，我們也如理如法的，隨著這個法義，擺在心裡面，如法的憶念，不同的呢，

【一切句首，悉加「諸善知識是我」之語。】

哪一句當中都是這樣，一切善知識是我的這個，我在生死當中，他來救我；我在長夜的苦惱當中，他來救我；我為煩惱火的燒燃，他作雨雲來息滅；我要到一切智的佛地去，他指示我、他護送我，能夠讓我進入法界大海，能夠讓我了解一切佛法，能夠讓我到眾聖出處。下面有一個地方大家不懂，「顯示聖眾妙曼陀羅。」這個曼陀羅，翻成我們中文叫壇城，顯示就是這個佛菩薩所住的地方，換句話說。照著這個法，你能夠達到這個就是淨土。我們現在希望到淨土，善知識就指給我看了。至於，

【於前作意善知識相，口中讀誦此諸語句，意應專一念其義理。於前經中，亦可如是，而加諸語。】

這個三句話，就是他們真正修行。將來我們慢慢的、慢慢的，如果說能夠如理步上去的話，我們每一位都可以修到這個程度，怎麼樣呢？就是你先觀想，說前面是善知識；通常我們觀善知識的時候，這樣，比如說師長，我們的師長就是釋迦世尊；或者，如果說你專修觀音法門，說這個善知識就是觀世音菩薩，這是觀世音菩薩示現的這個師長的相；或者你把師長的相看成你所想的，阿彌陀佛也好，釋迦世尊也好；或者你把阿彌陀佛想成，他現在示現這個相，在前面；所以說，在前作意善知識的相；然後呢，嘴吧裡念；心裡面專意的憶念你所念的這個；你能夠如理這樣去做的話，很容易，不要太艱難的狀態，你能夠見到要念觀世音菩薩，觀世音菩薩見到；要念阿彌陀佛，阿彌陀佛見到；只要大家認真的去做，絕對都有這個機會。當代有這種人，你不要看這種人，高不可攀的大成就者，不是！而卻是學的人，年紀也說不定跟在座差不多，三十幾歲也有，四十幾歲也是；這都是我親眼看見的，絕不騙你們；你們好自為之，將來我們都有這一天。這個所以我常常說，往生淨土不難。你想嘛，你念阿彌陀佛，阿彌陀佛在你眼前的話，這不是很容易嗎？何至於說我們唸了一輩子，到臨終的時候手忙腳亂，叫人家來給我助念，還不曉得到底去不去，這個是我們不得已的辦法。現在我們續繼下去：

【◎ 又如華嚴經云：「我此知識說正法，普示一切法功德，遍示菩薩威儀道，專心思惟而來此。此是能生如我母，與德乳故如乳母，周遍長養菩提分，此諸善識遮無利，解脫老死如醫王，如天帝釋降甘雨，增廣白法如滿月，猶日光明示靜品，對於怨親如山王，心無擾亂猶大海，等同船師遍救護，善財是思而來此，菩薩啟發我覺慧，佛子能生大菩提，我諸知識佛所讚，由是善心而來此。救護世間如勇士，是大商主及怙依，此給我樂如眼目，以此心事善知識。」應咏其頌而憶念之，易其善財而誦自名。】

仍舊引華嚴經上面，這麼一段；我這地方也不一句一句來解釋，隨便的看一看，說：這個知識，告訢我們，如理的正法；這個正法兩個字，現在我們漸漸有個概念；不是說我們翻開經典上面，把這個文字這麼唸一遍；乃至於把這個文字，像我們想像當中，解釋一下。不！的的確確要這樣如理如法的，乃至於如果說你心裡上面有了正確的驗證以後，那個時候說出來的話，那就是慢慢的相應了，圓滿正確了；這一個道理：「普示一切法功德。」所有在任何一件事情上面，任何一方面的功德，他在各方面告訴我們。我們現在修行，現在修行覺得難；假定說你得到了這個正確的認識以後，不難，而且是最容易。因為，我們任何一件事情上頭，你面對的不管是有形無形，張眼閉眼，睡覺以及起床，這個，所對的事情叫做法，沒有別的，就這些事情。而不了解之前，一直在無明當中，增長染污；了解了以後，你如法去做的，增長功德，都是靠這個東西來的。因為你能這樣，所以你憶念：對啊，我這個善知識告訴我任何一件事情我們現在在煩惱當中，只有靠著善知識，轉煩惱做為功德，轉過患為功德，美不可言。所以每一個地方，你這麼去唸，為什麼經上面很多地方，在我們看起來，好像重重疊疊？它這個有很多意思，它每一句話，一層一層的深，一層一層的廣，這是一種。還有一種呢？對我們凡夫來說的話，你這麼唸下去的時候，說不定什麼地方，跟你相應的，你能夠處處體會；還有，得越長越多的話，不是能夠增長你的功德智慧，越長越多，不是越好嗎？所以，它每一個地方，都有它的特別的意義。現在我們就應該像那個善財童子那樣；那麼這些東西最主要的在什麼地方呢？都是在後面那個「入法界品」；這個，善財童子五十三參，所以信解行證，前面告訴我們的道理，你信得過，你了解了，告訴你修行的方法，最後實際上驗證了，就這個樣。這最早的時候，在華嚴六十七卷上面，在福城東，這個文殊師利菩薩，來告訴善財童子；然後呢，一個一個善知識，不斷的上去，善知識怎麼教誡善財童子，善財童子學了一些什麼；然後呢他怎麼樣的體驗，怎麼樣的感受。如果我們有機會，可以好好的，去看一下；否則的話呢，就是眼前你能夠把本論告訴我們的內容正確的了解，能夠一步一步深入的話，已經足夠我們受用，而且受用不盡。所以目前平常的時候，記住，把主要的時間應該擺在這個上頭；不要單單聽，聽完了以後書本一合，效果往往不大，如果你聽完了以後，過了一下，不是說馬上就看，過了十分鐘，等過了半個鐘頭，再看一次，印象就深。如果你事前能夠好好的唸、看，儘管不懂，可是一聽的話，那時候境界又很不一樣；聽過了再溫習一下，那個效果就非常大、非常大，到那個時候，你會有絕不一樣的這個進度。你同樣的去念佛，同樣的參禪，同樣的學教，這個效果就完全不一樣；因為你的心智那時候就變得非常利了。譬如我們現在眼前也是這樣，你同樣的用汽油，你把那個汽油，擺普通的那個「踫碰」車上面這種開法；擺在你那個摩托車上面，也是一種；擺在那個汽車上面，因為引擎的不同，所以效果不一樣。現在我們那個引擎是個老爺引擎，壞得不能再壞；所以第一件事情我們這裡的心引擎就是我們的心智、我們的相續。你先把這東西淨化；淨化了以後，然後把這個東西，滑油加進去的話，那效果就很大很快。所以目前我們生活當中，為什麼要儘量的簡化，而精力集中擺在這個上頭的原因在此。現在我們休息幾分鐘。上面是說，關於親近善知識，我們概念上頭，心裡上頭，應有的認識；照著這個認識，如何去修習、改善。那麼，下面進一步呢，就是講行持，怎麼去行持。所以，

【◎ 第二加行親近軌理者。】

親近這個善知識的道理以及行持的方法是怎麼樣的。他下面引這個

【如尊重五十頌云：】

這個是印度馬鳴菩薩所造的，怎麼樣親近一個善知識，這個是大乘的；而密教當中特別重視，應該這樣說，就是行持的越高，他這個規則是越嚴謹。我們看，

【「此何須繁說，勵觀彼及彼，應作師所喜，不喜應盡遮。金剛持自說，成就隨軌範，知已一切事，悉敬奉尊長。」】

說這個還用得多講嗎？他為什麼說這句話呢？現在既然你們是大乘行者，乃至於知道最高的地方去，這種道理的話，應該很清楚，很明白，不必多講。要作些什麼呢？就是你努力的，這個「勵」不是馬馬虎虎，你全心全意去觀彼及彼。這兩個彼，一個就是善知識，一個就是善知識所重視的法，一個是善知識這個人。前面已經告訴我們，我們親近善知識，捨自自在，一切都要承事恭敬供養這個善知識；那麼，外面的身體上面的供養，這是一個；裡邊如法供養的，這是一個；我們真正修學佛法的人，應該觀這個。觀了以後，這樣去做，應該去做師長所歡喜的，不歡喜的事情應盡遮，完全不要作；那麼，這個從前面一路上面下來，我們了解了，必然是什麼啊？這個善知識有這樣的條件，你才能跟他；而這種有條件的善知識，他圓滿的是佛。當然，佛的希望的，希望你成佛，所以你當然會從發自內心的願意跟他；其次，佛所了解的也徹底的一點不錯的告訴你怎麼成佛；所以在這種狀態之下，你只要肯跟他，一定行。尤其是我們現在起心動念，都是凡夫，為了我就是害了我，所以唯一的辦法，你只有聽從善知識的教誡。但是如果是你馬馬虎虎，一個不小心，這個「我」又冒出來了，所以如果說你不精進的話，不行；這是為什麼要告訴我們，「應勵」，換句話說，努力的。這個親近善知識不是含含糊糊的，不是說我們現在，我把時間省出來一部份，給善知識跑的去，侍候他一點點，不僅僅是如此；剛開始是的，剛開始我們不是一口氣就可以達到最圓滿的，一步登天不可能，那麼我們慢慢學習。真正到深的時候，他會全部精神注意、了解，善知識要什麼？善知識希望的什麼？就這樣，你能夠這樣去做的話，那就對了。為什麼要這樣去做？下面告訴我們，「金剛持」自己親口說的，這個就是報身佛，報身佛親口說的。化身佛說的，容或是不究竟的，不了義的，三乘與共的，報身佛說的都是最徹底究竟的。說你的成就完全看你這個所跟的依止，規範師；了解了這一點以後，什麼事情「悉敬奉」，沒有一點剩餘，沒有一點例外，百分之百的至誠恭敬，供養這個善知識。

p. 36

【總之應勵力行，修師所喜，斷除不喜。】

就是這個，要努力呀！這個師長所歡喜的努力，不歡喜的去斷除。什麼？

【作所喜者，謂有三門，供獻財物，身語承事，如教修行。】

分三部份：第一個，財物通通供養善知識，這個外面的；裡邊呢，身語都侍候他；最後，如教奉行，這三個次第。前面這個「供獻財物」，是對自己集聚資糧；「身語承事」，然後是調伏粗猛煩惱；「如教修行」是一路直超，這個必然的次第。所以我們要了解的，你必定認得了這個以後，你了解的越深，你那時候去做的時候才好；要不然我們無緣無故，我自己不享受，供養你為什麼？自然而然會彆扭的；所以你有正確的了解了以後，那個時候就會很好，高興的去做，也做得會很好。

【如是亦如莊嚴經論云：「由諸供事及承事，修行親近善知識。」】

這個經論上面怎麼告訴我們；怎麼親近這個善知識，是這樣的作法：供事、承事。換句話說，就前面說的：外面以財物，什麼東西都供養，然後你乃至於親身，最後如教奉行。

【又云：「堅固由依教奉行，能令其心正歡喜。」】

這個，你一切的成就，都是什麼？「依教奉行」，這樣的話，善知識就歡喜了。真正的善知識歡喜的什麼？你成佛嘛；你能夠這樣去做，你能夠堅固，當然善知識會歡喜。所以佛陀，你供養他什麼東西，他不一定歡喜；你依教奉行，他是最歡喜，這是佛陀真正偉大的地方。他現在為了救我們示現一個凡夫相，當然他的歡喜也是這個；這才是我們真正要修行的。

【◎ 其中初者，】

初啊，就是財物貢獻。

【如五十頌云：「恆以諸難施，妻子自命根，事自三昧師，況諸動資財。」】

「恆」這個字，不管是身心兩方面，一直不斷絕的，一念都不忘失，時間上面一直這樣；拿什麼，最難布施的東西，自己的外財，這個外財當中，最親近自已的，妻兒子女都拿來供養；乃至於內財，自己的身命，都拿來供養自己的三昧師，三昧師就是密教當中的老師。他為什麼這個地方要特別指密教的老師呢？因為真正密教的老師，那是佛示現的凡夫相；所以當你真正遇見這種情況之下，就應該這樣。所以善財童子五十三參，所參的那些，就是這類善知識，他的的確確，有這樣的弟子，有這樣的老師，就有這樣的成就。這個，就是我們的榜樣，何況是動資財，何況其他的呢？

【又云：「此供施即成，恆供一切佛，此是福資糧，從糧得成就。」】

這樣的供養布施，成功什麼？「供一切佛」；現在供一個佛的功德已經不得了了，你現在只要供養你的自己的老師的話，等於法界一切諸佛通通供養了。所以這個地方的證明，就是：因為你得了這個資糧，有那個資糧就得成就。現在我們要求佛，要福資糧圓滿，要智資糧圓滿；你能夠供養這個你這樣的上師的話，福資糧就圓滿，真快。平常我們，那不曉得要多少時候，現在如果真正遇見，老師你就這樣，就得到這好處。在這裡大家會問：對啊，沒有錯，現在暫時不了解的不談，了解了信得過了，說一點都沒有錯，那我想，我趕快去找這麼一個老師。一想，說我自己剃頭的這個老師可不是這樣的，那個不要去供養他。這個概念表面上面看起來好像對，其實完全錯。任何一件事情，一定要有的層次。真正的佛菩薩在前面，你也不認識，說實在的；實際上呢，你所以能感得佛菩薩，一定要有你的；現在剃度你的人，這個是引進門的第一個人，你對他這個恩你都不知道、不去感，你找到佛能找得到嗎？所以剛才說的，我們世間真正最大的大恩人─父母。我還記得很有意思的一個公案，那出在我的家鄉，事情離開現在七十年以前大概。那個時候，剛剛清末民初的時候，很多人到國外去留學。現在當然是，那普通的學說，普通人唸大學都不稀奇；那個時候，這個唸小學都不容易；居然一個民間的一個人，栽培一個子女，去留學。最好的中學，最好的大學那是清華，我想大家還了解，到現在清華北大的聲名都始終非常高，然後最後留學。留學回來了以後，這個父母是非常歡喜，他一生的心血都擺在這個兒子身上，回去了以後，那個父母看見兒子回來了，好高興，招待親友給他吃飯，他不願意，說嫌那個父母，這個也不對，那個也不對，知識也不好，什麼也不好，你們想想看，要你們看見這種人怎麼說啊？

前一頁(19a) [19b] 下一頁 (20a)


菩提道次第廣論講記 第二十卷 A面

日常法師

都嫌父母這個也不對，那個也不對，知識也不好，什麼也不好，你們想想看，要你們看到這種人怎麼說呀？但是他看見的事實，他留學的眼睛高的不得了，父母是個土包子，什麼都不認識，開起口來，土理土氣的樣子，就是這副德相。現在我們看看這個人好像笑他，實際上我們回過頭看看我們自己，我們現在這裏學了一大堆的學問，看看這個也是，對嗎？所以在這裡我們真正要學的就是這個。第一件事情呢？如果我們想到的話，就感激自己的剃度恩師，你能夠這樣想的話，妙了！慢慢慢的什麼人都是你的恩人。乃至於這個人今天瞪你一眼，罵你一言，你就覺得，阿彌陀佛，他成就我的忍辱，他使我成佛，不是嗎？既然你要想成佛而感激佛，現在這個人來成就你的布施、成就你的忍辱、成就你的精進，你怎麼不感激他呢？同樣的成就你，使你成就佛呀！這個地方你了解了這一點，這些問題都解決了，同時那個時候你就如法了。反過來還妙了！你發現你的心裡的煩惱沒有了。本來你慢心是不曉得多大，一天到晚跟人家講道理，鬧得心裡邊都是那些煩惱，那個時候，你這個煩惱都沒有了，你只有一片感恩之心，一片如法相應之心，你福報、智慧，再再增長，你跑到那裡，人家也就會歡喜你，所以佛在任何情況之下，任何一個人看見了就這麼歡喜他，為什麼呀？是他一步一步積累的功德，現在我們學了一點點法，那個也看不起，那個也看不起，所以跑到那裡人家就把你害怕，越學呀！人家是越害怕你，你怎麼能成佛呢？道理很清楚嗎？所以我們在這地方說原來這樣呀！是，固然他是善知識，我固然要恭敬他，從這地方恭敬起。再說，現在我們的師長是一個凡夫，混身毛病你能感激他的話，那個時候有一個善知識，毛病很小的話，你就不會發現他的毛病，對不對？清楚不清楚？要曉得佛菩薩之不來，他不是不慈悲，正因為他慈悲所以不能來，現在我們混身都是毛病，看看這個也不對，看看那個也不對，佛菩薩跑到你面前，你一看不對，你瞪他一眼，你就下地獄，這麼長的時間，他怎麼忍心，他要來救你結果跑得來沒把你救起來，先把你送到地獄裡去了。不可以，他只能不來，所以在這個時候你如果是跟著一個凡夫，你能夠這樣恭敬他，你心調柔了，佛菩薩到你面前，你就不會犯那個過失。那時候他才能來呀！這不是很明白嗎？所以小孩子剛開始玩的時候，玩一個玩具汽車在地上滾一滾，叫你真的在車子裡面，不要說你不會開，跑進去跌一個跟斗把你撞的要死，你慢慢的大了以後，跑了去看看坐在這個車子裡，等到你有能力自己開車就行了。你現在沒有這個能力，一碰到這個東西馬上出毛病。我們不要說車子，一把刀一樣，小孩子拿著木頭的刀劍，大家來弄弄，不行，最多就是砍的那個地方痛一下。如果你真的刀槍放下去，誰一砍到他誰就一定受傷，誰就出毛病，這不是很清楚很明白嗎？所以我們現在這種概念都是很錯誤、很顛倒的。所以為什麼修學佛法不要自己說懂了懂了，我們現在是一竅不通！還自己覺得懂了，這大的毛病就在這裡。我剛才說的晚上自習就是這種地方，但願你們聽了覺得不懂，提出問題來，能夠解決這個問題，我們就步步增上。現在繼續下去，由於你集了這個資糧，資糧有了，你就成就了，就是這樣。現在我們修習的確是沒有資糧，碰到處處地方，都是障礙。你有了資糧，你要什麼東西樣樣都有，那個時候就行了。所以說為什麼先集福資糧，這個也有道理，「小乘」可以不一定，「大乘」這個東西是非常重要，非常重要，那麼我們現在暫時這個按下不談。繼續看下去，

p. 36 (5)

【復如拉梭瓦云：】

這個善知識就告訴我們

【「如有上妙供下惡者，犯三昧耶，】

這個密宗戒，就這麼嚴重，你要供養上師，還要把最好的東西給他，如果自己有好的藏起來把壞的東西供養不行，犯了！把最好的，他如果不要，或者他歡喜那個，那不犯。

【若是尊長喜樂於彼，或是唯有下劣供物，則無違犯。」】

而是這個尊長他歡喜要下劣的，那你隨他的意樂，或者你沒有好的，只有差的，那沒有犯。

【此與五十頌所說符順，】

說這個善知識講的跟事師五十頌意思一樣的。

【如云：「欲求無盡性，如如少可意，即應以彼彼，勝妙供尊長。」】

如果你要想求這個佛，無盡性就是佛，這個才是無盡的、圓滿的，那麼在這種情況之下，「如如」任何一件事情，他只要少少，這個老師歡喜的話，你就應該拿這個東西去供養，而且以最好、最殊勝的方法，這個「如如」這個地方主要的是外面的外財，東西雖然是外面的外財，可是你心裡上面卻是你的內財，但是你心裡要跟這個地方相順，那個供養的話，那就是最好的供養。

【此復若就學者方面，以是最勝集資糧故，實應如是。】

他告訴我們這樣做，這是修學佛法的人最佳、最殊勝集聚資糧，所以應該如此所以剛才說那個小沙彌的故事，一個小沙彌跟著那個老師父在那個廟裡面，那小沙彌盡心盡力的供養這個師父，那個師父有的時候跟他很輕鬆的說，這是為你好，他總歸這樣，你怎麼供，總是覺得為你好，這小沙彌聽了，說：「師父所以我這麼盡心盡力供養師父，他總覺得為了我，那我不管他了」，結果他就馬馬虎虎不管他了，他自己管他自己了，那老和尚說這一下子為我好，你們去參參看，為什麼？下面

【就師方面，則必須一，不顧利養。】

這個是學者，反過來對老師呢？你儘管儘量的供養他，可是老師可不貪你這個，老師完全不顧利養。下面，這個祖師告訴我們：

【霞惹瓦云：「愛樂修行，於財供養，全無顧著，說為尊重，與此相違，非是修行解脫之師。」】

他真正作意給我們作善知識的人，他重視的什麼啊？修行！他對於你供養他的財物，身語這種承事，他全無顧著，根本一看都不看，這個才是真正的。他心裡上是這個，他之所以接受你是為什麼？為了成全你，所以你們好好的看阿底峽尊者傳，很清楚很明白，非常清楚非常明白。真正的大成就都是這樣，那個弟子把什麼東西都供養他了，結果他那個老師無動於衷。有的時候，你不供養他也不行！密勒日巴尊者傳裡面有這麼段公案，你們記得不記得？那個密勒日巴尊者的老師馬爾巴尊者，有好幾個大弟子，然後有一個上首的弟子去求法，把他家裡的所有的東西統統拿來去供養。不得了呀！都把這個值錢的東西都換成金子，然後呢？綢緞、布匹，反正可以用、可以動的，最後那個西藏人是這個畜牧民族嘛！馬牛羊一樣統統去了，最後一個老山羊，那個老山羊乖張的不得了，跑到那裡，這個羊群就會打架的，所以他想這個老山羊，角嘛又壞，然後脾氣又不好，這個就不要去供養。其他的就統統拿去供養他老師，老師就問他你這次拿來供養，還有沒有東西留在家裡？說有，有一隻老山羊，這樣的一隻老山羊，不行，不行，你還有一點不供養，這個法不能傳給你。你要我們看見了這個，這個顛倒，怎麼這個樣子的？最後拿來供養了，供養給他老師了。其實，我要牠幹什麼？這是為了法的緣起呀！好好，這樣。他那個徒弟還很有意思，要我們的話，心裡面嘀咕的不得了，這個老師怎麼這樣，他那個徒弟就說，那我馬上去拿，如果說我拿了你傳不傳我？那個可以，他什麼都等不及，他馬上回去，西藏那個路很不好走，平常走的話要走幾個月，因為他自己有了修行了，所以有了修行，他自己真是跑起來比車子還要快，幾個月走的路子，他半天奔回去，氣功，然後把那一隻羊自已馱在背上把牠馱得來。然後終於供養給老師，老師說這個弟子真正密教的弟子，就這樣。所以我們看他，說為什麼他即身成就？有他的理由在。現在我們也不必強調這些，這個地方特別說明的，這個地方所謂集聚資糧，他們的師弟之間，這個狀態是這樣，然後他那個老師也是一樣，那個老師妙不可言，那馬爾巴尊者也是把他所有的東西統統賣掉了，換成金子去找他的老師，那個老師就是諾那巴尊者，那個諾那巴尊者，就是阿底峽尊者同時代的人，也是阿底峽尊者的老師之一，那時諾那巴尊者已經圓寂了很多年，但他不管，他要找他老師。這種人，這種精神可佩呀！他到任何地方去就問你有沒有看見我老師呀？有沒有看見我老師呀？就像瘋掉了一樣。他廢寢忘食這樣找了多少年，找到了。其實真正成就的人不會死的，就是這個完全的因緣呀！現在我們看很多佛菩薩都是這個樣，然後把最後那個大法傳給他。所以我們真正修學佛法，應該把這種傳記，記在腦筋裡面，作為我們的榜樣。那時候，你的眼睛要向上看，不妨放在這裡，這個才好，我總要看，學佛菩薩，要學佛菩薩的樣子，那個好。所以說這個地方我們了解，師弟之間。那麼第二是什麼？是身語的承事。怎麼去侍候他。

【◎ 第二者謂為洗浴按摩擦拭及侍病等，當如實讚師功德等。】

前者是身，幫他做一切的事情，洗澡乃至於他的身不舒服，樣樣去做。「語」呢？如實讚師功德，這個讚也不是隨便的妄誇，說我的老師就是佛，這個不必要，我老師的功德是不得了，這樣。但是你要讚老師，你要懂得，沒有智慧的話，老師的功德你看不見，老師的過錯你也看不見。這一點我們要了解的，所以首先要使自己具修學佛法的弟子相。下面第三，

【◎ 第三者謂於教授遵行無違，此是主要。】

那是真正主要，前面這個是集聚資糧。調伏我們身心，那個時候如法修行，然後証得圓滿果位。

【本生論云：「報恩供養者，謂依教奉行。」】

這也就是我們最終的目的，真正報恩是這個樣的，就是「依教奉行」。

【設若須隨師教行者，若所依師引入非理及令作違三律儀事，如何行耶，】

下面這句話對我們現在很重要。那麼不過這個他是特別在西藏，在我們這裡，我們有一個認識，在正法的時候，那些善知識固然是佛，這個弟子也都是有大善根的人，所以這種情況不大會發生。在末法的時候弟子固然是差，老師十全十美的樣子，也不大容易找，我特別說「樣子」，為什麼？老師還是由佛菩薩來的。但是這個佛菩薩來的，佛菩薩之所以來，一定跟緣起相順的。我們平常想像當中，佛菩薩示現，好像他擺一個樣子，錯了。佛菩薩示現一定要順著緣起示現。這個我們要懂得的，是佛菩薩示現。但是你是一個混身凡夫相，那個佛菩薩示現那個相的話也是混身凡夫，比你好一點，這我們要懂的。所以那個時候佛菩薩開起口來也是會說錯的，做起事情來是做錯的。那是真正的原因就是跟我們這個染污之業相應，我們要了解這一點。這個概念很重要。那麼這種情況之下，是，除了佛菩薩示現，還有呢？的的確確是比我們高明一點師長，這種人也是有的。那種人他的確有很多錯誤的地方。那麼這個時候怎麼辦呢？要我們的智慧去辨別，他下面就告訴我們這一點。如果這個老師說一切要隨順他，萬一他跟我們說不合理的，乃至於告訴我們的違背戒的那你怎麼辦呀？因為在密教裡邊，從印度到西藏，這個老師就是佛，他說什麼，你總歸聽他。以前是的，以後不一定是。最近在佛教寶藏裡面，有一篇相當好的文章，說這個東西。如果萬一這點用的不善巧的話，害了！所以不但要「契理」還要「契機」。在這種狀態當中，契這樣的根性的人用的法，換一個機的話，他不一定派的上用場。像密勒日巴尊者那個時代的那種作風，用在現在不一定用的上。同樣的在我們中國，我們看見那個盛唐的時候，了不起的大祖師這種作風，用到我們現在這裡，我們也不一定用的上。這個我們要了解。那麼現在這個時候，所以說碰見這種情況，下面告訴我們，說

【毘奈耶經於此說云：「若說非法，應當遮止。」】

如果這個老師告訴你的不合理的話，你不要去做。戒上面這樣說，經上面也這樣說：

【寶雲亦云：】

寶雲經上面也說，

【「於其善法隨順而行，於不善法應不順行。」故於所教，應不依行。】

所以對於不如理的不要照著他的去做，那個時候重要呀！你必定要辨別說如理非理。好在這個地方次第很清楚，我們已經依照著次第來曉得自己「具相」，「具相」還有「具慧」，你能辨別的出來。否則的話，你糊裡糊塗，反正老師教的，你都聽著他做，那害了。那個佛世的時候，鴦掘摩羅就是這個公案。他跟著他老師，他老師告訴他怎麼做，他聽著他，就殺了這麼多的人，好在他有大善根呀！所以這個情況我們了解，不僅僅是說後來密教，佛世的時候小乘都是這個樣的，非常清楚非常明白。

p. 37

【不行非理者，本生論第十二品亦有明證，】

說老師告訴我們不合理的，不作的話，除了上面經上面，論上面也告訴我們，也明白告訴我們，老師教不合理的，不要去做。但是下面這個話很重要哦！

【然亦不應以此諸理，遂於師所，不敬輕訾而毀謗等。】

但是絕不可以因為這樣的關係，說這個老師說的不合理，你就對著自己的老師不恭敬，不恭敬都不可以，何況你毀謗他，何況你批評他，這個是萬萬不可以。前面說過的，他乃至於跟你說一四句偈，你要這樣盡心盡力的盡壽以這樣長的劫數去供養，你都沒辦法報他的恩。現在你還要去毀謗他怎麼得了。所以下面又引證這個事師五十頌當中說

【「若以理不能，啟白不能理，」】

照著道理你不能做的話，你說不行。

【應善辭謝而不隨轉。】

要很善巧的婉轉的說，很婉轉的說，師父呀！我實在不行！我請你多多原諒，我作不到呀！他說不定會罵你，罵了就這樣讓他罵了，實際上，你罵了，你能夠歡歡喜喜忍受，消你的業障，增長你的福德智慧。這個我們要了解的，那個時候你就很歡喜，所以像前面那個畫師跟他的師父倆個人一樣，跑的去他那個善知識把他痛罵一頓，然後他那個弟子覺得他那個師公怎麼老罵我，畫師說：你還覺得他罵你呀！我是想得到那個本尊親自的加持一樣。

【如是親近時，亦如莊嚴經論云：「為受法分具功德，親近知識非為財。」】

我為什麼要這樣去做呀？受法分，佛法，這個是增長我們功德，我們親近知識，不是為了財，這個財就是指世間的。

【是須受行正法之分。】

我們所以跟他，為什麼？增長法身慧命，從這個地方開始。

【博朵瓦云：】

下面這個祖師引一段公案。

【「差阿難陀為大師侍者時，謂若不持大師不著之衣，不食大師之餘食，許一切時至大師前，則當侍奉承事大師。】

這個佛選侍者的時候，大家很多人都願意給佛陀作侍者，乃至從阿若憍陳如開始，一個一個都非常希望侍候佛，因為感那個恩嘛，佛就告訴他說不要呀！你老了，你不行呀！實際上他們都證得阿羅漢果了，他們的心目當中，都希望阿難來承事，阿難只是一個初果的聖者，所以阿難始終不開口，後來大家說阿難呀！佛在注意你！我也是很想侍候，但是有條件的。別人想大家侍候這個佛陀求之求不得，他居然還有條件的。這個不是顛倒嗎？然後你看看他的條件，你曉得了他的條件，不由得我們不恭敬的五體投地！是善知識之所以為善知識。他說我也想侍候佛，但是要侍候佛的話，有幾個條件，什麼條件呀？大師不穿的衣服我不要，大師不吃的餘食我不要，還要許一切時，可以到大師前，要我們去侍這個善知識的話，大師不穿的衣服當然侍者穿，大師不吃的當然我吃，我一天到晚享受，平常的時候要跟著大家苦苦惱惱的。人家供養佛最好的我來，阿難陀好的都不要，那這是我們的榜樣！想到這裡我們自己深深慚愧，對我是實在感覺慚愧，我實在做不到。不過不怕，我了解了，生了慚愧心，正是我們努力的榜樣。那麼為什麼一切時到大師前？為了法。他之所以來為了法，有疑問有什麼情況要來，好的絕對不要，世俗的利養不要，佛法，要！佛說：「好！好！這就對了！」所以

【如此慎重，】

看那個文，

【其意是在教誨未來補特伽羅。】

為什麼這樣慎重呀？那就是教化我們，我們要學就從這個地方。那麼我們是個什麼樣的狀態呢？看下面

【我等於法全不計較，雖少許茶，悉計高低，謂師心中愛不愛念，此是心內腐爛之相。」】

我們現在對佛法不計較，我們計較些什麼呀？真可憐！少到一點點茶都要去計較，吃一口茶都要去計較，他有，我沒有。老師歡喜他虐待我，他吃掉了，我沒有吃！什麼？「內心腐爛之相」。不過現在這裡我們要了解，我們無始以來就在這個無明當中，我們現在非常幸運，宿生的努力，了解這個病根所在之處，正好從現在開始努力上進，所以佛菩薩真了不起，他安慰我們，不是說你做不到叫破戒。你不肯去做，不了解，懶惰、馬馬虎虎，不好好的做，這個叫破戒。瑜伽師地論上說的很清楚，我們一直在犯戒，然後犯戒懺悔，努力拼命求上進，你只要上進，慢慢的改善這就對了。你不要說我反正懺悔，懺悔完了以後，依舊如此這般，那就完全破了，這個概念本身就錯到底，非下地獄不可。這個一點不能錯的，我們要弄的很清楚！不要說瑜伽師地論上說，這個破戒不算犯戒，那我們就破去了，只要我懺悔就好了，註定你在地獄裡面，不曉得什麼時候才能翻身。正見是什麼？就是正確見到我們的煩惱相，然後我們向上努力，拼命努力，那個時候當然你再努力向上就對了。所以我們現在這個地方要尊重我們學習。那麼上面告訴我們怎麼親近。下面的說

【親近幾時者，如博朵瓦云：】

親近的時間也有了，仍舊引博朵瓦的話，說

【「有一來者，是加我擔，若去一二，是擔減少，然住餘處，亦不能成，是須於一遠近適中經久修習。」】

這個文字本身有一點不大清楚，我就簡單的說明。真正的老師跟教弟子之間，不是可以說一大堆。像我們現在這樣一大堆的話那是不大行。真正師弟之間的話的確是幾個人，然後全部精神一直跟著他，要自然而然的這個老師真正主要心目當中也沒別的，就在這個自己的弟子身上，那個弟子也沒別的全部精神在老師身上，時間要很長，不是說臨時跟一跟就這樣，不是的。不是我們現跑著來就聽了幾堂課就算了，或者學了三年，這個不夠，不夠的。如果說目前我們這種情況，種一點善根夠了，其實不要說佛法，世間也是如此。我們世間要想唸書，唸一點隨便得一個博士，要唸多少年呀？算算看，幼稚園不算，小學六年，中學六年，然後大學四年，畢業了以後，然後研究所至少二年，多者四年，乃至六年，多少年呀？二十多年。世間的一個學問要二十多年，現在修學佛法居然跑著去聽了一堂經，幾個錄音我聽懂了，關起門來修行了，那註定你修不成功。或說我在佛學院已唸了三年了，那個時候是可能有一點樣子，如果想真正的這一生得到成就的話，那的的確確需要好好的跟一段時候。所以看我們歷代祖師這種典型的公案，他都是前面還沒有這個真實的開悟之前，跟著老師苦苦的被老師罵呀！挨打呀！什麼東西呀！一天到晚給他忙這些事情，不忙別的，就是忙什麼？早晨起來，洗臉水開始，現在還比較好，都是衛生設備，那個時候還要處理這個，處理什麼？大小便你樣樣都要弄的，從這個上面的嘴巴一直侍候到下面一弄弄了幾年，心裡面就是只是一心一意的，死心踏地的去侍候他，所以古人的真正成就，是這樣，然後呢？跑著到這地方老師看你機緣成熟了，一下過來了。過來了以後，他不是說，這一下子我大徹大悟了，然後呢？隱姓埋名，還在這個道場中好好的又弄他多少年，那時候才龍天推出一代大善知識，典型的例子，典型的榜樣，所以這個樣樣都擺在這裡，可以夠每一位自己選擇自己的，但是我們這個地方不一定說一定要這樣作哦！他不同的方式，有不同的功德，所以你們今天懂了，能夠跑著去廣被宣揚這麼如理的正教，他也是件非常好的好事情，這是個人不同的根性，但是我們的的確確要了解，這個真實的內容是些什麼？這個是第一件重要的事情。所以在這地方把這個公案說一下。那麼，因為這個完整的教授是從阿底峽尊者傳過來的。阿底峽尊者傳記上面，有這麼一段公案，親近阿底峽尊者的這個人非常多，從印度到西藏。印度尤其多，西藏後來有主要的幾個，那個最主要的，西藏有三個，一個敦巴尊者，一個叫大瑜伽師，一個叫阿蘭若師，那麼這個前倆個都是在家人，一生都在侍候他老師，阿蘭若師是個修行人，他一心一開頭跑去求那個老師，然後呢得到了法。一直在修行，所以叫阿蘭若，阿蘭若就是寂靜處，一直在修行，到最後他老師走了以後，他自己很歎息的說了一句話「我們師兄弟幾個，他們二個一天到晚跟在老師面前，從上面的嘴巴一直忙到那個地方，忙到腳底，好像一點修行的時間都沒有，我呢？這跑到來聽老師講法，講完了法去修行，結果成就我遠遠不如他們兩個。」

前一頁(19b) [20a] 下一頁 (20b)


菩提道次第廣論講記 第二十卷 B面

日常法師

我遠遠不如他們倆個。這段公案，你們好好的去看。現在我們很多人覺得，懂得了一點點，自己關起門來去閉關去自修，不要說你沒有聽懂，你聽懂了，這樣去修都成就不一定高。越要向上爬，越是這個樣。善財童子是個典型的例子，他不是說跑著去聽見一個善知識，聽見以後然後他就繼續的關起來，跑著就去閉關去了。不是的，他第一個善知識參完了參第二個，第二個參完了，參第三個，到最後一個參，然後參了普賢菩薩，以十大願王導歸極樂，他還沒停！最好的例子。所以這一點我們心裡上應該有的認識，下面還有很多，他為什麼要這樣做？目前內容我們還不知道，但是至少這個概念放著，他為什麼這樣？我應該怎麼樣？所以我們現在對佛法本身的了解是有一個很大的距離，我還記得自己一個經驗，離開現在二十多年了，那個時候我剛出家，因為受這個時下的影響，總覺得現在這個環境不太好，真正想修行的人一剃頭馬上閉關，住茅棚我也這樣一心一意，師父剃完了頭我就住茅棚，我在獅頭山圓光寺，家師是上本下明老和尚，他已經走了好幾年了，那個地方樣樣東西是坐享現成，我也可以說家師待我仁至義盡，那時候我完全不懂，我居然還要去住茅棚，鬧著要去住茅棚，他們十二點鐘吃飯，我因為持午一定要十一點半，他專門下面人十一點半把飯送上來，我那時候居然還良心發現，還讓他們送上來不好，我自己去拿，現在是越想越可笑，越想越顛倒，越想越懊悔。我一個人先吃，他們還特別弄好的，就這樣我心裡還不滿意，總覺得他們都不如法，他們都不如理，就這樣，所以我還要去住茅棚，我師父大概也忍無可忍，他老人家真好，他後來說，你要住茅棚，你就去住嘛！那天我看到那口氣，他也不會像我這樣子的糟糕啊，他還是很婉轉的，意思就是這樣，後來我想對呀！那我真的去茅棚，現在一切坐享其成，就是我下面去拿，他樣樣都弄好了，我住著茅棚，吃哪來啊？其他東西能不能來？我想了半天，我不要住了。我也沒講要離開，他看見我弄了幾天，他也沒講，笑了一下，旁邊有人告訴我，某人啊！你現在不去住茅棚啦！我想，不行不行，那時候就旁邊有人要去住茅棚，我心裡又癢癢的，後來我就想讓他先去，去成了我也跟著去，結果幸好沒有去。一二十年以後，我們當然中間也有機會見面，見了面以後，他懊悔了，某人啊，結果我就這樣死在這裡，自己說當初跑著來好想用功，結果用了半天呀！剛開始好像有一點樣子，到後來就這個樣。等到我跟菩提道次第廣論一講，他本來對我來說是個上座，我剛開始的時候，他很多地方提示，告訴我，我也一心一意的聽從他，他聽了以後覺得聞所未聞，跑著來天天恭恭敬敬的聽，我還覺得心裡很過意不去。我說這個不是我的，這個是大師佛陀圓滿的教法，我就隨便自己想起這段公案，給你們提一下，但願在座的諸位，不要犯我這個錯誤。至於說剛才弄了半天大家還是這個樣，我想這一點在座的我們有幾位同修，說不定有這個經驗，或者少乃至一年二年，多三年四年弄了半天，好像還是這個樣子，但是你真正親近了善知識以後，會不一樣，你會日日夜夜感覺不一樣。我剛才曾經跟你們說過，將來有機會我告訴你們這幾個例子，你們會看得見，所以有機會的話，要看你們是否努力；不努力你們看不見，一點看不見，真的努力了，相應了，你會看得見，所以我說一直到現在我看見的那些人就是這樣，他就是跟在那個老師身邊。那個老師怎麼罵也罵不走，打也打不走，就這樣，結果他有成就，成就了也不出來，這種人將來要嘛不出來，一出來的話，那真是佛門龍象，馬上對佛法上面有大貢獻。這個是對善知識的，一個怎麼樣的心裡上的認識以及身口上怎樣的行持。再下面說道理瞭解了，他進一步告訴我們說親近善知識有什麼好處？以及不親近有什麼害處？看，

p. 37 (9)

【◎ 第四親近勝利者。】

親近善知識的殊勝的好處。

【近諸佛位，諸佛歡喜，終不缺離大善知識，不墮惡趣，惡業煩惱悉不能勝，終不違越菩薩所行，於菩薩行具正念故，功德資糧漸漸增長，悉能成辦眼前究竟一切利義。】

第一個近諸佛位。我們到這裏來幹什麼？要學佛，我們現在雖然要學佛，是！目的沒有錯，認識好像也對，是弄了半天就是想是想的，真正做的時候總覺得我是凡夫嘛！一步都踏不出去，好一點的，在原地踏步踏了半天還在原地。否則就坐在地上，乾脆就是這樣。他現在，不！他步步上進，步步上進什麼？近諸佛位，這麼簡單就這樣，而且走的是直路。因為你如理的上去了，所以諸佛歡喜！對呀！你這就對了！還有呢？終不缺離大善知識，因為你結的緣就是這樣一直在善知識身邊，這個業感緣起就是這樣，你不會離開他，不管是異熟，不管是等流。你能夠接近善知識，當然你不會墮落惡趣。壞的，業障慢慢的消除，惡業煩惱悉不能勝，煩惱也不會影響你，惡業當然也不會，現在我們一天到晚在惡業煩惱當中轉，你有了善知識，這個就擋住了。你的行為呢？就不會違菩薩所應行的，在家菩薩－－在家菩薩戒；出家菩薩－－出家菩薩戒，做的很正確，於菩薩行具正念故，功德資糧漸漸增長。因為你能夠親近善知識，得到善知識的教導，所以你認識也好，起心動念都是跟應該有的這個行為相應的，這個是正念。這點很重要，所以你由於這個正念的關係，所以你行持自然都在淨除煩惱，集聚資糧。所以這個是增長，因為你淨除煩惱，集聚資糧，所以你感的果，眼前的、究竟的，一直在增長當中，樣樣都成就，悉能成辦眼前究竟一切利義。這麼多的好處，不是到究竟才行，眼前就好。

【承事師故，意樂加行悉獲善業，作自他利資糧圓滿。】

你這樣一來的話，心裡上面以及行為上面都是好的。於是在這種狀態當中你要求的自利利他，現在我們做的自利利他是資糧，資糧順了，將來果自然順，都圓滿，這麼大的好處，關於這個好處，要自己細細的去想，你想的越多，你越歡喜，這個效果就越大。那個時候你親近起來的話，你不會覺得這是負擔，覺得這是莊嚴。那時候你就越做越起勁，那時候你才感覺像，我們常常用的比喻，做生意一樣，你覺得在賺錢，雖然你忙了半天，財源滾滾而來，是越做越起勁，就這個。下面我們繼續說下去。

【如是亦如華嚴經云：「善男子，若諸菩薩，為善知識正所攝受，不墮惡趣。若諸菩薩，為善知識所思念者，則不違越菩薩學處。若諸菩薩，為善知識所守護者，勝出世間。若諸菩薩，承事供養善知識者，於一切行不忘而行。若諸菩薩，為善知識所攝持者，諸業煩惱難以取勝。」】

這段話現在解釋一下。如果說諸菩薩就是修行菩薩的人，我們現在在座的都是因地當中準備走這條路的人。假定說你能夠得到善知識的攝受的話，那絕不墮落惡趣。不過這地方要曉得不是靠善知識的功德，而是善知識你能夠如法受他攝持，如法受善知識攝持的條件，非常重要。善知識僅管可以攝持你，告訴你某人啊！你應該這樣做，不要這樣做，你眼睛一瞪，心裡面嘀咕半天，那一點用場都沒有，他下一次他也不會跟你說了，你要去磕頭他也不會攝受你，不是他不攝受你，你排拒了，沒有用，這我們要了解的。如果說，你能夠為善知識所攝受，還有為善知識所思念者，則不違越菩薩學處，如果善知識呢？思念你的話，你不會違背，的確的，說善知識思念，他覺得孺子可教，他會處處地方注意你，很多事情他看見了，他會來告訴你。假定說他告訴你的話，你心裡面跟他一瞪，你還給他嘀咕，他還能告訴你嗎？所以我們處處要曉得，不是人家不攝受。這樣我們也有幾個經驗，人家常常說，我有錯誤希望你告訴我，的確有太多這種好心的人，我當年也是如此，我一直說老師或者某法師啊！請你告訴我，可是人家始終不告訴我。到後來，偶然我瞭解了，不是不告訴我，有的時候他絕對不會說，某人呀！你不是要我說，你的錯誤，我告訴你，你坐下來我告訴你，他不是這樣的。等到你真有錯誤的話，他來告訴你，然後你就種種理由我沒有錯呀！這個我對呀！他一聽，好了，他看得清清楚楚，他真實告訴你的都是你的理由，他下次就沒話好說了。「你對！你對！」所以上次告訴我們，我們中國歷史上「千金賜過」的公案，為什麼？就算他說錯了，你也至誠恭敬的聽他，他覺得孺子可教，他就告訴你。有很多事情，我們看不見的，很多看不見的，尤其是修行這個事情。你不比較，絕對看不見，這是我的經驗。我剛才告訴你，我當初出家聽大家說！出了家馬上閉關，一心一意想閉關，可是有經驗的，曉得閉關不好，他告訴你不要閉關，那時候我心裡想想，不要閉關留在這裡侍候他，就是這種想法！但是他真正的狀態我就是看不見，所以我現在告訴你的的確確！然後我還覺得蠻好，還不是瞪大了眼睛把這個話直直說還說不出口，我找了種種的理由，他看看，是啊！你不是說，你有錯誤要跟你說嗎？真正你有跟你說的時候，你聽不進，然後稍微認真一點的話，你生煩惱，然後背後嘀嘀咕咕，他下次「好！好好！你好、你好」，註定你就完了，這個地方我們要從這個地方去認識，這一點都不是笑話，所以我現在自己看看自己以前犯的錯誤，現在大家部份年輕都犯這個錯誤，我不曉得怎麼幫忙他們，不要說佛菩薩，佛菩薩要求的條件更高，不是要求高，他可以讓你達到更高的標準！你這麼一點點都做不到，你就想到跨一步都跨不開，你說我居然一步能夠爬到天上去，那不是笑話。所以說這個地方，不是善知識不思念我們。看看我們自己，具不具跟善知識修學的條件呀！所以他前面不先說老師什麼相，先說弟子應該具足什麼條件就在這裡。大家不要忙別的，就忙自己先成為一個弟子相。

這個時候，世間沒有一個能比的，你別看在善知識面前做他一個侍者，或早晨起來要給他清洗廁所等等，那比做大總統還要好，這千真萬確的，做百萬富豪還要好。「若諸菩薩，承事供養知識者，於一切行不忘而行。」又對了，這是應行的，絕對不怕，你錯了。他會時時點醒你，這個環境當中，他會不允許你錯。「若諸菩薩，為善知識所攝持者，諸業煩惱難以取勝。」業煩惱難以取勝，你就成就了嗎？

p. 38

【又云：「善男子，若諸菩薩，隨善知識所有教誡，諸佛世尊心正歡喜。】

你只要能夠聽著善知識告訴你的話，那個諸佛世尊心歡喜，佛世尊歡喜的是什麼？歡喜你早一點成佛嘛！你能夠聽著善知識的教誡，你真的做到，當然佛菩薩歡喜。所以我們真正的供養不是說今天煮了幾個好菜跑著去，這個敲打唸唱很好的，讓他吃一餐，我們世間的那些東西，不要說佛菩薩沒有這個胃口，到天上面他來聞的話，那個味道是沒辦法忍受啊！那個天上東西佛菩薩聞起來就像天上聞我們一樣。我們真正的供養是什麼？如法─照著他的去教誡。所以我們剛才說的，佛菩薩歡喜的，不是歡喜我們炒幾個菜，而佛菩薩歡喜的歡喜我們至誠恭敬的去供養他的「心」，這個你要了解的，所以他還是歡喜我們這麼認真的去做，我們不要說那既然這樣，我們不供養了，那你就錯了。這個概念錯一點點，這是你今天有好的最好的東西供養，今天沒有的最差的你還是至誠恭敬的跑著去敲打唸唱板眼一點都不錯。對，最好！這個概念分的很清楚。又下面繼續下去。

【若諸菩薩，於善知識所有言教，安住無違，近一切智。】

把善知識告訴你的話，你能夠不違背，安住。安住二個字，不容易哦！先要認識，認識了以後，內心上去操持，一心擺在心裡面不跟他相違背，不違背，近一切智，你就靠近，你就差不多了。「一切智」－－佛，於善知識，這地方的「一切智」，不是說三智（一切智、道種智、一切智智）當中的「一切智」，而是一切智智的一切智─佛的智慧智。

【於善知識，言教無疑，則能近於諸善知識。】

下面又說，對善知識的言教沒有一點懷疑則能親近，否則你心裡又想，他告訴我這個，他有什麼動機啊？你心裡一個懷疑完了！真正我們修的，修的心法。你心裡一念的疑念的話，你就沒辦法靠近善知識，這麼個嚴重法。所以我們真正第一件事情為什麼要修「信」啊？「信」這東西淨化所有一點點疑慮，這個跟煩惱相應的。不管用什麼方式來對你，你對他的信心，絕不動搖。所以他前面告訴我們像九心，像金剛心、像孝子心、像輪圍山心、像犬心、像乘心，為什麼原因啊？像除穢人心，不管再做骯髒的事情，你覺得還是謙恭卑下，像狗一樣，不管他怎麼罵你踢你，心裡面絕不動搖，不管遭遇到多少困難，你絕不退卻，乃至於心裡面沒有一念疑念！對了，這時候你才能親近善知識。還要什麼？

【作意不捨善知識者，一切利義，悉能成辦。」】

不但是不能疑，還要起心動念，作意就是你起心動念的，主動的心，一直在想，你絕不可以離開善知識！絕不可以離開善知識！平常我們心裡面是什麼狀態呢？在無記當中。那是真正努力的，所以為什麼叫「思惟」。就是說心裡經常這樣想，我要親近善知識，假定你把那個善知識看成阿彌陀佛，那時候你就是南無阿彌陀佛，所以這「南無」兩個字有特別意義！你如果說心裡面的確我一心歸投依靠阿彌陀佛，有了這個心意的話，那個「南無」二個字可以不要，如果沒有的話，那個「南無」兩個字加進去，那就是作意不捨善知識。如果說你能夠認真這樣去做的話，阿彌陀佛就在這個世間，用不著到極樂世界，要到幾十年以後，眼前就有。為什麼？沒有一個佛例外的。佛佛道同，像我們釋迦世尊一樣，毗盧遮那佛遍一切時處，其佛所住名常寂光。說的很清楚嘛！那裡不是，我們釋迦世尊，眼前，阿彌陀佛；眼前，因為我們的心裡面疑念沒有淨除，所以遠離，碰見一點小事情，我們就想這個營養不行哦！到那時候損失了自己。你那個時候不尊重的戒，你起的這個念頭，這個疑嘛！他叫你戒當中，戒你什麼？戒你貪瞋癡，戒你的見煩惱，思煩惱。可是你那時候在見煩惱當中，對不對？千真萬確的事實。所以念佛不難，難是難的不懂得念佛的道理，你能夠真正的懂，那的的確確修行是最容易、最快樂，也最方便的事情。今天就到這個地方。

請翻到菩提道次第廣論38頁。那個修學佛法的根本，我們現在了解就是在善知識，那麼關於這個親近善知識，我們前面已經大概的有一個基本的概念。這個經常有一些同修，後面慢慢的上來。那麼假定說他是偶然來旁聽一堂二堂那沒關係，如果說是後面來聽的同修，前面的還沒有聽過的，都要從頭開始補聽，這樣他才有價值，才能夠得到完整的概念，這個非常重要。那麼在座的好像有三位。那個完了以後你們要從頭開始，沒有聽到聽一下，今天我們繼續說下去，三十八頁第三行。

【不可思議秘密經中亦云：「若善男子，或善女人，應極恭敬，依止親近承事尊重。若如是者，聞善法故成善意樂，及由彼故成善加行，由是因緣，造作善業，轉趣善行。】

到這裡。另外引經上面的告訴我們一段話，說不管是善男子、善女人，這個「善」字，我們現在有一個進一步的認識，以前我們平常經上面總是看善男子！善女人，我們隨便開口就善男子善女人，現在我們瞭解，這個「善」字的意義，有它程度深淺的不同。普通我們說的善男子善女人，這是一個口頭上面的習慣，也就是給大家一個好的印象。現在我們這裡瞭解，這個善字具有種性的修學佛法的補特伽羅這個人，那麼具要什麼條件呢？一定是前面斷器三過具六種想，乃至於要具弟子相，具弟子的四個相，這個才成「善男子、善女人」。這個關鍵非常重要，平常我們總說修學佛法了，為什麼得不到好處呢？就是那個「善」字的定義不知道，或者應該這樣說，就是「善」，究竟我們內心上面到了什麼程度，那個時候你才能夠承受聽聞佛法，大家都沒這個準備，就想去求佛法了，那所以得不到好處。所以說沒有聽的同修一定要前面聽一下，那個時候才曉得我自己的條件如何？假定你條件不具足的話，很明白很清楚，甘露下下來對我們一點用場都沒有。現在這一種具足條件的善男子善女人，真正修學佛法了，第一個就要親近善知識，親近善知識，他應該絕端的恭敬這個善知識，以這樣的心情去依止他、去承事他。你只要能夠這樣做到，下面好處就跟著來了，什麼呀？「聞善法故，成善意樂」，善知識之所以成為善知識的原因，他必定能夠如法的把這個三寶當中的正法能夠傳遞到我們身心上頭，這個是善法。因為你聽到了這個善法，於是你的概念就跟他相應了，所以「成善意樂」，這是第一個重要的概念。平常我們的內心狀態是什麼的意樂，我們可以檢查一下。現在聽法的時候，比較好的，是專心一致的在聽聞這個佛法。這就是所謂善意樂當中的一種，但是你不聽佛法的心裡是什麼狀態？我們自己糊裡糊塗，那就是一種「癡」相。這個還談不到深細的無明哦！這是無明的粗顯的行相，就癡癡呆呆那個樣，自己還覺得蠻好，憑這個你怎麼修行？然後當你不癡呆的時候，有外境引動的時候，不是貪就是瞋，看這個境界很歡喜，那貪相應的現象，如果看見這個情況是不歡喜，覺得討厭，那就是「瞋」相應法。然後心昂的時候貪瞋，心沉下低的時候昏沈、睡眠，這個都是在三毒當中，這都是染污之相。乃至於我們平常都不知道，不要說這種狀態，你就是唸佛，嘴巴裡面雖然在唸，心裡面不外還是這種散亂昏沈相，「善」嗎？根本談不到，如果沒有善知識的引導，不知道；而要得到善知識的引導，還非要自己具足弟子的條件，那個時候說了你才能夠聽的進，要不然人家說你的話，心裡還不服氣，這是狀態。所以他必須要的條件這個次第是一點都不能錯！那麼到了這個時候，你因為你有了事先的準備一心恭敬，而這個善知識也的的確確是具足條件的，不要說最完整的善知識一定是佛地，乃至於這種十地以上的權位菩薩，就比較錯一點的一定都是大地菩薩。當然來告訴你的絕對沒問題的，所以你必然會有正確的認識，把我們心裡面一向雜染的跟三毒相應的這個意樂，改過來了，善意樂，而我們一切的行為，他真正的樞紐引導者是什麼？就是我們的心意呀！當你那個心意一改變過來，你的行為也成善加行。所以由於這個意樂善了，加行當然善。平常我們的意樂是什麼意樂？癡癡呆呆坐在這個地方，覺得沒什麼事情嘛想睡覺。。一個人跑過來大家好高興就聊天。有一樣東西引動你，跑著去真高興這樣，否則你感覺得不對勁的話，你心裡面就瞋心。就是因為我們的意樂都是在三毒當中，自然而然行為都也是染污的惡加行，所以這個正反之間這麼差。由於這樣的加行，那麼身口意三業造的是什麼啊？就善業！造的善業。關於業的詳細的內容一直到後面講到業的時候，那個法相，形相分的非常清楚，每一位同修你們會清楚明白的曉得我現在造的業。

前一頁(20a) [20b] 下一頁 (21a)


菩提道次第廣論講記 第二十一卷 A面

日常法師

你們會清楚明白的曉得我現在造的業，染、雜、還是清淨，那麼清楚。因為你造的善業，根據了上面這樣來，自然而然轉趣善行。一切慢慢慢的向這一方面去，一切因果等等，這個次第這麼清楚。這是你自己的，純粹屬於你自己的。下面呢？

p. 38 (5)

【能令善友，愛樂歡喜。由是不作惡業，作純善故，能令自他不起憂惱。由能隨順護自他故，能滿無上菩提之道，故能利益趣向惡道諸有情類。是故菩薩應依尊重，圓滿一切功德資糧。】

像這樣，純粹都是善的，你自己是善的，還有呢？引發你行為的最重要的，什麼？你的同伴，因為你自己善了，自然而然你跟那些善友相應。善友也歡喜，你也歡喜他。反過來，對不起，我們歡喜的就是大家高興，聊聊天、開開玩笑，說說人家閒話，這惡友，真正的這個彼此之間最重要的兩個關鍵就在這裡。因為你自己也好，你周圍的這個同伴，上面的善知識，當然善知識，然後你的同行的、周圍的同行善知識也都是善的，那種情況之下，你不會作惡，都是純善的。我們平常常常說：到了極樂世界，沒有你造惡的地方。那就是這個情況，假定你能夠把握得住這一點，在這個娑婆世界，何嘗有你造惡的地方？在娑婆世界不但沒有造惡，還有比極樂世界更超勝的地方，極樂世界是的，他沒有地方讓你去造罪，但是你要增長功德就很難了，我不是說極樂世界不增長，當然一直在增長功德，比之於如法修行的娑婆世界的那種真正的修行人要難。為什麼？沒有這個境界引發你，你本來在這個地方，所以這個力量不強，而在娑婆世界，你如法的去這樣行持，壞的境界固然不能引動你，不但不能引動你，而且壞的境界碰到你身上，都轉化成好的境界，這個卻是極樂世界絕對沒有的，這個才是我們這個地方的真正重要，好處都從那裡來啊？依靠善知識，要依靠善知識，你必須要自己具足這個條件，能夠這麼一來，能令自他呀不起憂惱。為什麼不起憂惱？跟法相應。法的特質是什麼？他能夠淨化雜染，淨化煩惱，這個煩惱跟雜染就是憂惱的根本，沒有了，當然你自己也不會有，你也不會讓人家生起憂惱，那個時候真是隨順護自他故，那個才是真正的保護自己、是保護別人。我們世間也有保護的，這個國家，你隨順我這個國家法令，這個國家的法令在保護你，小的呢這個團體，乃至於黑道的兄弟們，他也是這樣，你參加我這個團體，他會來保護你的，但這個不究竟，而且世間的所有這種保護，到的一點小的好處，付出無量的代價，佛法卻卻相反，剛開始做的時候蠻辛苦的，但是得到真正圓滿的保護，究竟的保護，而且得到的最後好的結果，比起付出的代價那大得太多太多；換句話說，你雖然修行的時候一點辛苦，可是這個辛苦比之於你的收穫是微乎其微。現在我們不懂這個道理，所以貪眼前的便宜，那是害了。要真正修行的話，眼前是苦的，但是那個收穫是非常的了不起，大而圓滿。你能夠這樣做的話，那是能夠圓滿無上菩提的道，這個就是你真正的修道了，走上這條道路，步步上升，所以因為你能這樣的話，故能利益趣向惡道諸有情類，當然我們現在修行，當然好，你能夠這樣的話，那些人你才能夠幫助他，這個才是真正的弘法利生！真正的弘法利生是這樣來的，是自利而利他，你自己都作不到，談什麼利益啊？這不是很明白嗎？而自己要做到呢，就是像上面，是故菩薩應依尊重。所以真正想修學圓滿佛道，要求自利利他的那些人，這個就是菩薩，決定應該依止這個大善知識。那麼這樣的話呢能夠圓滿一切功德資糧，這個就是修學佛法中因地當中必需要的。這經上面，前面這個理論，然後呢祖師告訴我們的這種引經上面的一一證成，這個次第這麼清楚。

【復次由其承事知識，應於惡趣所受諸業，於現法中身心之上，少起病惱，或於夢中而領受者，亦能引彼令盡無餘。】

上面這個是主要的說：集聚資糧方面，我們曉得集聚資糧跟淨除罪障，是可以說一而二、二而一，好像我們去賺錢，你賺了錢，你這個債還沒有還清之前，這個叫做好像沒有賺到，還了債，實際上你還是賺到了。等到你債還清楚了，那個時候純粹是集聚資糧，好像在上面正的方向是增加了，當然這個裡邊有他不同的細的差別，但是有他共同的特點。那麼上面主要的是說正面，下面這個地方是另外一面。你的很多罪障，也由於親近知識，承事善知識，那麼在這種狀態當中，本來你應該到惡趣當中，受三惡道的種種這種惡業，這個是非常可怕！非常可怕！關於這一點，我們平常一定要好好的多修習。那個才能夠體會得到三惡道的可怕，否則我們儘管嘴巴上面三惡道，三惡道，總覺得好像不關痛癢，心裡面也不會有策勵推動我們的力量，我們就不知不覺之下去造罪去了，你如法的去修持，你真正的感到三惡道的可怕，就認真修行。因為你能認真修行，所以把那些墮三惡道的因去掉了，眼前的；以往的呢？你也能夠懺悔乾淨了，這對我們是最大的收穫，最重要的一件事情，修行佛法第一件重要的就是這個。那麼說因為你現在能夠承事善知識，所以本來要墮落惡趣的這樣可怕的，你現在身心上面稍微起一點病、惱，病是身上的痛苦，心裡面跟著煩煩惱惱的就是這樣，你稍微起一點，乃至於夢當中受一點這種惡劣的情況，都能夠把這個在三惡道當中受的業清淨，這個可便宜佔大了！這便宜可佔大了！如果你們曾經看過經論上面說三惡道痛苦的話，這個地方可以思惟一下，否則等到後面了解了三惡道的情況，回過頭來再看，那個時候才曉得。同時你們也不妨自己試一試看：當天氣熱的要命的時候，你不要去吹電扇，也不要用冷氣。其實我們這個電扇跟冷氣現在才有，叫你晒個太陽你就受不了，天氣很冷的時候，叫你穿一件單衣，你說不定就很難受，那種感受比起地獄裡，那像天堂一樣，絕對像天堂一樣，我們一點事情就受不了了，吃東西少吃一點，就受不了了，那個餓鬼是長劫餓的，長劫這樣餓！現在你能夠承事善知識，把那些絕大的痛苦在少少的情況之下，就消除掉了，換句話說這件事情實在是一本萬利。下面繼續，

【又能映蔽供事無量諸佛善根，有如是等最大勝利。】

他下面總結，供養承事佛陀這個的善根，不得了，他現在不是供養一個，供養無量諸佛的善根。映蔽是什麼？那就是遮蓋這個意思，平常我們常常說映蔽，譬如說：我們日光燈，當太陽出來的時候，日光燈的光都被太陽映蔽掉了，遮住了；換句話說完全看不見了。現在呢？你供養無量諸佛的這個善根，你只要供養你所親近的這個善知識，這功德超過。這一點我們有的時候的確無法想像；不要說供養佛，我們看佛經上面很多例子，很多人不是供養佛，供養一個羅漢，供養一個辟支佛，乃至供養一個如法修行的人，福報就大得不得了。我們上次曾經講的阿諾羅陀尊者，就是九十億劫以前供養一個辟支佛一缽的粺子飯，粺子喔，還不是米飯，然後呢九十億劫，一直天上人間，再沒有窮過，你看看那個辟支佛怎麼能跟佛比啊？然後要無量諸佛，這個福德之大不得了，現在你供養善知識，超過！千真萬確，經上面處處地方這麼說。

【地藏經云：】

下面又引地藏經：

【彼攝受者，應經無量俱胝劫中，流轉惡趣所有諸業，然於現法因疾疫等，或飢饉等，損惱身心而能消除，下至呵責，或唯夢中亦能清淨。】

假定說善知識攝受了你，那個是真正的善知識，你去依止一個善知識，善知識說好好你可以了，跟著他，那個他攝受，真正能夠攝受的話，在這種情況之下，先說反面消除你罪障，本來你這個罪障要經過什麼？無量俱胝劫，流轉惡趣的這樣的惡業，這個是非常可怕、非常巨大的，就算我們這一生一直把你呀這個苦行，那也不過是最長一百年，真正惡道當中一動就是劫，無量俱胝這個數字，你無法想像的。所以我常常說我們不妨自己試一試看，拿一把刀把那個手上面割一條縫，然後弄點鹽巴放在那裡試試看，我們一分鐘都受不了。而這種感受比之於三惡道來那不曉得舒服多少倍，你完全無法想像的舒服！它現在呢？要比這不曉得大上多少倍的這種惡業，因為你承事供養善知識，結果那些惡業，就在現法當中，就是我們現身受一點小小的病苦，乃至於餓一點，換句話說身心上面稍為一點的損惱，消除掉了。所以前面一再告訴我們，我們親近善知識，要視為莊嚴，莫覺如擔！我們現在千萬不要親近善知識，還自己覺得這個不行，這個不好，住又住得不舒服，吃又吃得不痛快，等一下這個熱又不行，冷又不行。這個完全是內心腐爛之相！這個是對我們一種最大損失。除了這個以外，下至呵斥，這個善知識對我們的呵斥，這樣。這個呵斥那段公案，我建議你們看的那些祖師的傳記，在在都說明，其實除了這個呵責以外，其他很多的苦惱，身心上的苦惱，對我們就是最大的收穫、最大的莊嚴。

【或唯夢中亦能清淨。】

這是消除罪障的那一面，集聚資糧呢？下面：

【雖於俱胝佛所，種諸善根，謂行布施，或行供養，或受學處，所起眾善，然彼僅以上半日善，即能映蔽承事尊重，成就功德不可思議。】

關於集聚資糧方面，經上面馬上證明，說你在俱胝也是無量的佛，那個地方種種種的善根，包括什麼啊？布施、持戒、供養，這樣這麼多受學學處，所有的眾善，各式各樣的善，這個是不得了的一件事情。現在我們，你只要承事這個善知識做半天，只要做半天，就得到的功德能夠超過了供養俱胝佛所行的這麼多，很多好處，這個功德是不可思議，你無法想像的多。這個引地藏經繼續又說：

【諸佛無量功德神變，應觀一切悉從此出，是故應如承事諸佛，依止親近供事尊重。】

一切佛的所有的功德，所有的神變，換句話說所有的佛成就的一切，那裡來的啊？都從這個地方來的，這個我們應該了解，都從親近善知識來的。前面已經簡單的說過了，這一點我們務必要知道，不過前面說的是一個大概的總綱，在我們沒有正確認識之前，對這點只能說由於前面的經論佛菩薩的開示，來增長、來啟發我們的信心，而我們繼續學下去，我們會如實的了知為什麼這樣，到那時候，我們信心增強，功德增長。你就會完全不動搖，現在形容或還會懷疑，說會嗎？但願你們有這個懷疑，然後根據這個懷疑努力去追尋，不要糊裡糊塗的聽見了，我信得過，這個沒有用。真正的信得過，你的的確確把這個道理如實的了解，然後清楚明白的感受到，在任何情況之下絕不動搖，那個才是真的。不是說我嘴巴我信得過，說過了以後，等一下碰見了小小的事情，你又煩煩惱惱，不去毀謗那個善知識已經算很好了，這個完全是一點點佛面上的佛想，只是如此而已。所以我們對於這一點！有了正確的認識以後，你自然而然會照著去做，那麼在沒有認識之前，我們產生了這個信心以後，也願意去做，所以說現在我們應該什麼？應該像承事佛那樣的去親近、依止、供養這個善知識。上面是經，下面是論，換句話說：佛是怎麼講的，菩薩是怎麼講的。他每一個地方層層給我們說明，來加強我們的認識、增長我們的信心。

p. 39

【本生論亦云：「悉不應遠諸善士，以調伏理修善行，由近彼故其德塵，雖不故染自然薰。】

在任何情況下，悉，換句話說：任何情況下絕不可以遠離諸善士，這個諸善士包括你的尊重，以及你的同行善知識。換句話說：修行你絕不可以離開善知識，你一離開善知識，修行絕不成就。除非你自己有了相當成就，到了地上的菩薩，那可以遠離，並不是一切時遠離。真正說起來，到了地上的菩薩，他一切時都在親近善知識，不過以我們眼前的眼光來看，我們看這個標準來看，那個時候他地上的菩薩可以離開佛菩薩，實際上那個時候眾生對他來說也是善知識，這一點我想我們容或不太了解，為什麼這個眾生是他的善知識啊？地上菩薩行什麼？廣行六度，你如果在佛國土當中，還要你這個菩薩來布施嗎？對呀！一定要在這個染污的穢土當中，窮苦當中，所以他缺財，你布施財；他缺法，你布施法；他有所畏懼，你布施無畏；你跑到淨土當中，佛，你去受他布施，因為你到這個地方，在染污世界當中布施了，所以成就你的功德，所以那些人是你的善知識！但是在菩薩是這樣的，在我們看起來，覺得他離開了佛，所以我說到了那個時候，！我們容或看見他離開善知識，實際上他還是不離善知識，這個地方可以曉得，所以在任何情況之下，絕不可以遠離諸善士，不可以。那麼怎麼辦呢？在我們現在這個情況之下，以及一直上去，以調伏理修善行，什麼叫調伏理啊？平常我們說：戒，戒。你可以廣義的來說：所有的佛法；狹義來說是戒，而這個廣義的調伏是從戒開始的。我們為什麼要修行啊？因為是煩惱雜染之心，都是惡的，隨順著我們自己，我想這個樣，我歡喜那樣，我要那樣，這樣才配我胃口。對不起，這個都是雜染，染污之法，現在你有正確的了解了，起心動念覺得哎呀不對呀！這個又隨順著我見，這個隨順著說：我惑，或者思煩惱、或者見煩惱，見煩惱是我的見解如此，思煩惱是貪瞋癡慢等等。正確的認識，然後呢把它去克服，這叫調伏，這個就是戒。戒的真正行相是這個，那麼你怎麼知道呢？你怎麼知道這個，平常我們說我們當然理所當然的，你怎麼知道那個我不對呢？這個沒有善知識的引導是絕無可能！所以不離開善知識，他指導你，告訴你正確的認識了以後，如法的去調伏，以調伏的理，如理的調伏自己的雜染煩惱之心，這時候你的行為就改過來了，這個本身就是修善行，靠善知識。所以說由近彼故，因為靠近了善知識，德塵，這個功德，他用個塵字美不可言，說平常我們做很多事情，慎重其事的這樣來，好像有個收穫，現在如果你親近善知識的話，你處處地方都是增長功德，就像我們處處地方碰見那個灰塵，他現在處處地方碰上的都是功德，這麼好啊！所以千真萬確，你如果弄對了，由善知識能夠如理如法的親近承事、供養，照著去做的話，廿四小時吃飯睡覺無時不在增長功德，就像灰塵一樣，你跑也跑不了，就碰到那裡就沾到那裡，這麼個好法！說雖不故染自然薰！這麼好法，我們現在，你拼命的努力，弄來弄去薰染了惡法，原因在那裡？在這裡。這個上頭那個行相指的多清楚！不過這裡有一點要說一下，儘管行相清楚了，聽的時候，的確覺得好。但是我們不是說馬上做到，為什麼？無始以來的習氣，只要你們聽了歡喜了解了以後，那個時候你們馬上有感受，覺得原來這麼好，我想在座後面的幾位初修的人，你們也可以說是幸運，一開始就聽見這麼好的、圓滿的教法，還不一定了解這個真正的可貴。前面有幾位久修上座，我想也許可能心情不太一樣，在以前的經驗比之於現在一聽的話，立刻曉得為什麼以前雖然想修，爬不上去，原來這個道理是這麼清楚，這麼明白，就是這樣，所以很多以前想修的人，大家覺得很想修，弄了半天，就是好像沒有味道，摸也摸不進去，捨嗎？又捨不得；爬嗎？又爬不上。現在這地方都告訴你道理在這裡，這麼清楚這麼明白。這個道理不是講空話，每一個地方就是把心裡的行相指出來，清清楚楚。你不認真去想，那也就罷了，也沒有用。如果你認真去想，你立刻就感受到，在你身心上面，就這樣，而要認真去想的條件是什麼？前面告訴我們的，斷三過、具六想，還要具足弟子的行相，就是這些。那麼上面是佛的經、菩薩的論，下面又有祖師親自的驗證，告訴我們這話，一層一層的，從深到淺，從淺到深。從深到淺，從淺到深是為什麼？說理呀。從說明這個道理，然後引論跟經來證成；然後反過來也是，把這個經上面的道理說明了以後，再一步一步的推下來。因為根器的不同，層次的不同，所以自然而然他這麼清楚明白，最上根的聽了這個經了解了，不行，菩薩的論解釋知道了，再不行，那麼祖師們也跟我們最近，也可以說跟我們最相應，這是為什麼他這麼一而再，再而三，這個層次也有他的這樣的特別的意義在裡頭。祖師怎麼講呀？說：

【我等多有破衣之過，如拖破衣，唯著草穢，不沾金砂。其善知識，所有功德，不能薰染，略有少過，即便染著。故於一切略略親近，悉無所成。】

我們就像破衣裳的那個過失，破衣裳怎麼樣？拖個破衣，平常我們穿的衣服蠻好的，下面撕破了拖在地上，拖在這個地上面，拖到那裡，地上那個雜染一起都沾上了。我們現在比較好了，那下面還有磁磚掃得乾乾淨淨。如果我們到鄉下去，地上面灰塵，牛屎一塌糊塗，你跑到那裡這些東西就沾到那裡，好的東西一點都沾不上的。我們現在也是一樣，說善知識的功德你都沾不上，而一點的過失你就被染上了。他為什麼要說這個話？這是他自己的切身的體驗，以及他教誡弟子的所感受到看到的，用在我們眼前怎麼樣？就是前面所說的，我們不妨回憶一下，如果你自己不具足這個條件，善知識的真正的功德在那裡，你看不見，但是善知識少少有一點過錯你完全看見了，心裡還嘀咕，然後你要去誹謗他，本來依靠的善知識，能夠清淨我們所有的罪障，結果因為你自己條件不夠，他叫你說這個不可以，那個不可以？這個要做，那個不可以做。本來這些都是幫忙你修行，現在受不了覺得這樣，這個地方這個人慈悲，這個善知識不慈悲，你心裡嘀咕什麼等等的話，不但沒有幫忙你淨除罪障、步步上升，而且你造了無量無邊的罪過，由此墮落，所以他說像那個破衣服一樣，好的你就是弄不上，壞的一點點你都碰上了。

前一頁(20b) [21a] 下一頁 (21b)


菩提道次第廣論講記 第廿一卷 B面

日常法師

這樣壞的一點點你都碰上了，這個好可怕！所以在這裏他告訴我們，說略略親近悉無所成，前面講的那個道理，略略的意思一下沒有用，他下面還有詳細的說明的，所以我們這裡不深入地去講，這個是說依止善知識的殊勝的利益。那麼再下面呢？不依止善知識有什麼大的害處？

p. 39 (4)

【 ◎ 第五不依過患者。請為知識若不善依，於現世中，遭諸疾疫非人損惱，於未來世，當墮惡趣，經無量時受無量苦。】

先把主要的原則告訴我們，假定說你想去親近他，親自去懇求他，做為你的善知識，而那個時候，你不能好好的如法的依止他，這種情況什麼樣呢？於現世中，遭諸疾疫非人損惱，眼前馬上遭種種，這是花果喔！因為你造了絕大的惡業，將來呢？未來世，當墮惡趣。這個時間是無量無邊，受不曉得多少苦。下面解釋說明，先是用經上面來說明，

【金剛手灌頂續云：】

這個經典裡面說，密續裡邊說：

【「薄伽梵，若有毀謗阿闍黎者，彼等當感何等異熟。】

這個經裡邊是佛跟金剛手菩薩的對語，金剛手菩薩就是大勢至菩薩，他在密教裏是密部的主。說：佛陀呀！假定有人毀謗他的阿闍黎，阿闍黎我們要了解是幾種，於一般說五種：出家、羯摩、教授、授經、依止都是。不過這個地方他上面告訴我們，乃至於你聽一四句偈，實際上你真正了解了以後，所有的人都是我們的阿闍黎，他成就你，使你成佛嘛。提婆達多就是世尊的一個最了不起的阿闍黎。我們總希望能夠從我們佛開始，善知識開始一步一步上去，到最後任何人都是我們的阿闍黎，那時我們就成就了。現在我們只看我們眼前看得見的，這就是我們的師長，說佛陀呀！假定有人毀謗自己的師長，那麼他將感得什麼樣的異熟果報呢？換句話這個惡因將來結什麼果報呢？

【世尊告曰：金剛手莫作是語，天人世間悉皆恐怖，】

世尊聽了這話心裡面馬上覺得，說：「金剛手啊！你不要提這個事情，！你提起來那真是恐怖極了啊！不管任何人，天人世間大家都怕得要命！」但是還是要多多少少告訴你一點。說：

【秘密主然當略說，勇士應諦聽。】

勇敢的人才能聽，普通聽見了這個嚇都嚇壞了。

【我說無間等諸極苦地獄，即是彼生處，住彼無邊劫，是故一切種，終不應毀師。」】

說：我告訴你呀！這種人毀謗了自己的阿闍黎，他怎麼樣呀？墮落無間地獄，無間地獄就是他的去處。時間呢？是無邊劫，那你無法想像的痛苦啊！所以在任何情況之下，絕不可以毀謗老師。所以佛又告訴我們，假定說你們出家受不了，千萬不要說，那地方不行，這樣說：我現在自己條件不夠，所以只好回去好好的努力，等到自己的條件夠了再來。用到我們現在也是一樣，如果這個地方待不下，最好的辦法自己懺悔說：我現在條件不夠而離開。這個是最好最好的，真正說起來保護自己的最佳辦法才是！那麼上面是經，下面五十頌，菩薩集的事師五十頌，就是論亦云：

【五十頌亦云：「毀謗阿闍黎，是大愚應遭，疾癘及諸病，魔疫諸毒死，王火及毒蛇，水羅叉盜賊，非人碍神等，殺墮有情獄。】

前面就是這個，如果你毀謗阿闍黎的話，那是最大的愚癡，最愚癡的事情就是這個。那麼要遭到什麼啊？就這些，眼前的是啊疾癘諸病，反正世間所有的壞事情，通通可能碰的到，或者是全部碰到，或者碰到一部份。死了以後，墮落有情大地獄，大有情地獄。所以

【終不應惱亂，諸阿闍黎心，設由愚故為，地獄定燒煮。所說無間等，極可畏地獄，諸謗師範者，佛說住其中。」】

所以在任何情況之下，絕不要惱亂阿闍黎的心。他這地方特別說：不要惱亂阿闍黎的心。這換句話說：侍候阿闍黎，你要委屈求全，照著前面侍候阿闍黎的九心，說看這個師長歡喜什麼，你委屈求全的，要想去體會他，這樣才是我正確的做法。假定說你不了解又愚癡，這地方說的這點我們了解，實際上我們常常受不了，不能，那還是我們愚癡，就是我們無明熾盛，如果說你愚癡而做了以後，對不起，一定墮落。墮落到那裡呀？無間地獄。所以我們應該注意。我說了這地方想起來了，這裡，所以我覺得我非常歡喜，在這裡跟各位同學共同研討。有一天早晨，我在這裡，真的還沒有開始，時間還沒到，大家已經到了大殿了，或者禮佛，或者站在這地方，有一個同修在後面按了一下那個電扇，他也怕熱，吹，那時候我也不曉得什麼？他不一定是看見了，回過頭去就這麼看了一下，他馬上把那個電扇關掉了。那時候我心理非常讚歎，為什麼？當天我沒想這個事情，不過我前後曾經想過，我每次看見，一看見廣老出來，我心裡面總覺得，心裡想這個他是我們的精神的、真正重要的背後的支持。依我現在的了解的話，一切在這個地方，只要他在這個場合之下，我們總是以他為主，你看他這個病的這麼嚴重的人，跑到那個地方去，弱不禁風，你能吹那個風嗎？前幾次都這樣，不過我覺得大家都非常好，還是盡量避開他，雖然避開他，那個風吹過來還是蠻大，我想講了幾次沒講，結果那天早晨，一看見，我心裏真感動。平常的時候我們不大注意，尤其是那個開關．那個同修，我最近那段時候的的確確在座有好幾位，就是說很明確的，聽見了以後馬上身體力行，我們現在真正重要的，就是這種地方，慢慢的我們只要去改善，自然這種情況都會產生很好的效應，這就是我們共同研究了這個經論的真正好處。

【善巧成就寂靜論師，所造札那釋難論中，亦引經云：】

下面還是這個次第，經、論、祖師講的，那個祖師講那個釋難，也是亦引經云：

【「設唯聞一頌，若不執為尊，百世生犬中，後世賤族姓。」】

不要說你一心至誠請為阿闍黎，就算你在那個地方跟他聽了一個頌字，前面的寶雲經上面，好幾個地方印證了。所以很多地方引經上面來說明，乃至於你只聽一個偈子，如果說你不尊重他，不把他看做佛，你就要墮落，百世生犬中。這個百世生犬是很長的時候，以後出來的話呢，賤族姓，還是下賤。這個法的珍貴是無比的，我們現在所以不了解，是為什麼啊？我們煩惱太盛，這個非常嚴重的煩惱熾盛當中，體會不到法的珍貴性，你只要真正肯如理去修，你才會慢慢的，慢慢的感受的到。所以修行為什麼第一步一定要懺悔，一定要慢慢的淨除，愈淨除，你感受都來了，那時候感受你進步就快了。這是我順便一提，繼續下去。

【 ◎ 又諸功德，未生不生，已生退失，】

不但是這樣，不但是前面所說的，你的功德沒有生起的，生不起來，已經生起來的，就會退失掉。這樣，你不依止善知識，或者依止的不如法，在這兩種情況之下，你不依止善知識，你要想生功德，無有是處，依止了不如法也更是如此，已經生起來了退失，沒有生起來的生不起來。下面引那個經，

【如現在諸佛現證三摩地王經云：】

三摩地經，實際上這三摩地王經，有的地方加了一個王，有的地方不加，那沒關係。

【「若彼於師住嫌恨心，或堅惡心，或恚惱心，能得功德，無有是處。】

經上面告訴我們的，我們對這個師長住嫌恨心，嫌恨心─你討厭他，因為討厭就瞋恨心，就這個。然後呢？堅惡心，這個惡心還老在那個地方，這個堅惡心，這個軟的起一念都不可以，你還把那個心老在這個地方，那是更可怕，前面告訴我們，你起一念的承事，就有這樣的功德，你起一念的惡心，就這樣長的劫數，你就住在惡道當中，所以說嫌恨心不可以，堅惡心更不可以，你只要一念恚惱，就是這樣，恚是瞋，惱是惱亂，而在這種情況之下，能得功德無有是處，經上說的明明白白，你說要得到功德，！絕無可能，絕沒有，應該怎麼辦呢？要作大師想。

【若不能作大師想者亦復如是。】

前面說是你討厭、厭惡，現在你不討厭，不討厭還不一定夠，要至誠的恭敬，恭敬到什麼程度啊？把他看成佛，如果說你不能作大師想，在這種情況之下，說功德未生不生，已生也是退失，這樣喔！不但是自己的阿闍黎。下面看：

p. 40

【若於三乘補特伽羅，說法苾芻，不起恭敬，及尊長想，或大師想者，此等能得未得之法，或已得者，令不退失，無有是處。】

這是三乘的，說大乘的固然，本論主要的引導我們走上大乘的。就是小乘的，任何一乘的說法的那些比丘們，你對他如果不恭敬，不把他看成像自己的師長，像佛陀一樣的話，這個時候你要想得到功德，都得不到。前面第一個是告訴我們毀謗不可以，那個地方就是說：你就是不毀謗你還要恭敬，不恭敬都得不到。不要說你大乘的，就是三乘的、小乘的，那說法比丘，你一定要把他看成像自己的尊長，現在我們這個了解，這個尊長我們會把他看成像所有的佛一樣。如果你做不到的話，那麼這個時候你要想得到法不可能，諸能得未得之法不可能，這已得者不退失，不可能。我們會想，會嗎？好像我們平常的時候恭敬，當然有的人非常恭敬，可是有的人的的確確不一定恭敬，乃至於有的人，說毀謗隨便的這個討論，這我還不是懂得很多啊！那是我們對法完全沒有了解，誤解了。法的特質是什麼？這個地方要處處地方要肯定一下，法的特質寫在黑板上面，大家看一下。清淨、寂靜，如果我們籠統的說，清淨跟寂靜可以互通，如果嚴格一點說，清淨是什麼？就是在我們聞思慧當中，我們如理的了解，然後呢認真去做，那個時候還是我見還在，沒有斷，但是你隨順於法這樣去做的，那個是清淨；寂靜呢？破掉了，那個是寂靜，法的特質是這個。說現在懂了，懂了什麼法？要懂這個，才真的懂法。假定說，這個文字語言算一算也算懂了的話，那這個錄音帶，留聲機比我們懂得很多，書本比我們懂得更多！這個我們要懂得，不是說我聽了一點，看了一點能說能道，這個叫懂得法，不是啊！這是懂得法必定須要的經過的幾個步驟，這是他真正的重點，就是你聽懂了以後，修學，淨化你的雜染，然後能夠靜息你的染污、熱惱，這個是法的特質。請問現在我們平常的時候聽見善知識，嘀咕他，你心裹什麼相啊？這不是明明熱惱相嗎？明明是雜染相嗎？居然說這個懂了法，你懂在什麼地方啊？顛倒啊！顛倒是莫勝於此啊！當你真正的跟法一點相應的話，你絕對找不到一點點這種狀態，所以我們要了解這個文字不是說你看了一下懂了！懂了！那有這麼容易的？如果真的這麼容易懂，那佛法一點都不值錢，也不能稱為寶。所以我再特別強調一點，平常的時候你覺得好像是很懂，那個都是我們的煩惱相、慢心，都是傲心、都是熱惱心，高慢跟人家較量，都是墮落之因，持了戒覺得我持戒，他不持戒，跟法差了十萬八千里；懂了一點，我講的對，他講的不對，跟法差十萬八千里；真正你跟法相應了以後，淨化這個，淨化你的雜染相，這個就對了。你等到有了這個體驗以後，你自然曉得這地方的這句話的意思，你絕對不會對你的師長起一念不恭敬，不要說師長，就是那個世間的那個十惡不赦的眾生，你也都不會起他惡心，那個時候才是跟法相應的心；你看見他十惡不赦的，你憐愍他，這個人真可憐，我怎麼樣方法救他？那時候跟法相應，那時候你真的懂了的時候。所以這個時候說未得之法能得者是無有之處，已得者不退失無有是處，為什麼啊？

【由不恭敬，沉沒法故。」】

法這個東西是無比的珍貴，佛陀他老人家自己，一聽見人家講法，他馬上豎起耳朵來了。阿含裡面就有這段公案，佛陀不大舒服躺在那裏，弟子們講法，阿難他們正在討論，談到精進，佛陀馬上就坐起來，阿難哪！你剛才談精進啊？是啊！他無比的歡喜、無比的讚歎、無比的恭敬，為什麼？佛陀之所以成佛原因就這樣。他生病了，他一聽見這個，馬上至誠恭敬的，躺在那裡馬上坐起來，他沒有一點點說，這些小孩子還講那個東西，跑到我面前來班門弄斧，對不起，如果這樣，他完全不是佛了。所以這個地方，這是我們真正修學佛法的人必須應該了解的。你不是要學佛嗎？看看佛是什麼樣子的啊？你懂得了這點，你才會了解，為什麼桑博瓦跑到任何地方，聽見了兩個人講經，他跑的去聽，聽完了又說我的惡業，佛陀不是很明白嗎？成了佛了，他的阿難尊者，阿難尊者還是沒了問題的，還是個初果的羅漢，講到兩個字，他好高興，內心當中生起來了，恭敬法。所以我們現在反省一下，我們有沒有恭敬？等你有了恭敬，你怎麼可能去毀謗？怎麼可能去嫌恨？沒有啦！我們要從這個地方去體驗，那就開始慢慢的懂了。

【設若親近不善知識及罪惡友，亦令諸德漸次損減，一切罪惡漸次增長，能生一切非所愛樂，故一切種悉當遠離。】

前面是不親近善知識的過患，這個裡邊就特別告訴我們，親近惡友、惡知識的可怕的地方，這是一件事情的兩個面，在正式說這些道理之前，我們要了解一個事實，有情他就是有這樣特別的東西叫情，情這個東西不是你一個人單獨生起來的，情這個東西就是人與人之間共同增長的，所以你絕不可能離開人家而獨居，不可能的。但是實際上有沒有？六道當中有的，阿鼻地獄的眾生，他一個人，就他一個人，還有呢？生到天上的無色界當中眾生，他是一個人，這樣，有這兩種人都是不能修行的人，他只是受那個果報。除了這個以外，他一定在「共」，其他的有情共處當中，如果你不親近善知識，你一定親近的就是惡知識，這個概念我們要清楚。我們在沒有談這個惡知識對我們害處之前，我們要了解，沒有中立可能的，絕無中立可能，在這個地方如果要修學佛法，你要了解這點非常重要，非常重要。關於惡知識特別的行相等一下再講，不過這個地方我們要了解，你不親近善知識，然後親近的時候，惡知識跟惡友的話那怎麼辦呢？把你的功德漸漸的損減，一切的罪惡漸漸的增長，能夠生起所有一切不是你歡喜的，一切的壞處都從這個地方來的。在任何情況之下，一定要遠離，這個地方呢特別告訴我們在任何情況之下，你一定要親近善知識，而在任何情況之下，一定要遠離惡知識，為什麼呀？因為你親近善知識，一切的功德增長，親近惡知識呢，一切的過惡生長。現在我們看一看，這個惡知識，經上面先說明，這個道理前面已經告訴我們了，親近善知識跟惡知識之間，那麼這個地方我特別提醒大家，你不親近善知識，你必定親近惡知識，這個裡邊並沒有中立可言，不進則退。你拼命上進都不一定進得去，這是我們必須了解的，所以這個地方沒有選擇的，不是我站在那裡，我說贊成不贊成啊？也沒有人舉手，有人贊成的也不舉手，有人不贊成的也不舉手，這可以中立的，這裡沒有中立，你只有親近一面。這個道理，目前眼前也許不一定了解，你們好好的修學下去，等到你覺得對法的行相有正確的認識的時候，你這個概念會很清楚。我說這個法相清楚的時候，不是說你文字上面能夠辨別的清楚，法相真的清楚，是你內心的行相看的很清楚，起心動念就是這樣。那時候，你看別人大概也可以了解的，你就很清楚、很明白的，這中間絕無選擇的餘地。我告訴你們，我自己的一個痛苦的經驗，二十多年了，那時候我出家沒多久，我這個胃一直不大好，那時候就比較弱，跑到那個地方去時，有一個法師他非常好，非常同情我，看見了，這個人他多多少少大概也聽說了我出家的因緣背景，很承蒙他看得起，他就來跟我說，送點衣服給我，然後說某人啊！你身體不大好，要好好的多保重，小心啊！那時候我覺得這個法師真好，真慈悲啊！然後他告訴你，你吃東西，這個小心，那個小心，那時我真的很感謝他，但是我後來了解，惡知識！我真進一步了解的什麼啊？他的惡的真正可怕的地方，平常我們在惡當中不自己曉得在為惡，他倒是一番好心，那時候我處處地方覺得真是這個！這樣啊！等到後來我慢慢的了解了，有很多人他往往一生在無病呻吟，還有自己覺得病，就受了那個病的磨折，我自己總覺得自己好像是蠻不錯的樣子，同樣的受了這個困擾一生。我不妨把這個公案簡單的跟大家說一下，作為你們一個最好的參考，千萬你們不要跌這個觔斗。我從好的方面去說，我剛開始的時候，住在福嚴精舍，後來福嚴精舍因為辦學，我就到同淨蘭若，那時候還承常法師親自送我去，常法師就給仁法師講，說法師啊！這個人很不錯的，不過他身體就比較差一點，那麼承蒙仁法師也看得起，所以第一天晚上住在那兒，第二天早晨吃早飯的時候，仁法師就說，身體好像不大好，你自己小心啊！我就跟仁法師說，法師啊！你不要把我看成病人，我可不願意把自己看成病人！仁法師很聽得進這句話，我以後所以能跟他多少年，始終現在有這樣的一個承蒙他攝受的，當時有兩個大原因，一個原因我跟你們說過了，一個就是我這句話，我心裡的確是這樣，我一直覺得不能把自己看成病人，從不把自己看成病人，儘管如此，所以有很多小小的事情，向來是我也不喜歡吃藥，吃藥，吃它幹什麼？病倒再說，吃藥增加麻煩，打起精神來做，但是後來因為我這個胃一直弱，後來到了美國，那時候胃已經動過手術，動過手術總覺得這個地方不大對，到現在我還記得，就是第一個前面這個很慈悲的那個法師告訴我的，他身體也不大好，很多人都有胃病，他就說這個胃病應該怎麼樣？怎麼現象啊？我就受了這個影嚮，牢牢的覺得，他也看了很多醫學的書，現在我發現這叫什麼啊？見取，這眾生的這個見，見何之難拔！到了那個時候又胃不大好就看醫生，那時看了幾次醫生，覺得沒問題；但是我受了先天的影響，我曉得那個中醫治本的，西醫治標的，西醫往往等到你那個病發現的時候已經來不及治了，我心裏總覺得想，他是現在檢查，檢查不出來，但是那個根不拔掉總歸在，所以自己以為自以為是，醫生說，你不必吃這個藥，既然我想不對，我又拖了那麼久，我主動的自己去買那個藥來吃，前前後後吃了一年多。我現在這個胃不好，我現在回想起來，受這個絕大的影響，往往心裏面自己覺得有病，就害在這個上頭。所以，以後當然這個世法上面，佛法上面亦復如是，往往我們自己覺得，他在安慰你、幫忙你，然後呢？讓你向上這個精進的這個一股力量。

前一頁(21a) [21b] 下一頁 (22a)


菩提道次第廣論講記 第二十二卷 A面

日常法師

讓你向上這個精進的這個一股力量，拿掉了，人家釜底抽薪，是把你壞的事情釜底抽薪，這種人就是把你好的事情釜底抽薪。你聽了這個話覺得很來勁，本來你準備打起精神來向上衝的，他告訴你：「某人啊，你身體不好，好好的休息休息，營養營養。」你說：「對啊！早晨起來多睡一會。」然後該要要衝的地方，那個衝勁，不知不覺就把他拿掉了。真正可怕的還是這一些，這個時侯，你一定要有什麼？要有自己的具慧才能夠辨別得出來。所以他前面告訴我們具三相，正住還不夠，還要具慧，那個時候，你才辨別得出來，他是正說還是似說－－似是而非的這種說法。看文：

p. 40 (3)

【念住經云：「為貪瞋癡一切根本者，謂罪惡友，此如毒樹。」】

一切的善法的根本是善知識；一切的惡法的根本就是惡知識，這惡知識就是你旁邊那些人。他自己在無明當中，還是告訴你，就像毒樹一樣，毒樹是什麼樣的呢？就是根毒全部都毒，那個風吹過，吹過毒樹的風吹到你身上，你就中了毒了，你完全不覺得，吹到身上你覺得蠻涼快。太陽來的時候，你坐在樹底下，覺得還很蔭，你中了毒了。這個惡知識就這麼個可怕法。

【涅槃經云：】

用不同的經典來告訴我們、教誡我們。

【「如諸菩薩怖畏惡友，非醉象等，此唯壞身，前者俱壞善及淨心。」】

我們也對惡知識應該這樣，就像這個菩薩防備惡知識，怎麼個防備法？對這個惡知識的怕，怕到極點。醉象，在印度是最可怕的是大象，己經調伏了的象，平常不會亂發脾氣的，一旦吃醉了，那就亂搞，這個野象，還沒有調伏的野象在森林當中，只要這個象群走過去，獅子老虎都會讓開的，你可想而知，這個象多厲害，所以當醉象來的時候，你一點辦法都沒有，這個可以說可怕極了，但是菩薩對這個惡友的恐怖遠超過那個醉象，為什麼啊？那個醉象最多把你命送掉，惡知識，不但把你的善根、命送掉，把你的淨心，換句話說，把你的善根是連根鏟除，這麼可怕。醉象把你這一生弄死如此而已，惡知識一定把你送到地獄裡面去，這麼可怕。這一生弄死，最多痛苦短短的沒有幾個小時，到地獄裡是無量無邊劫。所以

【又說彼二，一唯壞肉身，一兼壞法身。】

這我們可以分別的清楚。

【一者不能擲諸惡趣，一定能擲。】

醉象任何一樣東西的傷害，他沒辦法把你送到惡趣。但是惡知識一定把你送到三惡道當中。

【諦者品亦云：「若為惡友蛇執心，棄善知識療毒藥，此等雖聞正法寶，嗚呼放逸墮險處。」】

萬一、一旦你親近了惡知識，惡知識像毒蛇一樣，而居然你執取不捨，你還以為他，依靠他，就相當於這惡知識把你的心抓住了一樣，那個時候，你一定遠離善知識，善知識是治療我們無始三毒大病的對治之良藥，這個東西你不要，在這種情況之下，雖然你聽見了正法寶沒有用，儘管你聽見了，不要說聽見了，乃至於你講能說能道沒有用。下面最後一句「嗚呼放逸墮險處。」險處就是三惡道，放逸，精進的相反，本來佛法照著如理行持的，現在對你聽見了沒有幫助，你沒有照著去做，而且不聽，世間的惡人還不一定一定墮到無間地獄，也不一定墮落地獄裡面去，這個修學佛法的而不能親近善知識，走錯是一定墮落，而這個裡邊真正最可怕的，就是那個引導你的人─惡知識，這點我們一定要了解。

【親友集云：「無信而慳悋，妄語及離間，智者不應親，勿共惡人住。】

這個指出惡知識的行相，惡友的行相。第一句話己經包含了全部了，無信─沒有信，這個信，大家要注意，不是說我信佛，不是，不是這一句話，這一句話不算，信的特別的行相－－是淨心為信。我們怎麼判斷那個淨心為信呢？所以一定要具慧。信的特質你能夠淨除煩惱的，如果你正確的了解了以後，這個人一開口，你已經了解了。平常我們常常會談論是非，一開口你曉得，對不起，他既然在這個是非當中，他這個心當中不乾淨，在煩惱染污當中，馬上遠離，所以真正修行人，他必然是。你說真正修行人是非都不談嗎？談！什麼情況下呢？要辨別清楚，怎麼樣去惡從善，他辨別得很清楚，是！但是他絕對不是像世間上面的這種，談論是非的方式。這個我們要差別弄得很清楚，修行絕對不是大糊塗蛋，修行是決定大智慧，他對任何一個行相判別得非常清楚，是、非，但是他的判別是什麼？曉得怎麼去去染轉淨，壞的，你怎麼樣去淨除他，怎麼樣防止自己不受染，淨化，然後怎麼樣去幫助別人，在這種情況之下，他有這個毛病你如何去幫助他，當然你還曉得他的病根何在，所以你一定，對方也知道他，可是這種知道的，跟平常，我們在煩惱當中這個行相絕大的不同，你後者的知道，你完全不動，所以你能夠他的是非看得很清楚。另外一種的話，你自己完全纏在裡面，你也不曉得自己染污不染污，實際上呢，一團黑，所以前者是正分別，這我們必須要的，後者是妄分別，這是我們要去掉的，而我們所以能夠去掉妄分別，就是靠你那個正分別。在前頭我們剛開始的正分別，是跟聞思相應的，等到你証到無分別智的時候，那個時候如如不動，那個是修相應的，但是修相應的這個如如不動並不是什麼都不想，這個又錯了，所以根本、後得等這種行相，慢慢地慢慢地我們了解，我們千萬不要現在說：「你不要去妄分別。」實際上呢掉在大無明、大糊塗當中，什麼是非不辨這個叫做修行，假定這樣修行，那太容易了，你只要睡在那裡，他不是修行嗎？你在這兒什麼都是不分別當中。所以佛經上面也說，那個螺螄蚌蛤那種人，他是無分別，他豈不是也得了無分別智了嗎？他根本分別不清楚是非善惡來的，所以這個我們要弄得很清楚，隨便一提，這裡你要分別得很清楚信的行相，把握住這點，好了，然後呢下面慳貪、妄語、離間等等！那是更糟糕的，更粗猛的，我們容易了解，妄語、離間，凡是這種人，智者真正有智慧的人，千萬不可以親近，不要跟那些人，這是惡人，所以這個惡人絕對不是今天跟你吵架，跟你罵，跟你吵，不是。佛法上面這個我們要了解。

【若自不作惡，近諸作惡者，亦疑為作惡，惡名亦增長。】

如果說，你自己雖然不作，你一旦親近了那些人，對不起，人家總覺得你，實際上你自己也一定沾上，人就是這樣！譬如現在人家隨便來說，以我來說，我跑到很多地方，當然現在年紀比較大了，認識的人比較多了，以前我跑到什麼地方，人家常常問，某人啊，你那裡來啊？我就告訴他，我在那裡，依止某法師，他一聽，好好好，歡迎歡迎，為什麼啊？我現在就沾了光了，不是我自己好，那就是我親近的善知識。反過來，你今天什麼地方，他一聽的話，他雖然說好好好，心裡面在這裡好，心裡面就想辦法，怎麼擋住你。我想我們都有這個經驗吧！就這樣，實際上呢？從外面也說明裡邊，那惡名也增長。

【人近非應親，由彼過成過，如毒箭置囊，亦染無毒者。」】

實際上呢，你一旦親近他了以後，不但名譽壞，實際上狀態呢？你一親近他，對不起，他的過錯你都沾上了，就像那個毒箭放在你的袋裡一樣，毒箭沾了那個，碰到什麼，什麼地方就中毒，雖然你自己不毒，可是你靠在那個地方，一靠近你也完了，所以

【惡知識者，謂若近誰能令性罪遮罪惡行，諸先有者不能損減，諸先非有令新增長。】

這就是惡知識的特徵，如一靠近他，那個罪過性罪遮罪種種惡因，以前有的你不能減，我們修行佛法，以前有的，要減掉它，現在你靠得了，不能減，不但不能減，你原來沒有的，他也會讓你增長，我們修行應該去掉他，跟他相反吧！所以他修行要靠善知識，要遠離惡知識。

【善知識敦巴云：「下者雖與上伴共住，僅成中等，上者若與下者共住，不待劬勞，而成下趣。」】

所以這個善知識告訴我們，下等的人，雖然跟那個上等人住在一塊，勉勉強強跟成個中等，所以向上爬不容易；但是上等人如果說跟一個下等人，不待劬勞，你不要花氣力的，跟他一樣，這是千真萬確的事實，所以修學佛法如逆水行舟，拚命努力都來不及，所以為什麼佛在世的時候處處地方重視，現在我們這個地方注意，修學佛法為什麼常常說千萬不要遷就情面，情面這個東西，就是本身最大的染污，在佛門當中，真正的大壞蛋倒是沒有的，就是自己不曉得自己在無明當中，往往受這個害，然後呢我們情面所累，就跟著下去了，這是最可惜的一件事情，我們今天雖然末法，在這種環境之下，居然還能夠出家，那好不簡單、好不簡單！在座的諸位都是這樣，大有前途，各種條件這麼好，今天能夠出了家，要想把宿生的善根繼續，記住！第一個重要的－－要靠善知識，這是非常重要非常重要，否則把宿生的難得難得積下來的這個善根，不知不覺當中害了，把自己送下地獄，那就太划不來。前面重要的己經都一一指出來，每一個行相非常清楚非常明白，告訴我們，所以我們為了加深這個概念起見，請大家看一下這個科判。這個科判在最前面，最前面第一張的反面，「如何正依教授引導學徒之次第。」正式修學佛法就是我們前面的基本的幾個條件都具足了，然後呢，正式修學佛法之後，這裡面分成功二部份，道的根本─親近善知識，那麼親近善知識又分成功六個項目，第一個說明所依善知識的相，第二個說明能依學者之相。善知識應該有什麼條件？那麼自己去依靠他的，應該具足什麼樣的狀態？每一個項目當中啊，要仔細地自己檢點，然後呢有了這個條件，怎麼樣的依止？怎麼樣去依止他，後面又特別說明依止的殊勝利益，以及不依止的大的禍害，你每一個次第都認識、都了解、都做到了，那修學佛法真正說起來己經過半，「行百里者，所以九十里，過半。」你己經跑了九十里了，這千真萬確的，將來你們自己好好的努力走上去看，如果說你一旦真正的依止到這個善知識的話，修行事情不難，這一句話我先說在這個地方，現在大家不妨慢慢地努力下去，如果說你們這一生體會到這一點、做到這一點的話，我想大家那個時候，大家值得談恭喜恭喜。最後

【◎ 第六攝彼等義者。】

現在我們回過頭來看文，攝彼等義是什麼意思呀？就是說，前面的主要的項目都己經說了，還有一點的結論以及有所遺漏的，沒有交待清楚的，這個地方說一下。因為這個修學佛法，這一點太重要太重要了，所以把重要的幾個大綱在一開始的時候，都交待的清清楚楚。現在我們看：

【世遍讚說尊長瑜伽教授者，應知即是如前所說。】

為什麼一般普遍的、共同的、沒有例外的，特別強調讚歎、來稱揚、來重視這個親近善知識的這個道理呢？尊長瑜伽教授，教授，換句話說，我們修學佛法的重要的綱要，重點，這個重點說明什麼？尊長瑜伽。說依止這個善知識，怎麼樣才能夠依止善知識相應？瑜伽二個字是做對，不是說我懂得一個道理，道理懂了以後，你做了沒有？做了以後，是對不對？對了以後，是不是跟他所說的相應？這個是我們修學佛法第一個重要，你做對了，下面的問題都解決了，可以這麼說。就像前面所說的，已經告訴我們清清楚楚，然後呢下面要叮囑幾件事情，你道理雖然懂了，你雖然去做了，要殷重的去修，不是馬馬虎虎，所以說：

【若一二次，修所緣境，全無所至。】

假定你雖然修了，修的一趟二趟，沒有用。所緣境就是我們所修的對象，我們心裡面一定有一個所緣的對象，你念阿彌陀佛，就念阿彌陀佛，現在我們所緣的什麼啊？貪瞋痴相，這是我們所緣的，不知不覺當中，所以才叫無明！所以叫大無明，所以叫痴相，就是這個，你真正去做的時候，你清楚很明白。當眼前好吃東西擺在那裏，眼睛瞪得大大的，心眼比這個眼睛瞪得更大，那就是我們心緣這個東西的時候。反過來有一個冤家對頭在眼前的時候，儘管你的面孔上還帶著三分的笑，你這個眼睛也瞪得這麼的大，那時候你心裏就緣著這個東西，現在我們緣什麼？緣這個法─怎麼依靠善知識，所以這個時候就是我們修的時候，次第就是照著前面告訴我們，他不是說一趟二趟，一趟二趟都不夠，何況是我們懂了懂了，聽懂了，書本一合，這個不夠的。不過目前既然我們的重點先要了解、認識，重點是擺在這個上頭的，是！有能力馬上就修，沒有能力，先把本論的整個的次第綱要了解了，然後一步一步的慢慢地深入，這樣的作法，應該這樣的認識，下面就是策勵我們。

【若是至心欲行法者，須恆親近，無錯引導，最勝知識。】

現在我們自己問一下看，我是不是？是什麼呢？至心欲行法者，你是不是真正要想修行要走的路，現在有很多人說，我真是一心想修行，一心想念佛。不管你是哪一個，這看看是不是真正的心裡面至心要想做這個。要想做這個，那麼須恆，恆字恆常不斷，親近，親近什麼啊？最殊勝的善知識。這個最殊勝的善知識一定能夠引導你，沒有一點錯誤的，這是必需要的。

【爾時亦如伽喀巴云：「依尊重時，恐有所失。」】

怎麼依靠呢？這個祖師告訴我們清清楚楚，你依靠他的時候那是戰兢愓厲，就怕有一點點做的不對，這個是需要。說到這裡，我也覺得我們在座的同學當中，在座同學處處作為，可以做為我的老師，剛才說的固然是，其他的處處也是。有一天我在房間裡面，聽見那個電話響了，我就拿起電話來，一看那個電話不是我，找別人的，馬上有一位同學：「找那一個？」他本來在那兒自己用功，聽見了以後，真是我的善知識，儘管我，實在是談不到什麼，可是在那個地方，也只是像那個什麼錄音帶一樣，把那個我老師告訴我的，告訴你們一遍，但是他心目當中就很認真的這樣，我覺得這是我的善知識。是說明什麼？說明真正的依善知識的相，就是他處處地方一心一意的。我看見古來很多那種大德們，他的的確確，就像是所謂的孝子心一樣，他一天到晚想，這個善知識怎麼樣，他怎麼樣去承事他，就怕一點點的小小的錯誤的地方失責，說到這裡，譬如我們現在這裡，有一個人離開這裡，那個離開這裡的我沒留他。他來的時候，我對他印象很好，不管任何人，現在只要他肯跑到佛門當中，我總是覺得無比的讚歎。他來了第二天早晨，正好有居士們來給我什麼開心果，我放在我房裡，第二天早晨我就拿出去，跟他說：某人啊，你去供供佛，就這樣，等一下拿到齋堂。他拿了這個東西放在那裡一放，就不管他了，我也沒有說他，又過了個半天這樣。後來總算看見供在那裡，我就跟他說：供好了，你收上齋堂去。他說下午供的，要擺到明天。結果交到他手上開始，到等到齋堂上面，三天以後。我一看非常可惜，我心裡想，不曉得用什麼方式能夠幫他忙，但是我一定要努力去幫他忙。我所以說的這二個公案，同樣地這二個人，我心裡面，拿世間一般來說，說不定你們會歡喜那個人，但是我自己那時候開始，處處地方告訴我，這二個都是我善知識，我可不要學這個，應該學那個，是這裡隨便一提。所以他們真正的依止善知識，的的確確的有他成就的條件在，這是我們應該學的地方。下面告訴我們

【謂若不知依止軌理而依止者，不生利益反致虧損。】

這是假定我們不曉得依止的道理去依止的話，不但得不到利益，反而受害。這個是我們要在這個地方要特別警惕的，要非常警惕的一件事情。所以現在很多人跑的來說，這個地方佛學院我去念書，你要想去念一張文憑，不要來；上次說的混混，那更不可以，一定要在這個概念上面，一開始弄得很清楚。所以對這地方的來說，在座的同修來的，極大部分我跟你們說，來了－－試！試一個月到三個月，覺得不對，慢慢的回去，正好。這是為什麼？原因就在這裡，你弄得不對的話，不但得不到好處，反而損害，這又何必。

p. 41

【故此依止知識法類，較餘一切極為重要。」

比下面的都重要。這是基礎，你有了基礎，上面慢慢的沒關係；反過來，你沒有基礎，急急忙忙找到善知識，垮下來了有什麼用？所以他這個地方，大師特別告訴我們說，

【見是究竟欲樂根本，故特引諸無垢經論，并以易解，能動心意，符合經義，諸善士語，而為莊嚴，將粗次第，略為建設。廣如餘處，應當了知。】

所以現在大師，說他看見了這個是我們究竟欲樂的根本，我們現在要得到的真正的好處，應該是究竟的，這個就是成佛！成佛！這個要想得到成佛，這根本在那裡？就在這個地方，依止善知識。所以他特別引經、論、袓師的語錄。而這個經論是什麼？無垢。這個無垢，實際上這個裡面有二個條件，第一個這個經論本身是跟我們現在所說的這個法完全相應的，這個話怎麼講？譬如說像大乘法，那麼就跟大乘相應的；如果說是學性宗，那麼性宗相應的。所以他經論本身固然是沒有錯，還有呢機本身也是完全相應。這個機就不大容易，佛說的這個道理是絕對正確的，但是應機本身又有相當的條件，現在大師離開我們有幾百年了，所以我們要檢點檢點自己，使得我們也能夠應他，那就對了。引了這個經論以後還什麼啊？以易解，能動心意，這二句話。他雖然現在在這個地方，講了經論，可是如果說，不說清楚我們還是不了解。我跟大家研究，我也本著這個原則，所以有很多好像很通俗，原因為什麼？因為通俗，所以我們容易了解；因為通俗，所以我們立刻感受到，這樣才對。感受到了什麼？能動心意，能動心意的。那要轉過來，否則我們無始的無明像生牛皮一樣，一動不動，講了半天有什麼用？聽了半天有什麼用？所以這個時候原因是為什麼？大師一番的苦心，我們現在也很認真的在這個地方學，而這樣的解釋卻是符合經義的。能動心意不一定符合經義，講得天花亂墜，講錯掉了，這個又害了，他還要經義完全符合。而把深奧的經義，經過這樣的說明，我們如實的了解。這個大師也說「諸善士語」，那就是袓師的語錄，這個地方真正莊嚴，這個才是我們的莊嚴。而這個地方所說的還是什麼啊？「粗次第」，這是大綱，略為建設。所以在這個地方原則都有了，這個重要的一點都不欠。那麼現在呢剩下來就是我們怎麼去修行。如果要想了解得更多，「廣如餘處」，這我們自己去找。下面又來一段叮囑，這個叮囑實際上跟我們實際的狀態完全相應的。

【我等煩惱，極其粗重，多不了知依師道理，知亦不行，諸聞法者，反起無量依師之罪，即於此罪亦難發生悔防等心，】

這是實際上的狀態，我們現在怎麼辦啊？糟糕，煩惱非常的粗、非常的重，粗是指這個行相，重是指這個量。質、量又粗是又重，這樣。那個時候完全要靠善知識來淨化它，卻偏偏又不了解，不了解依師的道理，這第一個難關。了解了以後呢，知亦不行，知道了不照著去做。在這種狀態下，聞法者反起無量依師之罪，本來依止了善知識的話，是淨除罪障、積聚資糧，因為我們沒有能夠正確的如法行持，所以反而增長了很多罪過。那有了罪過怎麼辦呢？馬上懺悔啊！結果呢？即於此罪亦難發生防悔之心，要去懺悔，已經造的要去懺悔，沒有造的要防護。這個真正懺悔的時候，一定要這樣的，這是大師特別這個地方，真是老婆心切。

前一頁(21b) [22a] 下一頁 (22b)


菩提道次第廣論講記 第廿二卷 B面

日常法師

大師特別這個地方，真是老婆心切。我經常犯的，這個地方經常犯的就是這個，仔細翻翻、仔細的翻翻看。所以

【故應了知如前所說，勝利過患，數數思惟，】

所以我們應該了解前面告訴我們的道理，不要看那個道理，這個道理就實說來就是對我們最切身相關的。他照著去做，對你有這樣殊勝的大利益；不照著去做，對你有這樣的嚴重的害處。那麼為什麼我們了解了以後做不到呢？因為我們無始以來的習氣，這個業力很重。所以他下面告訴我們，我們真正重要的應該什麼？數數思惟。這個「數」就是我們的業流，因為我們無始以來的業流非常強，所以聽的時候儘管很好，聽完了，這個業流又來了。那麼你唯一的辦法怎麼辦呢？就是聽完了以後，馬上去思惟、觀察、深入，那個才是真正產生功效的。所以以前最早的時候我曾經說過，我們現在往往有這個感受，說這個佛法上的道理是明明知道了，但是呢就偏偏做不到。為什麼？跟大家提過這個事情，我想在座的一定有同修有這個感受，原因在那裏啊？就是這個，對治它的方法呢？數數思惟。第一個不懂，固然一點辦法都沒有，懂了以後做不到的原因，就是你沒有如法的修持。所以這個地方，現在的修持是思惟、多去思惟，思惟說你做的有什麼殊勝的好處？不做有怎麼嚴重的害處？有了這個，你會心裡想努力去做了。那麼進一步，你就覺得如何做法？然後你這樣去做，那就知道了、你也做得到。所以我們前面說得明明知道了偏偏做不到，實際上沒有正確的如法的知道。

【於昔多生，未能如法依止諸罪，應由至心而悔，多發防護之心，自應勵備法器諸法，數思圓滿德相知識，積集資糧，廣發大願，為如是師，乃至未證菩提以來攝受之因。】

說我們以前無始以來沒有如法依止，那些罪過現在了解了，第一件事就把它懺悔，以往的懺悔。以後千萬不能再做，所以防護以後。罪障消除了以後，自己努力去修習，使自己成一個法器，成了法器才能夠接受佛法，能夠接受佛法如理修學，才能夠成就，那個完全靠善知識。所以我們現在真正修行的是怎麼？是這一件事情，然後數數思惟說圓滿善知識德相，這樣。現在我們偏偏沒有，為什麼？很簡單－－業感緣起、障礙重重。所以因為這樣了解了，只要你肯努力，於是罪障除掉了，資糧積聚了，你只要下這個因，將來一定感這個果。那你現在懺除罪障、積聚資糧，為什麼？說目的是為求這個，所以他說積集資糧、廣發大願，說我要成無上菩提，要想成無上菩提必定要走這個路，這就是我們現在發的願。你能這樣做的話，那麼種了這個正確的因，因為得到了這個正確的因，所以你將來得到這個果。所以在你還沒有證得無上大菩提因之前，你一直這樣子努力，這樣努力有這個因，將來自然感這個果。所以我們現在真正要忙的就是忙這個，你有了這個因種下去了以後，自然而然將來文殊師利菩薩，也會跑到佛城的東邊跑得來說，某人啊現在你要求了，你要怎麼做啊，五十三員大善知識都等在那個地方，他已經等了無量無邊劫了，我們就是不成氣候。這個話我想我們大家了解，沒有一個佛菩薩例外的，他要救我們，無量無邊劫都等著我們，就是我們沒有這個條件，沒有成就這個法器。一生取辦不難，關鍵在那裡？就在這裡。

【若如是者，不久，當如志力希有常啼佛子，及求知識不知厭足善財童子。】

我們能夠這樣去做的話，不要多久，為什麼？罪障清除掉了，資糧集聚嘛！你有這個因，當然馬上就感得這個果，這不簡單嘛！所以我們想，成佛遙遠得不得了，不遙遠！善財童子一生取辦，你只要因地做對了，就是啊！那麼這兩位是，一個是大般若經當中的常啼菩薩，一個是華嚴經當中的善財童子，這個公案在這裡不詳細說了。常啼佛子就是大般若經當中的，為什麼叫常啼？他為了求善知識痛哭流涕，乃至於他自己把那心都挖出來給人家，求善知識這樣艱難法。善財童子，那我們比較更熟悉一點，你能夠這樣做，不要多久就可以、就得到，那麼這個是善知識那方面。我們現在曉得了，原來修學佛法從這裡上去，我們要感到慶幸，真正難的你找不到這條路，現在找到了，走起來是容易的，將來你如果正確的了解的話，我現在的認識，不走是一件很艱苦的事情，走是一件很省力的事情。我們大家會想，那個修起來這麼個難，你怎麼說這個不走是難，是走反而是容易。這個道理說起來真簡單，我們人人都可以體會得到，就這樣。平常我們修行，因為我們無始以來的業障在這裡，所以這修行的真正很多狀態、障礙沒除，重重障礙你當然沒辦法，資糧沒積聚、路途不曉得，所以難。等到你真正了解了以後，為什麼容易？清除掉了，當然容易。譬如我們現在來說，世間的很多好的事情，哪有一個人不想的？人人想，叫你不去做，誰都不願意。有一個好東西擺在那裡，叫你說坐在那裡你慢慢的去吃，你受不了。為什麼好東西在那裡的話，叫你不去吃，我們的的確確，就一個勁兒叫你坐在那裡，坐不住，站起來去走是遠比坐在那裡來的容易，那我想我們大家體會得到的，對不對？為什麼？那就是你內心當中，如實的了解這個對你有好處，然後昇起來推動你的力量，那個時候做起來就很容易了。佛法也是如此，現在我們腦筋裡都有的染污，等到你真正認識了我們真正要求的一切好處，都是靠什麼？這個法財，佛法之財，那時叫你不做是難的，叫你做是容易的，我想這個大家可以體會得到。最後說一個最切實的一個例子，那現在我們大家住在這個地方，忽然之間大地震了，人人奪門而出，叫你坐在這裡真難，要有一點本事，你要念佛念到一心不亂，你還坐得住，否則的話一定逃出去，是不是逃出去比坐在這裡遠來的容易啊！所以我們不能做的原因，就是你沒有如實的了解了事情的真相，所以真正難的話，還是在正知見，你正確的了解了以後，人人都是這樣的。所以說修行真容易，現在的難關就在這裡，他一關一關給我們的突破，每一個地方指出世間的真相來。好，我們繼續下去，說現在曉得了這個親近善知識，那麼善知識就要修，所以前面、後面都要修。所以這個修的時候，把那個修的道理，這裡簡單說明一下。現在我們很多人動不動講修行修行，說起來怎麼修行都不知道，我們把下面這個簡單的這個道理一看，我們那時候才曉得修行原來要這樣的，那個時候再談修行不晚！下面看

【略說修習軌理，】

這是把他修行的綱要這裡簡單說明一下。方式是怎麼樣的？道理是什麼？說修行的道理是這樣的，應該如何的方式去做。現在我們看，

【① 正明修法，② 破除此中邪妄分別。】

第一個呢先正明修的方法，第二個有很多錯誤的，這個錯誤的一定要拿掉，這個非常重要，那個錯誤的不拿掉，你弄不上去的。譬如我們現在燒飯也是一樣，燒菜也是一樣，你泥巴、毒藥你不拿掉去燒的話，對不起！這個吃下去把你吃死的。做任何事情都是如此，修行我們現在也是一樣，太多的這種錯誤的概念梗在那個地方，弄了個半天，不得進步。真的說起來不得進步是大幸，實際上你進步了─墮落，因為那錯的嘛！就像剛才說的那個比喻當中，你那個菜，農藥沒拿掉，泥巴沒拿掉，不燒擺在那裡還好，燒好了吃下去的話，不死也得大病一場。所以他下面這個破除邪執非常重要的，那我們一條條看下去。那個正明修法分成功兩樣，

【① 正修時應如何，】

正確修的時候怎麼辦？

【② 未修中間應如何。】

在沒有修的時候如何。平常我們這樣修，譬如說我們講早晚殿、禮佛、念佛、打坐，那麼早晚殿下來以後怎麼辦？打坐完了又怎麼辦？他這個地方每一個地方都告訴我們。你真正了解了，那個時候才知道原來一點都沒有錯，二十四小時，所有的時間都可以利用，時間是這樣，做事情呢，不管你做什麼事情都在修行，這麼好法。打坐的時候固然是，下來還是；吃飯的時候固然是，睡覺也是！現在我們真可憐，不要說吃飯的時候、睡覺的時候不行，就是打坐的時候也不行，打坐打妄想，然後上早晚殿也不行，真是可憐！現在看看他怎麼告訴我們的。好，我們現在繼續下去，說這個正修行是先講分成三部分，

【① 加行、② 正行、③ 完結。】

說做的時候前面要有什麼準備，有了這個準備正式做的時候如何做法，做完了以後應該怎麼樣來迴向，他每一個地方非常清楚！其實我們中國的袓師沒有一個例外的，不要說很深的大經大論，天台的小止觀，這個我想最簡單吧，他也說的很清楚，你還沒打坐的時候前面應該怎麼辦，做完了，坐的時候應該怎麼辦，坐完了以後說入、住、出，三個很清楚嘛！入是前面的加行，住是正行，出，出的時候就是這個地方結行。所以凡是正確圓滿的教授、無垢的教授，一定這個次第完整的，絕對不是我們現在修行，你不要分別，如如不動就好了，那有這麼簡單的事情！佛陀已經是十地菩薩了，最後生菩薩，不是十地菩薩，等覺上面他還要修了很長一段時候，要這麼苦行！那我們就是一句話，居然就把事情弄了結了，那不是一個大誤解嗎？很清楚。我們現在看下去，說這個地方，現在正修的加行是怎麼樣的，

【◎ 初加行法有六，乃是金洲大師傳記，】

這個有六個。下面這句話記住，凡是這個地方表示我們現在這個地方的教授有圓滿傳承，絕對不是現在我們亂來的，同時我們聽見了這個以後，要曉得說有的人告訴你這樣，有的人告訴你那樣，你看看他告訴你的傳承如何。所以我當年去學的時候，剛開始的講一般道理，他沒有；正規講的時候，這個老師一定說的我這個師承那裡來的，說的很清楚，說我的老師誰，老師的老師誰，然後追逐上去的時候，阿底峽尊者什麼。上面大家曉得就不談了，這個地方你別小看他一句話，所以以後我們真正學的時候，你了解一點普通知識沒關係，反正隨便談談，你要真正的摸進去的時候，這個是非常重要的。現在看下面的這些條件，

【謂善灑掃所住處所，莊嚴安布身語意像。】

那個就是淨地跟奉聖，我們把佛的擅場弄弄乾淨，弄得非常乾淨，然後把佛像安布起來，這是第一個。「身語意像」身像就是現在我們的，或者是彫塑的，或者是畫的；語就是經典；那麼意是什麼呢？意就是我們自己了。真正說起來，這個身語意像，意就是教授的，這個善知識的教授，供在這個地方，所以這個意也可以說就是親近的善知識，才能夠把真正的重要，能夠傳遞到你心上去，第一個。第二呢，

【由無諂誑求諸供具，端正陳設。】

供養，第二個。所以種種的莊嚴，這是為什麼？譬如說像小乘當中，這個破壞鬼神村（指草木等）不可以。乃至於唱念，不可以。但是在大乘當中，現在這裡我們這個地方要供養佛，這些都可以了，這是莊嚴供養，第二。第三呢，

【次如聲聞地中所說：「從昏睡蓋，淨治心時，須為經行。除此從餘，貪欲等蓋，淨治心時，應於床座，或小座等，結跏趺坐。」故於安樂臥具，端正其身，結跏趺坐，或半跏趺，隨宜威儀。】

那麼第三個呢，就是正式開始修的時候，一定有姿勢的。那麼姿勢怎麼辦呢？他就告訴我們了，假定說你昏沈重，那麼經行。平常的時候呢，主要的是打坐，除貪欲等等蓋的話，那麼應該打坐。這個打坐的時候，怎麼辦呢？他不要求我們苦行的，「安樂臥具」，坐的越舒服越好，不過不要貪舒服哦！他所以舒服就是不要你心裡面，真正做的時他有一個原則，就是你全部的精神對住在你這個心念上頭，現在很多人家，剛剛修行的時候，他先不講心裡怎麼用這個功，他先講怎麼打坐，然後學那個不倒單，弄的個苦不堪言，就是這樣，那真自己跟自己做冤家，這個是很大的損失。所以當年我的老師剛開始的時候，不要管那雙跏不雙跏，你能坐固然好，不能坐，兩腳伸開。當時我聽了，別人告訴我這麼認真坐，他怎麼告訴我這樣的？後來真正的好處就是這樣。所以有一段時候專門跟他去坐的時候，他乃至於說：好，你睡下來。妙啊！你照著他辦法去做，怎麼做就怎麼得到好處。但是正規的來修的話，最好是打坐，那是千真萬確的。其他的就是這種情況下怎麼調治你的，在這裡現在我們暫時不談。這是告訴我們的這個理路，就隨自己的相應的為宜，所以說你拜也可以，是行也可以，乃至於睡也可以，後面就告訴我們睡覺的時候該怎麼用功，吃飯的時候該怎麼用功。當然這個這是修禮儀，正修的時候主要的是打坐。那麼再下面這個，第四個

【既安住已，歸依發心，】

下面是歸依了、發心了，歸依跟發心是兩件事情。

【決定令與相續和合。】

這個歸依也好，這個發心也好，要怎麼辦啊？這句話注意，要跟相續和合，而且決定要做到。什麼是相續？身心，就是我們的身心。為什麼叫和合？或者說什麼是和合？我們現在說皈依佛不墮地獄，然後皈依法不墮餓鬼，皈依僧不墮畜生，念過了。請問這樣的皈依和合與否？跟身心和合否？不和合，跟嘴巴和合的，耳朵和合的，所以袓師告訴我們，這個叫若耳出口子學。他下面說得很有意思，口耳之間短短數寸，何以美語堂堂七尺之軀？我們這個身體堂堂七尺，你耳朵聽見了，嘴巴裡念出來這麼一點點，這個一點點東西，沒辦法對你的真正的身心有好處；實際上呢裡邊意思就說，你真正要皈依的話，身心要和合，那個時候你會感覺到，一心一意皈投、依靠，你沒別的了。現在我們皈投的依靠的什麼？無明相應的東西，平常的時候癡癡呆呆睡覺，這是我們要皈投依靠的，吃飯這是我們要皈投依靠的，聊天是我們要皈投依靠的，我們都在這個裡邊。碰見一點小小的不如意，大家起爭論就是這個，當你真正皈投依靠的話，那些人都不要了，一心一意抱著這個三寶。如果說你現在念佛旳話，你的確會這樣的，那有一點閒功夫，這個是真正跟身心和合的時候。所以這個皈依也好，發心也好，絕定要做到這一點，這個是原則。那麼他現在的皈依怎麼辦呢？現在說

【於前虛空明現觀想，廣大行派，及深見派，傳承諸師。】

就是說教我們觀想，說前面的上虛空當中－－觀想，要觀想到什麼？顯現，而且很清楚的顯現。顯現些誰啊？這個傳承。這個傳承分成功兩部份，一個是「廣大行派」一個是「深見派」，一個是代表方便慈悲，一個是代表智慧；一個就是彌勒菩薩所傳的無著菩薩這樣下來的，一個就是文殊菩薩、龍樹菩薩傳下來的。從佛開始傳到這兩個菩薩，然後每一個傳承，代代不斷的一直傳到你的老師這樣，老師傳到你的身心上面。還有呢除了這個

p. 42

【復有無量諸佛菩薩，聲聞獨覺，及護法眾為資糧田。】

就是這個。這個傳承，從佛菩薩開始一直傳下來，傳下來，周圍上虛空當中無量無邊的佛菩薩，還有聲聞、緣覺及護法，這個就是你要歸依的對象。正式我們修行從那裡？從皈依開始，發心等等。皈依，皈依誰？皈依這個。所以平常我們真正真的念佛、念佛，什麼叫南無？南無就是皈依嘛！就是這一個，真正要念就是這個。這個是完整的教授，在這個完整的教授當中，我們修的就我們相應的各別的法門，那你說一心南無阿彌陀佛！你就懂得怎麼去念這個，懂得了這個總則以後，然後用那個總則當中修你的特別法門，就非常容易。關於皈依的道理後面也有詳細說明，假定你真實懂了，照著去做就對了。萬一不行怎麼辦呢？他下面告訴我們了，實際上我們大部分人都還不夠，所以

【又自相續中，若無能生道之順緣，積集資糧，及除逆緣淨治業障二助緣者，唯勵力修所緣行相之正因，亦難生起。】

假定我們自己的身心上頭，這樣子我們沒有這個善根，這個善根需要什麼？要罪障淨除、資糧集聚。這個資糧是順道的那個順緣，所以能生起的這個順緣是什麼－－積聚資糧。還有呢？障礙要除掉，所以逆緣就是障礙，如果說障礙沒有淨除，資糧沒有積聚，這個兩個不具足，這兩個什麼？修道的助緣，如果是沒有這個，你拼命的雖然去，跑到那裡要想觀想什麼，沒有用！所以如果說你沒有兩個助緣努力去修這個行相的正因；所謂正因，就是現在你因地當中努力－－觀，觀了半天嘛接得過，就觀起來了；如果沒有這兩個助緣，你怎麼弄也弄不起來。那麼這個時候應該怎麼辦呢？

【是故次應修習七支以治身心，攝盡集淨諸扼要處。】

那個時候，我們就要學下面這個七樣東西，來調治自己的身心。這個怎麼調治呢？就是淨除罪障、集聚資糧，這個七樣東西，包含了所有的淨除罪障跟集聚資糧的重要，實際上這個七樣東西就是我們的十大願王。所以我們現在看這個十大願王，好像是善財童子到最後導歸極樂，現在我了解，是的，最後是拿這個導歸極樂，千真萬確。請問現在你下腳第一步，我們絕對不是憑空，你下腳第一步因地當中走對了，始終走這個走上去，假定你因地當中把這個拿下去，現在做對了，你就走這條直路，最後你拿這個功德圓滿的時候－－成佛。為什麼？成佛沒有別的，把那個障礙徹底淨除，把那個功德圓滿的集聚。現在這兩樣東西，這個七樣東西也好，這個十樣東西，包含了所有的淨除罪障、積聚資糧。當然嘛！所以你因地當中第一步是這個，到最後一步還是這個，圓成佛道。這樣的好法，這麼的簡單！現在我們妄說，這個十大願王好像善財童子，到了那個時候才修的。不是的，現在下腳第一步修，你能下腳第一步修，你是走的個直路，如果說我們懂得這個道理，要求往生的話，那上品。關於這一個十個內容啊，這裡不細細的講，我這是比較簡單一點的說明。他為什麼說成七支呢？說成七支不是十支呢？這個地方有幾個開合不同，我們現在這個屬於禮敬，是禮敬一支，然後稱讚是一支；他那個禮敬併在一塊的，所以摒掉一支。還有呢？他後面那個迴向，我們這個迴向，從常隨佛學、恆順眾生，以及普皆迴向，三支，分三支。他現在這個裡面三支併成一支，又少掉兩支，所以這個前面少掉一支，後面少掉兩支，最後合成七支。而這個七支的內容，跟我們的十大願王，完全一模一樣，你們不妨把那個先看一看。菩提道次第廣論四十二頁，關於這一部份，現在就講關於正規的修習，現在我們講修行、修行，他有他的原理，有他的方法，那麼平常的時候廣泛的來說，那麼二十四小時時間，任何事情沒有一個不在修，乃至於吃飯、睡覺。如果你不了解這個原則，把握不住這個原則去修的話，那儘管形式在這個地方，實際上內涵不是。所以我在這個黑板寫這句話，「忘失菩提心，修諸善法是名魔業。」這也就是為什麼現在我們太多的人，不管是打坐、參禪、拜佛、念佛，為什麼修了半天效果不太明顯，或者不大。效果是畢竟有的，這一點我們是肯定的，所以不大的意思怎麼說？你學禪希望開悟，弄了半天沒有消息；學淨，希望往生，弄了半天沒有消息；學教亦復如是。所以這個道理我們應該了解，了解了這個道理照著去做的時候，那麼你行、住、坐、臥隨宜威儀都是。當然最主要的是在做的時候，乃至於做了以後怎麼辦，他都有完整的理論，以及正確的方法，我昨天已經簡單的說了，一共有六個步驟，實際上前天、昨天已經說了五個。那個地方到這裡為止，只是講皈依，實際上我們修學佛法，整個的就是皈依開始，這個是一個關鍵所在。談到皈依，我們想像當中，好像很簡單嘛！跑到廟裡邊跟一個師父，然後呢受個三皈依，磕幾個頭，然後呢有的時候送一點供養，一個紅包，好了，就算了。

[22b]


菩提道次第廣論講記 第廿三卷 A面

日常法師

然後呢，有的時候送一點供養，一個紅包，好了，就算啦！是的，這是結一個緣，就算結個緣，好像很平淡，也有它的殊勝意義。但是，是不是就這樣能夠增長功德？不一定，要看它的內涵，這個內涵是絕對的重要。假定你對皈依這件事情了解了，做到了，馬上產生效果，什麼叫做到？上面，昨天已經告訴我們的，必定要跟相續和合。這個皈依，跟你的身心和合的，那我們說，弄了個半天，怎麼個和合法呀？說實在的，這點我們都不懂。不要說初機的人不懂，乃至於很多久修上座，也未必見得瞭然於心。可是這地方並不是那些久修上座，毫無消息啊！他有的。很多人，他在做，但是，他不一定了解這個道理，這個倒是很普遍的。如果說，我們只求自利，那個沒問題，你簡單解決了以後，像辟支佛，他自己完全覺悟了，叫他說法，他說不來，顯一個神通給你看看。那麼小乘的很多聲聞聖者，也是如此。如果，我們現在想學大乘佛法，要想自他兼利，而真正的目的，要想徹底解救法界一切有情，到了那時候，你開不了口，這怎麼辦？所以關於這個概念，非常重要，而實際上真正說起來，假定我們現在了解了，你跨出去的時候，那是事半功倍；否則的話，我們糊里糊塗，做了半天，不曉得我現在這一念，對不對？碰巧的碰對，碰不巧的，碰錯也不知道，那只有死命的硬來硬作。這樣，這個東西就是，花了太多的時間是得到很少的效果。關於怎麼樣相續和合，這地方所以不講，因為這地方，約略的大略的說一下，把那個綱要告訴你，這後面我們順著這個次第，一步步下去的話，它會告訴我們，真正修學佛法第一步皈依。皈依是什麼？什麼樣才是皈依？這太重要了，太重要了，到現在為止，我覺得我最受用的一件事情，沒有別的，就是皈依。還記得幾年以前，那時候，我到台中去拜訪李炳老，那麼談起來，談起來了以後，這個我也給他說老實話。我說我學了這麼十多年了，到現在為止，發現還在學皈依。他老人家聽到了，很來勁！他也說，他修了一輩子也學這個，看看皈依兩個字不是那麼簡單，就像我們昨天曾經談起過了，說我們懂了，真的懂了嗎？大成問題，文字上面懂，那個是世間的，你如果不能深入，戲論、魔業，就是這個。那麼，現在我們說，弄了半天，我們進不去，怎麼辦呢？它告訴你，原因是你這個助緣不具足。助緣有兩種：障礙沒有清除，那麼要懺悔；資糧、順緣，沒有積聚，那麼要努力，在這種狀態當中，就告訴我們，修行那個七支，「以治身心」，治就是淨治、調治，這就是十大願王。現在我們看那個文，四二頁第四行。

p. 42 (4)

【◎ 其禮敬支中，三門總禮者，謂所有等一頌。】

支第一支，實際上這個禮敬支，包括了十大願王兩支，第一、第二，那麼這個七支當中的，這個禮敬分成功三門總禮，跟三門別禮，總禮是一起的；別禮是身、口、意方面。那個頌字就是「所有十方世界中，三世一切人師子，我以清淨身語意，一切遍禮盡無餘」，就是這個頌。它那個「等」字的含攝，我想這個十大願王，普通我們在座同修大部份都很熟悉，禮的對象，是三世的，是十方的，一切的人師子，就是佛陀。然後禮的時候，我以清淨的，「清淨」的這兩個字，要注意啊！昨天寫在黑板上，清淨跟寂靜這兩個字的差別。如果說，廣義的來說，清淨也可以含攝寂靜；如果說仔細的說，清淨跟寂靜，不太一樣。那麼對我們現在凡夫來說，我們能走的，就是清淨，這個非常重要！關於這個概念，我會一一指出來，真正我們現在要努力學習的，就是這個地方。你能夠以一念清淨的，禮一下佛的話，這個功德不可思議，不得了的大，經上面告訴我們說，你如果能一念清淨的禮這個佛塔的話，那麼從這個下面，向下一直到那個金剛際，你禮的這個範圍之內，這個土磨成功細砂，細末，每一個末一個單位，你就將來得到如此多的轉輪聖王位，不得了！你現在我們腳底下，隨便挖一個土，不得了！然後像你身體當中，一直到金剛際，不得了的！然後磨成粉末，你能夠清淨禮佛之功德，這麼個大法，所以說，這「清淨」兩個字，不要輕輕放過。禮的時候呢，身、口、意而且一切遍禮，沒有一點剩餘，這個是總禮。所以它下面解釋。

【非緣一方世界及一時之佛，應緣十方過去當來及現在所有一切諸佛。】

然後呢？

【以至誠心，三業敬禮，非隨他轉。】

我們現在能夠做到的，就是恭敬至誠，「隨他轉」要了解，什麼叫「隨他轉」？有幾種形式，有一種隨他轉，屬外境的隨他轉，別人也拜，你也跟著拜，大家在這個地方，大家都在拜，你也不得不拜，就是這種味道，我們上早、晚殿，很多情況之下苦苦惱惱跑得去，那是隨外面的他轉；還有一種呢，雖然沒有外面，你自己在那兒拜，但是隨煩惱轉，這個仍舊不相應，要怎麼樣才對啊？如法的、如理的那個時候去拜，那個時候就是清淨的禮，這個概念。現在呢關係這些問題，我們，大家都會說要清淨的，不要這樣，什麼是清淨呢？假如你們已經懂得，非常幸運，去努力！如果不懂的話，好好的努力學下去。那個地方，我會非常細緻，也可以說很實在，所以我們真正修學佛法，那不是說文字上面講的懂了！你真正做到了，你心裡很清楚，隨時隨地一檢查就曉得，現在是雜染、是清淨的？是迷迷糊糊的？還是非常正確的？所以那個時候不要等到說臨終的時候，然後看看，等阿彌陀佛來不來接引，那有這樣的事啊？那時候太晚了，你當下一念一拜，你就很清楚，平常的時候，你積累的就是，你擺的那個帳，就是擺在那裡，你每天就算下來，今天賺？賠？看得清清楚楚，一天是如此，一個月如此，一年是如此，到那個時候，臨終的時候，你自然很穩當，很有把握！這個差別就是差別在什麼呢？一個是文字上面瞭解，一個是文字所指的我們相續。換句話，我們身心上的行相，清清楚楚。下面

【智軍阿闍黎釋中云：】

那位是個大祖師解釋。

【「此復若僅頂禮一佛，所得福德，且無限量，何況緣禮爾許諸佛。」】

拜一個佛，就不得了，剛才說的這個，是拜一個佛的功德就這麼多，現在呢十方三世，無餘遍禮，你能想像得到這個功德之大嗎？那個還是七支當中一支哦！那麼這是總禮。

【◎ 三門別禮中】

然後呢？身、語、意。

【身禮敬者，「普賢行願」等一頌。謂以方時所攝一切諸佛，以意攀緣，如現前境。變化自身等諸佛剎，極微塵數，而申敬禮。此復是於諸境，所有普賢妙行，發淨信力，由此信力，發起禮敬，一身頂禮其福尚大，況以爾許身業禮敬，其福尤大，智軍阿闍黎所釋也。】

那麼，別禮呢？就是下面那個。「普賢行願威神力，普現一切如來前，一身復現剎塵身，一一遍禮剎塵佛」等等，下面一共有幾句，大家都了解的。這個意思說，一時方、「時」就是三世，「方」就是十方，這個包含了什麼？包含了法界，無盡的法界，統統在這裡。那麼然後呢「一一」，你的觀念去緣想這個，平常的我們那個「意」，是攀緣的什麼？外境是一種，裡邊是一種；不管是，若外境，若內境，都是煩惱相應的，現在不是，我們要一心至誠的去緣這個，就像眼前一樣。所以這個文字很容易懂，除了這個以外，還要以普賢的妙行，發淨信力，這樣。這個以我們的情況看起來，好像我們很難做到，是！的確，以我們現在情況來說，是很難做到。那麼在這種情況之下，有一個基本的概念，大家要了解，我們現在到這裡來，學佛的凡夫，這是我最究竟的目標，所以我們盼望的是將來得到這個圓滿的果。請問你要得到圓滿的果，現在該下如何正確的因？了解嗎？非常清楚，每個地方，所以我們千萬不要說：「我是凡夫啊！」這句話對不對？對的。下面一句話，就不一樣了，平常我們說：「唉呀！我是凡夫啊！」那好，停在那裡，坐在那裡，等那個佛果天上掉下來，完全錯誤。下面說：「因為我是凡夫啊！所以努力在因地上面，積正因資糧。」這就完全對了，你要積正因資糧，要有正確的方法哦！那個時候你瞭解了正確的方法，照著去做，你就很清楚，很明白，一步一步的向前上進。所以說：「我現在是凡夫啊！所以我要趕快努力！」你絕對不會停在這個地方，因為你趕快努力步步上升，所以不知不覺當中，慢慢、慢慢的，一步靠近一步，就接近了。就像我們平常唸書一樣，平常世間再難的東西，你沒學的時候，停在那裡，覺得難得不得了，它有一個很善巧的方法，先到幼稚園裡面去，他跑到幼稚園做一些什麼？簡單極了，小貓跳、小狗叫，來來來！去去去！這個不用幼稚園也會呀！但是它有它的道理在，你去了以後，弄弄很歡喜。剛去的時候，讓你有歡喜，然後呢，一步一步上去，你不知不覺當中，到了二十歲，三十歲，你就成功一個大學者了，你樣樣可以行了！在你真正過程當中，你並不覺得這難得不得了，所以你們到這個時候，就信得過一句話：「修行不難，任何一個時候，你只要跨一步，但是你必需跨一步。」這個時候你瞭解了，你跨了沒有？這個跨跟原地踏步是二件事情，跨是要向前的，原地踏步已經不可以，弄得不好，我們往往向後轉，在向後退。真正重要的在這個地方，修學佛法，亦復如是。所以這個地方，就談到什麼？質正量圓、次第無誤，等到你最後到等覺成妙覺的時候，還是跨一步！因為還是跨一步，所以我們釋迦世尊，坐在那個菩提樹下，抬頭一望，成了佛了！不是嗎？他也這麼一下，但是他這個一下，怎麼呢？就是這麼一來，我們現在這地方，亦復如是，所以這個普賢的妙行，我們現在走對了，下腳的第一步，就是千萬不要說，這十地菩薩的事情！對的，這是十地菩薩的事情，從那裡開始呀？從我現在開始，你想不想學佛，也就罷了，趕快回家去，慢慢的懺悔，供養三寶，積了善根再來。跑到這個地方來的話，那就是正式走的時候。所以我這一點，為什麼說，我們這裡有一位老上座，昨天，那個如實法師他說，他是在這地方該吃該坐的，我為什麼讚嘆他？他這樣，他還是這麼努力的在這裡學，所以我們年青人，想到這裡該慚愧。反過來說，這個真是我們的老師。那麼現在我們下面說，我們能夠這樣的因地當中，有正確的認識，照著做對了，發起那個淨信力，這樣去，所以這個是產生這麼大的功德，因為你有這個功德，對你以往的罪過來說，抵銷了，淨除罪障，抵銷了以後，向前來說，資糧集聚了。那麼這個別禮當中的「身」。意敬禮呢？「意敬禮者，「於一塵中」等一頌。謂於一一微塵之上，皆有一切塵數諸佛安住菩薩圍繞會中，應發勝解，隨念諸佛，所有功德。」那個就是於「一一塵中塵數佛，各處菩薩眾會中，無盡法界塵亦然，深信諸佛皆充滿」。這個就是我們的概念，所以這意敬禮，任何一個最小的微塵當中，就有微塵數的佛剎，有微塵數的菩薩等等圍繞。關於這個概念，應發勝解，在這一段話當中，重要的要發「勝解」。什麼叫勝解？就是對你所緣的那個境，確定不移的，不為他轉。平常我們心裡面浮浮泛泛，這個不是勝解。勝解的話，就是確定不移的，那麼這個我們現在就是馬上用得上的，當我們有了這個勝解以後，儘管眼前我什麼都看不見，可是我確定曉得：我，現在在無明當中，像一個瞎子一樣，看不見，可是佛菩薩的光明，就像我雖然看不見太陽，像瞎子看不見太陽，可是太陽照著瞎子呀！所以你心裡面，這麼確定的這樣的心念，當你想著，你雖然看不見佛，可是佛是明明白白坐在你面前，瞪大你的話，你自然的非常恭敬，非常至誠，那個時候，這個相應的功德，一一都啟發增長，這個是意敬禮者。

【◎ 語敬禮者，「各以一切」等一頌。謂於諸佛功德勝譽，不可窮盡，化一一身，有無量首，化一一首，有無量舌，以微妙音而稱讚之。此中音者，即是讚辭，其支分者，謂因即是舌根，（此與漢文稍有出入）海者是繁多辭。】

那麼這個，它下面說與漢文稍有出入，這個我們漢文系統當中，就是第二支，「稱讚如來」，實際上呢它併歸在禮敬支當中，禮敬禮「我們各以一切音聲海，普出無盡妙言辭」，就是這一個，這個內容雖然描寫的時候，容有出入，可是它這個，你了解以後，照著去做的話，這是一樣的，所以這是第一支，這個是禮敬，那麼包括了十大願王裡頭兩支。第二支是供養，就是我們的第三支。

【◎ 供養支中，有上供者，】

供養分二個，一個有上的，一個叫無上的。有上的，就是我們普通的。

【「以諸最勝」等兩頌。】

那頌文是，「以諸最勝妙華鬘，伎樂、塗香及傘蓋，如是最勝莊嚴具，我亦供養諸如來。」就是這裡。那麼這個兩頌，什麼以最勝的妙華，最勝的香。

【最勝華者，謂人天等處，所有眾多希有散華，鬘謂配貫種種妙華。】

「華」就是散的一朵朵花；「鬘」，就是把那個花連串起來的；

【此二種中，皆有一切，或實或假。】

什麼是實？實在的；什麼是假？那是觀想的；

【伎樂者，謂諸樂具若弦若吹，】

「弦」，就是弦樂器，吹的話，就是管樂器、銅管樂器等等、木管樂器，都在裡，蕭、笛、喇叭都是吹的，弦樂器那是鋼琴，那麼小提琴，這是弦樂器，那麼像我們這胡琴什麼等等。

【若打若擊。塗香者，謂妙香泥。】

那個「香」，用在塗在身上的，實際上，我們現在西方人用的那個雪花膏等等，那麼印度當年，他很重視這個東西。

【勝傘蓋者，謂諸傘中諸勝妙者。燈燭者，謂香油等氣香光明，及摩尼寶有光明者。燒香者，謂配眾香，或唯一種所燃燒香。勝衣服者，謂一切衣中最勝妙者。最勝香者，謂妙香水供為飲水，以氛馥香遍三千界所熏水等。末香者，謂妙香末可撒可燒，或積為堆，或畫壇場，支配顏色形量高廣等妙高峰。】

所有那些東西多得像那個妙高峰，妙高峰就是須彌山，那個，換句話說，不一定就像須彌山，既然是有上供養，拿我們世間來說，最多的沒有再超過的，這個須彌山眾山之王，所有的，最高大的，就是它。

【聚者加於前文一切之後，有眾多義及莊飾義並種種義。】

就是這個，這文字蠻容易懂，所以自己看一遍，就是供養，反正是把最好的東西，我們有的最好的東西，人天當中，但這種東西並不是最超、最殊勝的，所以叫有上供養。那麼下面叫：

【◎ 無上供者，】

看看什麼是無上供？

【「我以廣大」等一頌。】

說我以廣大勝解心，就是這個，那個才是無上的。

【言有上者，為世間供，此中乃是諸菩薩等，神力所變微妙供具。】

這個「有上的」是世間的供養，現在的「無上的」是佛菩薩的神力供養。那麼現在我們有沒有這個神力？沒有！不要愁，這個神力是果，我們現在能作的因，因絕對可以做得到，我們現在真正應該做的，就是因。這處處地方注意，我們現在真正修學佛法的人，往往不認識把握不住這一點，總是離開了因果談佛法，這個是一個修學佛法的致命傷。所以我們真正的，在眼前的，你只要自己問，說我現在當下一念，是不是在因地上面做，只要做對了，當然這因地上面做，也有迂迴跟直接遠近之分，所以我們現在真正差別的，就是差別這些。第一個，是不是在因地上做對？第二個這個雖然同樣的對，是近、是遠、是迂、是直、是大、小，這一個，所以雖然是諸佛神力，對我們來說，卻也同樣的可以做，所以在我們三慧當中，聞、思、修三個，諸佛的神力，是跟修相應的，我們現在呢，聞、思相應的。聞、思相應完完全全是凡夫，所以這個辦法，的的確確從我們想修行的人，下腳第一步，一直到最後成佛，一直成佛，然後跟它永遠相應。

【頌後二句，於前一切，不具足此二句義者，悉應加之。】

就是說，每一句當中，都要把一切加在上頭，統統包含，沒有一點遺漏。

【是說敬禮及諸供養所有等起及其境界。（此與漢文稍有出入）】

這個上面說，所有的供養及等起，什麼叫等起？大家了解不了解這「等起」的意義？我在這兒跟你們說一下，平常我們做一件事情，除了做這件事情以外，實際上，比如說，我們的心跟其它相關的，就是，同樣的這個心情，由於這樣的一個意樂，由於這樣的志願，所以引生出來的，相關的各部份，我只是簡單的說一下，那個以後有機會，再把它詳細地說明。等流，等起，換句話說，你這個做的時候，若因若緣，都是圓滿的，沒有一點點雜染的，這個。那麼這是「供養」。供養下面呢？懺悔。

【◎ 悔罪支者，「我昔所作」等一頌。】

就是我昔所造諸惡業，皆由無始貪瞋癡，就是這一頌。

p. 44

【依三毒因身等三事，其罪自性謂我所作，此復具有親自所作，及教他作，或於他作而發隨喜。總攝一切說「諸惡業。」應念此等所有過患，悔先防後，至心懺除，則昔已作，斷其增長，諸未來者堵其相續。】

前面這個幾支，都是在順緣方面的。這個是防制這個逆緣一支，還有防制雜染。這一支如果做不好的話，其它的都做不好，都雜的毒的！這個特別重要。那麼「我昔所造諸惡業」，為什麼要造諸惡業？「皆由無始貪瞋癡」，分三樣叫貪、瞋、癡，總綱提起來，叫無明，或者叫見惑，思惑，我們看得見，不管你用什麼說，一百零捌煩惱等等，開合不同，內容是同的。由於這個，所以從身、口、意發出來的，無非都是錯誤。「其罪自性」那就是我自己所做的，那麼，這個自己做的當中，有自作，教他作，見作隨喜法三方面。這個地方，這個叫他作，見作隨喜，我們不大注意，但是我們經常很容易犯，譬如說，我跟某一個人不大好，然後這個幸災樂禍的心情，幹什麼？就是這個，你看見他，你的冤家，受了痛苦，你的心裡：「活該！活該！我真高興，這個傢伙，真活該！該受罪！」你還覺得很有道理的，你在幹什麼？所以這個戒經上面，不要說比丘，就是受五戒，它的妄語戒當中有一條。我當時一直不大懂，現在懂了。就證人入罪，如果，他犯了罪了，叫你去做證人，你看見的，你說：「對！我看見他。」不可以！我說：「他明明犯了罪了，我只是說實話，難道叫我說妄語嗎？」你們倒想想看，為什麼？要嘛佛不如你，你對，如果，你信得過佛的話，這個地方，它就有關鍵所在，所以不要說，他就是錯的，我就在這個地方的話，好像理直氣壯，就這個樣，錯了！我們不要說佛法，世法，記得不記得孔老夫子告訴我們一個最好的典型的故事，有父子兩個人，父親偷了人家一隻羊，然後他的兒子去偵察，說我的父親偷了人家羊了。人家說，這個人很直啊！孔老夫子聽見了，搖搖頭，「父為子隱，子為父隱，直在其中」，我想大家可能聽說過這個公案，聖人教人的方法，的的確確不是我們無明愚痴的人所看得見的。

[23a]


菩提道次第廣論講記 第廿三卷 B面

日常法師

的的確確不是我們無明愚痴的人所看得見的。這個父親偷了人家羊，怎麼辦呢？這個兒子代父親隱。反過來，兒子偷了羊呢，父親要代他隱。那我們想不通。這地方我所以說這樣的話，倒不在這裡深一層的追究這個理論；說明不管世間的聖人，出世間的聖人，他們的態度是這樣的。假定你自己覺得，我比佛、比孔老夫子還強，那你願意，你行你素，可以。假定你自己覺得，我們在無明當中，對不起，那麼這種概念，第一個要先打一個問號；也不必馬上摧毀它，先找，他為什麼這個樣，我為什麼這個樣？你這樣的話，我想大概可以改變了。這點在這裡不談懺悔，不深究；將來真正談到那個懺悔的時候，會特別的強調，特別的說明。正式說起來，我所以說隨喜的話，你隨喜的世間的染污之法固然增長罪惡；你隨喜了妙淨之法，妙不可言。我們現在十大願王中，最容易修的那一支就是隨喜功德。那我們現在不隨喜功德只隨喜罪惡，那真可惜呀！你在任何情況之下，任何時刻，你用對了都可以增長這個功德。所以，特別先說一下，所造的惡呢？「總攝一切……」下面這幾句話，「應念此等所有過患。」他要我們懺悔的時候，首先我們應該了解，什麼叫懺悔？就對自己以前所做的事情懊悔：我怎麼這樣糟糕，做這樣不對的事情！因為你覺得以前不對了，那個時候，才談得到懺悔，現在我們常常說：「我慚愧，我懺悔」，你什麼慚愧，懺些什麼啊？他自己心裡還覺得很得意。表示我能慚愧，我能懺悔。那個是跟懺悔跟慚愧是了不相干，嘴巴裡面講慚愧懺悔，心裡面恰恰相反。慚愧的行相是自己覺得做的不對，欲治自己。但我們通常有這種毛病，自己講慚愧的時候，表示我自己懂得慚愧；那完全是高慢之心，南轅北轍。所以你真的要懺悔，一定要曉得我什麼東西不對，然後呢，懊悔這個。請問大家，懺悔的時候，你有懊悔的心情嗎？也許有懊悔。你懂的懊悔些什麼嗎？假定你不懂得，請問你懺些什麼呀？同時你懺悔不對的，一定有好的、對的標準擺在那裡，那時候你衡量得出來，才比出來，這個對的，這個是不對的，就像比那假鈔票一樣，一比兩張鈔票，很明白。所以你真正的懺悔，必然是把對的行相清清楚楚；錯的行相明明白白。然後那個時候，你曉得做對了有多大功德，做不對有多大的害處。你那個時候就是心裡面好難受、好痛苦，這樣叫懺悔。不是說，我現在每天拜八十八佛，拜多少遍，然後呢，拜什麼經，一字一拜，是有功德的。始終記得這個話，我這個話絕對不是說貶他，但這條路遠路，所以為什麼常常說，我們修很多功德是雜染的。你做對的話：為什麼他能夠一生取辦？概念都在這個地方。所以，圓教為什麼好，他一開始不是馬上叫你去修；開始先把那個理路分清楚，了解這個理路，這個行相很清楚，於是你做任何一件事情，你曉得這個對的，這個雜染的。雜染的馬上拿掉，這樣啊！因為這樣的關係，所以他一念可以擋得住多少力量，一天可以擋得到多少年，乃至幾百年、幾千年、幾劫就這樣。所以我們以後慢慢的在這個地方學下去。到下士道講完的時候，那重點的時候懺悔，那時候還可以，事先告訴你，假定你們學會了這個去懺悔的話，立刻見效，馬上見效。絕對不要說弄了個十年、八年，那個看臨終的時候，看看他到那個時候，他是不是正念分明？不，用不著，用不著別人來看你，你自己當下就清清楚楚。所以經上告訴我們，說你早晨修，你晚上就曉得，曉得什麼？進步了；你晚上修，明天早晨就曉得。何必等到明天早晨，當下修的一念，你已經很清楚了。所以積聚功德是如此，懺悔業障也是這個地方。你能夠這樣做的話，「至心」，那時候你就至心，真的，不會浮浮泛泛了。看見我以前做錯了，做了錯有這麼大的害處，你無法容受自己的錯誤呀！那時候前面講的話有道理，就像拿那個法鏡一照，照你面孔上的黑點，照到面孔上的黑點，最多叫人家看一看，說你怎麼黑的？現在你照到身心上黑點的話，這個地獄的猛火就等在這個地方，你簡直受不了！這樣啊！所以，一定會至心。現在所以不至心，為什麼？不懂！叫我們受一點小小的痛苦，頭就痛了，眼花了。身體好好的，吃的什麼不營養了，大家都受不了，難道你受得了地獄的痛苦了嗎？說來說去無知！所以我常常說，我們修了半天，修「我」，那裡修什麼佛法？修佛法容易極了，因為修個我，所以是難得不得了，道理就在這個上頭。心就是提不起來，我要想打坐，為什麼心這麼亂？要想念佛為什麼念不起來？下面都會給我們答案，你能夠這樣做：「昔已作，斷其增長」以前做的一定可以切斷，未來的一定擋住，那個時候擋住了。這個不再來了，然後你淨除他的話，拿掉多少，就清淨多少。不會像我們現在這樣。修了半天是的，說不定你賺了三塊五塊，可是你貼出來的本，三、五十塊，乃至三、五百萬，你還自己不曉得，這真是冤枉。因為這樣，所以我們念佛也好，拜佛也好，一聲佛號種在這裡，說經過無量無邊劫，那個時候證個羅漢果，想想真划不來。差別在這個地方，不過這個地方，總則；細則，在後頭講。

【◎ 隨喜支者，「十方一切」等一頌。隨念此五補特伽羅所有善利修習歡喜，猶如貧者獲得寶藏。】

這個隨喜，十方一切……這個我一下記不住了，你們記得住嗎？這個隨喜支，「十方所有世間燈，最初成就菩提者。」就是這個，那就是下面這個五類，對，沒錯，就是這個隨喜。那麼這個隨喜支下面會告訴我們這個隨喜，這個地方好像單單就外面，實際上呢，自己也包括在裡頭。自他都在隨喜，固然佛菩薩等等你隨喜，還有你自己做對了你也隨喜。妙了，做錯了是懺悔，做對了隨喜。我們任何時候，不外乎做錯跟做對兩件事情，並沒有說這個時候，既不錯也不對，沒有這件事情，沒有中立的。當你迷迷糊糊在痴痴呆呆，這個無明當中，就是錯的時候；雖然是無記的，浪費、損失生命就是個錯誤。所以你一切時都在增長功德，或者懺悔業障；然後你把增長的功德、懺悔業障，再加上隨喜，所以任何時候，至少可以得到兩樣完完整整的功德。下面是

【◎ 勸請轉法輪支者，「十方所有」等一頌。謂於十方剎土之中，現證菩提，獲得無著無障碍智，未經久時，變爾許身，勸請說法。智軍阿闍黎作「現證菩提」而為解釋。】

在下面，就是這個請佛住世那一支。那麼這就是剛才唸的：「十方所有世間燈，最初成就菩提者，我今一切皆勸請，轉於無上妙法輪。」這就是請轉法輪。那麼這個請轉法輪，在這個地方，他這位，這個大祖師，解釋的「現證菩提」來說，實際上呢，分證也可以，就是我們正式的修那個七支的時候，我們依意緣想，十方一切世界，這個法界是無量無邊的，所以現在現證佛果的這個佛陀也是無量無邊。這我們平常在任何情況之下還是可以，那怕這個法師，你勸請他，這也是請轉法輪。不過呢分證的，分勸，若權若分，一切時處都可以這樣；乃至於，勸請可以勸請自己：我在這兒馬馬虎虎懶懶惰惰的話，這個是損法；現在我如法去做，這不是轉法輪嗎？你只要正式的去做，對，法輪的特質，什麼意思？第一個，摧煩惱。就是你能夠把這個法，在你的身心上面，摧破煩惱，這個就叫做轉。然後呢？把這個東西再運轉到載眾生。把這個法帶到別人的身心上面，這個也是轉。如果你能夠這樣因地當中去做的話，最後的結果，就是你成佛啊！就這樣所以我們要懂得若自若他，若因若果，現在我們勸佛陀轉，也可以說勸果上的佛來成就我因地的心。剛才這種，你這樣的話，那正是我們因地下那個正因，將來感得佛的圓滿的果，這是「請轉法輪」。請佛住世呢，最後，這個第六支：

【◎ 請住世支者，「諸佛若欲」等一頌。】

「諸佛若欲示涅槃，我悉至誠而勸請，惟願久住剎塵劫，利樂一切諸眾生。」就是那個，就是請佛住世。

【謂於十方剎土之中，諸欲示現般涅槃者，為令發起一切眾生究竟利益，眼前安樂，故變無量身，勸住佛剎，微塵數劫，不般涅槃。】

這個也是緣想十方一切諸佛及勸。那麼在正修七支的時候，平常我們怎麼？很重要哦！我們任何一個行為，這個相應的就是勸佛住世，為什麼？請問佛一個人，住在世界上能唱獨腳戲嗎？唱不起來，我們要種種方式去護持。譬如說，我們現在最簡單的，這個道場吧！要想使那個道場成就起來的話，從最基本的開始，講固然重要，聽更重要！沒人聽，講它幹什麼？所以我至心的去聽，就是「請」，然後呢？聽完了以後，它法的特質是幹什麼？要想把那個法慢慢的宏傳開來，聽完了以後，如果是你不照著去做，那不是戲論嗎？法的目的不是這個，所以你凡是能夠這樣相應去做，所以我們在這個地方，常常跟大家說的，說我們在這裡常住做任何一件事情，都是為自己積累福德。大家不要說，我在家裡做這個事情，跑到這裡還做這個事情，那你錯了。家裡做的跟這裡做的完全不一樣，家裡做的這些事情，成就家業，增長世間的染污；在這地方做了以後，使得佛法住世，想想看對不對？請問沒有這個道場，沒有這個，佛法能住世嗎？那當然，一方面你這樣去做是請佛住世，一方面你還可以隨喜：我請佛來了，好！然後我自己做，好！所以你在任何時候當中，你懂得善巧用的話，那一個時候不在積聚功德呀？這個我們去做的時候，委委曲曲，嘴吧翹得老高，真是個大損失。你時間一樣浪費掉了，精力一樣浪費掉了，結果你心裡面呢，做這一種事情，你想多可惜。所以為什麼我們現在走遠路，就是這個道理；因為你的行，身體行為還是做了，所以這個種子還是，但是偏偏你那個意念不相應。所以你那個意念是錯的，跑到那個彎路上面，不知道彎到那裏去。好一點的，還可能人天；壞一點的，地獄。這樣啊！假如你能夠一下子轉過來的話，每一個地方就這麼好；所以你想乃至於掃地、打掃廁所都是，何況我們上殿、過堂。所以懂得了這一點的話，這個常住，這寺院，真是美不可言。這個是「住世」，下面呢「迴向支」。

【◎ 迴向支者，「所有禮讚」等一頌。】

那是「所有禮讚供養佛，請佛住世轉法輪，隨喜懺悔諸善根，迴向眾生及佛道。」在我們十大願王當中，這個有很長的一段，：常隨佛學、恆順眾生、普皆迴向，都在裡頭。那麼他現在呢，總攝起來。

【以上六支善。】

把上面那個六，

【表舉所有一切善根，】

的的確確，上面是所有的善根，通通包括在裡頭了。

【悉與一切有情共同，以猛利欲樂迴向令成大菩提因，永無罄盡。】

把上面的所有的東西，收集起來，迴向於什麼？迴向一切有情，共同的，包括我在裡頭。以「猛利」的「欲樂」，這四個字，注意，前面已經說過了；平常我們為什麼沒有力量？心裡面就是鬆鬆懈懈的，浮浮泛泛的，就這個樣。是！這個就是無始以來的習氣，這是等流心識，就是提不起來。所以儘管你在這裡浪費了你的生命，一點小小的善因，但是不能結善果的就在這裡。所以你在任何時候當中，那個心就很猛利的在那裡，全部精神去做。那你能夠這樣去做的話，行了，行了。那麼，這樣去迴向，這是大菩提心；平常我們迴向的時候，迴向菩提、迴向眾生、迴向實際。所以因為這樣，所以說，恆順眾生就是迴向眾生；常隨佛學那個也就是這個迴向菩提；最後的普皆迴向，也可以分，也可以合，是迴向實際。

【如是了解，此諸文義，意不餘散，具如文中所說而行，則能攝持無量德聚。】

就像我們上面所說的這麼了解，了解了以後，這樣的文，這樣的義，徹底了解了，這個義是什麼意思啊？這個內涵說些什麼？這個內涵：你如果真正了解了那個猛利欲樂去做的話，那個就是你相續跟他和合的時候，這個是真正重要的。假定你那個相續，身心跟這個你所唸的和合，你所唸的這個文字了解，那個是心裏面跟他相應的話，是無量無邊的功德，不得了的功德。是，所以現在說求一個往生，哪有去不了的事情？道理就在這個上頭。所以它告訴我們「意不餘散」，不要讓他漏一點點；那麼這樣去做的話，能夠攝持無量德聚。所有的功德通通包含，這個是說明，在下面解釋：

【此中禮敬供養勸請請白隨喜五支，是為順緣，積聚資糧。】

原來是禮敬、供養、勸請，這個請白的話，那就是請住世等等，隨喜，這個五樣東西。「順緣」，是「積聚資糧」的，懺悔是。

【悔者是除違緣，淨治罪障。】

懺悔一定是要把那個現行擋住，不讓他再來。這是所以剛才我特別說的，你懺悔要曉得懺些什麼；假定你不曉得的話，那個病根始終在這個地方，你根本沒捉到病根，你弄他沒用。就像你堵那個漏洞找了半天，那裏漏了你不曉得，你說堵了半天，那不行。所以這個我們常常說的蒙古大夫，蒙古大夫，這句話，他有一個笑話，有個故事的。說這個人，他跑得來，跟你醫病。你身上生了一個瘡了，他就弄點石灰塗塗，把你那個瘡塗塗好，然後呢粉粉，塗得皮膚一樣：「好了，好了。」有沒有用啊？一點沒有用，那個病根都在這個地方。所以我們那個懺悔都是這樣，只求表面好看「他好了，他好了，沒有問題。」那個病根在這個地方，發作得更嚴重！所以這樣的話，罪障淨除不了。

【隨喜支中一分，於自造善，修歡喜者，亦是增長自所作善。】

剛才己經說過了，對自己作的善隨喜也可以，對別人也可以。

【其迴向者，是使積集，淨治長養諸善，雖極微少，令增廣多。】

迴向有非常特殊的功效：平常我們，上面所說的，不管淨除罪障也好、積聚資糧也好，乃至於增長這個善根也好，平常那個善很小；你如果能夠迴向的話，他把很小的東西呀，繼續的增長，乃至於增長到無盡，這一點是非常重要。不過這說到這裏這個，說「迴向」兩個字，講好容易，做的話，對我們現在來說的話，不大容易。不大容易的原因：不曉得，不曉得怎麼個迴向法，我們不能說不曉得，每次完了以後說：「迴向忘記掉了。」大家站起來唸他四句個八句，你不能說他不曉得。但是真正身心相續和合嗎？不曉得怎麼去和合法；就這一點來說，還沒有。你身心真的和合了，那個功德就增長無盡；從這樣的十大願王開始，小到隨便念一句佛號，都是這個。所以念佛的時候，為什麼我們要加一個「南無」兩個字？這個「南無」兩個字，這個迴向的意義就在裡頭，就這麼不可思議，這個道理以後再去說它。

【又使現前諸已感果將罄盡者，終無窮盡，】

妙啊！現在既然因地當中使你增長無盡，就是你以前造的這個因現在感了果，快要盡的話，因為你這樣迴向，又繼續不斷的增廣無盡。

p. 45

【總之攝於積集淨治增長無盡三事之中。】

把上面這個七支或者十大願王，包含起來，變成功三個項目：第一個項目呢，淨治罪障；第二個呢，積聚資糧，但是，平常我們這樣做都是有盡的；他現在加上一個迴向，是增長無盡，這個才是究竟決定勝的特殊，這裡也就是只有佛法的特質。請問，你現在所有的罪障，認得了從根本上拔除；然後呢一切的功德在這地方圓滿的積累；又把這件事情增長無盡，還有沒有其他的事情要做啊？沒有啦。這樣：而下腳第一步就是我們現在最後圓滿的時候，當然成佛，所以這個導歸極樂，不一定單單指我們現在這個狹義的西方極樂世界，也是廣義的，為什麼？西方極樂世界，佛號叫什麼？無量光壽。「無量」表示不是窮盡的；「光」是智慧；「壽」是福德。福德跟智慧兩個徹底圓滿的時候是什麼？圓滿佛，十方一切世界，沒有一個例外，都是這樣。這個地方叫做淨土，所以我們現在，你這樣去做法的話，這個要到達的地方，就是每一個人最後的境界。所以，在華嚴上面，他的境界─迴向，在這個華嚴當中出現，同樣的華嚴當中出現的這個極樂世界，跟阿彌陀佛出現的極樂世界，有這麼一點差別：說他同，狹義跟廣義是一樣的；說他不同，狹義跟廣義不一樣。這個我想我們了解。很簡單的一個比喻：我說我是人，反過來說，人必須是我，可以不可以？「人必須是我」，那你們呢？好啦，天下只有我是一個人，你們都是鬼怪，這個就是犯了什麼？狹義跟廣義不分，不辨之誤。我是人沒有錯，你們也是人。所以廣義的當中我是其中一個，這要辨別得清楚。是，阿彌陀經是進入這個的一個最善巧的方便，沒錯，但是裡邊有這個的差別，這裏隨便一提。那麼這個是第五支，說：如果說，你條件不具足，修這個，修了這個以後，是不是馬上就有皈依？不，還有一支。

【◎ 次令所緣明了顯現，供曼陀羅，應以猛利欲樂，多返祈禱，】

因為你經過了第五支這個修習以後，所以你皈依的時候，皈依得起來了。現在皈依三寶，當你念頭一轉，佛就現前；你要皈依極樂世界阿彌陀佛，現起來了，清清楚楚明明白會看見，這麼個好法。是不是就這樣？不，不就是這樣；如果你就是這樣的話，那是走的什麼呢？一般來說的話，這個就是中、下品的發心。所以在這種情況之下，儘管你說哦我想成佛，有很多人到了極樂世界，就先證二乘果，為什麼？就是他因地當中，發的是中、下品的心；現在這地方因地當中不是，要發上品心。你看見了佛以後，然後那個時候，說「供曼陀羅」曼陀羅，我們稱它為壇城，就是諸佛的壇城。換句話說，表示最圓滿的一個報土，那時就供養它，那個曼陀羅，因為是我們觀想的，這個阿底峽尊者傳上面有。所以當年印度，尤其在密教裡邊，實際上，那個大乘裡邊己經有了；就是重要的時候，他往往，比如說懺悔，或者什麼，隨時隨地，不一定是懺悔，乃至於求什麼東西。我們現在供養，他現在除了這個供養：一般我們的供養，我們凡夫是有上供養；然後呢我們因地當中就學這個無上供養，學無上供養就是剛才供這個東西；然後就是把我們的三千大千世界，乃至於佛土，一起供養。所以這個是一個儀軌；然後呢，怎麼去觀想。觀想起來以後，最後「猛利欲樂，多返祈禱；」供養了以後，說你求什麼呀？你為什麼要皈依？為什麼要供養？我要求這個，這是我們希望的。

【謂：「惟願加持，從不恭敬善知識起，乃至執著二種我相，所有一切顛倒分別，速當滅除。】

這個是違緣，是逆緣，淨除它；說希望諸佛菩薩加持我，把我一切的罪障通通淨除掉，那麼，一切的罪障從那裏開始啊？從不恭敬善知識開始。為什麼從這個地方開始？因為修學佛法的根本，先要依止善知識；你如果說有不恭敬善知識的話，對不起，你根本在什麼地方你沒摸到。你遇不到善知識，絕無可能修學佛法，這一點我們要了解，所以第一個要除掉。最後你要達到的目的是什麼呢

【從敬知識，乃至通達無我真實，所有一切無顛倒心，速當發起。】

把它反過來，逆緣是淨除，勝緣呢增長。

【及其內外一切障緣，悉當寂滅。」】

除了這個以外，還有其他的相關的所有的障礙因緣，通通祈求佛菩薩加持，把它消除。

[23b]


菩提道次第廣論講記 第廿四卷 A面

日常法師

祈求佛菩薩加持把他消除，能夠消除掉了那麼自然而然，你修起來的話就非常容易，非常容易。所以這個一段就是什麼？我們正修的時候的前行，前面旳準備，因為你有了這準備，所以到那個時候你做下去，馬上見效，平常我們現在總覺得，好像這個講講沒用，打七是比較好一點，是沒有錯，就錯在什麼呢？這個次第不清楚，很多人匆匆忙忙請一個假，跑到那個佛堂裡面去，然後呢第一天規矩怎麼樣，第二天，等到你摸熟以後，準備回家去了，回去了還覺得好高興哦，我打了一個七，實際上真的相應嗎？不一定。如果你真的有這個準備的話，事先準備好了，跑到那佛堂裡一天下來，馬上見效。所以祖師們有很多這種公案，是要大徹大悟，何必那樣，他很快，只要肯來，我一定能夠使他得到什麼利益，很高的利益都得到，何況我們現在小小的，根本的原因就在這裡，那我們現休息幾分鐘。下面再繼續。那麼前面這個基礎有了，有了這個基礎以後，我們就正式的修行。所以叫正行，你把這個基礎建好了，這樣上去，馬上見效。平常我們造房子也一樣，如果我們畫一個草圖，畫了半天，還在那紙上面，如果我們在工地實際上去做的話，你基礎建好了造上去，馬上見效，馬上就上樓就現起來了，現在我們修行也是一樣。假定說你把每一個次第弄對了，基礎做好了，那個時候你做的時候，一樣的馬上見效。所以說，你任何一個時候，正式修了，前一秒鐘修了，後一秒鐘你覺得多了一秒了，再下面一秒你又覺得又多了一秒了，這樣見效法，這樣快速法，這樣踏實法！他絕對不是什麼虛虛浮浮的，那麼我們現在看，這個修是怎麼一回事情。

p. 45 (5)

【正行分二，① 是總共修法，② 是此處修法。】

這個總共修法，就是把整個修行的這個大綱都是在這個地方，短短的一段，把我們整個以後要走的路子的原則，統統在那個地方提出來了，統統提出來。但是也不要把他單單看成這一段，前面那個準備如果沒有的話，這一段話沒有用。還有呢，就是這一段話跟後面那個話連接不起來的話，不圓滿，這彼此間必定有關連的，這個我們要了解。現在看目前，

【今初】

就是現在呢，對修這件事情，怎麼一回事情？

【◎ 所言修者。謂其數數於善所緣，令心安住，將護修習所緣行相。】

就這麼一句話。這修是什麼呀？「數數」，就是不斷的，不斷的不斷的，不斷的幹什麼啊？「將護」，保護我們所緣的行相，什麼是緣？緣的相是什麼？「緣」就是平常我們說，猴子攀，攀那個東西，那個手就緣樹，古來人說文言叫緣，現在我們就抓住，就是這樣，那個手去抓住的是外面的。現在呢，我們心也抓住一樣東西，就這樣，那個心抓住這樣東西的這個狀態，那個就是心裡的行相，就是你的心裡行為，那個相狀就是這樣，那文字很清楚。然後呢，我們內心上面的狀態也應該很清楚，平常我們理論上面都是說，我，我們現在所以眾生為什麼啊？兩種執，執的意思就是攀緣的了，你把握了把住。緣什麼啊？緣我、緣法兩樣東西，所以現在我們修的時候去掉他，對不起啊！他並不是叫我們去掉，還是要緣，緣善所緣的，不過，以前我們所緣的是惡的。所以他這個修行一定的次第，就是說，以前緣的是惡的，這個惡的特質是什麼？遭到自他惡果的，善的是自他善果的，那麼這個善是一步一步慢慢的上去，從增上生然後決定勝，把我們現在的心裡所緣，心裡所緣，這個就是我們心裡的行，受想行識的行，那個行的時候這個樣子，這個就叫做行相。文字是這樣，然後呢我們的概念，然後最後實際的狀態，我們要很清楚很明白，我們現在的心理行相是什麼？慢慢，慢慢的瞭解，在癡相當中。癡相當中的特徵，你說不上來是好是壞，就是糊里糊塗、癡癡呆呆。當他生起比較猛利的狀態當中，那有兩種，有一種呢，就是歡喜的方面，貪的現象；有一種方面呢，不歡喜的排拒，瞋的行相。如果說諸位，仔細的一檢查，馬上檢查得出來，沒有一個人例外的他會感覺到這個東西，而這個能夠感覺到的這個特質就是人。三界當中，六道當中，「人」最強烈、最有力。所以只有人道當中能修的原因就在這個地方，這個我們要瞭解。當我們看見一個仇人來的時候，你一看見那個心裡面火氣就來了，就這樣。然後你看見好吃的東西的話，一看見你口水就流，就是這個樣。有的時候你沒有看見，自己的心理行相，應該這樣說，就是你沒有注意到，好像你心裡還沒有動，細的地方早就動了，你們可以自己不妨試一下。我告訴你我一個經驗，有一次，我就陪一個人去拍那個Ｘ光照片，那個照什麼？照胃部，你們曉得照胃部Ｘ光照片，先要吃一點東西叫硫酸鋇。如果那個Ｘ光透視過去的話，那個通通照不出什麼東西來，吃那個硫酸鋇以後那個Ｘ光片走不過，所以那個硫酸鋇映出來那個影子，因為一定跟我們的胃壁靠近的對吧？所以那個硫酸鋇的影子的外圈你就看出胃的樣子來。那天我去照的時候，我就站在那個醫生後面去看，那個醫生忽然就問那個病人，說「你平常歡喜吃什麼啊？」然後呢這個人去想，想了個半天，醫生也不問他了。我就奇怪，這個醫生為什要問他一句「平常歡喜吃什麼啊？」後來那醫生就旁邊敲敲我，指示那個東西，一看，那個時候我就發現了，發現什麼？在前面那段時候，他因為腦筋裡沒有想，所以那個胃，就在那裡不大動，不大動的話你就看不出，因為這個死的嘛！所以在那個照片上面看不清楚，他就問他說你歡喜吃什麼，他想沒有想出什麼東西，那個胃就馬上就咕嚕咕嚕動起來了，動得非常厲害。當時我也不大懂，一直等到後來學了佛了慢慢的、慢慢的就感受到，將來你們自然會有個體驗，譬如說我們常常說，不要去貪，但是你在飯桌上面，要想不貪擋不住的，我想我們大家都有這個經驗，為什麼？因為這個時候，這個行相已經非常猛利了。所以平常人家說，這個漏洞要補小的，等到大漏洞來的時候，你一點辦法都沒有。我們心裡行相也是這樣，那個很小的時候，我還感覺不出來，等到現在我們跑到飯桌上那很粗猛了。我現在回想起來，那個典型的例子就這樣，他問他：「你歡喜吃什麼啊？」他想了半天，腦筋一動，這句話一落到他那個耳識當中，落到那意識當中，那個就咕嘟咕嘟的就動起來了。然後呢他的確想吃什麼，可是那個時候還可以擋得住，假如你把那東西擺在那裡，有的時候他還可以擋得住，假定說吃飯的時候擺在那裡就擋不住了。這個地方經過很長一個步驟，慢慢的我們會把這些事情都要說得很清楚的。所以我這個地方特別點醒大家，現在我們不要單單看那個文，你要認識你心裡的行相。現在我們的心裡行相是什麼啊？瞪大了眼睛看那個黑板，看那個講說的這個法師，這就是我們的心裡行相。如果說旁邊跑得來一個人，打一個閒岔，大家回過頭去，幹什麼啊？這個就是你的心裡行相。不談不注意，一談你馬上清楚了，然後呢，平常我們心裡的行相跟無明相應的，貪瞋痴三毒，現在要把他改過來，就這麼，所以修，沒有別的。什麼叫修啊？修改以前錯的，所以說受想行識。那麼為什麼要修行呢？不修那個想，不修那個受呢？不修那個前面那個色呢？答案在下面，我現在先問你們，考考你們，大有關係哦！他每一個字有他的特別定義，所指的行相一點都不能錯，這句話我先告訴你們，那麼現在說這個是善的，這個惡的，我了解了，把他改過來，修改過來。可是，因為他的無比的習性，無始以來的習性擺在那裡，所以你不斷的去保護他，「將護」的意思就是保護他，不斷的修、練習，練習這個事情。他以前那個心，一天在散亂當中，或者緣這個，現在呢你要把那個心裡從惡的拉過來，使得他安住在這個善的上面，能夠不動，像你所希望的要他怎麼樣就怎麼樣，就是這一件事情。你現在想念個阿彌陀佛，你想觀想一個阿彌陀佛，以前我們念的是念什麼啊？不是貪就是瞋就是痴，現在不要這個，要念這個無量的光、無量的壽，然後呢練習這個東西，他不聽你招呼，你不斷的把他拉回來，安住在這個上面，讓他不動，對不對？是不是？就是這個，不管你用那一個功，你說參禪的，不，參禪的我不是觀這個，觀另外東西，說念佛的是誰？什麼是你明上座本來面目，一歸何處？萬法歸一、一歸何處？然後呢趙州說：什麼是個無？總之一句話，以前緣這個三毒相應，現在是緣這個。說教下，另外有一套。實際上真的說起來，教下那一套，高明極了，善巧極了，不過我們因為沒有得到完整的教授，所以都不知道，在文字上轉。本論下面都會告訴我們，就是這麼一點事情。下面的解釋，為什麼我們要這樣去做呀？那解釋來了。

【蓋從無始，自為心所自在，心則不為自所自在。】

因為我們無始以來的習性，為什麼啊？我們這個心，我們這個希望的，謂心，這個心就是我們的識心，要了解，就是我們的識心，我們說心猿意馬的心，就是我們流轉生死那識心，無始以來都是這個東西，自在，他要怎麼辦就怎麼辦！他要睡覺了，你要他提也提不起，就是提不起，到說要睡覺的時候，你要他該睡覺，他又睡不著，那時候你又苦惱。你說現在曉得了不要貪，他就是擋不住，叫他不要發脾氣，他又不行，我們偏偏平常就是，都在這個時候，所以我們無始以來為這個私心所自在，你要想他聽你招呼，說要念佛他念不起來，要他參禪他參不起來，要他定他定不下來，所以說心不為自所自在，你自己做不了主。這我們顛倒，這個明明自己做不了主，偏偏我們說做得了主。我是什麼啊？主宰，我就是能主宰的嘛，說起來真可憐，這個實際上狀態，他不但不聽你招呼，還糟糕的是他所去的方向是什麼呀？

【心復隨向煩惱等障，而為發起一切罪惡。】

這個才是真正嚴重的地方呀！他那個識心，一天到晚跟著什麼啊？跟著煩惱在轉，這是一個最大的障礙，煩惱的另外一個名字─無明，無明的行相，貪瞋癡，乃至於見思，十鈍、十利、一百零八等等，開合不同。由於這個煩惱，造了惡業，種種的罪過，都從此而來，原因就是這樣，否則他好端端的修他幹什麼？蠻好嘛，就照他去做。他因為不好，所以要修改。

【此修即是，為令其心，隨自自在，堪如所欲，住善所緣。】

它因為錯芳，所以你要修改他，修改他什麼啊？使得這個心識，能夠聽我自己招呼，想我所希望的，「堪」是能夠，能夠想我所希望的，希望什麼啊？「住善所緣」，簡單極了，就是這個，你為什麼要使他「住善所緣」啊？因為你緣在善的上頭的話，就感得善果報，真正說起來，修學佛法，的的確確是世間所有人的共同目標，大家總覺得，你們這些迷信，說這個話的人這些人糊塗，大糊塗！請問你不妨問他，你在這裡忙幹什麼啊？他要求快樂，怎麼快樂？這地方告訴你快樂，這個是真正瞭解了，沒有一個人例外的，他一定選這一條路，修學佛法。所以說佛法的的確確是天下最偉大的教育，而且也是唯一正確的教育，就在佛法當中，其他地方沒有，告訴你怎麼得到快樂，告訴你怎麼去掉痛苦，這不是世間所有的人共同的嗎？豈但是人，所有的有情。那麼上面告訴我們，下面這個話，重要，上面那個正出，他的那個內涵，所謂立，還有呢，下面有些錯誤，我們往往犯了個大錯誤，這個要把他拿掉。

【此復若隨，任遇所緣，即使修者，】

就是我們普通的狀態，那麼我們說修了，那我去修吧！於是碰到什麼你就修什麼，「任遇所緣」，就是我們眼前碰到的，你就去修去了，在這種狀態之下，害了，下面告訴我們。

【則於所欲，如是次第，修習爾許，善所緣境，定不隨轉。】

在這個情況之下，我們是急急忙忙的去做，你要想快一點成就，但是產生的效果是什麼啊？不行，所以說對於在這種狀態的，這麼對於你所希望的，你所希望的他特別加一個「如是次第」，因為你所希望的，一定要有層次而來旳，因為你隨遇所緣，你不了解，真正的去忙了。應該修的內容，要照著這個次第要修這麼多東西，這個「善所緣境」，你把握不住，你弄錯了，所以他一定生不起來，「定不隨轉」，這個他的文字這樣，我們不妨現在想想看，我們每個人經驗，我想參禪，參起來了嗎？我想念佛，念起來了嗎？我想懺悔，有效果嗎？就是不行，我想大家都有這個經驗吧！你希望念得一心不亂，偏偏要亂！你要想觀佛，偏偏觀不起來！你要他不貪，他偏偏要貪，你要他不發脾氣，你就是忍不住，為什麼？就這個，你要所希望的善所緣境他定不隨轉，他不是用懷疑，他就告訴你一定辦不到，善知識告訴我們的話，原因為什麼啊？就是前面一句話，「任遇所緣」，我們碰見一點，我們覺得對了，修行了，不過這裡要說明，到最後這個效果還是有的，這是轉了無量無邊劫以後，那時遇見了佛，他跟你講了，成功了。可是要曉得，那個時候跟你講了還是什麼啊？還是把完完整整內容告訴你，你還是如其次第，那個時候才成功。中間經過這麼大個圈子，幹什麼啊？走了冤枉路，白吃辛苦，假定說到那個時候，你坐在那裡，那個羅漢果也好，這個佛果也好，天上掉下來，他說不定說偷一個懶，要去修很麻煩，坐在這個地方等到那個時候從天上掉下來了，我就不妨等他一等。不是的呀！你到那個時候還是要如此這般一點都不能少的，要照著去做，請問你為什麼現在不做？一直要等到那個時候，吃盡了無比的冤枉苦頭才做。很清楚很明白，不但是理論如此，你回憶一下馬上曉得了，這是千真萬確的事實！所以我說到這裡我隨便一提，你們在座後面幾位剛開始的時候，沒有吃過苦頭，有很多還不一定瞭解，吃過苦頭的人到那個時候才一想，清清楚楚，有的人出了一年家，有的人出了兩年家，所以我今年夏天碰見了出三十年家，還是這個樣，就是你所希望的得不到。他不是馬馬虎虎，不是在外面流蕩，關在山裡面自己弄了一個茅棚，在那認真的修，大家都說這個人是個修行人。就是沒有得到正確的次第，他所希望的「善所緣境」是「定不隨轉」，拿我們的現在的話來說，你要想念佛的話，要想得到心定，要想一心不亂，這偏偏散亂、昏沉，這樣。下面不但如此，眼前得不到還是小事，還有個大毛病，這個毛病可怕。

【若從最初令成惡習，則終生善行，悉成過失。】

你一開頭養成功了這個習慣？這個是什麼習慣，惡習慣，下面的惡習慣改不過來，儘管你的發心是好的，你希望是好的，但是一點結果都沒有，一生就這樣的空過，終生善行悉成過失，都錯的。這個地方只告訴我們一生，就實說起來，一生下面又一生，下面又一生，你如果這個地方不改過的話，他生生世世繼續下去。在這一點，也容或我們懷疑，我現在可以當下指出來這個情況。我們平常稍微了解一點的教理的人，大家都了解，我們這一生所以感得現在的狀態是什麼？宿生的因哪，由這樣的因感得這生的果，宿生的這個異熟因感得這個異熟果，宿生的等流因感得這一生的等流果，關於這一點我想大部分的人還聽不懂。這兩個什麼意思？異熟因，就是你那個時候造了善惡之業，感得這一生的人身、天身、地獄餓鬼畜牲，這個！等流因，那你做的時候什麼狀態，現在這個心裡面又這種狀態現起來。假定我們宿生沒有感得這個業的話，我們這一生不會跑上那個出家的路，如果說幾百年以前，幾千年以前大家都說出家好，我們也是就說出家，現在這個社會上面人家都說這個迷信，你又大迷糊蛋，結果你就偏偏走這個路子，沒有一點特別的原因我想我們不會走，對吧？很明白，為什麼我們走了，宿生一定有這個原因在這地方，但是呢妙了！我們現在大部分走的說念佛，這個念佛這個法門又說萬修萬人去，你只要念就得，我們這一生所以碰見，不是這一生碰到的，前生就碰到了，從這個地方去想想看，既然這麼容易萬修萬人去，念了就得，我們也有這種因，為什麼我宿生不去留到今生？結果呢今生忙了個半天，有的是一年，有的是兩年，有的十年，有的三十年，還在那兒不曉得在那裡，不是很明白？這個是我們要應該要很警惕的地方，我們不懂得完整的教理，不了解教理所指的行相，自己還覺得蠻好在這裡修行呢！含含糊糊，你一旦真的了解了以後，你自己會著急得不得了，你沒辦法容你自己，那時候你就對了，所以現在我們常常覺得我還是修行，現在我看看的話，只能這麼說，好啊！種點善根，好啊！我在那兒隨喜，這個善根再不再發芽、再不再現行啊？那值得我們痛哭流涕，所以這個地方，這句話大家記住，「一生善行終成過失」，那麼要怎麼辦啊？告訴我們。

【故於所修諸所緣境，數量次第，先須決定。】

第一件事情，對於你要修的這個內容，對於你所修的「諸所緣境」，整個的內涵不是單單的一點點。我們現在或者說修念佛的，好像很簡單，只依阿彌陀佛，不那麼簡單，正行是如何？助行是如何？信願行，信些什麼？願些什麼，都要曉得。然後你在家怎麼弄？出家怎麼弄？敦倫盡分，在家敦些什麼倫？出家盡些什麼分？就是那麼一個念佛法門，尚且如此。跑到廟裡面的那個常住，然後我們從早晨開始到晚上，這麼多的事情，都要應該了解，簡單的念佛是如此，何況其他的？沒有一個例外，所以說「所緣境」他的內容是什麼？「數量」，這是質跟量，包含整個的內容，如果說這個質不對的話，那個根本不談，所以「數量」兩個字實際上呢也可以說，質，就內容體性本身絕對沒有錯，然後呢量要圓滿。這個兩個夠不夠？不夠，還要「次第」，對於這個，事先先有圓滿的認識，「先須決定」。我們就要去燒飯了，那麼簡單啊！燒飯，當然你說，今天要燒飯用米你一定要弄對，這個米弄成麥這個不行的啊，就算同樣的米，稻都不行，何況是其他的，佛法裡面常常就蒸沙煮飯，如果這個質不對的話，你載一大鍋的砂子擺那裡蒸，沒有用，所以這個質要對，對啦，然後你就去煮。這裡人有三十個，你燒了一碗飯，沒有用，量還要對，少了固然不行，多了也不好，然後呢次第還要，這個前面已經說過很多了，對這個事先要決定，決定裡邊是一個學問，不是我們今天說聽懂了，沒有決定，根本沒有決定！因為你真實修的時候，那個真正重要的關鍵在修的時候，所以你現在聽的時候你聽懂了，聽懂了你回去的時候，你心裡還是含含糊糊，那個沒有用，這個主要的要到後面講，所以什麼叫決定？就是當你坐下來念這個佛號時，什麼東西都動搖不了你，我想我們大家都有這個經驗，在這個環境安安靜靜是蠻好，煩惱來的時候擋不住，為什麼？佛號他主要的目的是對治煩惱，煩惱生死的根，佛號是出生死的，請問你這句佛號擋不住煩惱，有用嗎？假定你對前面的能夠決定的話，跑到那個時候的煩惱來的，拿起來，一下，煩惱消於無影，所以古人說，這個東西放在手上像金剛王寶劍一樣。佛來佛斬，魔來魔斬，為什麼啊？那個東西拿起來他不管你任何東西來動不了你。這個所謂佛魔兩樣東西，廣義的你要了解，順好的，使你引發你貪心的，不動，逆境發你瞋心的，不動，這個叫佛來佛斬魔來魔斬，那個時候就是你決定了，然後你安住在上面，不管什麼東西都不動搖，這樣做，現在我們決定了嗎？所以你說聽懂啦！我要去修了，阿彌陀佛，還沒有，那麼，要什麼呢？這個裡邊的次第，還有一步一步上去，這個決定好了以後，下面還有文章。

【次應發起猛利誓願，謂如所定，不令修餘。】

那個時候了解了，清清楚楚，明明白白，那個時候要修了，修的之前還要什麼？發一個「猛利誓願」，為什麼要這個？平常我們碰見一點小事情就動搖了，要有了這個猛利誓願，在任何情況之下決不動搖，那個時候才是。所以我們現在一開口就說我們一門深入，真的一門深入了嗎？那求之不得，現在我們普通的狀態，一種狀態，門外空轉，不得其門而入，門在那裡不知道，自己在那兒跑得很起勁，一種。還有一種呢，原地踏步，踏了個半天，自己覺得跑。

前一頁(23b) [24a] 下一頁 (24b)


菩提道次第廣論講記 第廿四卷 B面

日常法師

原地踏步，踏了個半天自己覺得跑，在這種情況之下，一天到晚被那個境風在轉，不知道。你必定前面曉得什麼是轉的狀態，什麼是不轉的行相，內心當中很清楚很明白，然後呢那個時候雖然決定了，外面強烈的境風來的時候你還是擋不住，所以我發願一定要這樣，任何情況之下決不動搖。其實這個不但是這裡，我們不妨看看天台智者大師寫的小止觀，那個小止觀叫童蒙止觀是嗎？那個小孩子，初機第一步，他也告訴我們，到那個時候你真正的前面的準備好了，然後發誓願，決定要這樣下去。如果看過小止觀的一定有這個印象，沒有一個例外的，好，決定不動搖，「修如所定」，就是前面決定的，「不令修餘」其他的不動他。是的，的的確確是一門深入，你是摸到門了，然後是登堂入室的時候。現在我們真可憐，在門外空轉，還自己覺得我在那兒一門深入，浪費一生事小，生生世世在那地方空流轉。我想起了這件事情，我覺得若干年以前，快二十年了那時候我剛出家不久，有一個地方有一個法師跟我說，現在出了家什麼都放下了就是一樣─嘴巴，跟我說，當時候我聽了心裡面好像是似是而非之感，不大同意。等到我過了二十年以後，我覺得什麼都出了家，形式出了家了，什麼都沒放下，這張嘴巴是尤其放不下。我不曉得你們有沒有這種感受，為什麼？目標沒弄清楚，這第一個；第二個目標弄清楚了，內容沒弄清楚，不曉得怎麼去達到這個目標，所以從那個時候一直，後來我看得很多人很好的，他說起生死心很切，內容呢跟這句話是了不相干，所以我想起二十多年以前，我跟那個同修談論的這句話，現在真是感覺得內心很慚愧很痛苦，所以說把我的經驗告訴大家，你真想的話，這個毛病都指出來了，改過毛病就對，那麼是決定要照這個次第，那麼這個次第怎麼辦呢？

p. 45 (11)

【即應具足憶念正知，而正修習，如所決定，令無增減。】

那時應該具足，一點都不能少，什麼「憶念正知」四個字，整個的修行就在這四個字當中，一個念一個知，這個是正念跟正知，所以你正式修行的時候非常清楚，如果說你念佛的話，當下這句佛號清清楚楚、明明白白這個叫做正念，然後你也曉得自己在正念上面，那就讓它去，因為你有正知在，所以他如果說對的你讓它去，如果不對你隨時拉回來，這個叫做正念正知，但是這二個一樣東西，他是個大學問，一直要到最後講到奢摩他的時候詳細講，我們現在是聽見了照著去修，對不起，你有大善根很快上去，如果你沒善根，聽見了這個你去摸，怎麼摸就怎麼錯，這個大祖師們，每一個人的過來的經驗，沒有一個例外的，這必定要對這個每一個地方的行相了解得非常的清楚，而這個之前還要各式各樣的準備，到那個的時候的話，你那個正念跟正知這麼清楚這麼明白就提得起來，提得起來的就能夠成就，是應具足，憶念正知，這個是正修習，對了，如法的一點都不錯。下面又補了兩句，「如所決定」，像你前面所決定不要增也不要減，少了固然不行，多了也不要。這是個大學問喔！後面會告訴我們為什麼。那麼這個是整個的修學的全部的綱要，這個地方是個總綱，真正的細目，還沒有摸清楚之前，我們還談不上修。狹義的修談不到，可是廣義的我們正在修，我們整個的認識了解這件事情就是在聞當中，聽聞，然後呢？如何聽聞？如何思惟？如何照著去做？一步一步下去，那麼現在呢？進一步說。

【◎ 此處修法者。】

那麼現在我們這裡修什麼呢？這裡是告訴我們對善知識修淨信心，這件事情，這個事情怎麼修呀，告訴我們了。

【先應思惟依止勝利速成佛等，」正面的「及不親近所有過患，謂能引發現法後世諸大苦等。】

一步一步來，說明一下，說我們現在這裡了解了這個修行的方法，那麼現在我們要修的，換句話說我們現在所緣的行相是什麼？就是怎麼樣依止善知識，啟發這個信心，決不動搖等等，它告訴我們這個方法，先思惟依止善知識的殊勝利益。這個殊勝的利益，它舉一例說，很快能成佛等。假定說，你能夠想到這一點，一下心裡面就能夠把握的住，可以，不行，那找其他的，總是找跟你自己相應的這種。他主要的目的在什麼？如果你跟他相應了這個概念能夠生起來的話，他有強烈的力量，他會引動你，一心一意去求這個事情。雖然我們在佛法上面容或還沒有，但是我們每個人都有這個能力，而且很強盛的這個能力，你只要把這個能力稍微轉變一個方向求佛法馬上成功。這個能力是什麼？就是你的好樂要求的東西。譬如說我們現在聽說什麼地方有一個大法師，這個法師好了不起，或者說這個地方打七怎麼好，或者這個東西怎麼好，你心裡想我一心一意要去求他，我想我們大家都有這個經驗吧！在學校裡念書的時候，這個美國好，大家想留學；然後年紀稍微大一點的話，男女之間，做夢也要夢到她，我們大家都有這個經驗啊！千真萬確的事實！為什麼啊？它有殊勝的好處在。我們是不是每一個人都有這個力量？有嘛！可惜的是用錯了，現在你只要把它改過來。它改過的一個方法還告訴我們思惟，關於這個道理後面會詳細講的，所以我這裡原則告訴你們，你了解了原則，下面懂得了方法，一定做得到。到現在為止，在座的大部份，這個方法還不懂，所以到現在為止雖然去修還沒用。我們不急，一步一步的深入。那麼這個是前面拉的力量，容或夠了，但是後面還要一樣，推的力量，有的時候我們好像向後面退，他就告訴你，如果你不親近善知識有些什麼害處，這個害處能夠引發現在的、後在的大苦，你一想到這個，你就不敢不去親近，所以後面有推的力量，前面有拉的力量，哪有不成功的，決定可以成功。同樣的道理，佛法上面雖然沒有這種感受，但是我們心裡這個能力是千真萬確，譬如說這地方一杯毒藥叫你吃進去要死的，當然我們不要去吃；或者說這個毒藥的話，風吹的話馬上吹過來讓你中毒的，你趕快逃都來不及，一定是這樣對不對？叫你來不可以，這是後面推的力量，當你想到親近惡知識對你有那麼大的害處的話，你一碰見他躲得遠遠的。這個就很容易了，所以記住這個地方現在我真正重要的事情，就是做這二件事情，什麼是惡知識？不信，如果他不信的話，這個信字不是普通的，什麼是善知識？他能夠淨化你的就是這個，我們修的也是修這樣。那麼，有了這個前面拉的力量，以及後面推的力量，這個力量是有了，那麼正修的時候修什麼？修：

【次應多起防護之心。】

防護以前錯的不要，以前錯在那裡啊？專門看他的缺點，現在不可以，所：

【謂不容蓄，分別尊長過失之心。】

對於那個尊長的過失這個心理，千萬不可以起，萬一起來了以後，心裡一定要拔除掉它，這是為什麼我們平常的時候注意喔！為什麼菩薩戒上面特別強調告訴我們說四眾過，為什麼自讚毀他萬不可以，四眾是什麼？比丘、比丘尼、沙彌、沙彌尼這個是三寶之立，他是個清淨幢相，你說他的過失，那就是這個地方，真正說起來害我們自己，所以我們現在總是坐下就談那些事情，錯了。現在你能夠避免這些，這些都避免了，當然善知識你就更容易避免了。前面已經告訴我們很多善巧的方法，實際上理論上面我們也了解，我們修學大乘佛法，大乘佛法要救度一切眾生，十惡不赦之徒你都要救度他，何況已經出了家的清淨幢相？他如法你趕快跟他學，他不如法你努力去救護他，這個才是啊！因為你要如法去救護他，你覺得自己內心當中還欠，悲心不夠趕快學慈悲，智慧不夠趕快學智慧，這個才是我們應該做的事情，哪有什麼坐下來說他不對說他不對的。普通的一個人尚且如此，何況你的尊長？不管你用哪一個方法去想，實際上很容易，慢慢慢慢去掉，下面：

【隨自所知，應當思惟，戒定智慧聞等諸德，】

這個過失方面防護，功德方面增長，就是盡你所可能盡量想他的好處，多想他，這個方法前面已經說過了，只要你心裡生起，引發你的好處的話，想到這個他功德的長處，雖然有一點小小的過錯，它不會擋著你。就像做父母的人，看見那個子女總是可愛的，也許我們沒有做過父母，可是我們看自己，看自己都是最好的，就是這樣，為什麼啊？就是這樣，你能夠對這個東西覺得有功德有好處的話，過失就看不見，現在我們學的就學這個，那麼學到什麼程度啊？下面說：

p. 46

【乃至自心未起清淨行相信時，應恆修習。】

你一直這樣去修，一直修到什麼時候啊？你內心當中這個信清淨了，清淨的信的行相生起來了，那個時候可以了。進一步，這個清淨行相生起來，你隨時隨地覺得，這個善知識好，一切都靠善知識，你自然而然你不知不覺一心一意去依靠他，他的好處都得到，實際上就是這個念頭本身就是無比的功德。關於這一點，以後慢慢的講，那麼這裡的主要的就是說要修到什麼時候呢？要修到這個時候。

【次應思惟如前經說，於自，已作當作諸恩，乃至未發誠敬而修。】

清淨的行相生起來以後，還夠不夠！不夠！還要像前面所說的念他的恩，這個師長對自己的已經做的恩以及當作的恩。已經做的恩固然要，當作的恩同樣要，實際上同樣的重要，因為已經作的恩，所以你會一心一意的依靠他，因為你還要求的更多，所以你絕不想放棄他。已經作的什麼恩？今天我們有這個機會在這裡，都是靠善知識沒有善知識絕不可能，我們現在還在惡道當中；當做的什麼啊？你不是要成佛嗎？所有的事情都要靠他，沒有一個例外的，你能夠這樣想，那麼下面就行了，我們想想看，假定這種心理真正的形成了，你心裡會不會起一念的惡念啊？找不到一念惡念了！不清楚明白嗎？現在那個菩薩戒上面，我們說不說四眾過，不自讚毀他難之又難，你了解了這個道理，輕而易舉叫你不作也不行，你只要把菩薩戒如法去持好的話，那有不往生，比丘戒乃至八關齋戒一日一夜都可以往生，何況持了菩薩戒哪有不往生的？這不是清楚明白極了嗎？所以古人說萬修萬人去的法門，是絕對正確沒騙我們。可是我們在文字上空轉戲論，那有什麼用？所以他這裡告訴我們有了這個，至誠恭敬都來了，那好，這正修，下面呢？完了以後如何？

【◎ 後時如何行者。】

這是狹義的修，廣義的是一切時都包含。廣義的來說，這後世也在修當中；狹義的來說就是我坐在這裡，拿我們現在來說，就是你做早晚課的時候，或者早晚課完了以後，你自己定下來拜佛打坐那個時候，我們剩下來的時候，說我拜完了佛，做完了早晚課，剩下來吃飯也好，走路也好，聊天也好，乃至於睡覺等等，該怎麼辦？告訴我們了。這裡，應將所集，噢！這個還沒有完結的時候，是正修完結以後，未修中間者還要下面一段，這個下坐的時候。

【應將所集眾多福善，以猛利欲由普賢行願，及七十願等，迴向現時畢竟諸可願處。】

這個前面已經說過了，這裡不詳細講。簡單的說一下，前面做的，你只要如法的做，有無量無邊的好處，那麼那個時候要迴向，那個迴向猛利欲。猛利的善法欲，在座的有幾位還沒有聽過的，把以前的錄音帶好好的聽，那個時候曉得，「猛」是什麼行相？「利」是什麼行相？「欲」應該是什麼狀態？如何迴向？非常清楚，非常明白，當然你可以照普賢行願，十大願王、七十願各式各樣，迴向到什麼呢？現時的、畢竟的，現時就是眼前增上生的，究竟的畢竟究竟決定勝。換句話說，我們從凡夫地步步上昇，一步一步上去，統統在裡頭，如果拿次第來說，那就是說現在迴向的是，資糧位應該什麼？加行位應該什麼？見道、修道應該是什麼？一地一地等等這個就是眼前增上生經過的，究竟決定勝─圓滿的報身，圓滿的報土，迴向這個。

【如是應於晨起，午前，午後，初夜，四次修習。】

這印度的正統的做法，我們每天作這個是修四趟，他是坐在那裡修的，據我所曉得的，他們的確這樣，正規的，晚上睡四個鐘頭，六時當中，那個時候是睡的，然後呢？早晨起來，通常都是二點多鐘，第一座，他們這麼一坐那是很長，三個鐘頭，三個多鐘頭要。然後呢？早晨早齋，早齋完了以後，下面一座也是通常都是三到四小時。所以說午前一座、午後一座、初夜一座。中夜是睡覺的時候，每天修四次。下面這一段話，初修的時候該怎麼辦？

【此復初修，若時長久，易隨掉沈自在而轉。】

要曉得，我們剛開始修的時候，如果你時間長了以後，它很容易跟著掉沈而轉，「自在」就說你不知不覺當中在這裡邊。什麼叫「掉」？什麼叫「沈」？這裡不詳細說，這個奢摩他，那個地方說得非常清楚，對我們已經有經驗的同修，我指出來你們馬上曉得的。現在我們所以沒辦法得到定，乃至於不能一心不亂的，心理有幾種狀態，有一種呢，散亂，胡思亂想，東想西想。這個裡邊不是一般的散亂，特別講「掉」，「掉」是什麼？跟貪相應的這種心裡面攀緣相，想這個想那個，這歡喜這個、那個這種狀態，心裡面向上揚的時候這種狀態，還有呢？等到你想想，想累了以後向下沉了。向下沉是什麼？先是細昏沉到後來是粗昏沉，到後來睡著了乃至於，我們想想看，我們現在普通狀態是什麼？就是這個，自己還說我一天可以盤那個腿，雙盤一個小時，是，把那個腿嘛熬得痛得要死，心裡在幹什麼？非沉即掉，不是在胡思亂想，就是在那兒打瞌睡，不是瞌睡，已經不曉得到那裡去了，細昏沉。你們要想認真學的時候，千萬不要著急，一直等到學到奢摩他，那個行相，說得非常細微，隨便心裡面的一點一點的樣子，他告訴你的，清清楚楚，你自己認識了走上去的，那的確是安穩得不得了，這裡我不詳細說它。你剛開始養成了習慣了以後，好了。

【此若串習，極難醫改。】

一但養成了習慣，你要改，好難好難，結果是一生善行終成過失，然後那生生世世拖在這個地方，這麼嚴重。所以我記得，十多年以前，那個時候也是莽莽撞撞的去到處亂撞。那個時候，我因為看過一點那個本論以及其他的善知識的提示，所以我自己也曉得關起門來沒用的，茅蓬裡面不行。禪宗說得很清楚，初不破本參不住山，要破了本參以後才住山，你沒有住山本錢不行。那個時候我已經了解了，現在我們，什麼是本參連它夢都沒夢見，就要去住山，沒有用。所以我那個時候到處去跑參訪，結果遇見一個我那個時候覺得善知識，然後呢？我就跟他去，非常好，他也承蒙他攝受，二個人關在一個地方，人家借給我們的一個地方，我們去修行。然後呢？他告訴我，這個禪堂裡規矩，早晨起來怎麼樣，這個掛，臨濟掛鐘板怎麼掛，然後呢？曹洞怎麼掛，然後等等。到禪堂裡邊一副怎麼板那個香板應該打幾下，怎麼弄幾下，我聽了好有勁，好！這個規矩美不可言。到時候去坐，坐在那個地方一坐，結果一坐，絕沒有三分鐘，一看他在打瞌睡，我那時因為多少轉過幾個圈子，多多少少，還曉得一點怎麼坐，所以坐得蠻好的，自己先是一心一意的坐，因為我要學他嘛！所以有時侯要注意他一下，一看他，怎麼來的，不對啊，怎麼一回事啊？他大概也注意了，所以等到那一柱下來以後，他就那裡？弄到後來乾脆口水直流，就在那兒睡著了。起來了以後，他覺得這支坐得很好，那麼吃飯時候就隨便談，他大概也聽出苗頭不對，他就跟我說，早晨剛起來有一點昏沉。我想沒錯，那個時侯我的心裡面，當然雖已經動搖了，但是不會太……怎麼說，我也說不上來了。吃飯的時侯就跟我說，有一點昏沉，我想沒錯沒錯，吃過飯應該好一點。結果吃過飯，如此這般，還是老樣子，下座了以後，他說吃過飯後容易昏沉，沒錯沒錯！結果那一座完了以後下來，然後呢？先洗臉或者什麼等等，我想這座應該好一點吧，結果一樣，一天六支香，沒有一支香例外的，就這樣，結果就這麼睡了二天，回去啦。我心裡就懷疑就這樣嗎？那個時侯我已經看過了，看過了可惜的是沒有人真正的講，所以這個重點還不大知道，一直到後來，我自己那時侯，我前面真是不知吃了多少苦頭，前前後後，看了這個論，從頭到尾看過很多遍，第一遍看的時侯，一竅不通，但是看了很歡喜，那個離開現在已經整整多少，二十三年了恐怕，我記不住，不是二十三年就是二十二年，雖然不歡喜我還是咬緊牙關看到底。以後不斷的看，看一點歡喜一點，但是重點都看不見。後來我自已一個人跑去用功，用一點味道，再翻，那個時侯才了解原來這樣，他這上面告訴我們什麼，你一旦這惡習慣養成功了，改不過來，他自己不曉得，他雖然曉得了，是一點辦法都沒有，我們雖然沒有像他那位老人家那麼經驗幾十年，但是我們在座的，前面的同修們大家都有這個經驗。你說你念佛提得起來嗎？到那個時侯你就是胡思亂想，你就是拿他一點辦法都沒有，再不然他就是昏沉，你依舊拿他一點辦法都沒有。所以養成了這個惡習慣，「極難醫改」，你要怎麼辦呢？

【故應時短，次數增多。】

不要時多，這個地方是一個大學問，他真正叫我們上座的時侯，後來我遇見了善知識，他告訴我們這樣，四、五分鐘，他前面的那個道理已經講過了，現在我們道理根本都沒聽懂，聽沒聽懂試都沒用。告訴你了以後，當然一定是這樣的，告訴你在這個地方，然後你試了以後，這個時侯，關係重要了，所以我們現在聽過了以後，聽過了就算了沒有用，聽過了以後，不斷的去想他說的什麼，然後呢？用！到那時你心裡面開始很難捉摸，到那個時侯多多少少有一點影子了，他會盤問你什麼狀態？你要告訴他，真正想學的不用他問，你自然去問他，說那個時侯做的這個狀態，他覺得那個是對，那個是不對告訴你，然後呢你很清楚安住在上面沒動，讓你試幾分鐘，到那時你很清楚，「掉」怎麼跑的？「沉」是怎麼來的？所以我們剛開始學的時侯，他告訢你五分鐘。有了五分鐘，然後呢你回去十五分鐘，到了那時侯，他下面等到你慢慢的行了，慢慢的增加，這個括弧裡面有一段話。

【如云：「有欲修心，即便截止，則於後次心欲趣入。若不爾者，見座位時，即覺發嘔。」】

這個文字先不解釋，我把那個內容說一下，你們自已一看那個文字就懂了。說你假定得到了正確的指導以後，你上去坐的時侯，這個行相就很清楚，你曉得作些什麼，然後呢因為行相很清楚，做對了你會很歡喜。我們做任何事情都是這樣的，你跟他學，他做對了你覺得很歡喜，對不對？然後呢開始摸的時侯，你摸來摸去，就是摸不到這個竅門，到後來你摸到了，心裡好歡喜，那個時侯你歡喜得覺得對了對了，譬如說你念佛，平常你就是胡思亂想，到那個時侯一下這個佛號提起了。你覺得歡喜，如果修過行的人，認真過的都有這個經驗，或者你拜佛，平常的時侯胡思亂想，到那時侯你拜的心裡非常寧靜，覺得那個時候，或者有一種不知不覺的感恩心，或者不知不覺的歡喜心，乃至於拜的時候，不知不覺會痛哭流涕，雖然痛哭心裡卻是歡喜的，樣樣東西都是這樣。結果我們會碰到這種情況之下，那好了繼續下去，他不是。等到你發現這個歡喜你會覺得這下對了！這下要修了，這個叫欲修心。妙了，我們碰到這種歡喜情況繼續下去，他叫我們停下來。我們想看看，碰對了為什麼要停下來，大善知識的大善巧真美，你碰對了叫你停下來，停下來是什麼狀態啊？你下來了以後你心裡想，這麼好，雖然下來了，你一心一意一直想再去做那件事情，你相信不相信？

[24b]


菩提道次第廣論講記 第廿五卷 A面

日常法師

雖然下來了，你一心一意一直想再去做那件事情，你相信不相信？容或我們沒有這個經驗，我告訴你，今天跑到廚房裡面覺得最好的東西讓你嚐一下，也許你以前沒有嚐過，他勸你，你不想去吃，最後你想不妨去嚐，然後你跑到廚房裡面一嚐，「這麼美」，告訴你停下來，對不起，明天再來吃，你回去了一天到晚想，等到明天，實在是等不到，最好今天中午就吃。我想我們有這個心情吧！就這麼善巧，就這麼好法。就這樣，這也是我親身的經驗。我曾經跟你們說過，二十幾年我這個念佛的經驗，但是到了第二天晚上就不來了，昨天晚上怎麼這麼好，今天晚上為什麼不來呀？怎麼找也找不到，經過若干年以後，我這個了解以後，那時我在另外一個地方，也是一個人在那兒逼，然後那時候，以前每次得到了好處就不行了，原來毛病在這裡啊！那時我也這樣坐，坐了沒幾分鐘，境界現起，非常好，我就忽然一個念頭想到，善知識告訴我馬上下來，那是下了絕大的決心，把那腿硬是拿掉，然後下來了，下來了以後我就發現了，真美啊！雖然下來了，我一想，時間怎麼過的這麼慢，我要趕快回去再坐第二坐，不管做什麼事情他那個心就拉著你，那時我感覺得到，以後的確這樣，你只要做的好了以後，到那時候你停下來的話，它就會拉著你。現在我們是不是啊？不是。我們不要說在那裡摸不到，就是你摸到了，也是苦苦的在那兒硬撐，撐了很長，結果什麼啊？味道是沒有，坐著腳又痛。腰又酸。所以結果下一次還沒有看到座位發嘔。叫你去，心裡想，最好慢一點。所以我們真正用功的時候，你了解了這個，就巴不得要早點去。你如果把握不住這一點的話，最好希望拖的晚一點，所以才我們會拖拖拉拉的，假定說你對這上早晚殿嚐到了味道的話，叫你到七點鐘去，你一定六點五十分早就去了，先做起來，他不做我要做。毛病就在這裡，所以我這黑板上面告訴你特別寫，拿現在的話，讓那修行做你的朋友，不要讓修行做你的冤家。我們現在就是這樣，讓修行做我們的冤家，真是好可惜，他下面怎麼辦呢？

【若待稍固時漸延長，於一切中，應離太急太緩加行過失。由此能令障○減少，疲倦惛沉等亦當消滅。】

你第一個要摸對，摸對了以後，要得到稍固，什麼叫作「稍固」我要說一下。譬如說我們現在念佛也好，打坐也好，瞎貓碰見了瞎老鼠，會碰得到的，一下來了。這個不算，今天碰見了，明天沒有。你真正摸對了以後不是，現在碰對了明天還來，但是不穩的，有的時候蠻好，有的時候一提就提起來了，有時候提了半天才來，那是沒有。你真正摸對了以後，你一上去一提馬上就來，就這樣，這個穩了。固不固？不固，什麼是固呢？就是你不但一提就起來，外面的境界引動你，引動不了你，那是固了。這樣呀！然後呢你延長了時間，那個時候才是真正延長的時候，不是熬腿。所以現在有很多人練不倒單，我實在代他可惜，但是也無從勸起，沒有辦法。在座的諸位也許已經有人信的過我這個話。因為前面已經學了這個教授相當多，如果是你們自己不管聽也好，自己看下去，把那個奢摩他，毘缽舍那看完了，我不教你們這樣做你也都不可能。因為很清楚，很明白的。什麼是生起，然後什麼是穩固，每一個地方的形相非常清楚。走進去，每個地方都有次第，那個時候延長就對了。下面是大原則，於一切中，在任何情況之下不要太急，急不可以，緩─太慢也不可以，這是加行的過失。你能夠這樣做的話，障礙減少，這個障礙當中最主要的掉舉，然後昏沈，疲倦等等，通通消滅掉了，所以在這種情況之下，你一坐，自然而然的很好。所以聽到這裡為止，我想大家可以信得過我，得定不難啊，實在不難啊！你只要得到完整的教授，僅管我已經說過我周圍有那些人，你們也信的過，但是這畢竟是信人家的，你只要肯照著這個完整的內容去做，我們每一位很容易都可以得到。今天就到這裡。我們講到修行，所謂的修行是什麼？然後完了以後應該如何？今天講「未修中間如何行者。」正修的時候，就算照著他的規矩來做，就試做。那麼以我們現在來說，我們正修的時候一個早晚課加起來還不到兩個鐘頭，然後你一天二十四小時，除掉兩個小時之外，二十二小時都在造惡業，你這個兩小時的善業，能抵的上二十二小時的惡業嗎？這是為什麼我們弄了半天了，不行。他現在告訴我們，沒有正修的時候，這個中間怎麼辦，如果你能夠把這個觀念把握住的話，好了，二十四小時都在修行。所以平常我們講正助上修，好像這個「助」這是意思意思。錯了，要曉得，這個助修跟正修是一樣的重要，在很多情況之下，這個「助」比「正」更重要。譬如說我們講前行，前行好像不是正行，好像是基礎，實際上沒有前面的基礎你整個的正行根本沒有用。平常我們常常做各式各樣的比喻，你燒飯，你前面菜沒有洗乾淨，請問你煮了能吃嗎？你這個房子的基礎沒打好，你造上去能住嗎？基礎沒有造好，你住在裡邊輕輕的一陣颱風來，把你壓死了。這不是很明白的道理嗎？這經上太多說這種地方，這是我們要了解的基本概念。而這裡邊告訴我們正修也好，未修中間也好，不僅僅是這個行相要注意，如果我們不了解這一點的話，那我們往往著在行相上面的話，那個對我們是一個好大的損失。現在我們看那個文。

【未修中間如何行者。總之雖有禮拜旋繞及讀誦等，多可行事，然今此中正主要者，謂於正修時勵力修已，未修之間，若於所修行相所緣，不依念知，任其逸散，則所生德，極其微○。】

總之，這個兩個坐之間，就前面一坐跟後面一坐之間，換句話說我們離開了這個修行，譬如說離開了早晚殿，或者你自己做的功課以外，那麼其他的時候，當然你還是可以，個人有個人的安排，現在這個地方，舉禮拜、繞佛、讀誦經典，有很多的。那麼最主要的是什麼？下面告訴我們，先告訴我們這個道理。所謂正修的時候，那麼當然那個正修的時候一定是努力去修，等到下了坐勵力修已，那麼下了坐完結了，下面一坐還沒有來的時候，那個中間，假定你就這樣不管它了，辛辛苦苦弄了半天，然後休息一下，聊聊天，玩一玩再來，這個時候就是把所修行相、所緣散失掉了，這個是不行的。應該怎麼辦啊？應該正念、正知保持著，不要讓它放逸，所以他說如果說你不依念知，這個依就是依念正知，換句話說還是正念正知，你不保持著這個正念正知就讓它放逸，這樣的話，你真正產生的功效，非常少。所以他真正修的時候，就有這樣的條件，全部精神擺在這裡修，下了坐還在修，不過這個地方是不同的在那裡呢？我們要曉得，你全部精神坐在這個地方的話，那是精力很貫注，我們的的確確要鬆、緊互相調配，所以你下了坐以後，使得你那個身心鬆馳一下，並不是叫你放散掉。那個鬆馳跟放逸這個地方要說明一下，譬如說，我現在去拜佛、念佛，那麼全部精神貫注在這裡，這個在大殿上面，站在那裡全部精神挺起來，那時候身體是全部精神挺的直直的，然後呢眼睛瞪的大大的，然後全部的精神貫注在這裡念，這個念了半小時，念的很累，以後那個時候我們就應該下來輕鬆一下。輕鬆什麼？輕鬆這個身體，身體要輕鬆一下，那時候心裡面也放得輕鬆一點，但是你不要忘掉你所緣念的，這個很重要。你可以跑去躺在那個床上，然後很輕鬆的這種方式，身體在那兒休息，可是這心還是跟它相應的。這個非常重要，乃至於你可以想前面的那一坐有什麼缺點，有什麼錯誤，後面一坐怎麼去改善。

【故於中間應閱顯說此法經論。數數憶持，應由多門，修集資糧生德順緣。亦由多門，淨治所有違緣罪障。】

所以在這個中間應該怎麼辦呢？我們應該閱讀顯說此法經論，說明你修這個方法的經論，當然這個包括善知識的教授，你自己作的筆記，或是什麼等等。那麼，這個為什麼有顯說呢？因為在我們修的很多法門當中，有很多它不是講的道理，譬如叫你觀想，怎麼個觀法，這個沒有什麼好說的。乃至於念咒，尤其是密教當中，說三昧相印，你只要照著這樣去做，那麼就對了。至於說如何的做法，為什麼要做，這種道理有的時候他不跟你講，到了時候你自然相應，但是呢前面一定有說明，跟你相關的地方，他有很完整的說明的，這一種經也好，論也好，你不斷去看，看了以後腦筋裡去思惟。做這個工作無非是什麼？無非是集順緣，以及除逆緣，所以說修集資糧生德順緣。同樣淨治罪障，由多門是各式各樣的，就是什麼樣跟你相應，什麼樣正確，你就照這個去做。

【一切之根本應如所知，勵力守護所受律儀。】

而在這個過程當中，最重要的根本是什麼？這個要曉得。根本就是我們所受的「律儀」。這個律儀就是我們所說的戒，要努力去守護。這個地方這個律儀，我們要認識，不是說我今天剃了這個頭，具了個形相，你真正受了律儀戒的話，它有律儀無作戒體。這樣。它這個戒體自然而然任運的能夠產生防非止惡的功效。那個不能壞，如果說保持的話，你在睡覺它也在增長功德，而且一切時處都在增長功德。一破壞了，這個功效就沒有了，這是為什麼定慧一定要建立在律儀戒上的根本原因。那麼在這個地方我們不能詳細的談，這個真正的概念非常重要。這個我們在另外會談，談到戒的時候。尤其是我跟你們說過了，將來談那個南山律在家備覽的時候，最重要的中心，就是特別說這一點。到那時候你們會體會到的，這個情況就會完全不一樣，如果我們現在已經得到了，那要好好的珍重，沒得到的，好好的努力。但是呢眼前就我們所知的，千萬不要任意損壞這個東西。那麼這個裡面最主要的還是正知見。

【故亦有於所緣行相淨修其心，及律儀戒積集資糧三法之上，名為三合而引導者。】

所以也有人把他修行的這個集合起來，把一個就是所緣的行相，這個，淨修它的心。這個我們曉得，我們平常所緣的跟無明相應的雜染，那麼現在拿這個東西來淨化自己。條件剛開始的時候不夠，所以一定要集聚資糧，盡除罪障，那基礎呢？基礎就在那個律儀戒上面，所以把這個三樣東西合起來，合成現在我們初機修行的第一部引導。那麼，這個地方我們就有個基本的認識了，所以現在那個修行包括了兩部分，一個是前面的準備，以及事後的輔助。一個是正修。那麼這個時間通於二十四小時，然後呢處理的事情，包括我們各式各樣的，你從早晨張開眼睛來，到第二天張開眼睛來所有的，睡覺還在修行，吃飯也是修行，這樣。那這個概念我們一定要知道，絕對不是個文字，那時候你心裡面自己了解的清清楚楚。所以如果不清楚的話，把昨天晚上談的那個問題，你們多多的努力。昨天晚上，曾經有一個同學提起來，說啊你這個菩提心的定義到那時候還沒有說清楚。為什麼原因？因為到現在為止，我們這裡從修學本論的立場上來說，菩提心真正的內涵還沒有講到，只講到前面那一部分，我只應用前面那一部分。所以說前面那一部分已經告訴他們，我們先要自己知道病，你不知道自己病的話，你還談什麼，自己還覺得很對，很得意，很好，那是一點用場都沒有。所以我當年自己出家以後，遇見了各式各樣的老師，有一個老師常常以這個話來給我說，一方面他固然是自己說他自己，一方面也是給我教訓我。我現在還記的很牢，他說我的毛病好為人師，我現在越來越感覺的這句話，正確啊！這樣。的的確確的我們毛病就在這裡，好為人師，不曉得自己拿什麼東西教別人，自己的學生都不會做，卻要教別人，這個是個大毛病。所以佛經裡面告訴我們，自未調伏，而能調人者無有是處，那麼這地方隨便一談。下面呢？

【復應學習四種資糧，】

這下面這個東西說，我們學習資糧位當中，有這四樣東西我們要注意一下。這四樣東西

【是易引發奢摩他道，毘缽舍那道之正因，】

就是說我們現在所有的世出世法一切功德無非是從定慧而來。定這地方就是奢摩他，慧就是毘缽舍那，那麼現在我們修的時候，就修這兩樣東西的因。那麼這個下面要告訴我們的四樣東西就是正因，換句話說，就是我們現在下腳第一步該走的，你這個因做對了，將來一定結的正確圓滿無誤的果。

p. 47

【所謂密護根門，正知而行，飲食知量，精勤修習悎寤瑜伽，於眠息時應如何行。】

分成四部分。第一個祕密的保護，以及守護自己的六根門頭，然後要做什麼事情的時候，我們應該正確的了解，我們所做的事情正知而行。第二，下面特別開的飲食知量，飲食的時候要曉得該吃多少。以及睡覺的時候，要怎麼樣的努力，還要精進去修。其實前面這兩樣東西做到了，也就對了，可是在我們日常生活當中最大的漏洞就是吃飯跟睡覺，所以他把吃飯跟睡覺也特別說明。真正你們了解了這個，才曉得修行的的確確是二十四小時。那麼關於這四種資糧，我在這裡只是簡單的說明一下，一直等到我們後面奢摩他部分，講過了以後，那個時候我們重新回過頭來溫習這四種資糧，那時候你們會覺得，趣味無窮，真正修行的話，主要的關鍵全在這裡頭，如果你這個四點把握得住的話，絕對沒有不成功的。不要說唸佛是絕對成功，參禪也絕對成功，這樣啊！現在我們不妨把那個內容，一個一個看一看。

【◎ 初中有五。】

第一個就是密護根門，

【以何防護者，】

這是第一個旁邊註個「小」字，

【謂遍護正念及於正念起常委行。】

那麼這個「小」字是這次印的時候旁邊加進去的，有很多地方這個對我們很有幫助說明。說我們在保護這個根門、六根門頭拿什麼東西去防護呢？說遍護正念，即以正念起常委行。下面就是解釋。

【其中初者，謂於防護根門諸法，數數修習令不忘失。】

我們要防護的是六根門頭，那麼你用什麼東西去防護啊？防護你六根門頭的這個法寶，關於這個法寶，不斷的去修習，不要讓它忘失，實際上真正的修行，這個才是，就是說這個是你防護你三毒的一個最有效的寶貝，你的工具、你的武器。你對這個武器一旦失掉了你怎麼防啊？這是第一個。為什麼要數數修習呢？你對於你所使用的這武器，你要善於操作，懂得怎麼樣操作，不斷去摸熟了，摸熟了以後，然後你隨時隨地這個敵人起來的時候，你一下就拿出武器來把他對治了。所以這是我們用這個防護我們六根門頭的這個法寶，把這個法寶，要把它弄熟，弄熟了以後就不忘失了，否則的話就像我們現在那個樣。我們說這個明明懂了，偏偏做不到，為什麼？不要說你沒有真的懂，不要說你現在懂的一點文字，這是賣賣狗皮膏藥，就算你真的懂了，你如果沒有認真的思惟觀察的話，對不起，到那時候心裡上現起的還是跟三毒相應的，一句話說的不對，就在那兒瞋心起來了，稍微捧捧你輕飄飄的，完全貪心相應的境界，剩下來的痴痴呆呆，有什麼用？所以他告訴我們要數數思惟。那個正念擺在這裡，那個時候你一定能做得到，這是第一個，就是換句話說偏護正念。第二呢，

【謂於正念，常恆委重而修習之。】

既然你現在已經曉得這個防護的東西，就是正念，正確的念頭。然後你把那個正念常恆，這個常─經常，常到什麼？不斷，恆是不斷節的，不斷的委重，委重是很殷重，很真切的，拿這個東西來修習。所以的的確確修任何一個法門，沒有一個例外的，必須要這個，所以佛特別說這個叫什麼？就是精進，精進的特質。所以很多地方，本論也說，大智度論也說，各式各樣的經論當中上面說，修行的資糧善當中，精進第一。平常我們總覺得修行這件事情，好像輕輕鬆鬆的，那完全錯了，修到後來的時候你慢慢的試，心裡面坦然無礙，那個是得到的果！你現在下面進去的時候是要大精進力量，那的的確確是一步都不能差。所以我以前聽見那禪宗那個老師的話，我直感覺的真佩服，他說學禪這東西，就像什麼？就像逆水行舟，這個水是個瀑布，瀑流沖下來。它每一分鐘沖下來，可以把你的船從這地方向下沖十丈，然後每分鐘你拼命用足氣力向上划可以划上一丈，但是對不起我還是拼命向上划，你拼命向上撐的話，還要退下來，何況你放鬆一點。妙了，你只要肯這樣去弄的話，弄到後來的話自然有成功的，所以又有人形容它，這是叫「趕羊上樹」，這羊不能爬樹的，貓才能爬樹，但是呢他卻偏偏做這種事情，把做不到的事情做到了。實際上何況是佛法，世法也是如此的，所以我前面曾經給大家說過，那個美國的幾個什麼大王，鋼鐵大王，汽車大王，他們怎麼成功的？都是靠這個精神，別人覺得不行的，他就是絕對堅強的毅志，咬緊牙關，現在我們事情還沒有做，已經打了退堂鼓了，然後找種種藉口，保護自己。這個地方不對，那個地方不對，找了很多這種小心兒的事情，腦筋還很聰明！他那個聰明都用糊塗，用錯掉了。他就會想種種理由使自己做漏網之魚，以為覺得這地方摸魚了，殊不知這真正害了自己，這是千真萬確的事實。所以我們這個地方要多看看佛教的這個告訴我們，他，佛是怎麼修行成功的，那麼這個就是說常恆的去提起精神來去做，不過提起精神這裡邊有個絕竅的，如果你提的不對的話，還是不對。所以佛經上面告訴我們，太緩固然不行，太急也不要，太急的話，那絃繃得太緊，也不可以，所以，總之一句話，任何地方都要善知識的巧妙的引導，這第一個。第二

【何所防護者，】

那麼有了防護的工具，防什麼呢？什麼是你要防的呢？

【謂六種根。】

那就是我們的六根門頭，眼、耳、鼻、舌、身、意，這個大家都知道的。

【從何防護者，】

怎麼防法呢？從那裡防起呢？

【謂從可愛及非可愛，六種境界。】

就是說這個六根對不同的六個境界，或者叫六塵，對了這個六塵以後，你就產生一種順、逆不同的反應。對於順的覺得愛，不順的非愛，這個境界去防護它。繼續下去，說完了以後，然後把整個概念再說一下。第四、

【如何防護，】

那麼你怎麼去防護法？前面告訴我們從那個六種境界上面去防，那麼怎麼防法呢？

【其中有二，】

第一個呢？

【守護根者，謂根境合，起六識後，意識便於六可愛境六非愛境，發生貪瞋，應當勵力，從彼諸境護令不生。】

這個怎麼防法？分二部分，第一個就是守護自己的根。因為當你的根跟所緣的境合的時候，那時候識一定生起來，那麼這個識生起來了以後，那時候這個意識就會對可愛的境生貪心，不可愛的境生瞋心，就在這個當下，在這個根上面努力去防護。

前一頁(24b) [25a] 下一頁 (25b)


菩提道次第廣論講記 第廿五卷 B面

日常法師

努力去防護。怎麼護法呢？從彼諸境護令不生。不要讓你這個根對這個境界昇起這個貪瞋的相應的煩惱來，這是第一個。第二呢？即以六根而防護者，若於何境，不是，這個不是第二個，就是解釋下面。

p. 47 (5)

【即以六根而防護者，若於何境，由瞻視等，能起煩惱，即於此境，不縱諸根而正止息。】

現在我們防護的時候，怎麼防呢？就是因為對這個境界譬如說：你看見了或者你聽見了，能夠引發你的貪瞋的，你曉得了以後，這個境界就擋住他，不要放縱自己的根。這個話怎麼講？譬如說：我們現在為什麼在這個學院裡邊說平常不放假，因為我們很清楚，我們平常一跑出去的話，對不起，你不散亂也散亂，那麼我們曉得了，現在我們到這裡來的目的是在什麼？在防止它，所以我們能夠這樣，如果說我們在學院裡邊說那個隔壁房間的電視機，我看了電視機歡喜，那我不要去，然後吃了這個東西會引發我的貪心，我儘量的少吃，眼不見為淨，換句話就這個，當然到最後的話，主要的在你自己的心，可是剛剛初機第一步的話，絕對從境上面斷起，這個我們要瞭解的，所以為什麼修行真正重要的前面你有個認識，說我為什麼要出家，你有了這個認識以後曉得要去做的時候！道理不懂，那麼選一個你信得過的這個依止的人，信得過他，他告訴你，這個不要做，你老老實實不做，那時候他幫助我們的無非是什麼，就在這上面是真正重要的，就是你內心當中應該瞭解這個對你不相應的，儘量的就不要碰上他，這是我們了解的。

【其守護根者，是於六境，不取行相，不取隨好。】

真正我們守護的時候，對於這個六境不取這兩樣東西，一個叫行相，一叫隨好，什麼是行相？什麼是隨好？下面說：

【若由忘念煩惱熾盛，起罪惡心，亦由防護而能止息。】

如果說我們平常防止了，能夠防止了固然，萬一你妄念的時候，忘掉了，或者於煩惱太甚，這是兩種狀態，妄念是你本來防，那時候忘掉了沒有防住；還有一種呢，雖然你防，但是這煩惱盛得不得了，我們很多時候，那個境界現起時，你心裡覺得不可以做，但是你就是擋不住，那個就是煩惱盛的時候，那時候又起了，你能夠像前面這樣防護努力的話，他都能夠止息，下面就告訴我們那個，什麼是行相，什麼是隨好。

【取行相者，謂於非應觀視色等，正為境界，或現在前，即便作意彼等行相，現前往觀。】

所以這個行相，就是說我們不應該看的這種事情現起的時候，那時覺得這個東西很好，你去看，這個行叫行相，關於這個行相，不要，斷除它。後面呢是說隨好。

【取隨好者，謂於六識起後，能引貪瞋癡三之境，意識執持，或其境界，雖未現前，由從他聞，分別彼等。】

取隨好呢？就是當那個行相已經過去了以後，你看見了以後，隨後跟著他，引發你對這個東西好樂貪著，那個時候你腦筋裡面，這個境界已經過去了，不在前頭，這個要防，防這個東西，前面這個解釋容或不大清楚，把五條通通說完了，我再一一分析，大家就很清楚了。第五，

【防護為何者，】

那麼為什麼要去防呢？防些什麼呢？說：

【謂從雜染守護其意，令住善性，或無記性。】

這個就是我們防的目標，這是宗旨。那平常我們這個意根一縱，對這個境的時候，一定是雜染的，不是貪就是瞋，就是痴，就是這樣，那麼在這個時候，你經過了這個努力的防護的話，不讓他雜染，使他住在善性當中，最起碼的，善住無記性，無記性就是不是惡的，但是也不是善的，這個時候這是我們要防護的，那麼

【此中所住無覆無記者，謂威儀等時，非是持心住善緣時。】

他特別說明這個無記是什麼，無覆無記，哪些是無覆無記呢？就是威儀，就是你行走，坐在那地方，做一點什麼事情，那個時候談不到十善十惡，因為你那時候的的確確，你不是全心貫注在上面，譬如說我禮佛，當然拜佛，你要走路，那個時候是另外一件事情。無記有兩種，一種有覆無記，一種無覆無記，這染污的，那是有覆，不染污的無覆。簡單的說一下，那麼這五條文字解釋了，我現在離開了這文字來從頭說一下。首先我們要瞭解我們平常一般狀態，我們這個心念做些什麼？我們的心念就是自然而然的，我們的六根，眼睛去看，耳朵去聽，嘴巴不是講話就是吃東西，一定是這樣，身上的感觸，這個歡喜的，軟軟舒服的涼快一點，熱的等等就是這樣，然後當這個五根對了境以後的話，他一定身著，緊跟著意識就來了，然後你在這個地方就做種種的邪妄分別。這種邪妄分別都是增長雜染、染污的，都是這個染污的，那麼那個時候我們就要想辦法去防護他，拿什麼東西防護呢？靠前面的正知正念，一定要曉得說那個是對的，有了這個對的，那個時候對比出來，原來我習性當中那個不對的，那個才可以防。否則的話，你混沌一片，你什麼是那個好，那個不好不知道，當然無從防起，所以一定正知正念，那麼這個正知正念就是防護的最佳的武器，關於這一點呢？第一個，所以你在正式學習之前，先數數練習這個東西，平常我們真正修行的第一步，真正說起來，這個才是最重要的，聽，聽這個，然後思，思這個，等到你經過了思，思實際上是個什麼呢？行心所，等到你思維成了習慣了，他隨時隨地，這個念頭就起來了，你不提他也起來，一提隨時就起來了，就等於說：你使用的武器一樣，你在任何情況之下你要拿，掏出來就是，而且你利用的很熟，那個武器防什麼呢？就防我們這個六根，這個六根的情況是什麼？對了境以後就生染污，這個染污有二種，一種呢對行相的染污，一種是隨好的染污，行相的染污就是這個好看的，你去看，看了以後歡喜，隨好呢？看完了以後，你心裡想這東西這個蠻有味道的，你心裡想明天該怎麼辦，或者你想動腦筋要去獲得他。反過來，對不歡喜的東西，那就是引發另外的瞋，現在清楚了沒有？所以這個底下密護根門，譬如說我們現在講遺教經，一開頭就是告訴我們這個，持五根者心為其主，就是這樣，從這個地方防起，處處地方，最開始第一步我們要學這個，請問假定我們真正在這一點上做到了，修行有沒有困難啊？的的確確沒有困難。所以這個說起來很容易，但是呢他的做起來是不大容易，做起來雖然不大容易，這個功效不得了的大，我們所要求的東西，全部在這個裡面，你只要這點做到了，其他什麼都不怕。那麼下面就行，因為的的確確的，如果說你努力這樣去做的話，現在我們這個裡邊，有很多事情我們要行為要主動的去行為的時候，那時候該怎麼辦？對，你如果是離開了修行以外，當修行的時候，你全部精神緣在這上頭，然後剩下來的時間，你能夠保護他，可是有很多事情卻你沒辦法保護的，譬如說，他告訴我們防那個行相，叫你不要出去，結果常住派我一個事情，我要出去，那個時候該怎麼辦？所以他下面告訴我們正知而行，對於我們該做的事情，前面這個密護根門當中沒有弄清楚的，他下面告訴我們，對於你所知道的事情了解怎樣是正確無誤的，照著你所了解正確無誤的方法去做，這個時候他不但不是染污，而且是增長你的功德，那就不怕了。所以下面我們看，下面的，

【◎ 正知而行者有二，】

兩樣東西，

【何為所行事，於彼行正知。】

這個分兩方面說，正知而行，行是做事情，那麼你要做的什麼事情，這個你首先要弄清楚，該做的，對的去做，不該做的，不對的不要做，這個第一個分別。第二個呢？說：於彼行正知。對於你所該做的事情，還要保持著正念正知去做，那麼下面又分，

【初中有二，】

就是我們所行的事情，

【謂五行動業及五受用業。】

在說下面這些每一個行相之前，我總感覺得這法相之美！他把我們的生活細的，從你早晨張開眼睛到你晚上睡覺為止，每一部份，他每一個地方說得清清楚楚，明明白白，而這個不是個文字，文字你要記這麼多東西，你背多少時候都背不起來，這個就是告訴你，你當下認得，認得以後，你隨時一直在這地方，你就很清楚錯了！隨時很清楚，這個對了，對了就是修行了，所以現在我們常常講要修行、修行，修行了個半天，所以修不起來，你根本不曉得你修的內容是什麼，你怎麼修啊？自己一直跟著煩惱，不知道，往往還自己跟著煩惱，還覺得很得意，我想的這個辦法投了個巧，騙了他一下，自己還覺得很得意，錯了，完全錯了，所以這一定要從法相上面每一個地方，很嚴密的擺在這個地方，然後你自己衡量，本來我們修行自願的事情，絕對沒有人逼著我們說：某人，你要剃了頭出家，沒有這件事情，我覺得好，既然自願的話，就應該這樣認真去做。那麼現在有五樣，五個是行動業，五個受用業，我們真正出家人做的，做來做去就這麼幾件事情；行動就是說你的走路什麼等等，受用你的吃等等，下面我們看，

【其中初五之身事業者，】

行動，你該做些什麼事情？

【謂若往赴所餘聚落餘寺院等。若從彼還。】

說我們身體的行動，除了我們所住的常住，這裡要做的事情，你還要跑到別的地方去，其他的地方，或者是城市那邊買東西，或者其他的寺院結夏、參訪、邀請等等，那麼出去、來是一件事情，

【眼事業者，】

眼睛，我們走路的時候眼睛

【一若略覩，謂無意為先，見種種境。二若詳瞻，謂動意為先，而有所見。】

那麼第二呢？眼睛，這個眼睛看有兩種，有一種你無意之間隨便看一下，這是一種。第二種你認真的你先想去幹什麼，你要看什麼，那個時候你去看。所以我們不外乎身體，然後眼睛，還要呢？

【一切支節業者，】

這個身體還要這樣，支節是什麼啊？

【謂諸支節，若屈若伸。】

為什麼這個行動還不擺在那個身體當中，因為譬如說前面那個身業，他主要你到那裡去，然後我住在這個地方，這個好像；那麼這個動身做任何一件事情，換句話說做任何一件事，身上動作，把這兩樣都包括進去，都有了。再下面呢？

p. 48

【衣缽業者，謂若受用及其受持三衣及缽。】

這個就是我們的衣缽業，這是我們出家人必需要做的。

【乞食業者，謂飲食等。】

就是這個，這是我們要乞食，那麼我們現在就是跑到齋堂裡面去，從煮到吃，吃完了以後清洗、去買菜等等，

【寺內五種受用業中，】

前面五種是行動業，然後五種受用業。

【身事業者，若行謂往經行處，或往同法者所，或為法故行經於道。】

這個身做些什麼呢？就是行住坐臥等。行包括這個。

【若住謂住行處，同法親教，軌範尊重，似尊等前。】

住我們就住在這裡，或者同行，然後這個親教師、軌範師，尊重的似尊重，除了親教軌範以外的，譬如現在我們這裡請一位法師來跟我們講，或者這個上座等等，那麼有的直接尊重，有的似尊重，換句話說，他並沒有顯著的尊重的特質，但他的的確確是我們的上座，我們該尊重的，住以後呢，行住坐，這個前面那個住是站在那個地方，下面是坐，

【若坐謂於床等上結跏趺坐。】

這個行住坐，臥，後面睡覺那點，他特別開出來，所以這個地方沒有包括進去。

【語事業者，】

講話啦，

【謂若請受，曾所未受，十二分教，分別了解。諸已受者，或自誦讀，或為他說，或為引發正精進故，與他議論所有言說。】

下面就是語事業，我們要講話，講些什麼？他就告訴我們，如果對我們沒有了解的經論道理等等，十二分教包括了所有的一切，那麼這個要去了解他。已經了解了，那麼自己讀誦，或者幫別人，或者為了引發正精進與他議論所有言說，他這個地方要嘛不開口，開起口來，沒有一個跟法不相應的，眼睛也是如此，起心動念無不如是。

【意事業者，】

最後呢就是我們的意怎麼辦。

【謂諸默然，若於中夜而正眠臥，若赴靜處，思所聞義。若以九心修三摩地，若正勤修毘缽舍那，或於熱季極疲倦時，於非時中起睡眠欲，略為消遣。】

那麼意業怎麼辦呢？或者平常的時候默然，默然就是靜默的時候，那怎麼辦？還有保持內心怎麼個寧靜，若於中夜，那麼晚上睡覺的時候，還有呢若赴寂靜處，思所聞義。自己啊在那個地方真正好好的思惟，那個地方不要讓人家打擾，或者跟人家，對！沒錯，若以九心修三摩地，這個九心修三摩地，下面那個止觀，那個奢摩他品會詳細說，這個九心就是我們修上去的次第，第一個，這個行相怎麼樣，第二個怎麼樣，到了第九心那是證得三摩地的時候，這就是止，還有呢下面的就是觀，另外一種呢就是到了很熱的時候，那雖然不該睡眠的，睡眠只有中夜，平常的時候，你起來的時候怎麼樣消遣一下，他唯一讓我們消遣的就是那個時候，你把那心裡放鬆以後，都放鬆，這個是關於意業方面。

【晝夜二業者，】

除了前面這個以外，他把晝夜二樣東西再合併起來，晝夜合併起來二十四小時都在裡頭，沒有一個例外。

【謂於永日及初後夜，不應睡眠。此亦顯示身語二業，言睡眠者，顯示唯是夜間之業及是意業。】

白天以及初後夜二個時間，那個時候不要睡，總括的說不要睡，那不要睡幹什麼呢？就是說那個時候我們該做些什麼？所以說那個不睡的時候，身業、語業作些什麼。下面呢中夜就是十點鐘到二點鐘，該睡眠的時候那該怎麼辦，他下面告訴我們睡覺；儘管睡覺，他也告訴睡覺的時候，這個心用功怎麼用法。現在我們看看，到這個地方，前面守護根門，但是我們有一些必須要的行動，那麼所有的這個行動，你該怎麼個做法，每一部份你該怎麼去做，他告訴我們清清楚楚，所以現在我們常常說：說他們南傳，他們怎麼弄、怎麼弄好像很細緻，我們北傳沒有嗎？絕對有！現在我們大家真正重要地方大家也不好好去學，告訴你了也不認真的去行，主要的就這個地方，就是你在任何情況之下，一舉一動，起心動念他都有很細緻的法則。那個十多年以前的時候我還不懂，不大懂這個東西，雖然聽說過了不瞭解，曾經遇見過一個學南傳的人，他就講了那個止觀，譬如說走路的時候，他步子走得非常慢，然後呢那個念頭應該怎麼個觀照，做任何一件事情的時候，我覺得這個這麼好，後來回過頭一看啊！原來我們自己的是家寶！我們偏偏這樣，那個家寶不去善巧的利用，羨慕別人，實際上真的別人告訴你，做得到嗎？你也做不到！實際上就是我們心裡面這種懶散的心情，真正要提起起來是提不來的，看見別人好的心裡好羨慕。不！你不要小看他，這是很重要的，就幸好有這麼一點好樂之心，我們凡夫之所以凡夫就這個，就靠這麼一點好樂之心，就想辦法用種種方法培植這個好樂之心，想想種種方法把那逆緣拿掉，順緣把它加強，然後你這個好樂之心，愈來愈強、愈來愈強，到那時候你去做就做得到了。所以我剛才那個地方，絕對不是輕毀這東西，我的重點就是這個，保護這個東西，而不是說只一味好樂之心，總歸羨慕別人，那個時候你永遠坐在這個地方，癩蛤蟆想吃天鵝肉，張大了口等到死也沒有用，這個概念我們要順便在這裡一提。

【◎ 於此十事正知行者，】

上面是告訴我們所為的事情，那麼這個所為的事情當中，我們怎麼樣去做法，是說對我們所做的事情要如法正確無誤的了解，照著你正確無誤的了解去做，下面的解釋。

【謂隨發起若行動業，或受用業，即於此業先應住念，不放逸行。】

關鍵就在這裡，說我們現在所有要做的事情就是這些了，這個裡邊有一點要注意喔！換句話說我們真正出家修學佛法的人要了解除此以外，不相干的已經淘汰的乾乾淨淨，所以真正修學佛法尤其是深入的時候，他一定要全部精神貫注，一定要出家，所以現在我們出了家，還要忙這個忙那個，那個放不下，說起來弘法利生，好啊！當然要弘法利生，你一定要自己先做到了、體驗到了，然後你不惜犧牲自己為了別人，你明曉得這樣對你不利的，你去弘法利生，這個叫弘法利生。現在是滿心煩惱，就是為了這個煩惱所使，這個放不下，那個也放不下，找這個弘法利生的藉口，顛倒啊！所以你們不妨去看看其他所有的經典，地藏菩薩的十輪經是特別說這一點，前面我們也說的很多地方引地藏經，實際上不是地藏菩薩本願經，地藏十輪經，你們去看，都是告訴我們這一點，我們現在往往說這個大乘人毀謗聲聞，不可以，你真正的大乘人那裡有毀謗聲聞的道理，絕對不會的，這地方順便的提一下。那麼現在我們說對我們所作的事情，不管是行動業或者受用業，對於這個業，對於我們該做的事情還沒做之前，先要有一個準備，什麼準備啊？住正念，先應住念，安住在正念上面，然後這個正念怎麼能安任？前面已經告訴了數數思惟，思惟些什麼？先要把什麼是正，什麼是不正，正確了解。要正確的了解，要聽聞，這個次第這麼清楚，先是聽聞什麼是對錯，把握住這個重點，然後呢擺在腦筋裡，所以叫諦聽善思，那是最重要的，所有的經上面都告訴我們諦聽諦聽，善思念之，然後再告訴你這個道理，你諦聽諦聽善思念之，然後你去做這個道理，你這樣的話就對了。然後正作的時候不放逸，把握住了一點漏洞都不讓它來。

【由彼二種所攝持故，應以何相而正觀察，如何方便而正觀察，即以是相，如是方便觀察正知。】

就照著前面這兩個道理，換句話說，攝持就是你那時候心裡裡面就在這種狀態當中，你對於作這事情，你了解的清清楚楚，然後安住在這個正確認識的念頭上面，這個是正念，然後精進的說我現在曉得我怎麼去做到，千萬不要亂來，不要讓那煩惱來打進來，這個精進最佳的保護，保護這個正念。這個兩樣東西攝持者，那麼你就想，現在我做這件事情，應以何相而正觀察，先去觀察說怎麼做，如何方便正觀察，就說何相是觀察這個行相，方便是處理的方法。

【即以是相，如是方便觀察正知。】

就找那個行相，那個方法去觀察，這個裡邊，

【此中復有四種行相，】

所關及這個行相去談。

【初謂於其身事業等十種依處，應以何相如何觀察，即於是處以是行相，如是觀察，譬如於其往返事業，如律所說，往返行儀，正了知已，即於其時正知現前，行如是事。】

這文字蠻容易懂得，不過還是要說一下。什麼行相呢？譬如說：我們現在看，我要去、回來，那麼這個行相是怎麼樣的，去的時候，譬如說我們走的時候不要調皮，不要什麼，這個不要作，不要東張西望。所以我現在想起來，我們當年那個時候，剛剛出家沒多久，住在同淨蘭若，法師就叫我們，那個地方有法會，你們要去聽，他還公家出了錢，非聽不可，然後臨走之前告訴你們，你們不要什麼，一字排開啊！然後路上面這個不可以，然後怎麼呢？前後一個對著一個對著，這樣。那我們跑出去的時候，真像軍隊一樣的，！那個步伐很整齊，當時心裡還覺得，這個法師怎麼這種地方都要管，現在想想一點都沒有錯，沒有一個地方沒有根據，沒有一個地方不是最重要的事情，所以在這個地方就是，這個就是我們的行相，我們應該想：我們應該怎麼做啊？那麼然後你正確了解了，那個時候正知現前，你真正走的時候，你腦筋就走對了，我要走的是要這個樣，然後你就照這個去做，所以這樣子做的話，沒有一個地方會有問題，所以我們平常都是持戒，這個地方真正講威儀等等，不但內心當中防範的非常嚴密，行持上面的話的的確確一點漏洞都沒有，這麼個好啊！

【二謂於其何種方所，應以何相如何觀察，即於是方，以是行相如是觀察，譬如行時，應先了知沽酒等處，五非應行，除此所餘是可行處，於彼彼時，安住正知。】

第二個，譬如說前面這個是我們往返的怎麼個走法，第二呢我們要的去的地方，他上面告訴我們，譬如說我們要去的地方說有五個地方不可以，沽酒、淫女這種地方我們都不可以去，那麼除了這個以外，該去的地方，那麼我們就去，去的時候也是如此，對於所去的地方安住正知，我曉得我到那裡去。現在我們平常閒閒盪盪沒事情，看見一個人你出去，你出去我也跟你出去，你幹什麼？無聊嘛！

前一頁(25a) [25b] 下一頁 (26a)


菩提道次第廣論講記 第廿六卷 A面

日常法師

平常閒閒蕩蕩沒事情，看見一個人，你出去，我也跟你出去，你幹什麼？無聊嘛！你說修行，修行到這種程度？就這樣。的的確確，所以我跟你們說，假如你們真的願意修行的話，你們到那時候會感激立下的規矩，這規矩不是我立的，佛菩薩立的。我也得到我的善知識，當年我總是有些事情，他一定問的，你去幹什麼？去多少時候？我心裡面所以因為這樣的關係，我也不敢隨便開口，現在一直覺得受用不盡，慢慢慢慢的約束你的，你養成習慣了以後慢慢就好了。所以當年我的老師告訴我現在有的時候你覺得太嚴，到時你要求嚴找不到了，你懊悔來不及。我眼前我也是這樣對大家，你們心裡究竟怎麼想，我也不知道，我這是憑我心裡想的，我能最好的給你們的就是這些，我還是非常歡喜。可以說悲欣交集的那種心情防著你們，防著你們就很認真的在這個地方，所以我特別說明，跑到這地方來只說說空話的話，不歡迎。先把別的地方有一點準備，可是跑到這地方來不是說叫你馬上做到，我已經說的很清楚了。只要有一個心理說我到這裡來要肯學的、想做的就對了，然後有了這個心情，慢慢慢慢的把我們的習氣，從這個嚴格的要求當中慢慢慢慢地去昇上。下面最後一行。

p. 49

【三謂於其何等時分，應以何相如何觀察，即於是時，以如是相如是觀察，譬如午前可赴聚落，午後不可，既了知已，即如是行，爾時亦應安住正知。】

那麼第三就是除了去的地方以外，時間是怎麼辦？這個容易了解，上午可以，下午不行，那麼你就按照你所知道的去做。

【四於所有此諸事業，應以何相如何觀察，即應於其爾所事業，以如是相，如是觀察，譬如宣說行時應當極善防護而入他家，所有此等行走學處，悉應憶念。】

那麼最後一條關於你做的這個事情、事業，那個事情應該怎麼辦？那麼你就也是善巧的觀察你這件該做的事情，該怎麼做？他下面是告訴我們，到人家家裡面要非常善巧防護。譬如我們現在說，我在這個地方講說，那麼講說的時候應該怎麼樣，譬如說我在那地方聽，聽的時候應該怎麼樣，乃至於像譬如平常我們上殿、過堂每個地方都有它一定的，做任何事情如法如理這樣去做。

【總之所有若晝若夜一切現行，悉應憶念，了知其中，應不應行，於進止時，一切皆應安住正知。謂我現前正行如是，若進若止，若如是行，則現法中不為罪染，沒後亦不墮諸惡趣，諸道證德未獲得者，即住能得正因資糧。】

總括說，在這樣的狀態當中，不管是白天，不管是晚上，一切我們的現行，一切的現行通通都能夠保持憶念而不忘失，不是在癡癡呆呆當中過去，像隨風飄蕩的牆頭草一樣。而正確的了解，我現在做的事情，那個該做的、那個不該做的，那麼不管是行也好，坐也好都照著我正確的認識去做。那麼在這樣去做法的話，不管停也好、走也好、行也好、住也好都能夠如法不犯罪。因為不犯罪所以後面都不會墮落，因為你能夠這樣做，所以你要想求得的一切都能夠得到，前面所說的就是戒。你能夠有這樣完整的戒的話，後面的定慧都來了。所以這是我們能得到所有希望的一切的戒定慧的現在下手的地方，這是因。你得到如是正確的，下了如是正確的因，一定得到圓滿如是相應的果報。那麼把上面這個再總結起來，說這個四種行相，實際上換句話說，我們現在出家修學佛法，所有做的事情，不外乎這幾樣東西，那麼這幾樣東西它又分成功幾個項目：第一個關於你做的內容，譬如說你現在要去，怎麼去法？來，怎麼來法？然後去的地方，那些對那些不可以，去的時間是合法不合法，然後你，做的事情你做些什麼，這個事情該怎麼做，看看還有沒有遺漏的？沒有一點遺漏了，而且晚上，它後面還告訴我們怎麼睡覺，這是清清楚楚明明白白，做這件事情一定要憶念正知，憶念正知什麼啊？業，意業。你清清楚楚明明白白，這個是完全如理如法的，然後因為有這個正知現前，你身口的行為照著這樣去做，身口相應，現在你身口意三業清淨。請問你能到地獄裡面去嗎？所以這個故事有一個笑話，但是千真萬確，說你這樣做了以後跑到地獄裡面，閻羅王翻翻那個帳，對不起這裡沒你分，你沒掛那個號嘛！這樣，他又恭恭敬敬把你送到天堂去，就是這麼簡單，說起來是這麼簡單，所以在這個地方，我們要啟發我們的好樂心。我們是的的確確地有這個能力的，所以我昨天晚上特別說，我們不是沒有聰明才智。可惜的我們用錯了，這個聰明才智變成世智聰辯，然後被自己的罪過遮蓋。我想很巧妙的辦法，人家逃避過去了好像，錯了！害了自己！你把那個聰明才智用在這個地方，萬一錯了馬上發露懺悔，錯了！錯了！所以這個你能夠這樣去做的話，那個錯誤本身也是懺悔業障。十大願王當中的一個主要的功德，這一點非常重要。那麼繼續下去，

【◎ 此與密護根門二者，如聖無著引經解釋而正錄取。】

上面這個東西，這兩樣東西就是無著菩薩引經解釋，凡是這種真正的聖者，他說話一定有他的根據，根據什麼？一定是佛說的，他只是把那佛說的這個精要、原則如理的、更明白的闡揚開來。所以說法相，你們了解了這個地方，才曉得法相之美，法相之好！實在我們修學佛法不能少的，尤其是剛開始，每一個地方告訴你清清楚楚，我們現在總是覺得你不要分別，就算了。然後呢不分別在什麼當中啊？就在這個癡相當中，好可惜！好可憐！下面

【若能勵力修此二事，則能增長一切善行，非餘能等。】

假定能夠這樣努力去做的話，注意哦！努力去做，那麼所有的好事都增長，別的任何一樣東西都比不上，要講修行最好的方法就是這個。

【特能清淨尸羅及能速引止觀所攝無分別心勝三摩地，】

特別是能夠什麼？清淨尸羅。我們要持戒，處處地方講戒、戒、戒。從這個地方才持起，這個地方才真正持戒。然後因為你戒根清淨了以後，同樣的把這個方法再下去，「止觀」都得到。得到了以後無分別，勝三摩地得到了，那個時候才真正得到無分別根本智的時候。阿彌陀佛！現在我們前面這都不要的，那反正癡癡呆呆說不要去分別就好了。陷在自己的軟暖習氣的大險坑當中，是自己害自己！所以應該努力。

【故應勤學。】

這是非常重要的。再下面，這個裡邊特別關係的就是我們二十四小時除了這個原則以外，那麼平常我們最容易引發煩惱的以及放逸的─吃、睡，下面就說

【◎ 飲食知量者，】

那麼這裡邊分四個：

【謂具四法。非太減少，】

不是太少。

【若太減少飢虛羸劣，無勢修善，故所食量，應令未到次日食時無飢損惱。】

說不要太少，太少了以後這體力不夠，所以吃的能夠維持到明天吃的時候，那個地方要注意哦！平常我們真正的肚子餓，它不是真的餓、真的不夠，不是的，你習慣了，譬如說我們平常都吃三餐，如果你忽然減為兩餐，到了晚上那時候自然而然覺得沒東西進去，它就有感覺。這感覺不一定真的餓。所以那一天我們老和尚告訴我，我也曉得這個事情，在早一些時候，三十年以前整個大陸上面，廣大的地區只吃兩餐，上午、下午就這樣，好好的沒問題。我們現在三餐，還要營養，還要這麼多東西，還嫌不夠，憑良心說太多、太多了。我們不妨自己試試看，就是不要說別人，你自己在你沒出家之前，然後自己量一下，我們兩餐吃下來的東西，比一般人三餐有餘，你相信不相信？你跑到那裡去看好了，乃至於仔細看，我以前也是這樣的。以前我每餐吃的時候，那個飯碗只是淺淺的一碗，最多。後來我持午了，一餐飯可以吃下三碗！一餐哦，兩餐還不算，那個菜，你不妨去看看，這是千真萬確的事實，現在我們講營養，真正講營養，世界上最營養的是美國這個區域。這裡有人到過美國的，大家可以瞭解，到美國你們諸位都有機會去。美國人極大部分早晨起來，很多人根本不吃東西，有的人最多喝一點什麼，或者是吃一個水果，或者跑出去街上啊買杯咖啡，然後一個熱狗或者是一個三文治，好了。中午亦是如此，晚上回去認真的吃一下。我們現在把這個早晨跟中午的兩個熱狗、兩杯咖啡，我們一餐就吃那麼一點點嗎？不止！那我們還覺得不夠，論營養是絕對夠，這我們要瞭解。實際上我所以特別強調這點，這概念你們要認識，我們消化這個東西，花掉的體力花了很多，吃多了你要消化它，所以我們吃很多實際上，實在是對自己最大的浪費，就在這地方，你怎麼樣衡量自己呢？就這樣！你不妨吃了以後保持一個時間，然後保持一個時間，如果瘦了那的確是不夠，如果說稍微有一點點瘦那不算，這個是一個正確的衡量標準，你持午了也許過了十天以後，那時候，如果還覺得不對，那個時候是的，剛開始的時候感覺一定是這樣，這個是我這個地方特別的說明一下，廣大的群眾那時在大陸上面都是這樣。他們生活的好好的，然後大陸上面開放了我們回去，我自己也看見還有一個老太太到美國來，她今年八十七歲了，她自己敘述，她八十七歲當然不做事情了，她前幾年八十歲的時候，她還自己挑擔子，問她吃些什麼？你們有人去過，有人沒去過，我現在告訴你們，她大陸上面那時候文化大革命，那個時候真是苦的，哪有什麼現在我們這麼吃東西。譬如說我們現在菜黃了以後那都是丟掉了。她們還有黃菜吃，我的天啊！那個撿到隨便一點點，那一點都捨不得。蘿蔔拔出來那鬚鬚掉在地下，一定拿出來洗洗乾淨，一樣來把它吃了。就這樣！那粗糠拿來，那個細糠也拿來吃，就吃這些。還有什麼營養？還有什麼維他命？還有什麼蛋白質？但是她今年八十歲，她還跑去挑一百多斤的東西，這個老人家我親眼看見，她的兒子就是在洛杉磯頂好超級市場的一個老板。你們每一個人都可以親眼哦看到她跑的精神好的很！我母親今年不曉得是八十六還是八十七了，那以前我回去的時候她牙齒也沒有了，給她弄點菜她不要，只吃點豆腐乳，天天這樣這怎麼行啊？精神來的好！我自己的經驗我也告訴過你們，所以現在我們真正重要的見煩惱，見取見，你還沒弄，營養不夠，那的確的，營養就是不夠。為什麼？我們在無明的意識當中輪轉，你就是會受這個東西的支配，就好像平常說，你看見這兩個人說話，好端端的跟你無關緊要，你想這兩個傢伙在那兒說我，你就心裡煩惱的要命，他跟你了不相干，你就煩惱了，我想我們每個人都有這個經驗。現在我們還沒吃先就覺得今天營養不夠，的確那個營養就是不夠，會影響你的心情，現在修學佛法的人這樣顛倒說修行，修什麼行？所以我在這個地方絕對不是說太過分的，這是我們從這個地方策勵大家，好好地從這裡提起來，好好地從這裡提起來，這個正知見，我不逼著大家，可是這地方有一點你們應該策勵你們自己說，是的，行可以慢一點，這個正知見一定要先建立起來，太重要太重要的一個概念。那麼太少固然不可以，也不要太多。

【若食太多，令身沈重，】

我想這個我不要多解釋了。

【如負重擔，息難出入，增長昏睡，】

吃多了以後，睡了個好睡。

【無所堪任，】

做起來的時候，到那時候是昏沈。吃過了以後的昏沈是最嚴重。

【故於斷惑全無勢力。】

我們現在出家的目的是幹什麼？斷惑。結果跑去為了這張嘴巴，為了那個肚子。前面是餓了不行，吃過了以後昏沈又不行，等到昏沈過了以後還要忙這些事情又不行，忙過了，等一下肚子又餓了又不行。不曉得什麼時候才行？這個事情我們雖然是說笑話，我就記得一個祖師說一句話，我這個笑裡有痛！是這樣，一點都沒錯，笑裡有痛。

【相宜而食消化而食者，】

吃，吃相宜的，可以消化的。

【依飲食起，諸舊苦受，悉當斷除，】

凡是飲食所起的那都要斷除。

【諸新苦受皆不生長。】

這一點是吃相宜的東西，不要不相宜的東西，我昨天為什麼晚上會躺一下就是這樣。前幾天說起來，他們說你飲食他們注意得不好。實際上我自己曉得，還是我自己不小心。那兩天有這個木瓜，我覺得大家這樣多，就多吃一點，多吃一點就不舒服。平常我正常狀態也不大會這樣，已經有一點不大舒服了，所以早晨，早晨嘛辣，中午嘛太鹹。我覺得大眾就馬馬虎虎，下午就不舒服，到那時候實在沒辦法，所以我就躺一下，後來有一個同學買了藥，什麼弄的，還蠻好！這個地方就告訴你們，這飲食我們還是蠻重要的。最後

【非染污心中量食者，】

那麼這個是我們飲食，

【謂不起眾罪安樂而住。】

這個兩方面：吃的時候心裡邊注意「非染污心」，這話好難，但是我們一定要擺在心裡面，作為我們的目標去做。我自己的經驗我告訴你，它問題不是說這個事情怎麼難，問題在不得其巧，以及得到了巧你不肯去做。這個我想說不定在座的很多同修有共同的經驗，就像我那天說的，我剛出家的時候有一個同修跟我說，我現在出了家，什麼都放下了，就是那個嘴巴放不下。雖然我現在想起來這個話，這裡不去談它了，至少是個事實。這個嘴巴是很難放，我花了很大的勁，那時想吃一餐，結果想不到吃了一餐，吃東西更多，吃過了更難伺候，不！不！不！還是兩餐，問題還是不得解決。多少年來，一直到後來，對這個有一個正確的認識，那時候我就曉得，你在事前一定要先有什麼，把那個正念現起。所以我有很長一段時候，這個早課作完了，下面的有一段重要的作，早課作什麼呢﹖就是把那飲食的過患以及我所以跑到這裡來的目的，幹什麼？把它唸一下，唸了以後坐在那邊細細的想，有的時候唸的時候匆匆忙忙唸過了，因為這個廚房等著我，那一定沒有效，有的時候唸的時候就心情很寧靜，自己感覺到很清楚，然後呢很歡喜，不管唸得快唸得慢，心裡面緣想這個事情，很穩的跑到廚房裡面去，馬上有效，千真萬確。然後有效了，我就試把最好的東西擺在那裡，平常看見了總歸是想辦法佔為己有，那時候心裡面就會不一樣。這麼好的東西，不是，不是，然後我就把最好的那個東西去布施給鳥吃，給螞蟻吃，我說：「成就我的捨心，丟到垃圾桶裡我也不吃它。」做完了，好歡喜，我從來沒有歡喜過。因為我覺得我花了十幾年的功夫，擋不住的，就這麼簡單的一個方法擋住了，但是不是我一直做得到，我以後曉得，你只要真正的「正念」擺在這裏的話，千真萬確的有效，而且等到你真正有效的時候，妙了，其他相應的這種情況都來了，所以這不是難，難在你得不到正確的認識，以及得到了正確的認識你不肯做，你還沒做心裡面先打了退堂鼓。我就是個凡夫，那註定你，你沒辦法，永遠沒辦法，這一點我在這個地方。你有了這個經驗的時候，你真正的感覺到什麼？你不會煩惱所困的這個快樂，那是法樂，到那時候人家看見，以前我也是這樣的，我有好東西看見人家多吃了，眼睛……現在不了，說起來好可憐，我不曉得用什麼方法幫忙他，他幫忙我解決這個問題，他不吃掉，我擺到第二天又引發我的貪心，真感謝他。這心情就完全不一樣，這千真萬確的事實，你有了這個，那你才可以說向上去，進一步的調伏，這個是這地方順便一提。是這個染污心。然後你有了這個染污心，你才能夠中量食。不過反過來，假如說硬是把住你這個中量食，雖然你染污心，它也有好處的。因為至少你中量食，吃過了以後，你不會再去腦筋裡老想，也許第一天你覺得今天這麼少一點，少了三天你也就習慣了，於是下面你保持身心的，比較不會像前面的沈重，那時候你用功就比較更好，大家想想看對不對？所以這個地方為什麼我常常提起一個事情來，就這樣。雖然曉得剛開始不習慣，你過了幾天也就習慣了。就拿我們這裡來說，剛開始的時候大家覺得這個羅漢菜，不曉得多困難，結果我們現在吃了幾天，大家還來得高興，就是這樣。所以注意，千真萬確的這個事實，我告訴你們，千萬不要講口味、講那東西，就是我們能夠做到非染污心而中量食這是最上等，但是平常我們，我也自己曉得，我們不是這種條件的人，我們條件什麼呢？宿生的善根都能夠放棄世間走的路，肯來，這個非常可貴的。現在，那怎麼辦呢？接受它那個條件，心裡先曉得這個條件幫忙我的，雖然剛開始不習慣委曲，那麼做了些時候，慢慢地相應了，這個是順便一提。這樣的話，不起眾罪，不起眾罪則安樂而住，這個是我們的最後目的就達到了。

【又於飲食愛著對治者，】

那是另外一個，我們那個飲食放不下，怎麼樣去正法的對治呢？

【謂依修習飲食過患。】

這個就是說要有個修行，要曉得這個飲食的害處，了解這個害處以後，還要有一個正確修習的辦法，這個修習的辦法就是思惟，下面會正確告訴我們的，所以關於那個如何修習思惟暫時不提。那麼這個地方提的過患有三個：

【由受用因所生過患者，謂應思惟任何精妙色香味食，為齒所嚼，為涎所濕，】

p. 50

【猶如嘔吐。由食消化所生過患者，謂思所食至中夜分，或後夜分，消化之後，生血肉等，諸餘一類變成大小便穢不淨，住身下分。此復日日應須除遣，及由依食生多疾病。由求飲食所起過患，此有五種，由為成辦所生過患者，謂為成辦食及食因，遭寒熱苦，多施劬勞，若不成辦憂憾而苦，設若成辦，亦恐劫奪及損失故，發起猛利精勤守護，而受諸苦。親友失壞者，謂由此故，雖父子等互相鬥諍。不知滿足者，由於飲食愛增長故，諸國王等互相陣戰，領受非一眾多大苦。無自在過失者，諸食他食者，為其主故，與他鬥競，受眾多苦。從惡行生者，謂為飲食，飲食因故，三業造罪，臨命終時，憶念其罪，追悔而死，沒後復當墮諸惡趣。雖乃如是，然亦略有少許勝利，謂由飲食安住其身，若唯為此故，依止飲食，不應道理。故應善思而後受用，謂由身住，我當善修清淨梵行。施者施主，亦為希求殊勝果故，榨皮血肉而行惠施，亦當成辦彼等所願，令得大果。又應憶念集學論說，應當思念饒益施主，及身中蟲，現以財攝，於當來世，當以法攝。又應思惟當辦一切有情義利，而受飲食。親友書亦云，「應知飲食如醫藥，無貪瞋癡而近習，非為憍故非慢故，非壯唯為住其身。」】

我把它快快地唸過去，文字也不細解釋，關於這一部分，在晚上自習的時候再去詳細講它。因為真正說起來，對想對治的，它有絕大的幫助。但是一般普通的人來說，如果我們認真的去講的話，這個是要說的很細，實際上呢，當然對我們的同學來說我們用得上，可是因為這個地方要向外流通，有很多人不一定用得上，所以簡單的了解一個，說我們正式修行的時候要這些的，那大概就可以了。這地方我所以把它約略的唸過，那麼這個關於晚自習，明天晚上有。這是飲食，總之，自己把這個地方好好的看一下，認真地看一下，然後講到每一個地方的時候會告訴我們。

前一頁(25b) [26a] 下一頁 (26b)


菩提道次第廣論講記 第廿六卷 B面

日常法師

下面是睡覺：

【◎ 精勤修習悎寤瑜伽，於眠息時如何行者。】

那麼，關於睡覺怎麼辦？

【親友書云：「種性之主於永晝，夜間亦過初後分，眠時亦莫空無果，具足正念於中眠。」】

這個是原則：說「種性之主」，就是我們真正修行的人，真正具足善根的。那麼，整個的白天，乃至於晚上，初夜跟後夜，也一樣的不要馬馬虎虎的過去。就算是中夜，睡眠的時候，同樣的有他正確的方法。所以他眠時，等到你中夜睡的時候，他也在修行，而不是讓它空空的浪費。怎麼樣才能夠使得睡眠的時間也不浪費呢？具足正念於中睡，睡的時候，在正念當中去睡。我們也把它唸一下。

p. 51

【此顯永日，及其夜間初後二分，若正修時，若其中間，如所應行。故行坐時，應從五蓋，淨修其心，令不唐捐，如前已說。】

那當然，白天，白天的前面早就說過了。

【此與護根正知三中，皆具修時修後二法，】

這個前面都說過了。

【此中所說，是修後者。眠睡現行是修後事，】

真正睡覺，一定是修以後的。

【故此莫令空無果。】

現在這地方所談的，就是告訴我們睡覺的時候該怎麼辦？

【如何眠者，謂於永日及夜三分，於初分中，修諸善行，過初分已至中分時，應當眠息，諸為睡眠所養大種，由須睡眠而增長故。】

為什麼呢？要曉得真正修行還要靠那個四大的身；那個四大的身，的的確確需要不同的種種的方法去保護、長養它。睡眠是保護長養的必須要的，所以要睡覺的。我們現在剛開始，學不倒單，這是一個錯誤。你修到了每一個程度的時候，自然不要倒，那個才可以。正規的說，到什麼時候才是不要的﹖得了定以後。因為定，那個是根本定了以後，身心都轉化了。你的四大轉化了以後，跟這個境界相應的時候，你不

【若能如是長養其身，於諸修善品修二精進，極有堪能，極為利益。】

這個道理告訴我們，因為經過睡眠長養的這個四大之身，保護得好好的。然後呢，精神很旺；那個時候你才提得起力量來去修。這個時候修的話，力量很大，所以極有堪能；因為有這個力量，所以有很大的利益。我就看見太多這種學不倒單的人，晚上不睡覺，白天打瞌睡，做什麼事情提不起來，就站在那裡痴痴呆呆還勉強可以；你叫他用一點勁，一聽經或者一試什麼，就打瞌睡了，那個不倒單跟它幹什麼﹖真是！所以很大的一個錯誤。這一點我們開始的時候，要了解的。是，他告訴我們精進，後面談到精進一度當中，他會有非常詳細的說明。問題是在什麼地方呢﹖就是你不要縱它，這第一個；第二個呢﹖睡眠的時候，還有正確的方法，所以絕不浪費。像前面那個不得善巧，那個學不倒單，不要說晚上浪費掉了，白天也完全浪費掉了！叫你該睡的時候麼你不睡，浪費掉了，你也沒有在正念當中；白天該做事情提不起來，你也不能做，這麼個錯法。所以不得善巧，你單單從行相上面去學，怎麼學，怎麼錯，就這個道理。現在告訴我們正式睡覺了。

【臨睡息時，應出房外，洗足入內，右脅而臥，重疊左足於右足上，猶如獅子而正睡眠，】

第一個，現在睡覺的時候，應洗個腳。我們現在這裡跟印度不一樣，印度是赤足的，所以他當然睡覺的時候要洗一下。我們這裡穿了鞋子的；當然，夏天要洗澡，冬天如果不那個，可以不必。那麼，然後呢去睡。睡的時候，要這樣睡，這我們大家曉得的，吉祥臥。為什麼要這樣呢﹖

【如獅子臥者，猶如一切旁生之中，獅力最大，心高而穩，摧伏於他。】

所以要這樣去做的話，獅子就這樣臥的；那個時候，那個心高。它這個心高，不是這個心的擺得高低，就那個時候的心裡面，它不像平常沉得很厲害；沉得厲害的時候，那時候用心用不起來，就是這樣。所以那個地方保持得這個能夠用心的程度，而且很穩。這有什麼好處呢？不被他所摧伏，能夠「摧伏於他」；我們現在被什麼？被煩惱摧伏。你能夠這樣去做的，就睡眠的時候你還能摧伏煩惱，這是它的特質。

【如是修習悎寤瑜伽，亦應由其大勢力等，伏他而住，故如獅臥。】

現在我們修學這個睡眠的方法，也要讓這個睡覺的時候還有這樣大的勢力，能夠摧伏，所以要學這個。

【餓鬼諸天，及受欲人，所有臥狀，則不能爾。】

除了這個獅子以外，其他都不那樣的。

【彼等一切悉具懈怠，精進微劣，少伏他故。】

因為其他的都是什麼？在懈怠當中，不過懈怠有一個好處：舒服，真是舒服啊！所以我們要了解，我們跑到這地方來，不要為眼前的小舒服，付大代價。我們要求大舒服，無比的圓滿的舒服，那個時候就要付出一點點的本錢來，這個才是我們的究竟目的。所以人無遠慮，必有近憂。普通的世間人都貪小便宜，現在如果我們修學佛法，在這個概念上面不認識的話，那自己害自己，自己對自己最大的損害，莫過於此，別人也沒辦法救，佛沒有辦法救我們。我們只看見小的地方..並不是不講利害，這一點我們要了解的。所以不要貪小便宜墮落懈怠，要為了求大利益策發精進，眼前雖然苦將來畢竟好。

【又有異門，猶如獅子右脇臥者，法爾令身，能不緩散。雖睡沈已，亦不忘念，睡不濃厚，無諸惡夢。】

除了這個以外，這個獅子臥，還有它本身法爾，它就是這個，特性就是這樣，它令我們的身體不放鬆，一放鬆，懈怠等等跟著都來了。這樣那個時候它能夠保持，保持什麼﹖保持精進的餘勢，它有它的特質。所以的的確確談舒服是不舒服的，談修行的話卻是最好。任何一個地方都是這樣，我們飲食也是一樣，任舒服啊！最好向你的味口，你要吃什麼就吃什麼，就這樣。任何一件事情都是這個，然後呢睡的時候會睡得不深；然後呢妄念比較減少；然後呢睡不濃厚，沒有諸惡夢；這個都是平常做世間人不需要的。可是修行人都必須要的。

【若不如是而睡眠者，違前四種，一切過失，悉當生起。】

不照著這樣去做的話恰恰相反，所有的過失都從這地方生起來了。除了這個睡的方法以外，下面這個看著：

【◎ 以何意樂睡眠有四，】

那麼在這種狀態當中，我們因為身睡的方法保持著這樣，所以能夠還有大的力量，還能夠用心；那個時候心應該怎麼辦？四個：

【光明想者，】

第一個想光明；

【謂應善取光明之相，以其光心而睡眠之，由是睡時心無黑暗。】

這第一個，你心裡先想光明。平常我們睡覺的時候就想黑一點才好。黑一點就昏、沈、痴；現在想光明，你能夠真的想的話，這個妙不可言，將來你真正修行到每一個時候的話，你會發現妙極了，這心性本身的光明就這個樣。所以，上次我跟你們提過那虛雲老和尚那個公案，人家背後抱著他：「你幹什麼？」「看月亮。」就是這個意思。心性本身的光明。在我們因地當中就要這樣做上去，到那時有種種好處，這個不必去說它。現在，

【念者謂聞思修，諸善法義，所成正念，乃至未入熟睡之際，應令隨逐，由此能令已睡沈時等同未睡，】

心裡面這個怎麼辦呢？那個時候，前面是個光明想；第二個呢，你那個心念。平常我們睡下去，放掉了，什麼都不念；他現在不是，還要再繼續的聞思修，繼續的思惟，念我們白天所念的種種的善法，然後呢那個時候正念保持。你能夠這樣的話，它有一個狀態，如果說我們真的能夠這樣的話，平常我們來說的話，我們會睡不著的，你躺下來你還在那兒想的話，會睡不著，必然。但是它有一個好處，你不妨去試試看，你真的能夠這樣去想，想想想，到後來他還是睡著。睡著了以後，妙的境界，他那個正念還在，非常清楚，你們去試試看。不過，那個試，像現在我們這個環境這樣，試不大合適。最好的什麼時候呢？譬如說，我們或者是有假期，或者是什麼時候，你自己告一天假試試看。有的時候告一天假不夠的，這是我的經驗，我告訴你。我經常每年有一段時候，有一段時候我就試這個辦法，躺在床上，頭上兩天，左思右想，說睡不著，不管，我不要去想它。慢慢的心提起來了。不管怎樣樣，我要這麼想，然後躺下去想，想想想想胡思亂想不行，胡思亂想這個對你沒幫助的。因為胡思亂想這神識散亂，這個身體也弄不好。你正念凝集起來了以後，那個身心本身是很穩的狀態，就這樣，所以身心是種安穩狀態。然後呢，睡不著也不管，你心裡一點都不著急，結果睡著了。睡著了以後，這個心裡這種念頭還在，很有意思。如果說你念佛的話，那千真萬確，你在臨睡之前，先猛利的念一下，猛利的念完了以後，躺下去就放鬆。然後，你扶著那個念好；讓他去，掉掉了把它拿起來，掉掉了把它拿起來，輕輕鬆鬆的這樣，等一下你自己覺得睡著了。不是，睡著了你才感覺到睡著了，可是那個時候睡著，這個佛號一直在，就是那麼清楚明明白白的在，這樣的好法。等到你第二天起來，那個精神比整個的濃睡也還要好，這千真萬確的事實，我告訴你。所以這種地方，你單單看看那文字是沒有用，你要真正修行的話，就得這樣的下苦功，下了苦功這個好處都來了。到那時候你會發現，所以我常常感覺，再十倍的苦我也願意，這算什麼？那個時候真正的法樂，才真正，那算一點點，很少一點點，我告訴你。這個還有個好處，你付出代價體會到的，覺得受惠原來這麼好啊！你這個時候意志越來越強，同樣的你的力量越來越強。所以到那意志越強，力量越強，修更難的方法，你就不會難了。現在因為我們沒有做，一點點事情都做不到，一看這個學佛菩薩，「這麼難！那阿彌陀佛！」你怎麼能修？所以說，這個地方特別一提，雖然難，你們願意的去試，到個時候你所感覺到，好。正知者這下面，念，換句話說，正念。第一個光明想，第二個是要怎麼正念。下面

【正知者謂由如是依止念時，隨起煩惱即能了知，斷除不受。】

這個睡覺的時候，還有一個，要保持正知，這個東西，跟那個念有關係的，念有關，都是。你那個睡覺的時候，你心裡想說我要這個樣，我要這個樣，要這個樣。然後在這種情況之下，你睡覺的時候，它那個煩惱起來以後，要能夠斷除。這一點我們大家也許不一定了解。現在我也告訴你，平常譬如說，你睡覺的時候，到第二天早晨起來的時候，聽見了那個板響了的話，「這個板敲得這麼早幹什麼？再睡它幾分鐘。」你會這樣想的，或者「沒關係，還早，等到他敲了第三通再醒」。乃至於「敲了鼓我起來不晚。」我們常常有這個心情的。這個為什麼﹖就是前一念，前面你沒有正知，後面就跟著煩惱在轉；非常清楚。那怎麼辦呢﹖你睡覺的時候先這樣想：我要精進！我要精進！以前一直為這個煩惱轉的，單單這樣夠不夠﹖不夠；告訴我們的「數數思惟」；你不斷的想這個念頭。當你心裡面，睡下時，明天說，我決定要這樣去做，行相很清楚。想過了以後，你放下來睡覺。等到你第二天起來的時候，一聽見板聲你「咚」一下，能夠坐得起來。你們試試看，保證有效。乃至於你有了這樣的想法，你作夢，比如說，平常我們呢有的時候，夢當中也會有這種煩惱現起來的，然後你如果能夠保持正念的話，夢當中煩惱現起的話你照樣擋得住，夢裡面你都擋得住。所以他這個睡眠，的的確確有他正確的方法在。現在我們常常想，我現在希望怎麼樣，希望怎麼樣，達到它的目的正確方法因，這裡都告訴你，你只要照著去做，你真正的希望都得到。

p. 52

【起想有三，】

這個正知的、觀念的時候有三種法子。

【初者謂一切種，其心不應為睡所蔽，】

這個是第一點。

【應以精進所攝之心，驚懾而眠，猶如傷鹿，由此睡眠，不甚沈重，不越起時，而能醒覺。】

第一點，想的時候要有這個，不要為那個睡眠所遮蔽，要精進所攝的心，心要這樣，像這個傷的鹿，受傷的鹿，本來就是非常小心的；這個鹿，它經常跑到任何地方去，平常我們很多動物，看見那東西就吃；這個鹿不是，在森林當中，它跑到一個地方，一定停下來，四面看；然後你看那個鹿的耳朵，四面那麼咕嚕咕嚕轉，它一定要觀察一段時候，有沒有傷害它的東西，再吃。正常狀態，一旦受了傷，它更是警惕的不得了。我們的心要這個樣，你能這樣的話呢，這個睡眠不沈重，不超過。實際上這個話怎麼講？就是在你真正想的之前，平常我們睡下去的時候，你會想：睡了已經睡覺了，還想它幹什麼？那時候你就完了。所以說不為睡蔽的話，這個就是第一種情況。你不要讓他，我要精進、要努力；然策動你這個心去行，不要睡著懈怠煩惱而轉，隨著精進而轉。

【二者謂作是念，我今應修，佛所開許悎寤瑜伽，為修此故，應大勵力，引發欲樂。由是能依佛所開許獅子臥式眠無增減。】

第二個告訴自己，我現在跑得來幹什麼？我是修學佛法。那麼佛告訴我們怎麼做的，是這樣，所以我努力「應大勵力，引發欲樂。」這個是成敗的關鍵，他不是馬上叫你去做，在做的之前，你先要想，這樣做有什麼好處，不這樣做有什麼壞處？所以不妨我隨時提醒自己說，我到這裡來幹什麼？這第一個，我學佛。那麼佛告訴我們怎麼做的，所以用種種的方法，原來這樣做有殊勝的好處，不那樣做有這麼特殊的害處；然後由這個推動的力量，一步一步照著深入去。

【三者謂應作是思，如我今日勤修悎寤，及諸善法，明日亦應如是勤修，由是，於善欲樂相續，雖忘念中亦能精勤修上上品。】

這樣的思惟，說我現在這個地方修，你看不要說白天，晚上睡覺都修這個善法；今天這樣，明天也這樣。因為你繼續不斷的這樣的思惟，所以你這個心意、意樂，這個善法欲的意樂，繼續的，相續。那個相續有個什麼好處？我們現在的內心當中，隨順無明的這個心裡的相續，拿掉了。在這種狀態當中，因為你的相續一直是善法，所以你就是忘念當中，你忘失了，還在用功。我們現在怎麼呢？這個要對比一下，那個才了解。因為我們現在沒有正式的修過這個內容，所以平常的時候，心裡面一直跟煩惱，隨著煩惱轉；就這麼，自己不曉得為什麼事情，煩煩惱惱的，就是這樣，就覺得坐立不安，那有的時候，稍微弄得好一點，那時候覺得好得很，實際上這個「好得很」，也就是說這個粗猛煩惱，不現行的時候。那麼這種情況之下，你只有正念提起來，還勉強可以，正念一掉掉的話，他一定是這個煩惱相都在那個轉。我們平常為什麼不相應呢？就是因為我們的相續在煩惱當中；既然在煩惱當中相續的話，當然啦，不管你提起來提不起來，都是隨順著煩惱走。現在你那個相續，就是你的身心已經有了善法欲，對這個善法的欲樂相續當中；所以你內心的這種心識等流，一直是跟著那個善法隨順的。因為這樣的關係，所以就算你沒有提起正念，睡眠的時候，它那個善法還在那裡向前走。平常我們說求戒，得戒體，那就是這個東西，說起來。將來正講這個東西的會告訴我們清清楚楚明明白白。所以，在忘念當中，他也精進，而且修上品的精進。請問，忘念的時候都修上品的精進，你正念的時候還有不修行的嗎？那問題解決了，所以

【此食睡行，若能無罪，具義而行，現見能遮眾多無義虛耗壽數故。】

假定說你吃飯睡眠都能夠沒有錯誤，而又正確的如法如理的，對你有意義的這樣去做的話，那太好了。我們眼前看的很清楚的，能夠遮止很多無義的事情，這個很清楚。我們平常的睡眠、吃飯，增長罪過，都是亳無意義的。我們一生的壽命，就這麼輕輕鬆鬆的浪費掉，能夠這樣的話，都派上用場，

【如聖者無著引經，如所抉擇，而為解說。】

所以現在照著無著菩薩引著經論，經過的抉擇。就是說，已經把它分析得很清楚明白，這地方跟大家說明。

【如是唯除正修時中所有不共修法之外，加行正行完結中間諸應行者，從此乃至毘缽舍那，所修一切所緣行相，皆如是行。】

好了，現在說除了正修，正修的時候，你所緣的這個行相不共的。什麼叫不共？就是你特別的，說我念阿彌陀佛，對！那麼我緣的那個就是阿彌陀佛。我念觀世音菩薩就是觀世音菩薩。或者然後呢我在這兒參一個「什麼是你本來面目？」，那是各人各的，不共同的。除此以外，那麼前面的加行、正行、完結、中間，就是說，除了正修以外，其他的中間，所有的一切，我們該做的事情，通通在這裡，都應該這樣去做。現在我們想想看，如果是你能這樣做的話，你還有惡業嗎？沒有了。如果你能這樣做，善業不夠嗎？當然，現在你一直在善業當中，好了；而且這個善業產生什麼？相續的現行，一直在現行當中。將來我們會曉得的，你真正生死的時候，引發你下一生的什麼？就是到臨終的時候那個最後一念的現行，那就是這個東西帶我們到下一生去。我們現在呢整個的這個現行，都在煩惱當中。所以為什麼，儘管你念佛，嘴巴在那念佛，心裡還在煩惱相應。精神這麼旺健，可以打起精神來都提不起。臨終的時候病苦，苦成這個樣子，你能提得起來了嗎？所以那個時候，就算你拿一個大喇叭擺在你耳朵裡面唸，唸佛，你也沒用。你會覺得我痛得要命，你們還吵我幹什麼啊？這千真萬確的。不要說臨終，就現在，比如說精神好端端的，跑的來叫你去做一件事情，做這個事情，這麼麻煩！我們心裡都這樣想，何況生病的時候？所以當你真正慢慢的去做的時候，到那時候就好了，那個靠什麼？就是靠我們現在還壯健的時候，真正重要的都在眼前，千萬不要現在壯健時候的那點小聰明，害了自己，保護無始以來的大冤家，保護這個我，你錯了，你保護它，結果修了半天，這個我是越來越增長，越來越大，我就是生死的根本，那麼他前面告訴我們，這個四種資糧，已經解釋清楚了。

【已釋中間所應行說。】

正修以後，中間應該怎麼辦？好了！正住雙修，他這裡告訴我們正住雙修，美不美啊？在我的感覺當中，實在好！這是原則，你用這個原則不管你做什麼事情，百分之百一點漏洞都沒有，就是一點漏洞都沒有，那是告訴我們約略的解釋一下，還是約略的，大略的告訴我們；細緻，倒是千真萬確的，所以後面告訴我們的就是關於這前面大綱的真實內容，所以如果說大家條件夠了，你聽了前面已經會，已經能做，萬一我們不能做，對不起，聽見了那個沒有真的懂，那麼好好的學下去，他每個地方會告訴我們清清楚楚，就這樣，你認識了以後，修行的確一定能夠成功。

【◎ 第二破除於此修軌邪執分別者。】

這個非常重要，這個非常重要。我們現在太多人沒有了解真實修行的內容，覺得修行了，不知不覺當中，在錯誤當中，這是最可惜，最大的損失，所以這個地方要把它破除拿掉它，我們剛才隨便說的一些事情乃至於譬如說：飲食。

前一頁(26a) [26b] 下一頁 (27a)


菩提道次第廣論講記 第廿七卷 A面

日常法師

剛才隨便說的一些事情，乃至於譬如說講飲食，剛才那個譬喻當中，我們可以輕輕鬆鬆的想一想，它問題不是說這件事情難改，而是自己的邪執分別去不掉，如果是這個概念你去不掉的話，你怎麼做總覺得還委曲了，那個時候什麼都沒有用。所以佛經上面處處地方告訴我們，你持戒持不好，破了這個戒還可以，還可以救。這兩樣東西，第一、第二，我這個國語講不清楚，第一是戒，就是我們持的戒，就是行相，萬一你做不好的話，還可以救。不要說菩薩能救，我們自己還可以能夠救。第二見解的見破了，換句話說，你沒有正知見，你執著你的邪知見的話，就算你行相做得很好，一定墮落，沒有用。主要的就是這個，所以這個地方的邪執分別，就是那個錯誤，整個的佛法，這個我們要認識的非常清楚的就是這一點。那麼這個裡邊有一種完全錯誤的，有一種錯誤一部分，偏執的，我們現在看看。

p. 52 (9)

【心未趣向聖言及釋諸大教典，現教授者，作如是言，】

說有一些人，那些人他並不能夠認識一個事實，什麼事實呀？說佛說的經，那就是聖言。還有呢？釋諸大教典，解釋這個經我們容或不懂，所以經過菩薩造的論，凡是這一種經也好，論也好，這個叫做教典；這個教典都是告訴我們修行內涵必要的訣竅的，這個叫做教授；換句話說我們真正的要修行的方法，都在這個經論當中。那麼有一類人他並不了解，心未趣向，他怎麼說？

【正修道時，不應於境數數觀察，唯應止修，】

他說正式修道的時候，你不要去觀察、不要去思惟，怎麼辦呢？止修；換句話說心不要去動，定在那地方，我們常常說你不要去分別，好像這樣。為什麼原因要這樣呢？他說：

【若以觀慧數觀擇者，是聞思時故。】

他怎麼講呀？他說你所以不要數數觀察，所以要叫你心不動的原因是什麼呢？說你觀察那是聞思的時候，你現在正修的時候不要去觀察的。這種人做這種見解，說這樣的說法，實際上這個人，他對於這個真正的教典的內容沒有正確的認識，這第一段話。

【又諸分別，是有相執，於正等覺，為障碍故。】

他進一步又說：「你現在只是觀察，只是分別，這個分別是一個執著，我現在修學佛法的，這個佛陀正等覺，正等覺是不分別的；現在你要修的話，你分別的話，不是一個障碍嗎？所以不要了。」說這樣的說法的這種人錯了，所以下面大師說：

【此乃未達修行扼要，極大亂說。】

上面這個說法他是沒有正確了解修行的綱要、宗要，是一個錯誤，而且是一個大錯誤，而且是一個極大的錯誤，是千真萬確。現在我們好好的看下去，關於這個邪執的部分，我會很仔細的解釋。第一個他指出他的錯誤，指出他的錯誤來了要成立他的對的，引那個經論，

【莊嚴經論云：「此依先聞，如理作意，起修正作意，真義境智生。」】

那麼下面解釋說這個經論上面這麼講呀？

【此說從其思所成慧，如理作意，所聞諸義，修所成慧，真義現觀，乃得起故。】

解釋前面那個文，說這個修行是修些什麼？他說從前面思所成慧，這個思什麼的內容呢？就是如理作意叫思。思些什麼呢？作意些什麼呢？如這個法相應正確的這個方法叫如理作意。那麼這個哪來的呢？所聞諸義，聽來的。平常我們自己所想出來的那些東西，都是不相應的，一定要善知識正確告訴你這個道理，你把那個道理正確的把握得住，認識了，然後呢起心動念去觀察。他說這個，這個樣，為什麼？譬喻說我們剛才講前面對治這個飲食，平常我們總覺得這個人嘛，為什麼呀？人生活在世間就是這麼一點事情，男女、飲食、享受，就這樣。現在佛告訴我們不是的，這是痛苦的根本，這樣呀！那我們了解了，那麼我們去思惟觀察，對呀！合理呀！那個時候你透過這樣的認真的思惟，種種的方法，這個叫做如理作意，作意所聽見的道理。那個時候思惟了以後，你心裡面產生決定了，一點都沒有錯，千真萬確！就像我剛才告訴你們那個事情，說你前面要放掉它真放不掉，然後你照這個辦法全面去做，然後呢，你居然把你一向難放的這張嘴巴放掉了，那時候你內心當中感覺高興、歡喜，你就會對於佛菩薩所告訴你道理內心當中確定不疑，那個時候，你這個心安住在這個上頭，可以進一步去做了。當然現在這個地方的修的慧不是這麼簡單的，這個東西都是世俗的前行，真正的這個地方修的什麼呢？譬喻說我們要特別重要的去觀那個空性。所以這個教下告訴我們觀這個空性怎麼觀呢？八不「諦聽，善思。」好好的聽，好好的想。如果做不到這一點，我們懂得了很多佛法，對自己也沒有幫助，對人家也沒有幫助，種了一點善根，而損害自他，損害佛法；懂得了這麼多的佛法，拿照妖鏡專門看別人不對，你很高的標準。所以記住，聽見了，儘量的要想辦法自己去體會。所以到目前為止，我要說明的，講到那個道前基礎時候前面第一段之前，我不會太大的要求大家，因為理論雖然簡單的了解，這個理論怎麼用在身心上面淨化，他一下還沒有清楚，等到開始學淨化了，那我們真正要修行，那個時候慢慢地大家自己也應該了解說正式開始修行了，那個時候要求也比較會認真一點。

現在請大家翻到菩提道次第廣論五十二頁繼續說：莊嚴經論云：「此依先聞，如理作意，起修正作意，真義境智生。」那麼前面說明這個道理，下面就照這個經論來證明成立這個道理。是說真正的修行是怎麼修呢？他一定的次第，是數數的、不斷的思惟稱量觀察，這個正確的了解的那部分。那麼正確的了解，這個正知見從哪來呢？這就是「思所成慧」，對思所成慧經過你的思惟，正確了解了以後，「如理去作意」，照著它相應的去觀察這個東西，就這樣。那麼這個東西哪來的呢？這個東西是聽聞得來的，所以我們順著次序來就這樣說，先聽聞了解了事情的真相，說聽聞就是人家講的，你能夠了解人家講的內涵。那個時候，他兩個不同的吧？第一個是聞，第二個是聞慧，他要講的內涵你了解了，他用手指指給你看的月亮，你看見了月亮，不是把他的手指把住。這個裡面有絕大的差別，但是你雖然看見了，因為你自己一向還在無明現行當中，回過頭去，這個無明又來了，所以你又淹沒了，所以你要不斷的深入地思惟觀察。那個思惟觀察的話，你有的時候覺得好像是對的，有的時候又懷疑了，所以要不斷的思惟，思惟到最後你確定，確定不疑了，這個就是思所成慧，修的時候就是用這個。我可以作一個譬喻，我們在學校裡念書的時候，老師在黑板上面，講一個道理，算一個公式，剛開始的時候，你不曉得他說些什麼，聽了半天，懂了懂了，那就是他講的道理，你了解他所講的，這個叫聞他所應該指給你看的東西，佛法當中叫做慧。那麼你了解了以後，你回去做題目的時候，剛才怎麼上課的時候你懂得，怎麼叫你做題目的時候你又不懂了？這個就是問題來了，所以你思，不斷地思，繼續拿著，這個題目繼續去做、做、做；有的時候，好像做得做會，有的時候做不會，做的時候，有的時候解決這個問題，有的時候不解決，你不斷的弄，弄到後來，解決了，你曉得這個大概怎麼樣了，所以你應用這個公式，會用了，這個思所成慧。你會用了這個公式，這個公式你可以做事情去了，這樣這個叫修。這個次第是必然的，等到你這樣的去修這個東西，「真義現觀，乃得現起」，到那個時候你真實的義境，那個時候就現起來了。那麼談到這個地方，尤其是我們中國有一個概念，這個禪跟那個教好像是兩條路，它是說是「教外別傳」，尤其是學禪的人，往往覺得這個文字好像沒有用，乃至於說這個文字是知見稠林，你愈多是愈障礙你，所以你不要去知見的。他這個話有沒有道理？是有道理的，問題不是在文字的錯誤，而是你走聞思修走上去的時候，你沒有走對。所以我們前面一再提，本來它的文字的目的告訴你的內容是慧，慧去淨除你的煩惱，結果你聽懂了文字不但不解決煩惱，是增長煩惱，那不是，增長你的知見稠林嗎？眼前我們處處都是，小的那怕一個小規矩，大家吵的要命，你的不對，我的對，每一個人都拿自己我這個模式去強逼別人來接受它；聽見了不對了，他的法器敲的不對，要這樣敲的。它法器本來是規範我們，淨除我們煩惱的，在這個地方錯了。所以為什麼祖師悲心說你這樣錯了，聞思本來真正的意思很重要的，可是這個概念大家清楚了，非常重要。所以我在這裡一直強調，剛開始我不太要求你們，因為理路我沒有說清楚，而你們也應該認真聽這個。假如你聽到後來是越聽是自己越執著，對不起！那你完全走上錯路，你自己都不能淨化，還能幫助別人嗎？你要求別人的結果有什麼用呢？所以解深密經上就有這麼一段公案，他有幾個菩薩大家在那裡爭執，他說他的對，你說你的對，吵了個半天，錯了，都錯了。他現在討論這個理論，我們跟理論都談不到，這個要清楚。所以不是說這教理的錯，是我們學的人學錯了，我們學錯了，等到我們教別人當然也錯了，這是它的原因。實際上他的的確確那個次第很清楚，所以你了解了這個內涵來看的話，教下跟宗下完全一樣的，完全一樣的。所以這個概念，我們到本論學到後頭，我輕輕的一點，大家都會了解。因為在前面對這個基本的很多概念並不了解，所以我解釋的時候大家不一定能夠很快的接受。所以這個地方我們要了解，這個「修」，一定要經過這個聞，得到了這個正確的聞相應慧，然後呢拿這個去思。你能夠認識了這個，得到了這個所告訴我們的正確的東西，然後照這個正確的東西去思惟、稱量、觀察、修行，這個時候，真義，這個真義我們所說的根本智，無分別智，就是這樣的。那個時候有了這個，然後再去修的話就無分別智，後得智，這個必然次第。下面繼續。

p. 53

【◎ 故所應修者，須先從他聞，由他力故而發定解，】

這是第一個，所以真正要修，第一個一定要先從別人的地方去聽聞。那麼這個時候，完全是靠別人，他力發定解，就是他要說的內涵你確定地了解了。這個很重要，所以我在黑板上特別寫「諦聽善思」，你如果這一點做不到的話，他講了半天，你回過頭來交白卷；弄得不好的話，他指給你看的月亮，你只看見了那個手指，錯得不知到那裡去了。你把那個手指當做是月亮，這不是指背顛倒嗎？所以這一點注意，要由他力而發生那個定解。那麼其次，

【次乃自以聖教正理，如理思惟所聞諸義，由自力故而得決定。】

那麼根據他告訴我們的認識，然後對於這個內涵去思惟觀察，這個才是聖教的真正的正確的道理，就是這樣。或者你當下聽懂了就好了，或者你聽不懂，就是問旁邊人，乃至於請教善知識，廣閱各種經論。經過了這樣的反覆的溫習思惟以後，自己產生決定不疑的認識，呀！原來他講的這個道理，現在我才徹底了解，這個是以自力對於老師所講的東西產生確定不疑的見解。

【如是若由聞思決定，遠離疑惑，數數串習，是名為修。】

那個才是修，由於前面的聞跟思，然後呢，決定認識了他要說明的真相，你那個時候不斷的照著它去修。因為以前無始無明相應的我們的這種心識是染污心識的心識之流，一直這樣的相續，所以你現在雖然了解了，你還要不斷的努力去修習這個東西，這個時候叫做修。前面告訴我們什麼叫修？對於「善所緣數數去觀察，將護修習」同樣到了這裡我們也了解了，我們雖然懂得一個道理，卻做不到，為什麼？雖然懂得了，可是你眼前的心裡的心裡的行為，這個就是我們可以說眼前的心識，也可以說眼前我們心裡的行相，也可以說我們現在的行心所。這個行心所還是什麼？跟以前無始以來的煩惱相應的，起初來的知見是見惑，然後呢習性是思惑，那一點點浮向上的東西剛聽過了，早就不知道掉到那裡去了。所以一個境界現起的時候，都是跟我們習染相應的，那個時候才叫做修。所以不斷的擺在心裡面去想這個東西，然後你慢慢的慢慢的，就多一分認識，一分一分的加上去。所以我前天晚上，告訴大家的那個，那好像是晚上，告訴大家的經驗，還是白天我就忘記掉了，就是你懂得了這道理，你事先一定要先要思惟觀察，然後呢使得這個正確的道理在你的心裡當中現行著。譬如說我現在覺得，想這個飲食對我的有害，然後呢愈想愈覺得真是害了我這個樣，無始以來就受了它的害，你一路把這個概念拿到廚房裡，一看見廚房的東西，你就說：好傢伙，你這個生死大冤家，我今天總算認得你了，還在我腦筋裡記得你，那個時候你就擋得住了。這個叫什麼？那就是數數串習。這幾句話，實際上就是我們真正修行的精要之處。平常我們總是覺的一看，懂了、懂了，然後跑出去忙著教給別人聽，阿彌陀佛！就是現在我們這副樣子，所以它這裡特別重要的，這個叫做修。了解了這個，所以說

【故以數數觀察而修，及不觀察住止而修，二俱須要。】

所以真正修的時候，觀察以及不觀察，不觀察就是不要去講這種分別思惟等等，那二樣都要的，它後面有詳細說明。前面因為有一種錯誤的邪執分別，他修的時候你不要去思惟觀察的，這裡告訴我們不是，二個都要。我們繼續說下去，它告訴我們那一個時候用什麼，那一個時候用這個，換句話說，什麼時候該用思惟觀察，什麼時候該不要思惟觀察的止修，它每一個地方說得很清楚。繼續看文，

【以於聞思所決擇義，現見俱有不觀止住，及以觀慧思擇修故。】

因為我們修行次第是說，從聞、思，對經過聞思所決定這個正確的意義去修的時候，事實上需要兩種。有一種呢你不要多去觀察思惟，就安住在這個上頭的，這是止修；還有一種呢，關於那個內容你要思惟觀察，不斷的這樣去修的。

【是故若許一切修習皆止修者，如持一麥說一切穀，皆唯是此，等同無異。】

所以有人說修的時候，只要止修的你不要分別，那等於說拿了一個麥，說所有的五穀就是這個了，這個是一個錯誤的，拿了一個麥，說所有的五穀都是這個，請問稻是不是？高梁是不是？同樣的道理，所以為的使我們容易了解起見我不妨說：「我是有情」，當然我是有情，一點都沒有錯；「所以有情就是我」，下面這句話對不對？你不去想的，對呀！去想的話，有問題。我是有情沒有錯；然後呢反過來有情就是我，那麼你們呢？不是有情，所以你們都是木頭。這個話是有問題的，這一點我們要了解。我們這個修行的時候要了解，不要把這個廣義被這個狹義整個掩蓋掉了，這是一個絕大絕大的錯誤。修學佛法真正的內涵是要解決一切眾生的問題，眾生無量無邊，習氣無量無邊，所以要學的法無量無邊。就自己一個人來說，要學的法，還要很多，你現在拿了這一個，把所有其他的方法通通不要了，不可以。我們絕對不能說，我拿了一個感冒藥，反正這是萬靈藥；感冒藥，你那個感冒也是吃它，然後呢你肺病也是吃它，然後你愛滋病也吃它，那不是開玩笑嗎？現在我們的毛病就犯在這裡，這一點千萬注意。

【復如聞所成慧，以聞為先，思所成慧，以思為先，如是修所成慧，亦應以修為先，以其修慧從修成故。】

下面說聞慧先要聞，這個前面說過了。我們真正講起來這個次第很井然，簡單的說聞思修，實際上由聞而得聞慧，對不對？所以它說你的聞慧是什麼呀？要聞為先，你先要聽了以後才能得到聞慧；你現在不聽，請問你能得到嗎？這是第一個。然後呢思慧，以思為先，你先要去思惟觀察，思惟觀察了以後，然後你，懂了、懂了。像做題目一樣，你要去做，老師儘管講了，你懂了以後，你不做那個題目，對不起！你沒有用，這個是非常重要。同樣的修所成慧，修為先，修的時候，所以你要苦苦的修，這個次第就是這樣。

【若如是者，則修所成慧前行之修，即是修習思所成慧所決定義，故說修慧從思慧生。】

前面那個次第固然是先聞─聞慧，思─思慧，修─修慧，那麼現在我們講修所成慧前面是先要修，那麼修的前面是什麼？修就是修，前面思所成慧，是經過你思惟確定了解了，原來這個事情的真相是這樣的。但是你的習性卻不這樣的，這個習性不這樣，是什麼狀態呢？它現在告訴我們的明，說明的狀態，或者說智慧所見的真實的境界是這樣的。我們以前無明、愚痴，現在了解了，那個時候你就要修改，把你一向以來無明愚痴的習性，按照你現在思所決定的這個慧，作為標準來修習、改變。這個時候你一步一步的深入，等到修所成慧相應的時候，你就證得這個真正的境界。清楚不清楚現在？這概念非常清楚！現在我們都是這樣的，說修行，我去修行了，好了關起門來，然後在那個山裡兩腿一盤，結果這個腿嘛盤得酸得要死，樣子一點都沒有，就是這個道理。次第必須要如此，我們應該認識。說由於這樣的關係，

【以是若有幾許多聞，亦有爾多從此成慧，此慧幾多其思亦多，思惟多故從思成慧，亦當不尠。如思慧多，則多修行，修行多故，則有眾多滅除過失，引德道理。】

這個次第就很清楚了，因為這樣，所以你了解了必然的次第，那麼現在就講，原來要從聞開始的。因為聞開始，所以你有多少多聞，那麼你就根據你的多聞作為先決條件，你就能夠得到多少的聞所成慧，因為你聞慧多，所以你思惟的內涵也多，因為你思惟的內涵多的話，所以你思所成慧也多，你思所成的慧越多，你修行的時候也多，因為你修得多了，所以你修所成慧也多。那麼修所成慧的功效是什麼？就是淨除一切過失，增長一切功德，這樣來的。

前一頁(26b) [27a] 下一頁 (27b)


菩提道次第廣論講記 第廿七卷 B面

日常法師

淨除一切過失，增長一切功德，這樣來的。所以從這個地方我們了解，所以我們了解這個地方它沒有講親近善知識，聽聞還要親近善知識，所以善財童子他參了一個不夠，參了兩個，百城煙水，五十三員大善知識。為什麼他能一生取辦？次第井然，就是這麼簡單，清楚嗎？這個地方概念告訴我們了，所以以後我們真正溫習的時候，這種大經大論一定要拿來多看，那時候你才了解法華上面為什麼佛說，我多生多劫把最好的東西告訴你們，但是你們就是只拿你們自己歡喜的。對了！對了！就是那個。好了，然後儘管你有一點成就了，轉了一個大圈子。那時候你就很清楚很明白，這個大綱在這裡。反過來，你說不、不不，他一定要全部聽懂，不但是聽懂了，然後照著這樣去做，一步一步地照著去做，你不要把我這個概念叉在這裡，一叉你就完了，一叉在這裡善知識的話都不一定聽得見，他就是講這個。也許你會想這個人在那兒講我，是講你嘛！就要叫你改錯！所以世間的聖人尚且這麼說，「子路聞過則喜」，子路聽見人家告訴他有過失就高興，我可以改過；現在告訴你改過你還不願意，你能改得了嗎？所以弄了半天，這個我越弄越大，你怎麼修呢？這不是很明白嗎？。所以我現在常常自己說，現在真幸運，我也建議各位同學，有的時候比較用厲害一點的口氣，所以常常會說，你如果這地方改不掉的話，脫下衣服回家去，我倒不是要故意這麼說，就是說用這個比較重一點的刺激一下，大家希望了解這一點。每一個人都希望跑得來做最好的，當然這個是千真萬確，那麼怎麼才能做到最好的呢？這個基本概念就在這裡。現在我們繼續下去。

p. 53 (8)

【故諸經論，皆說於修聞思最要。】

所以所有的大經大論都是這麼說的，真正的修行，聞思是最重要，這個次第是一點都不能錯的。我說到這裡，我想起一個，怎麼講呢？也可以說很好玩，也可以說很痛心，遺教經，這是一個很基本、很重要，也可以說我們平常說起來很淺近的，有一個好心的善知識，把它翻成功英文。這個很有名的一個人，結果他最後的話，講到慧的時候，所以告訴我們當以聞思修慧而自正業。也許你們在座的後面有幾位剛剛開始不了解，你們可以翻，現在我們正在學嘛。應以聞思修慧而自，自就自己增長受益，結果他翻譯的時候，他聞思兩個字輕輕帶過，他不曉得這個聞思兩個字的意義，他就只講那個修行。實際上經論上面告訴我們，修行是聞思為要，你有了聞思，總歸會有修的，你沒有聞思，這個修是絕不可能的，所以現在我是想到這地方呢，順便一提。這是鼓勵我自己，提醒我自己，我常常這樣想，開口講法的時候這個次第至少要弄清楚，就算我沒有懂，如果說了解這個完整的傳承告訴別人，它也不會害人，也不會錯誤。否則的話我們輕輕鬆鬆隨便去看了以候，自己覺得懂了，隨自聰辯，不依師承，濫傳教法，叫人家真偽莫辨，對佛法的損害，最嚴重的事情。繼續。

【若謂聞思所決擇者，非為修故，唯是廣闢諸外知解，若正修時，另修一種無關餘事。】

有的人這麼說，前面他就這麼說，說你修的時候，你不要去思惟的。為什麼？因為思惟是聞思的時候的事情，修的時候不要它。為什麼呀？他說聞思都是開闢諸外知解，講講道理的，所以這個講講道理的，你現在修的時候不要，修另外一件事情。所以我們平常這種狀態是什麼呢？說我們也會有這樣說法，說我們要行解並重，所以大家坐在講堂裡面要大家講一講，講好了以後，好了修了，把剛才的丟掉、忘記掉了，現在我們去修去了，那就是這種事情。這個等於什麼？等於

【如示跑處另向餘跑，則前所說悉無係屬，】

就像說告訴你，騎了一個馬告訴你怎麼跑，拿我們現在來說開車子，給你一個地圖來看，你從那裡去，我從這裡到那裡要麼開，這個地圖看完了以候，正式開車的時候，反方向另外跑。請問這個地圖你看他幹什麼啊？然後我們說起來兩個都需要，那種事這是戲論，所以這個地方很重要，這很明白的事情。前面聞思就告訴你怎麼修，所以修的時候就把剛才講的道理趁機應用。所以應該說，現在我們講完了，你們懂了沒有，懂了；懂了以後，就跑得去照剛才那個東西，好好的認真去修了，這個才是呀。那裡說開闢一種見解，必不可少的，你有了認識，你才能夠正式的修，才能夠有成就。所以這個聞思之間是有必然的因果關係，這我們要了解，所以再提一下，所以我們產生現在時下的錯誤的話，它有它的種種原因。而將來很可能我們走得好，把佛法挽救過來，自己也得益；走得不好，我們自己也不得益，還害別人。人家看起來，你看教我的這個法師，他講了半天那個行持完全不是那麼一回事情，原來這種講講是沒有用的，對不對？這是很明白的一個事實。所以這是我為什麼，我在這裡說我想像中的上座是什麼？就是他行持上面，做為後人表率的這個。我覺得我們共同應該以這個為策勵，至於人家怎麼樣，那不用去管他，那是菩薩示現，我們到了菩薩境界也不妨這樣去示現。我自己衡量、衡量，我自己覺得只是一個凡夫，那我還是照著我自己規規矩矩來。進一步來說，你修學佛法，你是修別人還是修自己？修自己；修自己你管人家幹什麼？這不是很明白嗎？所以佛法一再告訴我們內學、內學，你注意你自己，那個時候自然而然你忙著去管你自己。當你自己條件夠了，你有慈悲心，說我現在要幫忙他了，那時候你很清楚你是基於一種慈悲幫忙他，不是心裡面煩躁的討厭我受不了，錯了！這個概念非常清楚，非常明白。那麼下面

【亦是善破諸聖言中，諸總建立三慧次第生起之理，則其亂說趣無錯道，不須多聞亦成善說。】

除了像上面這種講法，講是講、修是修，兩件事情，毫不相關的話，這個根本莫名其妙以外，還有一個大毛病，這個是非常嚴重的，因為他這樣說，所以把佛法完整的次第，善巧的說法，說這個是什麼？一定是聞思修這個次第。現在他居然說聞思跟修不相關，那豈不是把那個完整的三個次第被他破壞了嗎？所以說善破諸聖言中建立這個三慧次第。總建立的那個總字有特別意義，整個的大綱，這個是最完整的，現在我們所以目前這種狀態，佛法支離破碎，就是那個東西破壞了。所以現在講修的人是不要聞思的，然後聞思的人也不要修的，都是這個。下面說生起次第，什麼叫生起？就是你正式的相應與否，一定要這樣來的，如果說你不照這個次第的話，那不可能。所以在這種狀態當中，上面這種亂說，莫名其妙的亂說，不須多聞亦成善說，這個就完全錯了。繼續。

【未達此等扼要之相，即是多習經典續部，與一從來未習教者，於正修時，二人所修，全無多寡。】

所以假定你對上面這個道理不了解，不能把握得住的話，那麼我們會產生一種現象，是什麼呀？說既然聞思跟修沒有關係，那麼有一個人聞思很多，有一個人一點聞思都沒有，但是他們兩個一樣的修，他只要修一樣，結果應該一樣，對不對？豈不是變成這樣了。所以必然產生一個什麼？必然產生一個：說一個人聽了很多，一個人一點都沒有聽，修的時候結果一樣，那你就不要聞思了。實際上錯的，不過這裡要解釋一下，有人問了，既然經典上這樣說的話，為什麼六祖大師一個大字都不認識，他行啊？你們會不會有這個疑問？難免會有人疑問。我告訴你這個道理很清楚。我們世間做事情看起來，只是從你一歲開始，到你兩腳一伸的時候，或者三十歲、五十歲、一百二十歲，這個一生圓滿了。實際上我們修學佛法是不是這樣？不是。通常以簡單的來說，我們常常說三大阿僧袛劫；我們不要說三大阿僧祇劫，拿我們現在世間的現象來看，小學、中學、大學，對不對？所以你現在那個時候你說，我在小學當中念他六年，小學畢業了，告一段落；然後進入中學，你又重新開始，中學畢業了，告一段落；大學又告一段落，一共三個大段落。同時你在小學裡面六年級，今年一年級，明年二年級，又是這樣告一個段落；今年在一年級的時候，這個是春季班，這個是秋季班，還要告一個段落；然後呢今天是今天，明天是明天，是不是天天不同啊？那麼我們從這個眼光去看，我們大家睡了一晚，第二天早上起來，那個大學生早上起來認得的東西，跟小學生早上起來認得的東西的內容一樣不一樣呀？不一樣的，對不對？不一樣的。我們或者進一步這樣說吧，我們大家去做生意，我嘛做一個小販，在這個馬路上面賣那個枝仔冰，背著一個桶這樣，你嘛是王永慶大老闆。結果我們大家睡在一個地方，大家譬如說今天大家睡在那裡，明天早上起來了，我起來的時候摸摸袋裡面大概有五十塊錢，王永慶一摸有五百億，對不對？這個清楚不清楚？我們大家早上起來，為什麼我只有五十塊，他有五百億呀？為什麼？很明白，他以前已經積了。所以六祖大師他以前已經積了很多生，他怎麼積起來的？對不起！還是這個次第一步一步上來的，清楚嗎？所以我們現在千萬不要說這六祖大師這個樣的，或者有的人，你看尤其是現在那個念佛，為什麼那些老公公、老婆婆什麼字都不認識，他念念佛就往生了？所以我什麼都不要，我要念念佛也就往生了。可以的，如果說你年紀大了，你是一個在家人，這個最好的榜樣，你去做，的的確確千真萬確。如果你今天年紀還輕，是個出家人，將來要想負這個弘法的責任的話，不要走這個路。為什麼？將來你自己念，還要告訴別人，到時人家問你念佛怎麼念呀？佛法怎麼修呀？你會告訴他我都不會，我只會念阿彌陀佛。那麼好了，念佛怎麼念呀？你也不會，那請問你這個弘法的責任到那裡去了？不是很明白嗎？所以你必須要多了解，乃至於退一步就算對你來說，她這個老婆婆念了可以去，我們還不一定能去呢！你相信不相信？你不相信，不妨關起來，關在那個石室叫你關幾天，你關得住關不住？第一天還蠻好，關到第二天心裡煩得要命，第三天你就想到馬路上去晃一晃，待不住。為什麼她行？為什麼我不行？剛才說過了，就是各人宿生的背景條件不一樣，所以自己首先要認識自己內涵，那個時候就找到自己下腳的地方。這個前面說過，後面也在這個地方說，都是說這個。所以在我的感覺當中，假定說剛才這種例子可行的話，你去學這個老婆婆也太沒出息了，要我的話，六祖大師都不足學。為什麼？六祖大師還要跑得去聽人家聽那個金剛經，聽懂了然後呢要去找黃梅五祖，然後呢，弄了個半天。我要學，學佛！我要跑到印度尼連禪河旁邊，到了十二月初八，一看成佛了，這不是更好嗎？你們去學那個老婆婆真沒有出息透了，對不對？行嗎？所以這個我不是說笑話，很清楚、很明白。你一定要把那個法相、行相弄得非常清楚，那個時候，你才不會走錯路，否則我們太多人總覺得，他就是這個樣的，我最好省事。要曉得修學佛法最重要的兩樣東西，一個正見，一個是正精進，你這個概念是正見已失，就算你有正見的話；正精進，就是說不怕一切的要去做，現在你還沒有做，覺得這個麻煩呀！還沒有做，打了退堂鼓了，你能成嗎？佛法兩樣東西，正見、正精進，就是這個錯誤的概念攔腰斬斷，你還談佛法，還要說我要救一切眾生，那不是完全在那裡說大話嗎？說夢話嗎？這個是我們好好的深切的反省的一點。所以這個地方說，我們要了解這兩個的差別，有這樣的很不一樣的地方。到這裡，對這個概念容或還不清楚，你們好好的繼續下去，自然那個法相了解得越清楚，你會看得清清楚楚，理論也懂，然後呢在身心上面觀察的時候，你會證實這個事實，千真萬確。那時候你才會完全不動搖，在這種狀態你走上去是千穩百當，萬修萬去。現在我們繼續下去。

【又彼行者，是執聞法及觀擇等以為過失，諸惡軌派令成堅固。】

就上面這種講上面這種話的那些人，害了個大毛病，他有種執著，執著什麼？執著以為聽聞跟思惟說這個是個過失，他現在不要講了，你只要念個阿彌陀佛就好了，這樣；然後呢你這個不要管了，參一個話頭就算了；乃至於教下，本來要講教的，跑到那一些人身上不要了，叫南無妙法蓮華經好了。現在我們都是這個毛病，學密的嘛只要一個咒字，所以不管是哪宗哪派，流到後來走上錯路，都犯同樣的毛病。這個是什麼呀？惡軌派，就是損害佛法的，而且令成堅固。這個真痛心呀！我以前也是這樣，這個善知識告訴我，告訴我的確是這個樣嘛，所以我也是到處勸人家，你不要忙這些啦，沒有意思，趕快修行，我這個書本恨不得把它燒掉。所以佛，在這裡真是痛哭啊！地藏十輪經你們好好的看看，大乘僧，不管是任何行者，小乘固然不能毀謗大乘，大乘同樣的絕不能毀謗小乘，它說得很清楚；我無量劫以來，捨頭目腦髓為求一偈一句，才能夠把這個正法之寶，在這個地方拿出來給你們，你們就輕輕鬆鬆說：這個用不著。所以佛說外道不能破，因為你本來是個外道，本來跟它反對的嘛，當然人家最多笑一笑；你今天穿了這件衣服是個佛陀的弟子，說這個沒有用，人家跟你學的人，聽見了這沒有用了，佛法不衰等待何時？請問，請問這個責任是誰的？所以我們現在一天到晚說，我們業障很重，嘴巴上面講，還偏偏的造那個最重的重業障，謗法的障是最重，對不對？想想看。所以前面綱要已經提出來了，這個地方又提，我們這一路向下去一路提。所以本論告訴我們，極大的罪行自行消滅，就是這個，我們了解了這個的話，對任何一個東西尊重得不得了。那我們怎麼辦呢？前面告訴我們，對我們現在能修的趕快很尊重的修，不能修的我們了解了，因為我業障未除、資糧未聚，所以拼命努力；業障除、資糧聚了，到什麼時候我就可以修了。所以現在因地當中你作這個，絕不說嫌棄它不要，而是說自己障礙太重，一心恭敬，因為你因地當中這樣，障礙除掉了，對他恭敬，到了時候你自然能學。現在你因地當中已經輕視丟掉它，將來你的果位上面，結的果是什麼啊？現起的時候當然你丟掉它，這個是必然的現象，清楚不清楚這個？總記得佛法是因果關係，因緣關係，就是這個。那麼繼續下去。

【是故串習聞思二慧所決定義，雖非修成，然許是修，有何相違。】

所以要曉得對於聞思兩件事的串習，所以聞思本身也是不斷的練習、練習、練習，所以廣義的來說就是修。所以它這個地方不用修而用串的話，其實是一樣的，就是廣義的來說，你這個聞跟思也不斷的去努力，對吧？所以它雖然不是狹義的聞思修的修成，但是也是許是修，實際上我們的的確確也是修行，這是廣義的。這個並不相違，不但不相違，而且是必須要的次第是這個樣呀。那麼這是第一個，正面的陳列。它下面是反面的說明，看

p. 54

【若相違者，則諸異生未得初禪未到地定時，應全無修。以欲地中，除說已得入大地時，由彼因緣，可生修所成慧之外，餘於欲地無修所成，對法論中數宣說故。】

最後那段話先講，就是對法論，就是經論，經論當中關於上面這個道理到處，很多地方都說，那麼上面什麼道理呢？這段要解釋一下，這個文字在座的大部分都不懂。前面告訴我們說，聞思的時候，它算它是修，不相違的，是正確的，我們不能說它違背的；假定說聞思叫做修，是違背的話，那就產生了一個大毛病。什麼大毛病呀？說平常我們這個修行，狹義的來說，說聞、思、修對吧？就是先是聽聞，懂了以後呢思惟，然後呢修習；修習得到的一個結果，就這樣。那麼平常我們不要說出世間的，就是世間的定來說，那個得到定，是什麼？修所成的小結果，一定告訴你，散亂當中是這個樣，那麼定這個樣，有什麼好處？散亂有什麼壞處？啟發你的追求的心理，然後告訴你怎麼修那個定，然後呢你把告訴的道理弄清楚，照著去修，最後證得那個定。所以它必然的。是所以在欲地當中，我們說欲地的話，就是三惡道，人以及欲界六天這個，那麼一直到上面最後叫未道地定，在這個當中都是欲界。沒有得根本定，所以既然沒有得定的話，就沒有修所成的這個內涵，對嗎？因為你至少得定的根本定要什麼？得根本定是經過修定才成的，你沒有修定之前，得不到根本定。但是有一個除外的，已入大地，就是已登地的菩薩他有，他所以有以前已修過了。就我們剛才說的這個故事一樣，儘管我們同樣的睡一晚，張開眼睛來，他的袋裡有個五百億，他以前早就積在那裡了，換句話說，對我們一般的正規向上的人來說，你在欲地當中不可能有修所成的這個內涵，不可能得到定，得到了定就是進入色界了。那麼請問，你在沒有得到這個之前，你用什麼方式才能夠得到它？或者說得到那個定，那個是我們要求的果，對吧？現在你用什麼因才能夠得到它？譬如說我要吃飯，那麼我要買米、，要洗、去燒、去弄這個因，這樣去做的話，那麼飯就燒出來了，它這個飯不會天上掉下來的。所以正規的來說，在沒有得定之前，前面要做的事情是什麼？聞、思，這個聞思就是它的因，然後你這個因一步一步上去，得到這個定，這個很清楚明白。所以反過來說，它假定是相違的話，假定像你這樣相違背，說聞思跟修沒有用的話，那請問這個結果怎麼出來？換句話說世間就不可能有定，定都不可能，還有慧嗎？所以現在很多人說，我要修定就不要了，那麼請問你沒有因，你那個果怎麼來呢？這裡說正面的陳列，反面的駁斥。說到這個地方順便講一下，為什麼當年印度的佛法這麼盛？它就是任何一個地方就這麼嚴密，擺在那裡使得你沒有一點小的漏洞可逃。也許我們現在，我所以說這個話，眼前我們在座的有些人，覺得好像這個東西很難學，或者心裡很煩。所以如果說你條件不夠，的的確確，那回家去，關在家裡念念佛也就夠了，這倒是事實，念佛是的確好。如果真的說年青力壯好好的學的話，這種地方都應該了解得非常透徹，那個時候你才會千穩百當。我現在舉一個比喻你們就曉得了，譬如說我們今天在座大家要解決一個問題，譬如說我們常住要解決問題，那麼有兩種不同的意見，說現在這個第一案是這樣的贊成的請舉手，有幾個人，三個、五個，那麼好，那麼第二案贊成的請舉手，三個五個，大家不管三個、五個說決定了，照著那一個辦法去做。那好像應該行得通了吧，結果做的時候不行。問說決定了為什麼不行啊？我可沒舉手！到時你拿他一點辦法都沒有，對不對？大家我說這個譬喻你了解不了解？很重要喔！譬如說今天我們在座的有三十個人，我們大家決定今天下午我們要去做，要這樣做，有的人說主張這樣做。那我就問大家了，要這樣做的請舉手，二個人；要這樣去做的舉手，五個人。那麼說好了，決定就去做啦！到了下午大家不動，說決定了你為什麼不動啊？我可沒舉手呀！你拿他沒有辦法，是不是這樣？這個事情就行不通，那個事情行不通，沒有關係，這個無關緊要的。請問你要不要修行？現在我問你，你要修行，然後你這個道理不清楚，到那個時候的話，左右皆不通。因為你所了解的就是這個嘛，這樣走不通，那樣走也不通。

前一頁(27a) [27b] 下一頁 (28a)


菩提道次第廣論講記 第廿八卷 A面

日常法師

這樣走不通，那樣走也不通，所以忙了半天我說的這個原地踏步，想想看對不對？實際上呢理路是如此，在座的有過經驗的人想想看，有的出家三年、五年、十年、八年有一個發現，怎麼這個弄了個半天越弄越煩惱，經上現在有人說，那些初出家的人心還猛利，出家久了以後慢慢就塌掉了，為什麼？為什麼啊？毛病都在這裡，這不要看哪，本論真正嚴密的地方單單這文字上看不見的，所以我告訴你們，我特別說明的，這在印度當年他就是抉擇這麼嚴密，正面是這樣、反面是這樣，那麼譬如我剛才同樣的說這個，現在我們決定用這辦法行了，贊成的請舉手，有幾個人舉；反過來我不用這種方式，現在有這樣的一個決定，贊成的嘛舉手，反對的不舉手，問題解決了，到那時候，如果是你舉的手的，你是贊成的，不舉手的反對的，這很明白，在座的當中，有沒有一個人說我既沒有舉手又沒有不舉手，可能不可能？沒有了對不對？要嘛正面、要嘛反面、在座的不外乎這這正反兩取當中，現在這個地方為什麼這樣說，如果這樣行，如果那樣行這個兩者當中必取其一，把問題弄得清清楚楚、確定無疑，那個時候你去修的時候，這樣不行的話那樣一定行，反過來那樣不行的這樣一定行，這所以為什麼他這個因明真正嚴正的地方，把那個漏洞完全堵死了，這個你們要清楚，那麼我這地方順便一提，就是我想後面說明你們大概都懂了，至少現在這個情況之下，讓我們心裡種下一個印象，是我們將來真正要學的時候，這個是真正重要的。繼續下去，而這個道理上面已經說過了，對法論中數宣說故，菩薩的論裡面早就說得清清楚楚了。

p. 54 (2)

【故言修者，應當了知，如波羅密多釋論，明顯文句中云：「所言修者，謂令其意，成彼體分，或成彼事。」】

那麼所以所言修，我們應該了解修的內容是什麼，就像這個論當中，說得很清楚，就是使得我們的意，所言修者謂令其意，就是我們的意，這個意現在廣泛的就是整個的我們的心識成彼體分，或成彼事。就是成功你要修的這個，那麼這個我不妨把那個內涵說了一下，文字你們就懂了。先解釋

【譬如說云修信修悲，是須令意生為彼彼。】

譬如說你要修悲心、信心，現在你的悲不悲呀？不悲，看見一個人是這個傢伙活該，等到你修了悲這個東西，你看見他你就同情憐憫他，所以你要修。平常我們碰見這個人說的話，你覺得這個傢伙有沒有道理，你修了一下，你完全相信他。平常你聽見了他，這有什麼了不起，我也懂，那時候你不會一心一意的跟著他。就是把你的心，內心轉過來。真正我們修的時候要了解，他有各式各樣的內涵，大別分成四個大類，沒有修的之前什麼狀態，修的之後什麼狀態，換句話說，沒有修的時候這一方面，除了這個反方面，就是這兩種狀態；那麼沒有修的是什麼？就是我們現在的心裡狀態，起心動念、知見方面的見惑，大家吵架，然後呢情緒方面的思惑，大家想貪便宜，就這個樣，或者是你貪了便宜，損害別人，這個粗的。細的呢塵沙無明等等，分類的不一樣，修了以後改變了，改變不妨編成四個大類，剛才這種情況就是我們的心識狀態，這個我們心識狀態，平常都是貪著，然後呢平常都是排拒，修了以後有一種，把你的心識轉變成功所修的那樣東西，譬如平常一看見那樣東西貪著，現在呢？厭離，一看見就厭惡，這些東西以前我還把它看做好東西，原來生死冤家，你一看就厭惡，所以凡是修那個不淨觀的人，修成功了以後，以前對這種東西貪得不得了，他一看見那就厭惡得不得了，也許在我們想像當中這個事情好像很難，這是你沒有學，的確的。這個我前幾年，我忘記掉是那一年，大概可能十年以前在台北，那地方我都忘記掉了，有一次我跟他們隨便談了那件事情，在座的有一位信徒聽完了，眼淚直流痛哭，我曉得她總有什麼感受，我就問他，他自己就在家修那個不淨觀，真不幸修成功了，你說為什麼修成功了不幸啊？他是個在家人，而是個女的，又結了婚，所以一旦修成功了以後，他對這個慾，厭惡得不得了，那個時候就麻煩了，你不要別人要，他不曉得怎麼辦是好，所以一談到那個痛哭流涕無法忍受，這個的確不難，就是沒有如理的教授。我昨天也跟大家說過了，我對這個飲食那個對治，花了多少年這麼吃力，後來得到了善巧以後用，到那時候，真好，清涼啊！解脫啊！那時候就以前的感覺就被它綁住，你儘管說你不要去貪，不要去貪，對不起，那個地方辣椒醬擺在那地方，你口水直流、就被它綁住了，心裡面就熱惱了。現在這個情況之下你放下，清涼、解脫、調伏，一點都沒有錯。所以這個時候怎麼？你的心裡面從原來的染著，那個心本來的現象是染著心，變作厭離，同樣的呢，本來你什麼都了不相干，根本就不管它，我的才算，它不管它，那時候你不，我的不一定重要，慈悲、憐憫，一種。還有一種呢就是你要去觀察、思惟了以後對於所觀的境應該了解他的內容是什麼，譬如我們現在說把這個看成，我我我，一直看成我，等到你真正了解原來無我，你瞭解了，我一直是以為是有我，原來這個是無我，生死冤家，你就不會把他看得重要，平常我們把它常看做無常，這個就是你應該所了解的這個對境、對象，這是第二種。第三個呢就是你修習了以後，你的心所願的地方，譬如說我們現在說要求淨土，那就是你的願的地方對不對？剛開始的時候是，當然到後來的話，是唯心淨土、你的心就是淨土，可是我們現在修的是這樣，這個地方不是我要的，一心要求那個地方去，就是我所願之境。最後一個呢，就是你應該銘記的，記住這種事情。這個大別不出這幾類，那麼我們現在經過了修習以後，使得我們的內心的意，成彼體分，成功這樣的或者成彼事，就是上面講的這個。

【以是諸大譯師，有譯修道，有譯串習。】

所以那些大論師、大譯師，翻譯的時候，有的就翻譯成修，有的呢串習。習跟修是一個，但是修的時候要不斷不斷的去做，叫做串習。然後呢

【如現觀莊嚴論云。】

經論上面又這麼說，現觀莊嚴論，就是至尊慈氏，彌勒菩薩造的。

【「見習諸道中。」蓋修習二，同一義故。】

說見習諸道，這些都是同樣的修習是一個。

【◎ 又如至尊慈氏云：「決擇分見道，及於修道中，數思惟稱量，觀察修習道。」此說大乘聖者修道，尚有數數思惟，稱量觀察。】

這個上面的解釋，這至尊慈氏就是什麼？現觀莊嚴論，這是最完整的教授，從我們凡夫到成佛。當年印度所有的大乘，都主要的學這個，現在的西藏也是，紅教也好，黃教也好，這個是必學，因為修行的整個完整的次第，那個論就是慈氏，彌勒菩薩造的，說決擇分見道，以及修道中，換句話說，前面這是見道，就是登地，以及修道，這是前面的加行，都幹什麼啊？數思惟稱量，觀察修習道。數數，就是不斷，不斷的去思惟、去稱量觀察修習，這個同於現彼二量，就是說彼是什麼？你思惟，這個什麼道理，然後把握住了以後，然後呢認真的去觀察、現觀，然後呢觀了以後這真義現起，所以說大乘的聖者，尚且要不斷的思惟觀察，我們居然說不要了，那多可笑。

【思擇此語，則知若說，將護與修二事相違，是可笑處。】

想想上面這個話，那麼就曉得了，說我們居然說把這個聞思把它修，這樣的弄糊塗了，那真是可笑，所以上面有一句話，「極大亂說」雖然這個文字翻譯起來，很有意思，但實際上這兩個字給我們絕大的警惕，我們現在了解，現在我們動不動說，你不要分別嘛，阿彌陀佛，真是，這個事情，我們現在應該有一個正確的了解，是，無分別智，是的！那是什麼？果嘛！你怎樣得到它呢？就是你前面的如理的聽聞、如理的思惟，把錯誤的、邪的、執著、無明，經過了正確的認識把它淨除的最後的結果，它才是。現在我們是倒因為果，佛法是說的因果的必然性，現在修學佛法的人都倒因為果，還談什麼？所以這個地方我們也感到高興，好呀！現在我們了解了。現在看下面一段，上面我們已經了解了，說這種錯誤的執著，說這個聞思跟修的這種不能配合，那是非常可笑的，實在非常可笑的，那麼下面就正式的告訴我們，哪些是怎麼修法的：

【◎ 如是如說修習淨信，修四無量心，修菩提心，修無常苦，皆是數數思擇將護，說名為修，極多無邊。】

就像上面告訴我們的，現在我們正式將來修的次第，就是下面真的修行的要幾樣，淨信，那就是對善知識所生起的清淨的信心，以及四無量心，然後呢修菩提心，修無常苦，那個主要的是策發厭離心跟精進心的。這些東西都要不斷的思惟觀察去修，這個叫修，太多，太多，不曉得多少，那麼到現在為止，我們並不曉得上面那個淨信、菩提心、無常苦，對我們有什麼好處，實際上這個好處大得不得了，詳細的內容在後面講，這裡我簡單的說一下。我們現在所以沒辦法修行的最大的原因，就是對這個無常苦沒有修過，不曉得世間是苦，所以放不下，你如果曉得苦的話，叫你不放絕不可能，眼前一杯毒藥砒霜，然後你雖然沒有吃你曉得吃下去是馬上七竅流血，痛得你要命，然後把世間的蜜放在這裡邊，不管是辣椒醬也好，然後呢是白塔油也好然後叫你吃，你願意不願意呀？送到你面前，你逃都來不及，為什麼？曉得這個是苦。然後呢還有一個無常，雖然修是要修的慢慢的來，假定你曉得我們生命無常的話，說明天就要死了，你今天什麼東西都不要了，說某人哪銀行裡還有二百萬家財沒解決，什麼二百萬、二億跟我有什麼屁事，我趕快拼命唸佛都要緊，為什麼？那時候你等到無常觀真正生起來，苦諦真正瞭解了以後，你絕對沒有問題，所以我們現在常常說要去忙大法要求這個、求這個，為什麼原因求不成哪？根底沒有建立，它這個地方，次第都告訴我們很清楚，所以這些東西非常多非常多，都要思惟觀察。

【入行論及集學論云：「為自意修我造此。」是二論中所說一切道之次第，皆說為修。】

這個入行論，是入菩提行論，集學論、集菩薩學論都是大乘行者必需要修學的，非常好的論，那麼這個裡邊說我為了自己，為了修習我自己所以要造這個論，告訴我們怎麼做，這兩個論當中說的各式各樣的修道的次第太多太多，都是要像我們前面所說的修。

【集學論云：】

它又印證。

【「以如是故，身受用福，如其所應，當恆修習，捨護淨長。」此說身及受用善根等三，於一一中，皆作捨護淨長四事，】

下面的解說，這是說，就像因為前面的緣故，為了你要離苦得樂，解決一切眾生等等這個原因，所以現在你要什麼啊？要對身體、受用、善根這些東西，這些東西，為什麼啊？都要修呀！如果你得不到人身，你能修嗎？當然不能修。如果說你得到了人身，你沒有受用的東西，窮得個要命，裡邊外面一樣東西都沒有，你能修嗎？不行，你跟人家做工人都來不及，討飯都來不及，這些，然後善根不夠都來不及，凡是這種東西都要去長時的修，而這些東西修到最後究竟的時候，就是佛的報身報土。那麼在這裡邊這三樣東西，一一中都要作捨護淨長四樣，這個真正修的時候，就是說不該要的，「捨」該捨的捨，該護的時候保護，要做的要做，然後呢？都要淨除、淨化來增長這些，啊所以這四個大綱，所有的大概都在這裡頭。

【說此一切皆名為修。故言修者，不應執其範圍太小。】

所以修很廣泛，絕對不能執很小的一個範圍，拿了一粒麥說，所有的五穀就是如此了，這樣，所以說我就是人，所有的人就是我了，你們都是妖魔鬼怪，等於這個話一樣，那是不通的。那麼隨便一句話，無關緊要，你修行的時候你執在這個上面，你怎麼成就呢？這是一個很重要的事情。

【◎ 又說一切分別是相執故，障碍成佛，棄捨一切觀察之修，此為最下邪妄分別，】

有一種人說這個分別都是執著、都是執相，成佛要去相，要無分別的，現在你執著的話，那個都是障礙，所以不要它，要去掉它，你不要分別，要無分別才對，要曉得這個是什麼？最下、最差的、邪妄的分別，這個最糟糕最糟糕的錯誤，這我們要了解的，一定要把前面的那個道理，正確的，所以我們一定要靠如理的分別，才能夠淨除這邪妄的分別，這個很清楚很清楚，所以你現在一開始的時候，莫名其妙的說不要分別，倒果為因，那請問你不分別的是非莫辨你怎麼做？我們總不能說反正不管了，你一股腦兒不去管他，那麼然後呢做什麼事情都做不成功，燒飯，米、菜、油、鹽，那個泥巴等等都擺在鍋子裡面燒，行嗎？當然不行，沒有一件事情例外的，何況是修學佛法。那麼這個見解，在西藏有一個時候很流行，它為什麼流行？這個原因，我這個公案先簡單的說一下。西藏的佛法，開始的松贊剛布，到後來持松得真，大宏，那麼松贊剛布他藏王是個雄才大略的君主，那時候他娶了兩個，一個是尼泊爾的公主，一個是中國的唐太宗的文成公主，那麼跟文成公主進去帶了很多經像，以及中國的醫學、天文、曆書等等。那麼這個佛教當中還有一個和尚出家人，那個出家人學禪，但是呢他對這個禪並沒有了解的透徹，所以他就說什麼都不要分別的，所以上次我跟大家說過那個田雞和尚諸如此類的這個公案，他沒有真的透，他自己說老僧兩腳一盤，什麼都空掉了。據說這個人是普陀山，他平常歡喜吃田雞，人家說那個出家人怎麼可以啊？他就說老僧兩腳一盤，什麼都空掉了，他不見道，這經上是說的，假定你真正的見了道或者什麼成就的話黃金萬兩也消得，何況這田雞值幾個錢啊？再說，我兩腳一盤什麼都空掉了，所以人家說，老和尚你什麼都空掉了，田雞空不掉，他現在什麼都空掉了，這沒有一個田雞空不掉，我們現在是沒有一樣空得掉，然後呢自己的自主見，然後呢自己的嘴巴，自己要貪圖的尤其特別厲害，在這個地方也照樣的說，你不要去管它了，不要去分別了，可想知多嚴重啊！。所以這個地方我們說，他下面說：

【乃是支那和尚堪布之規。】

就這個，就是指這個人，支那，就是中國，自古以來他們這樣稱，那個和尚是一個非常好的人，堪布，這個西藏話的堪布，就是我們這裡說的一個主持，那個就是它的錯誤的境界，那麼關於這個境界，到後來在西藏被一個蓮花劫大論師破除了，這個蓮花劫大論師是印度人，後來因為他那個概念不正確，大家討論的結果沒辦法，最後就到印度去請個大論師來，結果那個中國和尚就敗掉了，敗掉了以後就跑掉了，但是他那個遺留下來這個錯誤，一直遺留到現在，所以任何一件事情一旦留在世間的話，你要消滅它真難，這個是千真萬確的事實。在談那個正文之前，我不妨說一下，只要他那錯誤的見解還留在世間，還有人受害的話，那麼留下這個禍害的這個人在地獄裡面就沒得出來，注意喔，就算你出來了以後，將來還有種種的餘報，所以我們不要輕輕易易的隨便留下一句有毛病的話，很多東西留下來，你這個留下來的影響輾轉無窮，所以真的這個苦報是不得了的厲害，這個地方警惕我們，隨便我們的行持、說法等等實在要小心。

【破除此執，於止觀時，茲當廣說。】

那麼關於這個道理，到下面講到那個最後止觀的時候，他會詳細說明的，這是一點，那麼下面繼續。

【又此邪執障碍敬重諸大教典，】

像上面這種錯誤的執著，是產生一個大障礙，障礙什麼？障礙對這個經教的敬重，為什麼呀？本來這個修學佛法，你在因地當中，還沒有正確之前先要有個大恭敬、大仰望，由於這樣的話淨除罪障，你能漸漸深入，就這樣，假定你不恭敬它，這個法的沉沒，法必須要恭敬的，你不恭敬它，那就完了，為什麼現在不恭敬呢？說修的時候沒有用的，你不要去分別，經論上面都是分別，當然嘛！這些東西你弄了以後反而塞住悟門，現在那個很多人都這樣，你去看這些東西，塞住了你將來自悟的門，這個你不要的，既然不要的，當然不恭敬它，你修學佛法你都不恭敬，請問還要誰來恭敬它？這個是一個很嚴重的。

p. 55

【以彼諸教所有義理，現見多須以觀察慧而思擇故。】

因為實際上呢這個經典上面，告訴我們道理都要思惟觀察、現在你居然不要思惟觀察，你說思惟觀察執相障礙成佛，你不要它了，當然這個經論你就不要了，不要了就不恭敬，不恭敬的結果呢，佛法就消失掉了。

【諸思擇者，亦見修時無所須故。】

不要說那些邪見分別的人，乃至於有很多人，就是說，他也曉得要去講道理。換句話，這地方講，不要說是這個上面講那個學禪學錯的這個人，就是很多學教的人，也妙了，他到修的時候他也說修的是這個不要的，那怎麼辦？

【又此即是聖教隱沒極大因緣，以見諸大經論，非是教授心不重故。】

今天末法末法，聖教的真正隱沒大因緣就在這裡，為什麼呀？你見到諸大經論不是教授心不重故，說這個大經大論不是真正的教授，你心裡不敬重，你不敬重怎麼辦？當然沒人敬重，然後你不敬重，現在的因，將來感得的果，你就沒辦法再接觸佛法，就這樣。所以為什麼這地方我們要起大恭敬的原因，所以說上面那個故事，以前說的那個故事，那小沙彌恭敬那個老和尚，那個老和尚說這是為你好，這個小和尚不管它了，這樣為我好，就這個道理，你真正恭敬的，真正得到好處是你的，這個我們要了解。

【◎ 如是修道有思擇修，及不思擇止修二種。】

所以正式修的時候有兩個，有一個要思惟觀察，有一個不用的，前面那個邪解說只要止，不要思，實際上呢真正講起來，兩個都要，所以在這裡他絕對是不偏的，而是把兩個需要的互相配合得天衣無縫，這樣才能夠圓滿的結果。

【然如何者思擇修耶，及如何者止住修耶，謹當解釋。】

那麼什麼是要思惟觀察，什麼是不需要思惟觀察，一心安住，那麼現在認真的下面說明一下。

【如於知識修習淨信，及修暇滿，義大難得，死沒無常，業果，生死過患，及菩提心，須思擇修。】

下面這些東西要思擇修，下面這個這裡不解釋，因為後面每一個項目都會很仔細的說明，等到你仔細的說明你就了解得非常清楚，這是我們修行過程當中必不可少的完整次第，既然後面有，所以這裡不講了，那麼這些東西有什麼功效呢？下面說。

【謂於此等，須能令心猛利，恆常改變其意。此若無者，則不能滅此之違品，不敬等故。】

下面就解釋，修習上面淨信暇滿等，說你經過了修行以後，它能夠使得我們的心裡面產生一個什麼效應啊？猛利恆常改變其意，在沒有改變之前，我們現在不妨想想看，現在的狀態是什麼？換句話說還沒有改變，現在的狀態就是不猛利的，就是悠悠泛泛、馬馬虎虎、輕輕鬆鬆這種狀態，做事情有氣無力，修行不是這樣，還有呢，改變了以後就不是，而且不是說一下改變，恆常的，我們有的時候還是很認真這樣去做一下，有的時候我們說，今天早晚課做得很好很高興，明天就沒勁，那不行；或者早晨起來滿有勁，過了一下不靈光，這不行，他是說經常能夠這樣，把我們現在這種不相應，跟正法不相應，跟無明相應的這種狀態改變了，改變而且恆常，把這個心識改變成正確的這種心裡狀態提得很猛利，這有什麼用呀？先不說，說假定沒有這種改變的狀態。

【此若無者，則不能滅此之違品，不敬等故。】

那改變了以後，他有一個效應的，那個改變的心能夠消除跟它相違的，相違的什麼？不恭敬，你對善知識有了淨信心你就起恭敬了，你修了暇滿人身，死沒無常，你拼命的要去修去了，不敢等了，你了解這個業果這個關係的話，你就不敢一點點投機取巧了，這你曉得投一點點機，討一點小便宜結果是你自己倒了霉，反過來說你自己努力一點的話你賺了大錢。

前一頁(27b) [28a] 下一頁 (28b)


菩提道次第廣論講記 第廿八卷 B面

日常法師

反過來說你自己努力一點的話你賺了大錢，這樣啊，這種情況那自然而然你會改變，而且呢要恆常的改變，要猛利的改變，當你恆常而猛利的改變以後的話，修行就很容易了，你會時時刻刻等在那，這個無常隨時要死，死了以後下了地獄要苦，你就等不及了，不要說好端端的時候你拼命用功，生病的時候你也會，乃至於生病的時候更拼命用功，為什麼？好端端的雖然想無常還蠻好，生病的時候病是死因，現在你己經病了，什麼時候死更快，你能等得及嗎？你更拼命，這不是很明白嗎？所以說他這些東西能夠猛利改變我們現在這個悠悠泛泛的東西，都要拿前面的那個思擇修，去修的。所以。

p. 55 (6)

【起如是心，唯須依賴數數觀察思擇修故。】

上面這種消滅違品的，就是淨除我們不能修的，去除那種障礙的這種心理，靠什麼啊？靠不斷不斷的思惟、觀察，這樣的。下面說：

【如於貪境，若多增益，可愛之相，則能生起猛利之貪，及於怨敵，若多思惟不悅意相，則能生起猛利瞋恚，】

他這個比喻很容易懂，我就說一個實際上的狀態，說明什麼？我們的心理有這個能力的，有什麼能力啊？能夠改變我們的心意，能夠對治這種障礙，現在呢我們把這種能力用在煩惱上面，不用在正法上頭。我們在哪裡用在煩惱上面？舉一個比喻：譬如有一樣東西，我們以前不曉得的，現在曉得了，譬如說我們說這個白搭，以前這是外國東西，的確我們不知道的，現在曉得了，這什麼？白搭，就是你曉得了也沒關係，然後吃一吃，這蠻好吃，今天也吃明天也吃，吃了幾天，到後天不吃，就不行了。那個時候你的心裡面會強烈的對這個東西有一種愛好，是不是？所以只要經過不斷的練習這個東西的話，你對這個心裡面就會產生這種強烈的攀緣心，對歡喜的東西是貪，對不歡喜的東西呢？排拒，瞋！比如說這個人平常蠻好，好端端的，後來有人告訴你，某人哪！你相信他，其實他是一個大騙子，大冤家呀！你所有的苦頭，都是他騙了你的，你心裡先懷疑，真的嗎？當然真的，你不妨試試看，然後你仔細的觀察，結果發現原來他專門在那裡跟你搗蛋，而他給你小小的甜頭，一點點，然後呢使你受到大苦，你等到經過了觀察，了解了這個事實，那個時候你是惡膽旁生，好傢伙，這個傢伙來的時候，我以前一直相信他，原來專門害我，你的瞋心就生起來了，這個我們大家都有這個經驗吧！說明了我們都有這個能力，那麼現在這個能力，如果你用在正法上面也是如此。以前你歡喜的不得了，覺得這個人專門幫忙你，就像說這個讓你營養，讓你長的白白胖胖，讓你吃得舒服，結果你現在曉得原來你所有的痛苦的根本都是他給你的，佛告訴我們，樂是苦因啊！你懷疑，會嗎？然後呢就告訴你這個道理，你也這樣去思惟觀察，到時候你確定曉得，真的是這樣！到那個時候你也一樣的一看見他，你就無法忍受，對不對？我們有沒有這個經驗？有嘛！所以說我們有這個能力的，問題在那裡呢？就要如理的聽聞，如理的思惟觀察，你能夠猛力轉變過來的話，修行是絕對可辦。

【是故修習此諸道者，境相明顯不明皆可，而然須心力猛利恆常，故應觀修。】

關於這些東西，他下面說什麼叫境相明顯不明顯，這句話先等一下說。真正的這種狀態的重要是什麼？就是這個心裡面非常強烈，譬如說你那個貪的心，這個貪的心不是說，你心裡面明明白白看見這種東西，不是的，就是不知不覺的有種強烈的心趨向他，那為什麼講境相明顯不明顯呢？譬如我們要觀佛，對不起那個觀佛的話，你要觀起來，就清清楚楚，明明朗朗，他不一定是非常強烈，心量很穩定的，有一種東西呢，你心裡面並沒有看見這個東西，卻是有強烈的，這個跟不同的情況，那麼這個靠什麼？就是靠思惟，他每一樣東西有他的特別的修學方法的，那時候你不一定要把這種東西觀起來，你就思惟這東西對你有多大的害處，然後你就討厭他，你思惟他對你有多大好處，然後你就喜好他了，這個就是須要思惟觀察的，凡是這一類東西，叫思擇修。那麼另外一種呢？

【◎ 若心不能住一所緣，於一所緣，為令如欲，堪能住故，修止等時，若數觀察，住心不生。故於爾時則須止修。於止觀時此當廣說。】

另外一個，假定說你希望你的心安住在一個上頭，不要動，比如說我要看那個佛像，很明顯的，瞪大了眼睛看見了，那個時候你不要東去想西去想，這個對我有多少害處，這個有多少好處，你愈想愈亂，那時怎樣辦呢？那個時候你所緣的是一個明顯的佛像，為了使得你心能夠像你所希望的，為令如欲，像你所希望的能夠安住在上面不動，這個是得止，那麼在這種狀態如果你心裡面東想西想的話，這個心裡面定心就定不住，這個時候就要止修，不要思惟，在這個裡面就很清楚明白告訴我們，那些是要思惟的，那些是不思惟要安住的，這個道理在最後止觀那部份會詳細的說明，所以現在這裡只略說：簡單的說明，正理說明了以後邪執破除，要不然那個邪執在這個地方的話，碰到那裡你還覺得自己很對，完了。

【◎ 又有未解此理者，說凡智者，唯應觀修。凡孤薩黎唯應止修。此說亦非，以此一一皆須二故。】

還有的人不了解上面這個道理，他就說：說很多有智的人，智慧，說智慧比較強的人，譬如我們現在說，有很多人要發心，有很多人信心人，有很多人偏重於智慧，有很多人偏重慈悲，諸如此類，說凡是他智慧偏重，以及修習智慧的時候，乃至於六度當中，現在修布施度，將來是修般若度，諸如此類，說凡是這一類人那麼要修習，這樣的修習、觀察的。另外一個孤薩黎的話，只要止修，什麼叫孤薩黎？孤薩黎就是這樣，那個人對於修行的法門己經得到了決定的勝解了，然後呢他一心一意去修行，而且採取苦行的態度，什麼東西都捨掉了，隨緣像頭陀一樣，通常禪門當中，破了本參，然後呢全部精神不計一切的，這個就有這種類似的，實際上是不是這樣？他這不對，這個也不是。「以此一一皆須二故。」這兩個東西，同樣的不管是那一個，該止的時候要止，該修的時候要修，該觀的時候要觀，該止的時候要止。

【雖諸智者，亦須修習奢摩他等。】

前者也要修止。

【諸孤薩黎，於善知識，亦須修習猛信等故。】

後者也還是要修猛力的信等等，就是那個時候要思惟觀察的。

【又此二種修行道理，於諸經藏及續藏中，俱說多種。】

這個兩種止也好觀也好，不管是顯教、密教的經典當中，同樣的很廣泛的都說這個道理。

【須由觀察而修習者，若無觀修或是微少，則不能生無垢淨慧，道勝命根。】

這句話注意一下。凡是必須要用觀察修的東西，你現在不用觀察，沒有觀察，或者雖然觀察而觀察的不多，一點點的話，那麼這個時候就有一個缺陷，什麼缺陷？叫無垢淨慧，這個東西沒有。什麼叫無垢淨慧呀？慧是什麼？破煩惱的。真正破除煩惱的，正對治的藥是智慧，這個智慧分聞、思、修，只要是對了，一定能夠破煩惱，如果不對的話，那當然沒有用，現在這裡講的是無垢淨慧，這個無垢的淨慧靠什麼？都是靠思惟觀察。所以如果你沒有的話，這個東西生不起來，這個東西生不起來，請問你怎麼修學佛法？佛法的真正的目的對治煩惱，煩惱斷除了，業就斷除了，沒有惑業，當然沒有這個流轉生死的，這個是勝道的命根，像命的根一樣，最重要的東西，修學佛法最重要的東西，居然你現在不要了，請問你佛法從何修起？所以這個情況是由來已久，因為由來已久，所以現在趨入末法，因為到了末法，所以我們現在沒有辦法，只好念一句阿彌陀佛，所以這句阿彌陀佛，到現在的的確確是對我們最好的，但是我們弄錯了，這個是留到了最後沒有辦法，我們所以落到今天的原因是以前造的惡因，我們現在了解了這一點，應該怎麼辦？就我所了解的，是！現在我們只有念佛，但是心裡面了解，以前我們造了惡因，所以現在得了惡果，現在我們只能念這個，趕快把以前的惡因轉過來，眼前我雖然不能修，但是將來一定要努力，所以這種情況之下，是的，我眼前還是念佛，但是感到無比的慚愧，說這個經論實在重要，我們絕對不會說這個不要，你還管他幹什麼，這兩種現象，產生的結果是什麼？很明白，因為你現在覺得很慚愧，然後你努力修，你恭敬他，這個慚愧、恭敬本身也是個功德，不但不影響你，還能夠幫助你現在那個住心往生，這第一個眼前的好處。然後你去了以後，到那時候你修的是因為你恭敬一心仰望，到時候有了因緣你馬上可以修，你再回來的時候，這個因一直在這地方，對不對？如果你不採取這個路，你現在說這個都不要，這本身是一個最大的謗法障礙，你辛辛苦苦念了一點佛把他抵消，往往還透支三分，弄了半天，了無影響，這是障礙。就算你能去了，到了那邊，因為你心裡面因種就是不要他的，所以到那時候你既然不要他，眼前碰到了你還是不相應，你說好像這個經裡面沒有這個根據嗎？怎麼會沒有呢？彌陀經，大本上面以及十六觀經，淨土的三經，其他的經論上面說的很清楚，很多人到了那邊，他聞說了然後就證了羅漢果了，為什麼證羅漢果？他不要那個大經大論，這是一個。然後呢華嚴上面說的很清楚，說很多這個大的弟子，聲聞弟子，坐在這個地方，他儘管佛在這兒說那個最大的大法，但是他不相應，為什麼？他因地當中本來就沒有種這個因，他不歡喜這個東西，聽也聽不進，這不是很簡單嗎？對不對，所以我們要好好的去學，你弄清楚了，那麼你那時知道，是啊！現在你不能修，絕不強迫，但是正因為你不能修，更要努力，說我慚愧，我好好的學將來一定要學到，概念清楚嗎？就在這地方，這個是他現在這裡的最大最大的差別，所以這個地方我們要了解。你如果現在能夠這樣作的話，即便當下不一定能夠直去，針對煩惱的慧，可是將來很容易上去，所以這個勝道的命根，我們要把持的住。進一步。

p. 56

【慧縱略生，亦不增長。】

就算你生有慧，也不能增長，你沒有增長的因嗎？你怎麼可能得到增長的果呢？

【故於修道全無進步，】

所以說是原地踏步，不退還是好好的。

【道所修證最究竟者，如敬母阿闍黎云：『慧中如遍智，』】

這個修道最究竟的是什麼呢﹖就是這個裡面，告訴我們的慧當中什麼呀？如智遍智，如遍智是兩樣東西噢，一個是如所有性，一個是盡所有性，這個兩個後面會解釋，拿我們現在來說，一個是見一切法的特質－－見空；一個是見一切法的緣起－－有。換句話說，一個是根本智，一個是根本後得智，無分別後得智，兩樣東西圓滿的是佛果。

【謂能無雜簡擇一切如所有性，盡所有性，即是慧故。】

你能夠正確無誤的抉擇一切的就是什麼？就是如智跟偏智，這個都是智慧，智慧這個東西就要你思惟觀察，所以要止修的，因為你那個思惟觀察能力不行，所以要用定心來去觀察，這樣的，現在你一開頭的時候，居然這個不要了，那豈不是一開頭你把那個命根都切斷掉了一樣嗎？這個概念我們現在要清楚。

【◎ 是故於道幾許修習，返有爾許重大忘念，念力鈍劣，簡擇取捨意漸遲鈍，當知即是走入錯道正因之相。】

這句話對我們是個大警惕，這句話對我們是一個大策勵，所以我們現在有很多人對道修，修了很多，反而什麼？反而產生了反效果，是妄念是重大，念力是遲鈍，然後呢抉擇，碰見這種事情，叫你也弄不清楚，叫你去弄，你又嫌它麻煩，就這種味道，這個是什麼啊？走上錯路了，就是因地當中你走錯了，所以這一點大家注意，有的人一聽，不聽的時候蠻好，一聽眼睛就瞪大了，那個就是他因地當中跟他相應的；有的人平常他蠻好，等到一聽經，就打瞌睡了，就是提不起來，為什麼？就是跟法是不相應，而那個時候他就是什麼？障礙現起的時候，這個的的確確很清楚很明白的，你對這樣東西有嗜好的話，那個現起的時候眼睛瞪了個大。反過來，你跟他不相應的時候，到那時候你會直打哈欠，對不對？我想我們每個人都有這個經驗，所以，譬如說我們現在當然出了家了，不會了，以前在家的時候，到了夏天，然後呢白天的事情忙完了，這個時候電視節目最好了，然後呢在這個地方冷氣又開，然後坐在這個地方，最好的，瞪大了眼睛大家去望，到那個時候洗澡了，等一下，沒關係，你先去，你先去，每一個人都會這樣，勁就會提得那麼足。反過來，這件事大家唸書了，到那個時候你這個也不行，牙齒又痛了，頭又痛了，背又昏了，到那個時候硬是跑到那裡去打瞌睡了，為什麼？就是這樣，我想我們都有這個經驗，我們不要問他為什麼，我們都有這個經驗。就是你這樣東西跟你的心裡相應的話，到那個時候的話，精神就提起來了，叫你該做的時候，那怕洗澡固然不願意，到該睡覺了，去睡啦，明天起不來，沒關係，等一下等一下，明天我起得來的，就是這個樣；乃至於你很累了，這個什麼節目來了，你也不覺得累了，不是很明白嗎？這是什麼？我們的習氣，對不對？習氣是什麼？現在的果，就是你因地當中有了這個，現在這個現象，所以如果說我們每一位同學碰見這個情況的話，立刻檢點一下是什麼狀態，最好的辦法，那時候趕快懺悔，還來得及，懺悔淨除了以後，他不會感果，要不然這個留下去的話，那對我們是非常恐怖的一個結果。

【◎ 又於三寶等功德差別，若能多知，依此之信，亦多增長。】

再說，假定說我們對於三寶的功德，這個差別有種種特殊的內涵、細緻的內涵，能夠了解的愈多，那麼信心也增長，平常我們說歸依，為什麼要歸依啊？說好的，那麼就好的，歸依了，現在大部份都是這樣，歸依了三寶，他就保佑你多子多孫、長壽、健康，那去去去，到底內容什麼，不一定知道，但是你如果你了解了更多，他愈來愈起勁，我們不要說佛法了，就是一貫道，我曉得的，一貫道他有一套內容的，他就告訴你這個道有多大的好處，現在是三期末劫了，如果是你不來這一套東西的話，到那時候末劫鋼鋒落地怎麼怎麼，恐怖的不得了，然後你跑得去，一受了這個東西有多少好處，你了解的愈多，你這個信心就愈強，都是靠這個東西。那麼我們對佛法呢﹖也是如此，所以我講一貫道的，為什麼要這樣講，就是說我們這種心相，換句話說我們每個人心裡狀態的的確確是如此的，你用在這個上面，就對這個信心增強，用在那個上面，就對那個東西信心增強，現在我們要增強對三寶的信心，怎麼辦？還是用這個辦法，告訴他，三寶的種種特別好處，那要靠什麼啊？聞思嘛！不是很明白嗎？所以說修行而居然不要聞思了，怎麼個修法？這是對啟發你好樂的信心，另外呢？

【若多了知生死過患，故生眾多厭患出離。】

反過來，你假定能夠多了解這個生死輪迴當中的種種大過失、大害處的話，你這個厭患心就生起來了，所以剛才那個比喻當中，有人告訴你，說你以為這是你的好朋友，這個是你的冤家，你了解的愈多，自然而然你對他厭離排斥了，不是嗎﹖也要靠我們多聽聞、多思惟、多觀察。所以我們現在的的確確不要覺得懂了，坐在那大家談佛法，在我現在了解的話，你們懂不懂我不知道，我自己曉得我實在是好可憐哪，好可憐懂得太少，所以我一再說，要我問我的心的話，我實在不想坐在這地方講，可是我的老師告訴我，某人哪，你去了以後你要講，我尊重我的老師，我莫奈何，祗好跟大家講，我不懂嘛！同樣的因為我拿自己來衡量，看見在座的大部份同學，跟我差不多，我想起代大家心裡著急，的的確確。

【若由多門，能見解脫所有勝利，故亦於此猛利希求。】

同樣的你見到解脫的殊勝的利益的話，你希求心就生起來了。現在我們修行的真正的大的障礙，第一個淨信心生不起來，好樂心生不起來，對平常的時候，做別的事情很起勁，上街跑一趟，你出去啊？你有車子？我跟你一起去，但是那個地方是聽經，又要上課了。為什麼啊？就是好樂心生不起來，第一個。然後呢過患心生不起來，有了這過患然後下面告訴我們這個見到解脫的殊勝的那一段，希求心就生起來了。我自己想想我自己也覺得好笑，剛才這個。

【若多了解大菩提心，及六度等希有諸行，則於此等諸不退信，欲樂精進，漸能增廣。如是一切皆依觀慧，觀察經義修習而起，】

這個上面告訴我們，凡是上面這種東西都是靠什麼？都是靠我們的思惟觀察，觀察什麼？「經」。為什麼要經啊？經是聖人所說，換句話說，他所說的道理正確無誤，天經地義，所以

【故諸智者應於此理，引起定解，他不能轉。】

請大家把這幾句話刻在心上面，我自己真正是一個聰明的人，自負是聰明的人的話，就應該這樣去做，對這個道理，第一個引起定解，要確定不動的見解，他不能轉，不管人家怎麼說，環境怎麼樣，絕不動搖，到了那個時候我們修行，行了！否則的話這裡聽了有道理，跑到那裡這個人講講的話，覺得是呀，還是我的對，你還是停在原來的地方。所以他告訴我們勝解、勝解，這個很重要的，要達到那個勝解，不是聽一下就算，聽過了還要自己的深刻的研習，還要討論，然後呢要思惟，還要觀察，我們要做的事情好多，而做這些事情對我們的利益好大，你如果把握不住這些，今天聽了蠻對，等你跑到那裡聽聽的話，覺得也不錯，好像是這個樣，你就轉掉了，結果跑到這裡聽了一點，白費。跑到那裡聽也白費，為什麼呀？你懷疑嘛，所以自然到那個時候，人家說禿子摔跤，兩頭不著實，就是這個狀態，兩頭不著，就是這個狀態，是很重要很重要。我們現在太多這樣的，聽見他，好，跑到那聽他，這也好，不知如何取捨，好了，莫奈何，就這麼空過一生，這種道理，所以說引起定解他不能轉，絕對不要人家動搖。在這個地方，有個很方便的東西，我們不妨這麼想一想，常常有的人說勸你，某人啊，現在這個樣，戒上面，經上面怎麼講，那時候你自己問一下，這個人強得過佛嗎？這個人強得過菩薩嗎？你這麼一想，這問題自然就沒有了，然後呢當你想到我的時候，你也問問看，我強得過佛嗎？我強得過菩薩嗎？你能夠這麼一問的話，多多少少會減輕一點這種錯誤，然後呢會幫助我們扭過來，一直等到你對於正確的無垢的道理，產生定解，決定不移的時候，安全了。如果說你用這個法門用在淨土上面的話，那就是去的可能性是百分之九十五以上，除非你有大業障，否則一定去而且。去淨土的條件是什麼？簡單，信願具足，對不對？你能夠不被他轉的話，請問這個信願是不是具足？對嘛！千真萬確，所以大家不要這個時候忙著念佛，我覺得這些人真可憐，你不妨停下來忙這個，到那個時候的話，就這麼容易就去了，道理就在這裡。更進一層都做的到，何況是比較簡單的？上品上生都可以，何況是下品下生，乃至邊地。不但是淨土、禪、教、密哪一門都可以通，這個基本的完整的概念，你了解了這個廣義的，用在狹義，用到那裡，就那裡通，就是這樣。繼續：

【◎ 諸於修理見解極狹者，作如是言，若以觀慧，極多思擇而修習者，則能障碍，專注一緣勝三摩地，故不能成堅固等持。此當宣說，】

前一頁(28a) [28b] 下一頁 (29a)


菩提道次第廣論講記 第廿九卷 A面

日常法師

p. 56 (10)

【故不能成堅固等持。此當宣說。】

上面這個是錯誤的見解，現在下面有一種呢？它錯倒不一定錯，但是見解太狹窄，那麼這種人怎麼說？他就說，你拿這個觀慧去不斷去思惟的話，這是障礙你學定，你要學定的話，專心一注貫注在這個上面，全部精神貫注在上面，它不一定定，那東想西想、胡思亂想生不起來，不能得到這個堅固的定，那麼他下面說，此當宣說，是的，這個要下面詳細，你要分別的清楚。

【若謂其心於一所緣，如其所欲，堪能安住，此三摩地，先未成辦現新修時，若數觀擇眾多所緣，定則不生，乃至其定未成以來，於引定修，唯應止修，亦是我許。】

是說，你現在希望安住在你所緣的，專一貫注在上頭，要想得到這樣的定，那麼要想得到的這樣根本三摩地，而這個你以前沒有學過，現在你正在修這個，既然你正在修這個，當然你心要安住在這個上面，在這個狀態當中，如果說你要思惟觀察的話，這個定的確是不生的，一直等到你得到定以後。所以為了你現在要學定，一心安住修，對的，所以「亦是我許」，我也是這樣說，沒錯，千真萬確，眼前狀態。下面這一段重要哦！下面這一段是極端重要，真的要學定。

【若謂引發如是定前，觀修眾多即許是此定障碍者，是全未解大車釋論宣說引發三摩地軌。】

剛才說你正修的時候，那麼正修的時候，還有前面的基礎什麼要的，「若謂引發如是定前」，你為了得到這樣的殊勝的三摩地－－定，那麼這個前面的基礎，就是前面的加行，這個要什麼？觀修很多前面這個條件，假定說你把這個修定前面的基礎，認以為這是學定的障礙而不要的話，對不起！那麼你根本不了解這個大車，這個大車就是什麼？就是兩個大軌，不管是性宗龍樹菩薩那個，相宗無著菩薩那個，他們不管是哪宗哪派，真正完整傳承都告訴我們，你學定之前一定要很多基礎，這個基礎要經過思惟觀察，有了這個基礎，然後呢拿這個東西來安住在上面，這樣的所以假定像你這樣的說法的話，你根本不了解那些真正成就的人，告訴我們引發勝定的這個正確的道理，你不了解。下面這解釋看一看就明白了。

【謂如黠慧鍛師，將諸金銀數數火燒，數數水洗，淨除所有一切垢穢，成極柔輭堪能隨順，次作耳環等諸莊嚴具，如欲而轉堪能成辦。】

就像一個銀樓當中的技師一樣，他在正式做那個東西之前，先把那個粗胚，當然我們現在做那個金器已經完全成了金了，平常那個是指什麼？就是說他一個金沙或者礦沙，得到了這個以後，第一件事情要不斷的燒、不斷的洗，把這個裡面的雜質統統淨除，能夠純一達到了純金以後，然後把這個東西再來做你要的這個首飾，那這樣去做的話，你要怎麼就能夠完成什麼。現在同樣的，我們修學定的時候，應該怎麼辦呢？

p. 57

【如是先於煩惱隨惑及諸惡行，如在修習諸黑業果，生死患等時中所說，應以觀慧數數修習彼等過患，令心熱惱，或起厭離，以是作意如火燒金，令意背棄諸黑惡品，淨此諸垢。】

那麼同樣的我們修行的時候先對我們的煩惱，這個煩惱是總的，或者是根本大煩惱，或者是隨或者是大隨、中隨、小煩惱種種的惡行，那麼這些東西就像什麼？就像下面說的修惡業的惡果、！生死的過患等等，凡是這種東西都應該以觀察慧不斷的去看，怎麼看呢？說這個東西有多大的過失，有多大的禍害，等到你經過了這樣的思惟觀察了以後，你那個時候心裏面懊惱起來，以前我不懂，上了他的當，一天到晚貪著難捨啊！那時候你就起大厭離心，你就不會被他綁住了。這個就像什麼？這個作意就像我們這個銀樓的技師，用火來燒那個金沙一樣，銀樓的技師用火來燒那個金沙，把金沙裏的雜質拿掉；我們現在修行的人經過這樣的思惟觀察的話，使得我們對以前難捨的這種事情就厭離，所以佛法第一件事情要厭離心，把這個貪著淨除，這是第一個。其次呢

【如在修習，知識功德暇滿義大三寶功德，白淨業果及菩提心諸勝利等，時中所說。以觀察慧數數修習此等功德，令心潤澤，或令淨信，以此作意，如水洗金，令意趣向諸白淨品，愛樂歡喜，以白善法澤潤其心。】

那麼前面是厭患，說它的過患；另外一方面呢？對於善知識的種種的好處，對於我們難得的人身的重要，然後呢三寶的給你的殊勝的價值，以及你修善業以後得到多少的好的果報，以及大菩提心的最不可思議了不起的大利益，那個是後頭講的，始終所說，那個後頭都會講，如果說你照著他那個能夠觀察，能夠不斷的修行的話，那時候你心裡就認知，歡喜呀！絕不會像我們現在那樣的話，聽到上課就不歡喜，那時候你一聽到上課耳朵就豎起來，眼睛瞪大了就睡不著，這是這個東西滋潤了我們的心裡，那個時候就產生了清淨信心，你一點都不懷疑，就像什麼？就像這個作意，這種的思惟作意，就像用水洗淨，就像前面那個銀樓的銀匠，用水來洗淨，那麼我們修行的時候呢就把這種好的種種白淨品，清洗我們的染汙。

【◎ 如是成已，】

前面的那個前行基礎有了，

【隨所欲修若止若觀，於彼屬意無大劬勞，即能成辦。】

把前面的這個基礎弄好了，那個時候隨你所希望的，你要修止，止就是得定；你要修觀，乃至於觀空，觀什麼，「無大劬勞」，不要大努力，即能成辦，成功了，現在我們看看對不對？我們平常所以修不起來的原因是什麼？我們如果肯仔細的檢查馬上就了解了，就是這個心裡面煩煩惱惱，為什麼煩惱？放不下呀！就是這樣，然後呢另外一點提不起，為什麼放不下？你沒有見到這東西的過患、禍害，你只見到他的以前無始以來的習氣，經過了修習了以後，你厭患，送給你都不要，你還有放不下的嗎？狀態起來了，還有呢現在你提不起來，現在你見到一個特別的好處的話，不叫你去還辦不到，就像我剛才說的，「現在該睡覺了。」「沒關係，我等一下。」你就放不下，你對這個東西嚐到他的味道了，這不是很清楚明白嗎？然後呢這個前面的障礙是一點都沒有，推動你的力量是這麼大，你去修，用正確的方法，會修不成嗎？當然成功了，所以現在我們常常說，我現在要修行，要住茅蓬喔！然後一住十年，最好的就在那裡睡了十年，可惜呀！道理就在這裡。不，原則已經說明了，細則那個內部我們還不知道，你真正的學下去，你會愈學愈有趣；不但有趣而且慢慢慢慢的自然每一部分的內容跟你相應，相應的結果是什麼啊？成就了，就是這樣，你要往生一定往生，成佛有餘，千真萬確的。所以為什麼你看阿底峽尊者傳上面，那個時代天天都有成就的人出現，到處都是！我們現在呢？這個講經說法的人如過江之鯽，多於牛毛，真正成就的人，鮮於麟角，問題得不到這個善巧，問題得不到這個善巧。所以我們現在了解了，原來真正修行不難，正知見最主要。

【如是觀修，即是成辦無分別定勝方便故。】

現在懂得了，原來前面教我們的思惟觀察，正是成就我們這個無分別勝定的最善巧的方便、最好的工具，你現在這個方法、工具都不要了，請問你怎麼行？眼前這麼簡單的燒飯，你說燒飯，鍋子不要了，你鍋子不要了，你怎麼燒？你火不要了，火不要了，你怎麼燒？你水不要了，你水不要了，怎麼燒？我們現在這樣，飯是要的，要燒的，鍋子不要，水不要，火也不要。這個地方現在我們都了解了，只要照著去做，一一都如我們所欲，一定成功。

【如是亦如聖無著云：「譬如黠慧鍛師或彼弟子，若時為欲，淨除金銀，一切垢穢，於時時中，火燒水洗，柔輭隨順，現前堪能，成辦彼彼，妙莊嚴具。黠慧鍛師若彼弟子，隨所了知，順彼工巧以諸工具，隨所欲樂妙莊嚴相，皆能成辦。】

就是解釋那個，就像銀樓的技巧，或者是他的徒弟一樣，為了要想做一樣手飾工具，他就用種種的方式水洗、火燒，把那個雜質弄乾淨了、然後照他所指導的要做的手飾都做起來了。

【如是諸瑜伽師，若時令心，由不趣向貪等垢穢，而生厭離，即能不趣染汙憂惱，】

現在我們真正修行的人，假定是你能夠照著前面這個辦法去修，那麼那個時候對於我們一向貪著的這種東西都排除掉了，生起了厭離心；生起了厭離心，這些染汙憂惱沾不上了。平常眼前我們現在生的煩惱，你仔細看起來都是什麼？都在這裡，都在這個地方，他多吃了，他佔了便宜了，我多做了，這個地方怎麼樣，然後呢他那個法器敲錯了；他那個東西幹什麼了，假定我們真正的對世間那些認得清楚，你的厭離心生起來了的話，我現在為了修學佛法，增長我的功德，這個東西不管它怎麼弄，你心裡面動都不動，自然不會為這個染汙憂惱沾起來了，沾不到你的心，你的煩惱沒有了。然後呢？

【若時令心，由於善品，愛樂趣向，即生歡喜。】

同時現在你了解了三寶的殊勝的功德，一心一意，你好歡喜，他前面的障礙又沒有，後面推動的力量又這麼強。

【次瑜伽師，】

下面一步我們修行的人，

【為令其心於奢摩他品，或毘缽舍那品，加行修習，】

那時候正式的用功用在或止或觀。

【即於彼彼極能隨順，極能安住，無動無轉，如為成辦所思義故，皆能成辦。」】

那個時候就對於那些「極能隨順」，那完全相應了，你要安住就安住，絕不動、絕不轉，要想做到的樣樣做到了，這個比喻清楚嗎？現在了解了，但是這裡還是一個原則，這地方原則先引發我們好樂歡喜，你有了這個好樂歡喜，然後對下面學那個次第，自然你會認真，那麼現在這個是產生一個好樂的歡喜，下面次第你認識清楚的話，一一如它所說的現象心裡現起來，慢慢就開始成就了。

請翻到五十七頁，關於修，簡單的說明修的道理，那麼這個分兩部份，第一個是先說明修是什麼一回事情，簡單的說明；其次呢，破除錯誤的一種執著，這個裡邊邊破除邪執特別重要，以我們現在時下的一般狀態來說，太多這種錯誤。經常有聽見這麼說，要修行啦，趕快學打坐、趕快學什麼，實際上呢現在我們學了上面這段，我們了解了為什麼坐了半天不相應的道理，大概有個概念。現在我們繼下去，最後一行：

【◎ 又能令心堅固安住，一所緣境勝三摩地，所有違緣要有二種，謂沈及掉。】

說，對於這個三摩地就是定，我們通常說得定、得定，或者等持、等至、三摩地等等，這個三摩地的行相是什麼呢？就是我們心安住在我們所一心緣的這個對象上面，在任何情況之下它都不動搖，不受影響，那麼這個就是得到堅固安住的殊勝三摩地，所以真正得了定了以後，你把他抬走了，放到別的地方去，他也不知道，再冷，他也不知道，再熱，他也不知道，再吵，他也不知道，他的心安住在他所緣的境界上面，怎麼動他，他都不知道，這樣啊！這種殊勝的狀態。那麼現在我們想學，這個東西它有兩種障礙、違緣，跟它違背的，主要的要有二種，最主要的，有哪兩種呢？沈跟掉，沈通常我們叫昏沈，掉叫掉舉，那麼昏沈是什麼呢？掉舉是什麼呢？昏沈就是他那個心裡邊這個力量慢慢慢慢的就差了，就是心不堪能性，平常譬如說你看一個什麼東西、聽什麼東西，你要想聽的話，精神貫注在那裡清清楚楚明明白白，到了一個時候這個心裡面不一定聽你招呼了，這個就是沈相。這個沈相不一定是說你坐在這裡，等到你打瞌睡就是沈相，當你看書的時候，剛開始的時候非常利，看到後來儘管你眼睛還在那兒、腦筋還在動，它那個書上說的什麼東西，你迷迷糊糊了，那時候已經沈了。我們要曉得這個沈，細微的沈相我們根本察覺不到，實際上就是學定的時候，到那個時候你心裡面還是覺得很好安住在這裡，實際上已經進入了沈相了，經常正式學打坐的眼睛不必閉，眼睛微微的張開，但是你會覺得這個眼睛好像要閉下來，覺得閉下來才舒服，實際上那個心已經開始沈相了，這個細微的沈相我們根本就察覺不到，等到你察覺到了已經來不及了。所以我們往往在那種昏沈當中，自己還覺得很好了，至於說等到要打瞌睡的話，那也不曉得跑到那裡去，所以這個沈相很難能夠鑑別得出來。另外一種呢？掉舉，掉舉就是一種散亂，不過它那個散亂是什麼呢？實際上就是它那個心裡面不能寂靜的一種心裡行相，有的說「貪分所攝的」，為什麼叫貪分所攝的呢？就是在心裡面，你因為以前想這個，想的以前這種對自己好樂歡喜的事情，那時候心裡面使得你不能夠寧靜下來，這一種狀態叫做掉舉，使得我們得不到寧靜的。總之一句話，換句話說心裡面向上揚的時候，叫掉，向下沈的時候，就是向下跌的時候─沈，所以沒辦法得到平等的這種所謂等持，這個是它最大的障礙。關於真實的詳細的內容在後面奢摩他那一章當中有非常詳細的說明，這地方就指出這個學定的大障礙，告訴我們如何去對治，我們有了這個概念，然後照著下面告訴我們的次第去學，我們就會非常歡喜的，為什麼？原來下面告訴我們每一部份正是幫助我們怎麼樣一步一步達到學定的必不可少的基礎，否則的話我們還急急忙忙學定，這個都不要，在這種狀態當中，你既然沒有學定的基礎，你忙了半天，白浪費！所以這個地方真正要解釋的重點，在這地方說明這個基礎的重要，那麼我們肯照基礎上面下手，然後照著次第一步一步上去，等基礎有了、認識了，最後講到學定的時候，只要把你沈掉的行相一指出來，你馬上就可以照著去做，很快的就得定。繼續下去。

p. 58

【是中若有猛利無間，見三寶等功德之心，則其沈沒極易斷除，以彼對治，即是由見功德門中策舉其心，定量諸師，多宣說故。】

那麼現在我們分開來談，怎麼樣對治這個沈跟掉兩個主要的毛病呢？說：假定是你有下面這個力量，什麼力量呀？見三寶的功德，見到這個三寶有殊勝的功德，那麼這個見到三寶的這種功德的心裡面還要什麼？猛利無間，猛利是心裡面力量很強；無間是中間沒有間斷。在這種狀態當中，這個沈沒就很容易把它淨除掉。我們眼前馬上用一樣東西來說明一下。譬如說我們有一樣東西是非常歡喜的，對我們一直很深的一個嗜好，在這種狀態當中，也許有的時候你做在那兒覺得沒精打彩，乃至於昏昏欲睡，忽然之間這個境界現起了，呀於是你心裡面很快的就會向上面揚起來，這個你們隨你們自己的嗜好，你們去思惟觀察一下，立刻可以體會得到。在世間上面有很多人有特別嗜好的人，他一談到他這個嗜好，他馬上精神百倍，乃至於一點點小小的病，牙痛、頭痛，那時候牙痛、頭痛都沒有了，所以我們常說一個笑話：那小孩子歡喜吃糖的，他那牙齒痛，看見糖了，牙齒不痛了；實際上這個心裡狀態是通於我們一切的，為什麼？就是看見他所喜好的這個東西的殊勝的好處，那麼這種好處心裡面還要強、要猛利；無間的話，就是當這個力量很強或者你經常薰習的話，別的力量就進不來了，就是這種力量。那麼現在我們要做的什麼呢？就是做這個，為什麼前面一步一步按著次第，我們雖然說歸依三寶，歸依三寶有什麼好處？說實在，絕大部份人並不一定能夠真實的體會到，這是千真萬確的，你真正的體會到了以後，那個心裡面會非常強有力的心情提起來的，那麼這個強有力的心一提起來的，本來你要昏昏欲睡的，自然而然就不會，去掉了。所以他下面告訴我們這個對治，沈的這個對治，正確的針對著治療這個沈相，是什麼呀？能夠心裡面見到了他的好處，一見到這個好處，他這種心裡正式的一種策勵，馬上把那個心就揚起來了、舉起來了，這個是說這個道理。下面這裡兩句話，「定量諸師」的話，就是所謂「定量」的話─作意確實無誤，那些大德們他們都這麼說，所以「定量諸師」這一種人指什麼呢？他不但理路清楚，而且根據這個理路修行如實驗證；換句話說，他們這個經驗報告是千真萬確，那些有修有證的人都這麼說的。理路是這樣，實際上呢證明確實無誤，這個是對治沈。下面對治掉。

【若有無間猛利能見無常苦等過患之心，則其掉舉極易斷除，以掉舉者，是貪分攝散亂之心，能對治彼，諸經論中，讚厭離故。】

同樣的，假定我們能夠有猛利而無間的，下面這個認識什麼？看見無常苦，這個人世間的種種的患害、過失，那個時候這個掉舉就很容易除掉，為什麼？掉舉之所以掉舉的話，你看見這個東西這個好，這個好，所以貪分所攝，你胡思亂想，現在見到這個東西，原來是一無是處，原來有這麼大的過患的話，叫你不除，你也去不掉，所以說這一個東西的正確的對治是什麼？厭離！而無常苦那的的確確就是修厭離的最好辦法。你所以不能厭離就是看見他的好處，現在看見他有這麼大缺點的，當然你會厭離。這個諸經論當中處處地方讚嘆說明，經論實際上就是佛菩薩的經驗報告，凡是有經驗的人，都共同有這個認識，那麼由此我們可以曉得，你只要把前面這兩個修好的話，那自然而然到時候，你修的時候，沈升起來了，一觀這個，馬上心就舉起來了；等到掉升起來了，換過來觀那個，馬上把那個心就壓下去、壓平掉了，這種情況自然很容易得定。

前一頁(29a) [29b] 下一頁 (30a)


菩提道次第廣論講記 第廿九卷 B面

日常法師

自然很容易得定。

p. 58 (3)

【是故從於知識修信，乃至淨修行心以來，若有幾許眾多熏修，即有爾許速易成辦，智者所喜妙三摩地。】

所以從這地方我們了解，前面一步一步上來的次第，從親近善知識，對善知識的修習信心，乃至於針對這個次第下去，暇滿人身、然後思苦、然後皈依、業感一直到發菩提心，願心、行心……所有這個次第一步一步地修，你有多少的努力功夫放在這個上面的話，那麼將來你就有多少本錢，拿這個本錢就能夠很快的修成功你所要的，這個也是諸佛菩薩真正有智慧的人，所喜歡的殊勝的三摩地，這個非常清楚。

【又非但止修，即諸觀修，亦須遠離掉沈二過，將護修習。】

上面是說學定、三摩地。其實不但如此，就是你觀修，所謂真正修的止觀、止觀，這個觀修也同樣的要遠離沉掉才能夠修習，我們雖然還沒真正的深入止觀，我們眼前確有止觀的隨順。什麼叫止觀的隨順呢？這個心相也隨順向這個方向去的。平常我們自己在這兒用功的時候，一心看那個書本，觀察它的道理，那個時候假定我們的心裡邊胡思亂想的話，這個想到那個，這個蠻喜歡，這個也放不下，你看書就看不好。等到你胡思亂想過了以後，心裡面覺得，剛才明利這種狀態又過了，雖然眼睛瞪大在那兒看，腦筋裡面迷迷糊糊的，這個書又看不好，那麼這個兩種情況是什麼呢？前者屬於掉，後者屬於沉。所以你有掉沉的時候，一樣的，看書也看不好，就是觀的部分。從這個上面曉得，不管是若止若觀是一樣。所以實際上說起來，不是說等到你後面學止學觀的時候才用後得上，就是我們眼前在聞思階段上面，乃至於你做任何一件事情，你要想真的做得好的話，第一個你心要明利，那個心明利的話，的的確確包括了止觀兩樣東西；而所有障礙的最主要的就是沉掉，從這個地方我們曉得，下腳第一步就是這個。所以現在這個前面那個次第就是這樣，我們現在修行不按照次第，這個是一個很大的損失，大善知識真正為大善知識就在這裡，就在這個地方。所以在這個地方我們常常發現一個很有趣的事實：跑到這裡來，很多人來學，他目的是沒有錯來學，可是他用的方法往往是大錯特錯，怎麼樣？他跑得來急急忙忙的說，我要學這個，你要教我這個。實際上他這種狀態，如果用這種心裡的話，很明顯的犯了一個大錯誤，什麼大錯誤？大家想想看，我前面也說過了，這個地方我舉一個比喻來說，我們生了病，應該怎麼辦呢？去找一個好醫生，然後給他看，說醫生啊我什麼病？請你檢查我什麼病，然後你根据這個病開我的葯，我照著你給我開的葯方，努力去治我的病、吃我的葯，是不是應該這樣？大家有沒有不同意的？對，沒有錯，所以你跑得去正是讓他來診斷你犯了什麼毛病，然後根據你的病給你的葯。剛才這種狀態，我們是什麼？我們等於是跑到那地方去「醫生啊！我要什麼葯，你就給我這個葯」這個你說，你是去找醫生還是說什麼？大家想想看，對不對？很多人跑得來覺得我要學這個東西，你給我那樣的，所以不配我胃口，那不配我胃口的話，的的確確不必跑到這個地方來認真的學，這個概念大家要清楚。當然，譬如像一般的如果說這個老師的條件不夠，那個倒是可能的；實際上呢在這種地方我們也許說，「是嘛！因為現在老師不夠，所以我們會這樣做。」你從表面上去看沒有錯，你如果深一層去看的話，為什麼你不能感得圓滿的老師？為什麼你的業力感得這樣莫名其妙的環境？世間所有的一切事情有沒有天上掉下來？有沒有偶然來的？沒有。我們信佛的人了解沒有，一切都是如是因感如是果，因為我宿生的因地當中，沒有下那個正因，所以感不到今天的正果；如果在這種狀態當中，你還不努力的反省，淨化自己去尊師重道，還在那兒說：張開眼睛看看天下沒有一個像樣的人可以教你的話，那這個修學佛法是愈走愈遠。是，在我們剛才進去的時候受了很多錯誤的影響，的的確確會有這種概念的，但是我們正式進一步進入佛法薰習了以後，正式認識的就應該認識這個，然後呢自己淨化自己的錯誤，這個才是重要。否則你把持著這個，你不能改過這種自己錯誤的認識的話，沒有辦法，愈走愈遠。所以這個地方要這麼說一下，順便提到這裡提一下，讓我們心安理得，照著這個完整的次第一步一步上去。繼續下去。

【此教授中諸大善巧先覺尊長，隨授何等應時所緣，為令於其所緣法類，起定解故。由師教授，引諸經論，應時之義，更以先覺語錄，莊嚴環繞其心圓滿講說。】

好，說現在關於這個前面的基本的已經說清楚了，正確的方法應該如何？錯誤在什麼地方？正反兩方面都說得清楚的話，那一無遺漏。關於正反兩方面這個道理我上次已說過了，這個以後在我們正式修學佛法的過程當中，非常重要非常重要。平常我們太多的毛病就是這樣，正的既沒有學完全，反的根本也不知道，那麼這種狀態有什麼好處，有什麼缺點，我在這裡說一下。好處也可以說方便，告訴你配你的胃口好了，你就照著去修去了，這個倒是的確好處，不要你花太多時間去摸索、去探討，方便是方便極了，極大部分人就是走這個路，有沒有效？絕對有效！最後也絕對成佛！但這條遠路，這個路之遠的話，你無法想像的遠，不曉得到什麼時候。試想你念一聲南無佛，到最後都要成佛的，何況我們現在都不只這個一聲南無佛！但這條是絕對遠路，然後我們一步一步的觀察上去的話，我自覺得我自己以前一直走這個遠路；同時，我看見我們在座的每一位同學幾乎沒有例外，也都走這個遠路，對自己學的這個東西執著得很，這個就是它的可以說它的好處。缺點呢？就是說剛才這個遠路，那麼你該怎麼辦呢？眼前第一步先應該把它那個正面的全貌認識，夠不夠？不夠，還有它錯誤的反面也應該了解得圓滿透徹，然後在這個裡邊走你應該走的路，那個時候一定是不會配你胃口的，為什麼這樣說？因為我們人之所以為人、所以為凡夫的就是兩樣東西─見惑、思惑，這個根本就是塵沙無明。平常我們的見解顛倒的，平常我們的習性、喜好顛倒的，否則的話佛就用不著說法，佛就不成其為佛了，這個我們要了解，我們整個在大無明當中。所以絕對我們修學佛法的人要避開的時候，不要隨順自己的習氣，要首先了解我們修學的內容是什麼，然後，進一步了解那真正說起來就是指出我們習性的錯誤，那麼什麼是正確的你照著去做，這個才對。

我現在舉一個簡單的比喻：譬如說我們現在隨便講一個機器，那個機器你說可以了、好了，但是很多漏洞你沒有真正的把它都把握得住，在這種情況之下這個機器不動，你還很幸運，因為它不動，不動不出毛病，最多你白浪費一點；萬一這機器動了，而這個裡邊的毛病你又沒有摸到的話，到那時候動到半路上面，你一旦出起毛病來，你就拿它莫奈何，因為它非常糟糕。如果是汽車的話，開在馬路上面，最多耽擱一下，停下來或者什麼，假定說這個汽車爆炸一下，那麼要你命了；如果是船的話，那就很危險了；如果是飛機的話，非死不可，想想看，對不對？所以這個概念你們務必要擺在心裡面。譬如我們隨便說吧，剛才講那個，你說怎麼會？假定說它有漏洞的話怎麼可以發得動呢？應該發不動啊？對！是。大毛病是發不動，小毛病卻不一定，我現在隨便來舉一個，說現在那個汽車的引撉是用內燃機用汽缸，結果它那個汽缸要的材料麼該這樣的，你這個地方沒注意，你用的材料不夠標準，所以剛開始是蠻好，等到燒了一會兒慢慢熱了，熱了以後，那個汽缸變形了，受不了；實際上這個狀態已經動了，對不對？已經飛在半空當中，結果那個汽缸變了形了，那個時候請問發生什麼？這是很明白嘛！所以我們現在太多這種情況，這個道理一定要你們自己去思惟觀察，而眼前我看見這種情況的話，大抵如此，這也是我自己的痛苦的經驗，所以關於真正的指出這個行相來，我們留著溫習的時候，我一一指出來，但願我們大家心裡上認得它，那我們這一生是大幸。

所以它下面說以我現在這個圓滿的教授，它前面這個傳承當中諸大善巧，凡是對這個所謂大善巧的話，不但理路清楚而且如實驗證；不但如實驗證而且確定無誤。那些前輩的菩薩祖師們，他不管授是講什麼，跟我們相應的，對我們所要學的，要起定解故，要使得我們產生決定不移的正確的認識，而這個正確的認識絕對不會隨便動搖。那麼在這種狀態當中，它怎麼個講法？「由師教授，引諸經論」，第一個先說出主要的內涵，然後引種種大經大論，還有，進一步跟眼前相應的這些祖師們的語錄，祖師的語錄就是經驗，所以這個道理先說明，說明了以後，拿經論上面來證明這個道理，進一步拿這些祖師菩薩的行持來作為這個經論說明的一個實際的榜樣。然後拿這個東西幹什麼？來讓我們產生確定不移的認識，這才是我們真正的莊嚴，這才是我們內心上面真有的認識。那個時候才能夠把我們內心當中跟貪瞋痴三毒相應的這種垃圾把它淨化。現在我們心裡面莊嚴的東西是什麼？那些垃圾！把這個東西來圓滿的告訴我們，我們有了這個認識，然後照著去做的話，自然是步步上升是確定不移，說起來這個很容易，但是非常重要，絕端重要、絕端重要，你的成就與否，你的成就是走的直路還是走的歪路，每一個地方主要的關鍵就在這裡。所以這個地方千萬不要我們做這種事情，跑到店裡邊去，我去買東西，我要這個東西，乃至於像現在的普通一般的人，還跟店裡弄得不好還發脾氣。

我記得我小的時候，我在那聽見過一個話，那種都是商場當中流行的，這個人就跑到店裡去買東西，這個挑剔了半天，最後還挑剔了不配胃口，他對店裡的老闆就說：你曉得不曉得，買主就是你的老子。這個我們的方言，這個「子」兩個是一樣的，就是說顧客就是買主，說買主跑到這地方來，成全你的生意是你的衣食父母，就是屬於你的老子，把他罵一頓，就這樣。現在我們很多來修學佛法的人也是害了這個毛病，這世間上就是這樣的，那個學生跑到那個學校裡邊，以前尊師重道，我們也不曉得為什麼尊師重道，現在的人都不講了，這個東西講自由、講開放，然後呢跑到這裡來這個學生都是這樣，我要什麼你乖乖的給我什麼，不聽我什麼，然後呢就把他罵一頓，我不來買你這個東西，你就沒得飯吃。大家以這個概念來的話，佛法還期望些什麼？假定你真正了解，你有了經驗，你何必跑到這個地方來學，假定你沒有經驗的話，用這種方式你能學習什麼？這個道理不是簡單極了嗎？大家想想看，對與不對？所以踫到這個地方不要大家說配我的胃口就好，那就完全錯了，我以及我的胃口，這個兩樣東西就是什麼？見、思二惑，所以有很多人跑得來說，我要這樣，希望要這樣修！當然眼前剛開始的是，我覺得我痛苦的經驗，以前我也是這樣的，所以我總是心平氣和的好好好，然後呢引用種種善巧隨順著你們，將來慢慢慢慢的會改變的，你們現在漸漸了解這個原因何在，這個道理就在這個地方，這說明一下。這個就是當講到破除邪執的時候，我們要認識我們現在心裡面的錯在那裡，這個時候我們學這個東西就學對了。

【又如說云：「若善說者為善聽者宣講演說，如法會中所變心力，暗中獨思難得生起。」】

這個就是他們那裡的祖師等等常常說的一個話，說真正的一個善巧的老師，這個叫善說者，以及善聽者，這是具相的弟子這兩個條件很重要，兩者當中不具足的話，事情就不圓滿；如果在這兩個都圓滿了，能夠認真的這樣的講的話，這個法會就很成功，然後這個法會一定產生很大的效果。我想我們大家有這經驗，今天在這個地方講，講固然是講得非常精彩，聽也聽得非常動聽，聽完了以後大家心裡面還是有餘音裊裊繞樑三日之感，就像聽音樂會，聽完了覺得這個美極了，整個的三天在你耳朵當中就會圍繞不去，有這樣殊勝的；那麼這種力量如果你一個人自己在那個地方要想弄的話，弄不出來。

【善哉，誠然。】

它下面說，對呀！一點都沒錯，這是千真萬確的。上面那個都是祖師菩薩，都是這樣經驗過來的，這個地方我們也可以了解那些祖師菩薩都是再來人，尚且這樣過來的，我們現在一個初機的人居然不走這個路，請問你到哪一年才走得成功？所以我們往往說：我是個凡夫，正因為你是凡夫，你更要努力，那些祖師菩薩再來人尚且這樣走的，你這個凡夫還不這樣的努力，你能學些什麼？這是我們應該真正警惕的地方。所以以後我在這個地方，也希望大家不妨學學我，這一點我以前也這樣說：法師呀！我還是個凡夫！現在我覺得這個概念改了，這句話本身沒錯，我是個凡夫啊！以前我說這個凡夫，我覺得凡夫，你不要要求我這麼嚴，讓我馬馬虎虎，這句話的後面是剩下的那兩句；現在呢，我改在什麼呢？說我是凡夫，他聖人尚且如此，我要策勵我自己趕快努力！所以法師但願你能幫忙我，萬一我懶惰你要策勵我。我這個凡夫這句話是一樣的，可是後面這個緊跟著來的不太一樣，所以這一點我願意提出來跟在座的每一位同學大家勉勵。繼續下去。

【故不應謂此是修時方略策勵，以此所說聞思之時，修行時者，即是計執說眾多法與正修持，二時相違，邪分別故。】

所以像前面所說的，不要等到說我們修的時候再去策勵一下，那應該怎麼辦呢？就是你前面那個基礎，要著實的努力把它做穩固；做穩固了然後你去修的話，一坐下來要不了多久的話就馬上成就，所以現在不要說我要修，法師請你告訴我，我怎麼念佛，念到一心不亂，請你告訴我，我怎麼修學定！不是，前面這個東西正是告訴你，怎麼樣幫忙你念佛得到一心不亂的必須要的基礎，這個就是告訴你怎麼樣得定的必須要的這個東西。不但我們現在要了解，了解了還要努力去做，不是說了解了以後，讓我們去作的時候稍微想一想，懂了，沒有用！譬如說我們現在顯教裡面固然不談，顯教裡面本來現在已經教法很衰退了，所以談到修行，好了好了，念念佛啦，一句阿隬陀佛，那反正其他的到了極樂世界再說；那麼像密教，密教照理說它談即身成就的，所以它傳的法都是很重要的即身成就，那個每一個法之前，它前面一定有一個基礎─前行，那它前行一定會每樣每樣來，完整的是從善知識開始，至少有幾樣東西厭離心、無常、菩提心一定有的。譬如我們現在呢？都是把那個念一遍，就這麼念一遍覺得這就好了，現在這上面說略策勵，多多少少已經你懂了這個內涵來策勵自己，已經懂得了內涵去策勵自己，現在我們居然修這最上的大法，內容也不知道，就如此這般給它唸一遍，就說我在這地方修無上大法，說起來真是可憐！所以現在有很多人聽見了那個法，有一個什麼大仁波切來了，我們趕快去灌一個大的頂，沒有用！我想到這個地方，至少基本的概念認識了；我說這個沒有用，不是說種善根沒有用，種善根有大用場，那個善根要種的，說你現在沒有用，指什麼呢？這個是即身成就的法，現在你這樣去弄一下的話，想即身成就的話絕無可能，指這一個地方，這個大家要辨別得清楚的。那麼現在我們了解了，所以前面那個錯誤的分別，說這是聞思的時候，修的時候不要，那這個東西都是什麼？都是絕大的錯誤。那麼現在我們已經把它基本的概念把它說清楚了。繼續下去。

【◎ 然能了解，一切講說皆為修持者，實屬少際，】

但是真正能夠了解所有的大經大論這樣的這些東西，都是為了修持這個道理的，的確是非常少非常少，這些人太少太少，這原因是什麼呢？這原因就是我們無始以來的習性，我們這個習性的的確確的，你就是這麼個執著，就是這麼見上面的執著、情上面的執著，踫到什麼東西覺得就要這個，不修的固然這個毛病，還有呢進一步的修了，他修了一點更是執著得要命，所以我現在真正感覺到，真正可憐的地方就在這地方，所以真正的走法最好的還是在教下。那麼這樣說起來難道那個宗下不好嗎？不！我們要了解的這個次第，就是說就我們從下腳第一步到走圓滿的這個路看起來，剛開始走最好的是應該學教，然後呢你到了每一個程度，到那個時候的的確確教法圓滿了時候，你要專門去講修，所以在這種狀態當中，就我們一生來看那就不一定，因為在我們整個的修行過程當中，少說嘛是三大阿僧袛劫，那是個天文數字，不曉得多長，裡邊隨取一段，說不定那一段短短的一段當中一生就在學定，這樣。所以在這個狀態當中，我們要了解，說對整個的那條大路來說，一開始你有一個圓滿的認識，然後走進去，這個差別在那裡？這個地方我今天特別說一下，這個概念非常重要非常重要。假定說我們沒有這個正確的認識的話，那麼那個時候我們去修學了，沒有修學的時候這個執著，我們淺淺說我們總算不錯，不會執著在世間當中，能夠破除；然後呢我們進一步去修行了，修行的時候或者是你念佛或者你參禪，你嚐到一點甜頭，自己就覺得這個好得不得了，就是這樣了，你就不肯轉身。不要說你這樣的不能成就，就是你成就了，這一個法礙很難拿掉，就會使你從這個路一門深入一直到底，到了底了證了個果然後呢佛陀告訴你，你雖然證了羅漢果了，這個不究竟，你還得重來，那時候他就重來了，所以大家法華經一定要念就是這個道理，那個都是我們的大善知識。你看這個大迦葉尊者很多人他在這個會上懊悔，說以前聽見佛陀跟諸大菩薩轉那個無上的法輪的時候，我們總歸覺得沒有我們份，心裡懊悔，說佛陀為什麼不跟我們講啊？現在才曉得不是佛陀的過錯，原來我們自己，我覺得大家有這個經驗、有這個了解吧？如果看過法華的很容易了解，沒有看過的好好的把法華經看一看，這個還小，這個事情還小，除了這個以外還有下面的。他雖然最後也成佛，可是他成佛要怎麼辦呢？然後呢你再去供養多少億，譬如舍利弗尊者來說吧，還要供養二百萬恆河沙諸佛，然後到那個時候成佛，證了果你還轉這麼個大圈子，為什麼？就一開頭它就在上面，所以我們把以前說過的重新回憶一下。還記得小提琴，學小提琴這個公案吧？有一個人沒有學過，老師就一下接受了，付學費五塊錢；另外一個人學過了，老師就不接受，最後付學費說一百零五塊，一百塊幹什麼？要把你那個習性拿掉！這個就是我們的根本問題，想想看，對不對？然後呢我曾經有一次跟大家另外說個比喻，說我們現在在一個大的事業王國進去做事情，覺得這是個大的事業王國，你想進去的時候，你就做一個哪個部份，一生做到老死，做得後來得心應手不想動了，這一條路是一條歪路，你要曉得，你真正的目的既然要做這個董事長的話，最好的方法你首先了解各部份的內容是什麼，就是你不了解，聽著這個上面那個董事長的指導總沒錯，你到那一部份去摸一點，認識了馬上換一個，認識了馬上換一個，認識了又換一個，那個時候你很容易的就快速的達到那個董事長的地位。那麼在這種情況只有兩條路，一條路是你事先完全確信這個佛，不要信自己，說我要這樣，這個概念拿掉，他要告訴你要怎麼做，你聽他招呼，他會帶你最快速的。

前一頁(29a) [29b] 下一頁 (30a)


菩提道次第廣論講記 第三十卷 A面

日常法師

確信這個佛，不要信自己，說我要這個樣，這個概念拿掉，他要告訴你怎麼做，你聽它招呼，它會帶你最快速的，這是一個。第二個呢？你自己了解了這個全盤的內容以外，然後你從這一部份摸熟了，馬上換，摸熟了馬上換，這兩條路是可行之路，清楚不清楚？所以我們現在才剛開始的時候，真正重要的大家了解了，你了解了這個以後，去做的時候，就不會把我們有一點小小的體驗，就死死的沈在這裡。這個沈在這裡的禍害很大、很大。習性，關於這個習性部份以後講到業那一部份的話，我會詳細的講。等到大家了解這個習性以後，回過頭來一觀察的話，自己就曉得了，原來在這種狀態當中。那時候我們就開始，開始可以多多少少有一點修行的樣子。現在大家自己的習性什麼都不知道，做起來還覺得自己很對，陷在那個習性當中，不行。那是簡單的說一下，的的確確，我們正式的了解的人太少太少，那麼應該怎麼辦呢？應該好好的認真的去學這個東西。關於要學這個東西的話，那要很詳細的說明了，所以他下面說：

p. 58 (10)

【故能略攝所應修事，亦可別書。】

所以儘管是講修行，簡單的說明這個修行的道理，也可以寫一本書，不是三兩句話就可說得清楚的。總之一句話你事情了解的越多、越清楚，將來做的時候，越佔便宜、越快速、越省事、越省力，最後的結果是越好。

【◎ 能不能現一切至言皆教授者，唯是於此修習道理，獲與未獲決定知解，隨逐而成。】

所以我們眼前能不能現下當時了解這個道理，了解什麼道理啊？說所有的大經大論，這是我們最好的引導。關於這個概念一定要對於我們上面所說的道理好好認真的學習，不但學習，而且獲得決定的認識。有了這個決定的認識，我們就會這樣去做。沒有這個決定認識啊，我們就不會。那麼會是什麼狀態呢？會的話我們就會樣樣如是了解了，然後照著次第去進去的，一步則成；不會的時候，我們碰到什麼，碰到什麼就站在這個上頭，然後自己覺得很得意、很歡喜。說到這裡請大家再回過頭來翻到第四十五頁，講那個正修的時候那一段話，除了前面告訴我們正式修習以外，它那一段當中第三行，它說「此復若隨，任遇所緣，即使修者，則於所欲，如是次第，修習爾許，善所緣境，定不隨轉。」那個已經講過了，大家又提一下，概念是不是很清楚？不但如此，「返於如欲善所緣境，堪任安住，成大障礙。」這第二點。假定說你沒有把完整的次第有正確認識，而這個正確的認識又沒有產生決定勝解，在這種情況之下，你不會照著你應該走的路子去走，那怎麼辦呢？你碰到一個，你馬上照著去修。這個時候它不一定能夠像你所想的生的起來、修的起來。就像我們現在的，我趕快唸的一心不亂，唸了個半天，這麼簡單的事情，心裏面偏偏散亂！至於說要想得定，那更是比登天還難，不但如此「返於如遇善所緣境，堪任安住，成大障礙。」結果反而還成大障礙，這個是一個好可惜的事情。而這個大障礙，下面又告訴我們：「若從最初令成惡習，則終生善行是悉成過失。」我們就這個惡習當中，一生在這惡習當中，自己還不曉得，自己還覺得很對：「我還很認真努力修行噢！我一天唸多少佛、拜多少佛，我啊！在這可不倒單，我在這兒一天只吃一餐，噢！這些東西，我這個是什麼，，，」自己還執著在這個相上面，一生善行終成過失！這個，我們要弄得很清楚。現在我們重新再翻回去，翻到五十八頁，繼續下去。

【況於法藏諸未學者，縱於經咒廣大教典，諸久習者，至修道時，現見多成，自所學習經論對方。】

那麼上面有一部份人，實際上是大部份人，對於整個的完整的教法、法藏，沒有學的人；那固然不談，現在我們太多人要修行，可是不要求好好的學的，這真可憐，總是有一些人認真去學過了，顯教也好，是密教也好，所以他縱於經咒廣大的教典，久修習者，他說廣大的教典，就是說，他自己去在經論當中摸索，得不到教授。教授跟教典這個概念大家要分得清楚。教典這個地方，「教典」這兩個字主要的就是你自己讀誦經、論、註、釋，這樣，這個叫做教典；教授的話，你也是在這個經、論註釋上面，經過善知識告訴你：「這個關鍵在那裡，這差得天差地遠！」你有這個教授，聽順這個教授，決定沒有錯，你只要肯做一定成功。單單摸索那個教典的話，往往是弄錯，而且弄錯的十之八九，這一個地方就是指這一個。他儘管對這個教典有長久的修習，可是等到修道的時候，怎麼樣？就說現在我們要修啦，剛才學的那一點放在那裡，另外跑著去修一套。這變成功什麼？所學的經論的對方，兩件事情拆開來了。那既然拆開來了，請問你前面學的要它幹什麼？就是這個。所以一再的比喻說，就像看了地圖指示你到哪裡去，看完了地圖指示你到哪裡去，等到你要到哪裡去，這張地圖不要，不但不要，而且走反方向，那幹什麼？所以有一種人他不要經論的，他本來說我沒有學，那還至少沒有學，現在你學了半天，你都不要了，請問你學它幹什麼？那真是個大浪費啊！而且這種人多半變成什麼？變成三世怨。現在世間很多世智聰辨的人，往往有一部份這樣來的，他因為辨別這個東西，結果腦筋是非常靈活，但是法義並沒有入心。因為法義沒有入心，下一次跟他就不相應了，但是辨別這個力量聰明才智在的，就變成功世智聰辨。這是千真萬確的事實，等到你們對業相認識的時候，你自己也會看得清清楚楚。繼續。

【此亦雖應廣為抉擇，然恐文繁故不多說，】

關於這一點，真正說起來應該很詳細的來說明，但是如果這樣說的話太多了，這裡也不說。那麼這個地方，不妨也講一個故事，大家重新回憶一下，這個故事前面已經說過了。阿底峽尊者三個學生，大家想一想看，兩個學生老是跟著老師，一個學生是專門自修。結果自修這個人不如另外兩個，他還沒走上錯路噢！為什麼？這個答案你們自己去找。最後兩句話

【破於修理諸邪分別，已廣釋訖。】

破於修理，現在破除這個修行錯誤的道理，都已經說明了。

p. 59

【◎ 今應顯示，如前所說，如理依止善知識之弟子，尊重應當如何引導之次第。】

好！有了前面這個基礎，我們就說了，那麼能夠如理依止善知識的這個修學的人，在這種狀態當中，那個善知識應該怎麼樣引導他？次第又是如何？在這裡我們不妨翻到前面的那個科判。那個科判分四大部份；前面那個一、二、三都已經說過了；到最後正學習的時候，告訴我們這個根本是親近善知識。那麼親近了善知識以後，應該怎麼辦？看那個科判第一表的反面。第一表的反面，甲四：如何正以教授學徒之次第，這個分兩大部份．第一個道的根本親近知識，現在了解了；下面既親近已如何修心，這個次第非常清楚，非常明白。然後這個親近以後的修習的次第又分成兩部份：先於有暇身勸取心要；第二、如何攝取心要之理。關於將來這一個修行的綱要，你一定要記得很清楚，心裡面非常明白，然後你修的時候，等到做的時候，很多地方現出問題來了。這問題來的時候，那個時候因為你學過前面的次第，你只要稍微一想，曉得：「毛病在哪裡？」然後這個時候，你從有毛病的地方去把它補足，馬上整個的這個概念就現起，然後你的修行就可以步步上升。就像我們這個講一個機器一樣，機器萬一有了毛病了，通常你曉得這個次第怎麼樣探索，打開來一看，曉得在那裡，一摸就對，問題解決、機器就動；那麼，現在我們修行也是這樣。所以現在我們繼續下去。

【第二依已如何修心之次第分二，】

己經依止了善知識，那麼怎麼樣修心呢？這個也分兩部份：第一個

【① 於有暇身勸取心要，② 如何攝取心要之理。】

什麼叫「有暇身」？什麼是「取心要」？心要這個就是中心、重要的，其它東西都是虛假的，你忙了一生，毫無意思！這個是中心、實在的、而正確的，這個是我們所需要的，怎麼啊？勸勉怎麼樣做這個事情，我們真正要修行，最重要的條件有三個：對自己來說，第一個要有修法的心，那麼要有修法的心，要想修法的話，要找到善知識，要找到善知識這是第一個；能夠跟這個善知識相應的，你必需要有修行的本錢，這個是叫做「暇身」；以及你要修行正確的方法，這三樣東西併起來，事情就成功。就像一個三角架一樣，這個三個必不可少的。任何少掉一個，不行！那麼既然如此說前面的善知識已經有了，現在呢我們要去修的要靠我們的這個身體。這個有暇的身，是非常的重要，千萬不要讓它輕輕放過，一直要把這個概念提起來，勸自己說：「不要浪費啊！這個人身何等難得，修行必定要靠這個！」那麼勸勉自己修行。對於自己修行來說，這一點太重要了！假定這一點大家真的認識，我的感覺，我們現在常住的所有的問題都解決掉了。我們現在常住的那個雞毛蒜皮這種問題，都在這一點上面沒認識，都是沒認識。我們現在不妨看下去，這第一個。等到自己有了這個認識，然後才談得上如何攝取心要，那時再進一步再談修。我們現在這個都沒有，馬上就修了，所以修不成功，不妨順著次第看看。

【初中分三，① 正明暇滿，② 思其義大，③ 思惟難得。】

第一個正釋什麼叫「暇滿」？換句話這個暇滿的人身是什麼？它有什麼殊勝的大的利益？而這個東西又是非常難得，分成三部份。假定我們了解了這個暇滿的人身的內涵，它有這麼大的意義，有這麼難得的話，我們很寶貝絕對不願意浪費。就像說我們現在生了一個必死之症，結果大幸而找到一個藥，然後如法的吃下去的，一定能夠把那個病弄好。那一種藥我們非常珍貴，絕對不可能隨便浪費掉，現在治這個必死病的這個藥，就是現在我們修行的這個暇滿的身，這個不得了的意義而非常難得。一步一步看下去。

【初中分二，① 閒暇，② 圓滿。 今初，】

什麼叫「暇」？什麼叫「滿」？

【如攝功德寶云：「由戒斷諸畜趣體，及八無暇常得暇。」】

這個上面說，由於戒與持戒，宿生持戒的功德，才能夠斷除這個畜趣體，這個就是墮落畜生以及八無暇。為什麼叫「無暇」？無暇就是沒有空閒。你要做一件事情沒空閒是不行的，那麼現在我們修學佛法呢？也是這樣。你沒有這個條件是不行，不能修學的，就是這個修學佛法的條件，叫做「暇滿」。下面解釋

【謂離八無暇即是其暇，】

只要把這個八樣東西拿掉了，就是。所以平常我們說的八難，你離掉這個八難的話，就可以修行了。

【八無暇者如親友書云：「執邪倒見，】

這第一個。

【生傍生，】

這第二個。

【餓鬼，】

第三。

【地獄，】

是第四。

【無佛教，】

是第五。

【及生邊地，】

是第六。

【懱戾車，心智為騃啞，】

是第七。

【長壽天。】

是第八。這就是八難。

【於隨一中受生已，名為八無暇過患，】

隨便這個八樣當中，你一旦墮落在這個上面，你就沒辦法修行。

【離此諸過得閒暇，故當策勵斷生死。」】

你只要離開這個八個難處，才能夠有機會修行，所以當你得到的時候，要策勵、努力！這個時候要斷生死啊！下面是解釋。

【此復若無四眾遊行，是謂邊地。】

通常我們說人，就這樣，好像簡單講到人身，人身；實際上這個暇滿的人身，不那麼簡單，佛法裡邊講的人身難得，是指離開八難這個人身，所以你雖然得到人身了，假定這一個地方沒有四眾遊行的話，才叫邊地，還是八難當中。什麼是四眾啊？就是比丘、比丘尼、沙彌、沙彌尼。這一個不是這個樣子，而是這個裡邊的真正的正法。所以在很多經典上面，特別說明沙門有四種：所謂勝義沙門、勝道沙門，然後呢似道沙門、命道沙門、污道沙門。什麼叫「勝道沙門」？現證的、親證這個法相的，那個都是聖者；什麼叫做「似道沙門」？他們能夠如法法相一點沒有錯的，告訴我們這個正確道理的，這叫似道沙門；什麼叫「命道沙門」？他自己努力如法修持，然後在這個道上面，以法來養活他的慧命，以色來養活他的這個生命，這個叫命道沙門；「污道沙門」是什麼？剃了這個頭，穿了這個衣服不能如法去行的，這個叫污道沙門。我們自己想一想看，我們是什麼沙門？這個也不去管它，這一個地方說四種，就是前面那個三種，不是這個污道沙門。污道沙門不行，不過就是污道沙門，這個地藏十輪經上說的非常清楚：在末法的時候，你真正要找的還只有污道沙門，那麼那個時候這個污道沙門，他有一個標準的，就是得正見的，這個還是可以，你隨順的、隨順那個正見，因為所使的道就在這個裡邊嘛！如果說這個正見沒有的話，那他不管做的好，沒有用。總之，這個道就是如法的這個。換句話說，這個地方如果說沒有這個正法的話，那麼這個叫邊地。為什麼叫邊地？所以說沒有中道之處；中道說離斷、常二邊。這個文字大家都認識，容或有人不認識，你暫時記一下，說到後面那個毘缽舍那會說得很清楚，不僅僅是個理路，而且我們馬上會感受到：邊是什麼？斷、常為什麼指它二邊？中是什麼？中道是什麼？那個時時你就認得「道」，第一個。

【愚啞缺耳，斷支節等名根不具。】

就算你生到人身，就算有佛法，可是呢，對不起！你愚癡、啞吧、耳朵缺、斷支節，這個根不具。根不具，你沒辦法修行。儘管有人跟你講，你聽不懂，沒有用；那麼還有其它的這個根不具、沒辦法修行的，這個不算。第一個說明。第二個呢，就是諸根不具，我們眼前有看見很多人，好像諸根不具，好像沒有關係

【三惡趣者，極難發生修法之心，設少生起，亦因苦逼不能修行。】

除了這四樣當中，地獄、餓鬼、畜牲，那個東西不可能修行佛法。就算偶然生起一點量，苦逼！沒辦法修行。我們不要說到三惡趣，在人道當中最苦、最苦的，比起三惡趣是不曉得要好多少，就算我們在人道當中，我們能修嗎？今天牙齒痛了，今天頭痛了，今天稍微一點不舒服，不要說有痛，今天吃過早飯了昏沈；肚子餓了是個虛弱。想想看，對不對？這個不行！所以說三惡道一旦墮落是絕無可能。還有呢

【長壽天者，親友書釋中說是無想及無色天，】

這個叫做長壽天。無想天就是第四天，色界第四天的無想天，壽非常長，那個無色界天是更上去。

【八無暇論中，亦說常為欲事散亂諸欲界天。】

這個親友書當中說這個長壽天這是指無想天跟無色天，另外一個論當中說欲界天也是；那麼下面說一下，為什麼無想天不能修法呢？這個說在這個天，這就是色界第四禪當中的廣果天，它想心所滅掉的，初生的時候它有想心所，一旦進入那個天當中，想心所滅掉了，既然想心所滅掉，它定在那裡像木頭一樣，很長！到那時再出定；到臨時離開要歿的時候，它動了一下，沒有想心所，不能修行，所以它說像聚落外的阿蘭若處，聚落是大家熱鬧的，有行為在這個裡邊發生的；外面寂靜的，是一點名堂都沒有的，就是這個。所以這個現行的心識通通沒有，我們要修行、修心，要把那個行心所現起，然後修改它。你現在那個行心所沒有的話，你怎麼修改呢？所以這沒有用。無色聖人，那麼無色界也是，但是在無色界的聖人不是，他因為證了聖果了！那個是在無色界當中一生就是凡夫，為什麼呀？因為這個地方，他沒有善根修解脫道，所以叫無暇。那麼欲界當中呢很散亂，又這地方太舒服，所以也沒辦法。這我們大家要了解的。

【如親友書釋云：「此八處中，以無閒暇，修作善品，故名無暇。」】

這個八個地方根本不可能修行，所以叫做無暇。這個了解了，這暇滿的特質，那麼真實的內涵，留到晚上自習，所以希望各位在自習之前好好的體認一下。到那時候我一指出來的話，真正想修行的同修，馬上就可以上路。這個很重要，這個概念很重要，否則你了解一點的文字的話，往往是自害，如果說你拿了這個文字還去衡量別人的話，那根本不曉得錯到那裡去了！

p. 60

【◎ 第二圓滿。分二。五自圓滿者，】

這個圓滿有十個，兩兩分開；前面五個叫自圓滿，後面五個叫他圓滿。

【如云：「人，生中，根具，業未倒，信處。」】

這五樣東西。

【言生中者，謂能生於四眾弟子所遊之地。】

這個叫生中，這個叫中國，就是中道所在的這個國土，這個叫做中國。那麼這個一定是什麼？四眾遊行的地方；四眾，佛陀也包含在裡頭。佛陀就是比丘，大比丘相，是現的大比丘相，所以我在僧數，佛自己在說我在僧數。當然他是佛寶，但是呢他自己是算在這個僧當中，所以四眾當中包括佛、僧；他遊行的地方，就是法也帶了去了。

【諸根具者，謂非騃啞，支節眼耳皆悉圓具。】

這個容易懂。

【業未倒者，】

什麼叫業未倒？就是沒有自作、叫教他五無間罪，我們常常說這個業障、業障，真正能夠障礙我們修行的就是五無間罪，造了五無間罪，不管你怎麼修行，不可能得果，你只要不造五無間罪的話，我們修行就是淨除這個東西，所以我們平常常說，我是凡夫啊！我業障很重啊！那是自暴自棄，正因為你是凡夫、你業障，所以你要努力修行。大乘佛法當中，造的五無間罪都可以懺悔的，這個概念第一個要很清楚。

【信依處者，謂信毘奈耶，是世出世一切白法所生之處，毘奈耶者此通三藏。】

真正我們心依處什麼？就是我們該信什麼？信這個。這個毘奈耶不是單單指戒，是一切世間的、出世間的好事情都從這地方來。看哦！不但出世間，世間的所有的好事情，都從這個地方出來了。所以嚴格的說起來，你了解這一點，你不管你要求什麼，就是世間的也從這地方來，這個就是通三藏。講那個信依處真難，我們大家說信佛，我們何止信，乃至於出了家沒有絕對的信心，不可能出家。是，所以剛才說種善根是足足有餘，還透了三分，單單要想講真正修持上去的話，還欠一大截，我們的信心的的確確還欠一大截。

【此五屬於自身所攝，是修法緣，故名自滿。】

這個五樣東西屬於我們自己的，這個是修法必要的條件，所以叫做自滿，自己具足了，還要外面同樣的，要有相應的條件。

【五他圓滿者，如云：「佛降，說正法，教住，隨教轉，有他具悲愍。」】

前一頁(29b) [30a] 下一頁 (30b)


菩提道次第廣論講記 第三十卷 B面

日常法師

p. 60 (5)

【五他圓滿者，如云：「佛降，說正法，教住，隨教轉，有他具悲愍。」】

那麼這個下面解釋。

【言佛降世或出世者，謂經三大阿僧祗劫積集資糧，坐菩提座現正等覺。】

這個就是佛降世，我們常常說佛出世，很輕易的一句話就佛出世，為什麼他下面告訴我們，經這麼多積集資糧，為什麼要說這個話？告訴我們難能可貴，一個佛的出世，不曉得要經過多少時候，那個多少時候幹什麼啊？不是在這懶懶散散，是捨頭目腦髓經過這麼長的時候。今天我們這裡常住，要你做點事情出坡，叫你做兩個鐘頭，你還覺得累的要命，結果出了坡這個好處還是你得的，我們都不願意去做，佛無量阿僧祇劫時候頭目腦髓這個好處都是給人家的，所以我們從這個地方要體會不簡單啊！然後呢他捨了頭目腦髓這個功德還要迴向給人家的。所以我們應該從這個地方去想，好的東西都給人家，單單佛夠不夠？不夠喔！還要很多弟子，所以一大群的人不曉得多少人這麼樣努力做，這佛才能出世！我們要從這個地方著眼，這才對！第二

【說正法者，謂若佛陀或彼聲聞宣說正法。】

那個就是佛出世了說教法，大家就說佛出世了嘛當然講，不簡單喔！佛出世有不講的喔！然後呢就算講，講的不多。那個剛才說不但佛經過三大阿僧祇劫，還要很多相應的人，那個說正法就要靠那些人，如果沒有這些人的話，佛就不說。看看！佛說法一定是什麼？有人問，有因緣，一定有因緣，只有一個無問自說，這個無問自說還是有因緣喔！懂不懂？所以這兩個真正出現在我們眼前是難得極了！然後第三個呢？

【教法住世者，謂從成佛乃至未示入般涅槃，勝義正法，可現修證未壞滅故。】

換句話說這個就是教法住世，這個教法住世不是說現在經論在那裡，不是的，什麼？他現證的狀態，勝義正法住世這個才是。所以正法的時候才是，像法的時候這個教法就沒有了。有點相似末法的時候更沒有了，就指這個而言，不是我們的經論，既然不是我們的經，所以不是我們說好，聽懂了，然後呢可以會說了，不是，要能夠如法相應、親自證得。第四

【法住隨轉者，謂即如是證正法者，了知有力能證如是正法眾生，即如所證，隨轉隨順教授教誡。】

什麼叫法住隨轉呢？這個法安住而且隨著它能夠轉那個正法輪的，就是說前面說如是證正法者，就像上面說能夠現證的，它確實因為他現證所以了解，說我親自做到了，就這樣。所以凡事真正做到了就曉得這樣，這樣正法的人，就像他所證的、跟他相應的全部內容，或者隨順的這個內容來告訴我們。隨轉隨順呢只是一個，就是整個圓滿的內容，還有個隨順的就是，雖然不是那個圓滿的，譬如我們現在說基礎、前行然後正行，隨順就是他們基礎前行，相順的你懂的這個你慢慢走上去然後到那個狀態，凡是這些東西都是的的確確圓滿正確的把正確的道理告訴你，這個叫教授。關於這個教授告訴你該怎麼做，該怎麼不做，這個叫法住隨教轉。通常這個法住隨教轉，必定要什麼啊？具足師承，以及如法驗證，這兩個條件。有了這兩個條件這個才談的上法住隨教轉，如果說你沒有師承自己看一點的話這個不算。僅管那個有了師承告訴你，你沒有辦法真正的照著他去驗證的話，這個也只是他的隨順，似是而非的。你有善根的人可以，沒有善根的人，聽見這個仍舊種點善根，爬不上去，這個概念我們要正確的了解。最後

【他悲愍者，謂有施者，及諸施主與衣服等。】

就是你有修行的外緣，修行的外緣。

【此五屬於他身所有，是修法緣，故名他滿。】

這是外面來的所以叫做他滿。

【聲聞地中所說前四他圓滿者，現在不具。然說正法，法教安住，隨住法轉，尚有隨順堪為具足。】

那麼這個聲聞地就是瑜珈師地論上面的十七第當中聲聞地，他說這個前面這個他圓滿四樣東西現在不具足，佛己經走了，說教住、隨教轉這兩個都沒有，不過呢他還有隨順，什麼叫做隨順呢？就是能夠如這個正確的正法，能夠如理的說明，不管是質、量、次第都能夠正確圓滿無誤，而作意讓我們如理思惟作意，這樣去做的隨順法益無錯能夠上去的這個條件還具足。所以特別說明一下就隨順那一點來說它，必須要具足的條件是無誤的師承。沒有這個，這個也談不到，這個都談不到！這一點我想我們大家都有這個經驗，大家都說：「聽見那個法很好。」但是叫你去修的話，你總覺得摸不上，為什麼原因？就是缺少這個，他真正有這個法住隨轉乃至於隨順的話，你聽完了你當然發心，了解、了解就是這個，可以走的上去的，你有了這個，下面只要肯走，一定走的上去，沒有這個的話就算你想走的話摸了半天，在那兒辛苦無比。這個概念我們要清楚，在這裡我們要感到幸運！第一個了解暇滿的內容是什麼，現在繼續下去看看這個東西有什麼用場呢？

【◎ 第二思惟暇滿利大者。】

這個地方兩個字不要輕易放過「思惟」。這個暇滿的利大這個是善知識告訴我們的，我們能不能派上用場，就看我們是否如理去思惟。你如果不如理思惟的話，這麼難得的寶貝擺在這裡的話，對你是一點用場都沒有，就像一堆破銅爛鐵，不要說破銅爛鐵這個話說得不對，就像一個很好的東西你說，最好的、最好的，買來擺在那不曉得怎麼用，是個累贅，這是個累贅。我想起來了不妨說一個故事大家去輕鬆輕鬆。在去年，洛杉磯有一個中國華僑，他不曉得是什麼的，反正國內每一屆的一個鉅主，不曉得是紡織鉅主還不曉得什麼，是一個千萬富豪，在洛杉磯買一棟房子，漂亮極了，就在這個好來塢那個地方，都是最高級全美最高級的住宅，一棟房子好幾百萬美金。現在拿我們國內也不算厲害，如果十年二十年，如果是伍佰萬美金的話那不得了。伍佰萬美金十年以前的話，算算台幣多少？兩億多對不對？那一棟房子兩億多，裡面的東西考究真是不得了。有一天一個朋友去看他，他就帶他去花園看一周，每一個地方那的的確確是處理的實在好，那個朋友羨慕不止，結果再下去一看的話，這個朋友反過來，不但不羨慕他，只羨慕自己。為什麼？他進去看了又客廳裡每一個地方的陳設只有跑到那地方，下面一部份的陳設，他保護的好好的，坐下去不能坐，在那兒擺在那裡看的，他心裡想你這個東西擺在那兒看的你有什麼用啊？所以他一天到晚緊張的要命，就怕把那套東西弄壞了，地道的一個守財奴啊！別人只要守的話，假若我只有一塊錢我只要守一塊錢偷了也無妨，他現在要守兩億的東西，不曉得要生多少眼睛瞪大了。小偷固然不行，朋友來了一碰，唉喲！不行不行，這個故事雖然說起來很可笑，在這地方要注意哦，所以我們雖然了解了這個東西，如果你不能善巧思惟、你不能運用的話，也就是毛病這個，他這位老朋友還覺得守守財，譬如最後最多是一個守財奴，我們懂得了佛法，不能如理在身心上去照的話，你一定會受大損害。我們通常的毛病是什麼？懂得了、了解了深的佛法以後，然後呢一個照妖鏡，你就去照人了，看這個傢伙一無可取，那個傢伙一無可取，天下沒有一個可取的，只有我。註定你永遠墮落，慢如高山法水不入！而且養成一個習慣，不知不覺當中他那個頭就是歪的這個樣，在任何情況之下就是這樣，這個好可怕，所以在這地方，思惟兩個字你要好好的，思惟的結果呢？真正你能夠如法了解。所以我們常常說迴光返照，什麼叫迴光返照？！平常你已經照外面，錯啦！這個裡邊是一片黑暗，把這個光明照到裡邊來，這個叫內明啊！你照到裡邊裡邊清楚，沒有錯這麼髒，你才能有機會洗的乾淨。是！你不懂的要靠善知識，懂得以後靠你，怎麼辦？就這個。關鍵在這裡，所以「思惟」兩個字不要輕輕放過，思惟的方向尤其不能弄錯。平常我們思惟的方向，如果弄的不對，聽的時候就聽這個法講的真沒錯，你看某人就是犯這個毛病，哪一個人就是這麼不對，你聽聽愈聽愈起勁，所以下了課你就告訴他：「你看，我說你一點都沒錯吧！你看那書本上就是那麼說的。」我的天啊！佛法不是這樣的，我們要了解內明的特質。

【為欲引發畢竟樂故，若未清淨修習正法，僅為命存以來引樂除苦而劬勞者，旁生亦有，故雖生善趣，等同旁生。】

那麼我們現在修學佛法是為了幹什麼？要想得到快樂。可是這個快樂不究竟的，如果說我們想真正得到快樂的話應該什麼？得到畢竟樂。這個畢竟的樂跟普通的樂不一樣。眼前我們得到的樂的話，苦是跟著來，而且得到一點小樂，後面得到大苦。我昨天回來的時候，這個路上看見好多大善知識。什麼東西啊？你們看的清楚看不清楚，高速公路上面一個大車，一車車載了這個東西。我看了真是不禁流淚！我以前，也只是說這些墮落的真可憐，現在看見這種東西就策勵自己：「大善知識！」一看見我就策勵我自己：「日常啊！你自己覺得是個修行人，你像嗎？」我真是背上面汗直流，一路上回來的時候，再累、再累回去的時候，磕頭拜佛、理念還是要做，這些東西都要做。你曉得為什麼原因嗎？他們也要求快樂，典型的例子。如果我們只貪眼前的快樂，你不做惡事就這樣，做了點惡事那更不堪設想。這種人宿生都不是壞人，所以不會讓你討厭的，但是呢他就是那麼懶惰，挺不起來的，就是這種情況。我是隨便提，這有很多太多地方，你到後來你每一個地方你看那個行相看的很清楚，你一看，這個法相是法爾如是，所以為什麼修學佛法一定要精進，而這個東西實際上無始以來的習氣是人人如此的，我也是這樣，累了休息一下，站起來了真辛苦，不知不覺著弄到後來，愈到後來愈是這個樣，都是這個樣，所以這種快樂是不究竟的，很可怕。那麼要想得到畢究的快樂是什麼？修習清淨正法。一定要修，假定你不修清淨正法，那麼我們忙的什麼？都是忙眼前的。這清淨正法卻不是我眼前的，為了學清淨正法眼前絕是要很勤苦的，就這樣。所以假定你說不修，只是為了眼前忙一些快樂的話，畜生也有。的的確確，而且畜生比我們強，遠比我們好，你們相信不相信？我們不妨簡單說一下，獅子不要說獅子蹦一跳，一隻貓我們都跟不上他，然後蒼蠅他會飛，你會飛嗎？我不會飛。那個跳蚤咚一跳，你就抓不到它了，如果我在這地方跑一步跨不了多少！那狗的鼻子比我們強，有很多東西蝙蝠到了晚上看得見，我們看不見。我還看見過一種小蟲，我們那時候叫他海陸空，這真厲害啊！他碰見誰他在那邊游，就這樣，然後在地上就爬了，一去抓他就飛了，那個人是萬萬趕不上。假定是我們周圍的話，那說一個人那真是冤枉何必做那個人，這麼大的身體，對吧？吃要吃那麼多，做個跳蚤多好吃一點點就吃飽了，什麼事情都不要做，我們人要做這麼多事情，這個不行、那個不行，何必做人？所以這個地方就告訴我們，真正的如果你只忙這個的話，等同旁生！

【弟子書云：「猶如象兒為貪著，深阱邊生數口草，欲得無成墮險阬，願現世樂亦如是。」】

就像那個大象，那個大象看見阱邊有點草就吃了，不曉得那個旁邊有個深阱，那個象一陷就陷在裡頭，因為他太重爬不起來了。你要想貪著這個深阱旁邊吃的話一定墮下去，那我們現在貪現實的快樂也是如此，這東西很可怕。

p. 61

【◎ 總之修行如是正法，特若修行大乘道者，任隨一身，不為完具，須得如前所說之身。】

總之，你真正要想修行正法的話，這個隨便一個身，普通的人身不行的，特別是大乘道，真正修大乘道普通的身絕對做不到，要怎麼辦？要前面所說的，這個要離八難，要具十圓滿。所以下面就引

【如弟子書云：「善逝道依將成導眾生，廣大心力人所獲得者，此道非天龍得非非天，妙翅持明似人腹行得。」】

說這個佛道以什麼能夠引導眾生，以怎麼樣的一個狀態呢？他一定要能發廣大的心。這種人才能夠修學的，這個就是前面所說的修大乘道。那麼要修這個大乘道，這個道不是下面這些人做得到的，下面是什麼？天龍八部。天龍八部就是個我們常常了解的，天儘管比我們好，龍儘管比我們好，乃至於金翅鳥，金翅鳥這個翅膀一展，兩個翅膀之間都參佰多少陸拾萬里，參佰參拾陸萬里不曉得多少，這麼大，他然後那個翅膀一拍海水整個的分開，再大的大龍一下就被他吃掉了，這麼個厲害法，所以也沒有用。這不管那一些，

【入胎經亦云：「雖生人中，亦具如是無邊眾苦，然是勝處，經俱胝劫，亦難獲得。】

真正修行都要靠人的，就是生在人當中，也有無邊種苦，這六道當中沒有一個地方安樂的，但是他真的殊勝的地方，殊勝到什麼程度呀？經俱胝劫也難獲得，這個人身之難，不要說得到的暇滿的人身，就是得到不暇滿的不滿的人身也是難極難極！實際上我們一看就曉得了。現在我們地球上有四十億人口，請問碰到佛法的有幾個？碰到了佛法了，信受接觸佛法的有幾個？接觸信受了如法修行的有幾個？你如果這麼一步一步深入的話，他的億分之一都找不到。的的確確千真萬確的，我們中國號說有十億人口，請問十億人口當中有幾個信佛的？見到佛的有幾個？沒有幾個。見到了信的有幾個？信了能如法行的有幾個？這個的的確確難了。這個時候我們回過頭來自己反省一下，我們大家都乃至於出了家的，自己反省反省，還在一腳門裡一腳門外，這個說的好聽，好像還是一個腳，這個就是說曉得門在那裡，乃至於說門在那裡不知道，就在這個地方空轉，這是千真萬確的事實。這樣，所以下面

【諸天臨沒時諸餘天云，願汝生於安樂趣中，其樂趣者即是人趣。」】

這個事實，六道當中儘管天比我們好，但是天上的人要快死的時候，其他的人就說：「希望你下一生，生到安樂趣！」安樂趣是什麼？人道。換句話，天把我們人看的更好，我們現在就是想天，那真顛倒，也許有人說我們沒想天，最好！最好不要去想。什麼叫想天呢？就是貪圖眼前快樂，就是想天，非常簡單。嘴巴上面說沒有用，貪圖眼前快樂，快樂嗎？天就是最快樂的地方。真正修行不是這樣，真正修行貪圖那個法樂，善法欲所以策勵大精進，那是非常艱苦的去做，這是我們要了解的。

【諸天亦於此身為願處故。】

天上都把這個暇滿人生做為他要求的，真正願處。

【又有欲天，昔人世時，由其修道習氣深厚，堪為新證見諦之身，】

那麼真正說修學佛法只有人道，其他都不可以的，但是欲界天在一種條件之下他可以的，就是他人當中如果修行已經修的很有成就了，習氣很重了，那麼雖然生到天上，他可以見地況且見道。所以佛出世的時候，有很多帝釋什麼等等聽了佛講了，他就見道了，他宿生都已經修行，如果宿生沒有修行都沒有用。這個是我們要了解真正的修行的的確確人道當中。

【然上界身，則定無新得聖道者，】

欲界是如此，再上去的話絕無可能。

【如前所說，欲天亦多成無暇處，故於最初修道之身，人為第一。】

所以說他既然也前生修了以後才看證道，那麼初修的人說，他也不成，所以它對初修來說，天上欲天還是無暇處，所以真正最初修道人身第一。

【此復俱盧洲人，不堪為諸律儀所依，故讚三洲之身，其中尤以瞻部洲身，為所稱歎。】

北俱盧洲的人沒辦法，不能為諸律儀所依，律儀就是我們的戒，這地方特別，北俱盧洲的人沒辦法持戒學佛的，所以真正這個三洲，而這個裡邊南瞻部洲是最好，這個是所稱歎的。現在我們說我們倒認識南瞻部洲、東勝神洲，這個有各式各樣的說法，我們不妨說我們現在是東勝神洲，法是有的，但是並不是最好的，雖然不是最好的，還可以。就像前面說的，他是圓滿不具足了，還有隨順，所以的的確確這種狀態，我們不妨從這個概念上面去體會他。

【是故應當作是思惟，我今獲得如是妙身，何故令其空無果利，】

所以這個是我們應當思惟的，「思惟」兩個字重要啊！我們肯思惟的話，這一生我們有成就，不肯思惟的話，儘管聽到這個圓滿的教法，還是沒有用，白白浪費掉了，怎麼思惟啊？現在得到這樣難得的，！真是千難萬擔，怎麼可以讓他空空的浪費，得不到結果！這個難得到什麼程度？我們剛才說我們看人身四十億當中有幾個人修學佛法的，那簡直是億億都找不到，如果我們更看六道的話，那你不得了，那得到了我們現在的這個人身的話，那個比例那真是天文數字當中，這是滄海一粟，我們天天走過去，門口就看見很多善知識，日夜不停的忙，你數數看，成千上萬。我們在任何情況，就是我們這麼小小的南菩陀裡邊的螞蟻成千上萬，不曉得多多少少。現在這裡還好，以前我們小的時候，那個沒有衛生設備的，每天早晨，跑過去一看，那個清理的地方，那些眾生成千上萬，上面是飛的，下面是鑽的，沒有一個地方例外的。所以你可以想像當中，這個人身之難得啊！現在我們得到了這個，空無果利。

【我若令此空無利者，更有何事較此自欺，較此愚矇，而為重大呀。】

假定我現在得到了，居然白白浪費的話，還有什麼事情比這個更愚痴，更自欺的？我們現在別人稍微對你有點不好，乃至疏忽了一點，你就受不了，覺得別人，實際上別人不會傷害你，我們真正傷害我們自己的是自欺啊！自己還覺得佔了便宜了，我這個多吃了一點，我這個少做了一點，自己害自己！然後我這個見解，我這個對，都是自己害自己！就是我們愚痴！所以一開頭就告訴我們，我們自己要了解，我們無始三毒大病當中，你有了這個你就真正行了！所以昨天晚上有一位同修跑得來跟我談了，他覺得現在真是越來越歡喜。前天有一個同學也跟我說：「以前我在這兒忙，看到別人不做，心裡面真覺得我做，現在歡喜了。」我真讚歎！真讚歎！說起來那同一位法師，你別看他，他這麼聽他卻能夠做到這個，他一個人忙，以前跟著我忙你們不做，他現在聽了法以後覺得我做，他很歡喜。很簡單啊！我在這裡集聚資糧，他有這個好的錢要賺，他就不賺，我們大家還笑他，老了好像怎麼樣，他這就是我們的榜樣，我們修習佛法應從這個地方做起。昨天另外一個同學也是這樣說，以前看見有的時候這個環境當中，真是這麼囉嗦，現在不，你了解這個佛法，在那兒做也好，人家嘀咕你也好，他覺得淨化自己，好啊！佛法真正美就是美在這裡。那個時候才真正不是愚蒙，不是自欺。所以現在不要說人家對不起你，要了解我自己對不起我自己，這個才是真正重要的。

【曾數馳奔諸惡趣等無暇險處，一次得脫，此若空耗仍還彼處者，我似無心，如被明咒之所蒙蔽。】

無始以來一直在惡道當中幹什麼？奔馳啊！平常我們人身當中安安穩穩，在惡道當中你簡直是，這個我們可以想像得到，不要等到螞蟻地地篤篤一天到晚，這個我們想像在地獄當中，這種惡鬼他一天到晚燒得他拼命的到處躲躲不掉，就是這種狀態，那個奔馳兩個字，他心裡面就是絕大痛苦的狀態。我們一直在這個地方，偶然一次脫逃，結果跑到人身當中又空空的浪費，而且還什麼？仍舊到那個地方去。這個是真可惜，我是無心，所以人家說你這個木頭，你這個畜生，我們真受不了，其實自己想想的話，我們就是木頭，就是畜生，還是幸好人家來告訴我了，我要趕快努力，這真是像被明咒被人家蒙蔽了一樣。

【由此等門應數數修，】

應該照著上面的數數修，這個什麼修啊？思惟修。所以現在了解了，平常我們提不起來，當你這一點你能思惟觀察的話，那你真的會很努力了。

前一頁(30a) [30b] 下一頁 (31a)


菩提道次第廣論講記 第三十一卷 A面

日常法師

這一點你能夠思惟觀察的話，那你真的會很努力！

【如聖勇云：「得何能下種，度生死彼岸，妙菩提勝種，勝於如意珠，功德流諸人，誰令此無果。」】

我們得到了什麼樣難得的機會能夠下什麼種子？下那個度脫生死、超脫彼岸，那個殊勝妙菩提種子的這種狀態當中，就像得到一個最殊勝的如意寶珠，這個寶珠集種種的功德，這樣能夠超脫生死，在這種狀態當中怎麼可以白白浪費而讓他得不到結果，絕不可能，絕不可以，得到了這樣的難得的人身，一定要得到這個好的果報，超脫生死輪迴，這才行。

【入行論亦云：「得如是暇已，我若不修善，無餘欺過此，亦無過此愚。】

這個論上面，換句話說，前面一再的把祖師菩薩的這種話來策勵我們，說我們得到這樣難得的暇滿以後，而我們不好好的修行，那是自己欺騙自己，這個是最大的愚癡，而這個是再沒有比這個更嚴重的愚癡，再沒有比這個更嚴重的自欺，不要自害！

【若我解是義，愚故仍退屈，至臨命終時，當起大憂惱。】

假定我了解了這個東西還退卻，不認真努力，為什麼啊？還是因為愚癡，這個愚癡無始以來的習性在這地方，一時拿不過，所以我們要懺悔，所以我們要思惟，假定你不這樣去做的話，聽懂了沒有用，那麼仍舊在那兒馬馬虎虎，退卻，就是提不起來，到那個時候臨終起大憂惱，來不及了，那時候來不及了。

【若難忍獄火，常燒我身者，粗猛惡作火，定當燒我心。】

如果到那個時候，這個地獄之火一直要燒我的心，無法忍受的話，那麼這個時候這個是果！這個果怎麼來的？一定前面的因，將來也是如此，現在我們看看現在就可以了，猛利惡作火定當燒我心，惡作是什麼？悔惱。這是猛利的悔惱一定燒我的心，這個是以後等流，因為是等流，所以我們現在可以體會得到的，怎麼體會呢？我們常常這樣想，心裡面就會浮浮泛泛的，做這個也不是，做那個也不是，「惡作火」。現在我們經常在這種狀態當中，想想看對不對？如果你跟法相應了以後這種心情沒有的，再不然就癡癡呆呆那地方這樣也不行，那樣也不行，眼前的因就是將來種的一定墮落這個果，我們眼前必定要好好的策勵，所以這個行相很清楚很明白。

【難得利益地，由何偶獲得，若我如有知，仍被引入獄，如受咒所蒙，我於此無心，何蒙我未知，我心有何物。」】

這都是策勵自己的，說現在非常難得獲得這樣有大利益的一個狀態─這個人身，這個是難得極了，假定我是正確了解而仍舊沒有好好利用被引到地獄裡去的話，我算什麼？！我有心嗎？我是木頭嗎？我到底什麼東西在這地方障礙住了，這個話不是真正的說一下，實際上就是告訴我們，我們就用他這個方法不斷的找這個答案，不斷的找答案，總要把自己策動這個心，說一定要努力！不要馬虎啊！那就對了。

【敦巴亦謂慬哦瓦云：】

那麼除了上面那個菩薩的論以外，下面就引那個祖師的這個實際上的狀態給我們看看，說這些大祖師們怎麼說的

【「憶念已得暇滿人身乎。」】

那老師告訴那弟子的時候，每次都說你有沒有想想得到暇滿人身啊！他們都是這樣的，印度當年都是這樣的，現在西藏也是如此，所以西藏傳那個儀軌當中，一開頭他一定這樣的「暇滿人身寶難得易失」，一開頭就告訴，實際上不是唸一遍，就要我們認真去想，你看那種大成就者，都是這樣。

【慬哦亦於每次修時必誦一遍，】

這個祖師每次修的時候他一誦，他實際上誦，不是嘴巴裡面，心裡面就跟他相應了，將來我們看下去就會曉得這個祖師的這個行持是怎麼樣的。這就是說如救頭燃，他一想到一點都不可放鬆，所以經上面告訴我們說，火燒頭燃尚可暫置，無常盛火應速除滅，頭上著了火沒關係，暫時停一下，我們要幹什麼？努力擺在消除那個無常盛火，這麼精進努力！因為唯一的得到人身才可以消除無常盛火，這是千真萬確，火燒頭，身上著火什麼狀態他都不管。我們現在能這麼安樂還不肯去管，所以這個東西這是我們要真正策動的，所以前面告訴我們，我是什麼狀態，就是從這個地方找到答案，然後呢想辦法推動自己，也這樣去做。

【入中論頌中：「若時自在轉順住，設不於此自任持，墮險成他自在轉，後以何事從彼出。」】

這個入中論頌上面有這麼一段話，說假定那個時候你能夠得到自在，得到自在就是我們得到暇滿兩樣東西，能夠隨順正法好好去做，而那個時候你不努力而認真去做，那個時候你又墮落了，又墮落的時候，他自在，樣樣東西要聽他們招呼的，怎麼叫聽他們招呼的？地獄裡邊這猛火、餓鬼餓得要命，畜牲不管是那一個，那時候一天都是被外面在轉，請問那個時候你怎麼修行？這個文字很好懂，入中論頌這一點、這個話，這個地方說一下，這個上面你看不見的，平常我們看入中論頌的話，就是隨便這麼一句話看過了，這個裡邊所以擺這一段話，它有它的意義在，意義是什麼？那些大經大論次第無誤，一點都不錯，所以我們平常學的時候，總是趕快前面的翻過去，看看它裡邊講的重要是什麼，所以我們得不到好處，不但是論，經也是如此的，這怎麼講呢？經上面一定說「諦聽，諦聽，善思念之。」平常我們看經的時候向來這些話翻過，趕快翻過，看看裡邊告訴我們怎麼唸佛的，怎麼樣唸得一心不亂，金剛經怎麼樣告訴我們說「應無所住」就行了，前面那個基礎不要，就是說不管若經若論，它前面的次第告訴我們這樣。所以說你只要真的次第、基礎，步步這樣努力做對

【而為心要，應如是學。】

這個入中論上面告訴我們這個是心要，我們不要看那個中間才是心要，確實前面這地方就開始。所以祖師也說、經上也說，初、中、後都善，初善也善，中善也善，後善也善，有的人說初中後善是指前面那個「宗序」，中間的「正宗」到後來的「結」，說初中善；有的祖師說這個初中善，戒善、定善、慧善，那都沒關係，換句話說這個次第本身是必然的一點都不能錯，這我們要了解的，我們真正要學要從這個地方學。

【如其觀待畢竟義大，如是觀待現時亦然，】

像上面告訴我們，就是我們好好的認識觀察，說這個暇滿人身有這樣殊勝究竟的大利益，不但是究竟而眼前也是，對我們眼前來說也是非常重要，非常重要，這究竟固然重要，眼前怎麼重要呢？下面

【謂增上生中，自身受用眷屬圓滿之因，布施持戒及忍辱等，若以此身易能成辦，此諸道理亦應思惟。】

你眼前求些什麼？眼前求叫增上生嘛！眼前增上生就是自己的受用、眷屬，各式各樣的圓滿，這個圓滿還是要什麼？還是要修這些東西，要修這些東西還是要拿我們暇滿的人身，這個道理應該正確的思惟。懂得了這個，在懂得這個道理說增上生以及究竟決定勝以前，那個時候我們才去看那個「了凡四訓」跟「俞淨意公遇灶神記」那些殊勝利益。在這個之次第當中曉得怎麼一步生生增上，我們下腳第一步怎麼下腳向上去，沒有認識這個之前看那些東西往往會害一個「三世怨」，儘管眼前得到好處的，就這樣，這地方順便一提。

【如是觀待若增上生，若決定勝，義大之身。】

像我們前面這樣的觀察不管就眼前的、就究竟的殊勝的利益，說這個難得，這個人身之難得啊！你了解這個那怎麼辦呢？自然我們去努力，所以

【若不晝夜殷勤勵力此二之因，而令失壞，如至寶洲空手而返，後世亦當匱乏安樂，莫得暇身。】

假定你了解了這個而不努力，不管是白天乃至於晚上也要拼命努力，它現在已經告訴我們了，說白天要怎麼努力，晚上要怎麼努力，努力什麼？努力這個「因」，你能夠集這個「因」，將來就感得這個果，所以像這個地方，它處處地方不像我們平常一般的文字，一定講「此二之因」，這個就是法相真正的美的地方、好的地方。我為什麼要這樣說？這兩個字「此二之因」提醒我們一件什麼事情啊？修行是件苦事情，提醒我們。我們往往不了解總覺得在這地方像順世外道一樣，只談眼前的快樂，只談眼前的隨順適意，隨順著自己的我見，我要這個樣，這個對，那個對，然後找種種快樂，你認識這兩個字的話，你曉得很清楚，不是說我覺得這個對，不是，我這個錯的，不是眼前的快樂，現在應該辛苦的，然後努力種這個因，才能夠感得將來這個果。所以這個不是說這本書是西藏翻譯過來的，真正圓滿的教授，法相清楚的都是這個樣的，它有它的特別的理由，這我隨便一提。實際上這個理由，就是我們修行必不可少的認識，以及將來最重要的行持，都在這個上頭，那麼我們了解了、把握住了，絕對不會讓它空空的浪費掉了，如果浪費掉了就像什麼？到了寶洲空手而返一樣，結果呢？「後世亦當匱乏安樂」以後得不到快樂，而且得不到暇身。

【若不得此，眾苦續生，更有何事較此欺誑。】

假定你得不到後面的，以後的安樂也得不到，暇身也得不到，請問那時候是什麼狀態？眾苦續生，永遠在受苦，還有什麼事情比這個更欺誑！我們真可憐眼前貪一點小便宜，將來受大苦，所以我剛才說這個善知識，這個善知識真好，實際上我們眼前都可以體會得到的，體會得到什麼？他真正的重要就是愚癡，真正重要的愚癡，平常我們看見那些動物，狗啊！豬啊！那個尤其聰明的，狗什麼？你給牠吃東西，牠馬上就圍繞著來，給你吃，這假定這個豬像我們人一樣聰明說這個主人養他幹什麼的話，牠看見了主人來逃都來不及，對不對？所以我們現在生為人，還自己還自命為是修學佛法的人，真是啊！剛才說的話一點都不偏，的的確確我們了解這個，自己，至少我，我自己一直在這反省，真是畜牲都不如，這樣身為一個人要是看見他給我吃了以後，要殺我的話，這東西我連忙逃都來了及，我絕對不想去吃它，至少你不吃他瘦一點，挨到最後挨刀了，你有多一點逃走的機會，對不對？想想看，所以我們真正了解了，那個時候就不會討這種小便宜受大損害，所以這個了解因果的關係在這裡，這個要清楚明白的。了解道理了，道理是了解了，下面是「應勤思惟」，正確的了解以後還要努力的如理思惟。前面是正知見，下面這個地方呢？正思惟、正精進，你能夠這樣去做，得到了保持著相應的正念的話，那就差不多了，修行就是這些。所以修行不是說單單兩個腿一盤，坐在那裡，不是，就要怎麼樣得到那個正知見，怎麼樣去正思惟、正知見，使得這個正知正念相續、繼續不斷的在你腦筋當中維持著，然後你起心動念，身口行為都跟善法相應，那個才是真正的修行，那時候你拜佛也得，念佛也得，乃至於吃飯、睡覺也得，當然你坐起來盤著腿在那觀想什麼，當然更是；反過來你這個沒有得到的話，對不起！做什麼都是空費力，所以憨山大師的「費閒歌」就是從這個地方著眼的。

【如聖勇云：「若眾善富人，由無量劫得，愚故於此身，未略集福藏，彼等趣他世，難忍憂惱室，如商至寶洲，空手返自家，】

就像很多善富人，他無量劫得到了這個暇滿的人身，現在卻是愚癡，愚癡到什麼程度？只把宿生積累的這個福浪費掉了，而不趁這個機會好好的來修習，集一點福德、智慧，所以我們現在眼前這東西，都是我們宿生勤苦所得的，我們常常覺得投一點機、取一點巧，可以得到一點好處，對不起，你宿生沒有修集的話，投機取巧得不到，你所以能夠得到的話就是你努力集的，這是該得的，你何必枉費心機呢？這個我們要了解的，由於這樣的話你們就心安理得，凡是你有的，絕不欠少你，而真正重要的我們努力，努力怎麼樣修，再集下一世的，生生增上，這才是真正重要的。如果我們在這一點上面不了解，愚癡，不好好的去集那個福德的話，將來到壞的地方去了，就像到了寶洲空手而返，如果我們這一生不好好的，

【無十善業道，後亦不能得，】

你現在不修，將來怎麼可能？將來怎麼可能得這個善惡業道所集的人身，暇滿人身的果報呢？那得不到的話，

【不得人唯苦，如何能受樂，】

到那時候永遠受苦了。

【他欺無過此，無過此大愚。」】

所以每個祖師、每一個經論都是告訴我們，再沒有比這個更愚癡的，再沒有比這個更自欺的，所以現在不要說被人家欺了以後發脾氣，要曉得對自欺發脾氣，那就有希望了，所以真正修學佛法，不是跟別人惱，要跟自己的煩惱鬥，那個時候我們就有希望了。

【如是思後，當發極大取心要欲。】

來了，你經過這樣的思惟，這個思是思惟，現在我們單單聽，這是聞，所以第一件事情你們一定要聽懂，如果聽得不懂的話一定要去找同學，真正我們彼此間談是須要的，要談這個才是我們該談的！剛才老師說的什麼？經、佛菩薩告訴我們的是什麼？把握住，把握住了緊跟著想─思惟，等到你這樣的思惟的時候，那時候心裡面覺得對啊！你會逼不及待的全部精神貫注在這裡，幹什麼？「取心要欲」，說現在什麼事情都不要。一心一意只要去做這一件事情，這個是堅實的中心，重要的，這個叫做善法欲，你有了善法欲，成功了，就會精進了，不要人家來催你，人家不催你，你都拼命去努力了，何況人家來催你？

【如入行論云：「與此工價已，令今作我利，於此無恩利，不應與一切。」】

就世間的來說，你要雇一個工人，給了他的工價以後，應該給你做一點事情，對你有好處的，對不對？當然嘛！現在假定說是對你沒有好處的話，你什麼東西都不應該給他，這是千真萬確的，你請一位工人來，這個工人要一佰塊錢或者一千塊錢，那你要把這工做完，！如果說來了以後他不給你做工的話，你當然不會給他，現在我們得到了這個難得的人身還給它這麼吃，還給它穿，給它住，吃了這個還不行，還要等一下沒水果也不行，等一下這個沒豆腐也不行，沒這個也不行，結果吃了這麼多對你有多少好處啊？這個要思惟、思惟哦！如果說對我們沒有好處的話，這些東西都不應該給它。

【又云:「由依人身筏，當度大苦流，此筏後難得，愚莫時中眠。」】

我們得到了這個人身寶筏，這個寶筏是渡生死大苦流，這個寶筏以後是好難得、好難得啊！所以千千萬萬不要白白的浪費，但我們不是有意的浪費，我們是愚癡，所以我們趕快策勵自己，趁這個時間還在的時候，絕對不要在那兒浪費。這個眠不是說到了晚上這個眠，就是我們在癡癡呆呆的無明大夢當中就是眠，這個無明當中，破這個無明大夢，就是我們真正用功的地方，所以這個包括了正知見，第一個要把這個正知見建立起來，那個時候你才會不能忍受，不能忍受什麼？不能忍受說I起心動念，我要這個樣，覺得來了、來了，這個才是我要跟他鬥的，所以說我們現在叫這個人這樣，叫這個人那樣，不是；叫我，好傢伙某人你又來了，你又想貪這個，你又想佔便宜，你又覺得這個，那個才對。

【又如博朵瓦喻法中云：「蟲禮騎野馬，藏魚梅烏食。」應如是思，發起攝取心要欲樂。】

這個是這個祖師的一個比喻，他那個每一個比喻有他特別的說明，這個說明在這裡不講，關於那些祖師的語錄當中，他每一個都有很有趣的公案，可是那一種，一個故事可以說一個鐘頭，都是策勵我們的重要的內涵，那麼前面是說重大的意義，有了這個重大的意義以後，那你就會努力的去做了，不夠！還要「難得」，你想又有這麼大的好處，又這麼的難得，那時候我們真的拼命了，真正的把這個兩樣東西如果說你能做到的話，我們人人都可能說，火燒頭燃尚可捨置，頭上著了火了，你可以放得下，千真萬確，你們不妨去試試看。所以我那一天曾經跟你們，很早以前跟你們說，最早以前洛杉機那個同修，再說一遍。他就是想那個東西，他還不是想這個，他還不是想暇滿人身，一想到他整個的什麼事情都沒勁了，什麼事情都不想做了，全部精神貫在那裡修行，現在我們儘管懂了這個道理，修行就是修不起來，就是前面這個沒有，所以我們現在繼續的看。

【如是暇身如事教中說，從惡趣死復生彼者，如大地土，從彼死沒生善趣者，如爪上塵。】

那個經上就有這麼一段公案，那個佛有一次跟阿難說，他用那個爪在地上挑了一點土，說阿難啊！你看那個大地的土多還是我手指上那個土多？你們大家可以分別得出來的，這個大地像地球一樣的土比起那個手指上的一點點能比嗎？完全不能比！下面他真正告訴我們說：

【從二善趣死生惡趣者，如大地土，從彼沒已生善趣者，如爪上塵。】

說現在我們一般的人從善趣，善趣當中就是指人天，從人天死了以後生到墮落的人就像大地土，而能夠繼續不斷的保持人身的，就像那個手上那麼一點點。所以要曉得真正再得人身的機會是難之又難。

今天翻到六十三頁，這個暇滿人身難得的程度，這個我們實在無法想像，所以佛陀用一個事實來讓我們體會這個難得的程度，說從我們現在的人身或者天道說善趣，然後死了以後往生，不是往生，再投生，再投生能夠保持善趣的就像爪上那麼一點點，就手指上面，你那個手指再大你能夠抄多少土呢？然後失掉了人身，而墮落三惡道的像大地土，這樣。換句話說，我們不一定是善趣，在我們生死過程當中整個的六道當中，這一生接觸了向下去的，以及向上的比例之差就這麼多，墮落惡道的，大地這麼多，從這個地方透脫出來得到善趣的像爪上那麼一點點，那這個比例你簡直無法想，現在我們說百分之一、千分之一、萬分之一、百千萬分之一，這些數字都沒辦法比，沒辦法比的，這個失掉人身這個機會之大實在這樣，那麼為什麼會這樣難呢？

【若作是念，彼由何故如是難得。】

我們會想，為什麼原因這樣難啊？下面就引那個經論告訴我們。

【如四百頌云：「諸人多受行，非殊勝善品，是故諸異生，多定往惡趣。」】

下面解釋

【謂善趣人等，亦多受行十不善等，非勝妙品，由是亦多往惡趣故。」】

就算在善趣當中的人也都做種種不善，這個整個的業，粗粗的大別不外乎這個十善業，反過來就是十惡業，那麼現在呢？在人身當中都是如此，所以都結果造了惡業當然到惡趣，在畜牲地獄當中他根本就沒辦法造善業的，這個我們要了解，一天到晚這麼痛苦，然後做了畜牲以外，那個畜牲他有辨別的能力嗎？不可能！這貓啊！狗啊！牠一天到晚做的工作，一天到晚做了什麼業？牠沒有做善業的可能，這我們要了解，唯一的就是人道當中，而我們人道當中也都是造這個十不善業，到現在為止我們還說實在，並不了解我們到底造了善業惡業，而我們還自己覺得自己很不錯了，說起出來真是可憐！我們真正糟糕的就是我們在造惡業我們不知道，這個地方暫且不講，等到下面詳細這個業道的時候說明了，請大家仔細好好的觀察，我想我們立刻會感受得到我們起心動念、身口的行為，真正跟善法相應的實在很有限！

前一頁(30b) [31a] 下一頁 (31b)


菩提道次第廣論講記 第三十一卷 B面

日常法師

真正跟法相應的，實在很有限！因為這樣的關係所以你造的因都是惡的，當然只有墮落，不但是如此，而且我們往往一個不小心就引起極可怕的嚴重的後果。下面看

【又如於菩薩所，起瞋恚心，一一剎那，尚須經劫住阿鼻獄，】

說我們平常如果對於一個發心的菩薩你起了一剎那的瞋恚心，這種瞋心要嘛不發，一發的話都是很長的，現在你拿一剎那，一剎那這個你就要經這麼長的劫數要到阿鼻地獄，所以實際上墮落的業是容易而且長，而且可怕，但是菩薩他並不是說把兩個字寫在面孔上讓你知道，你並不曉得那個是菩薩，尤其是我們現在動不動總是看別人錯的，你怎麼曉得這個人是什麼樣的一個人，尤其是更進一步，我們出了家進了佛法圈子裡面，這佛法的的確確有很多再來人，有各式各樣的，從信位的到一步一步的上去的很多菩薩，我們既然看不起人家的話，請問這個罪過你怎麼擔當得了，這千真萬確的事實！由此可以想見我們墮落惡趣，你對他起了一念的瞋心，要這麼長的，一剎那瞋心要這麼經劫的住在阿鼻地獄，假定你這個堅執不捨的話，那不曉得要多少時候的墮落。上面也告訴我們的，那怕這個人曾經跟你講過一四句偈，很簡單的佛法上的恩惠，如果你不把他很尊敬的對待他的話，你就百世生犬中，用這個標準來衡量的話，我們墮落的也是不曉得的多大，上升的可能是絕少絕少！那麼修學佛法尚且如此，不修學佛法呢？我們現在看看世間，很明白的事實。

【如是若能決定淨治往昔所造惡趣之因，防護新造，則諸善趣雖非希貴，然能爾者，實極稀少。】

真實說起來，假定我們了解了佛法，能夠淨除罪障、懺悔業障，把以前造惡業，這個惡業要墮落惡趣的這種業因，通通能夠清淨淨除，決定能夠這樣去做，然後呢真正懺悔了，還要後面不再犯，新造的也能夠防住了，那麼在這種情狀之下，當然我們的行為都是善淨之業，有了這個善淨之業，自然可以往生人天，這個雖然不是絕對的稀奇，絕對的難能可貴，但是真正能夠這樣做的，實際上面非常少，非常少。那麼假定

【若未如是修則定往惡趣，既入惡趣則不能修善，相續為惡，故經多劫，雖善趣名亦不得聞，故極難得。】

假定沒有像上面這樣的修持的話，一定墮落，因為你造的業因是這樣，怎麼可能有好的結果呢？一旦進入惡趣了以後，你就沒辦法真正修行，於是我們永遠在惡性循環當中，所以長劫以來連它善趣的名字都聽不見，所以說這個暇滿的人身是難得極了。我們晚上，是今天晚上對吧？所以要溫習說「了凡四訓」跟「俞淨意公遇灶神記」，它有一個特別重要的內涵，他們兩位表面上看起來那都是非常好的好人，結果實際上如何？不一定，尤其是後者，他自己還覺得蠻好，結果實際上卻卻相反，我們現在的修行人大抵都是如此，壞的那根本不談，所以這個詳細的情況，我們分兩部份，在溫習的時候我先把那個行相指出來，然後我們再向後去的時候，這個理念，每一部份會很清楚很明白，那時我們了解這兩個東西一比較、一印證的話，那個時候我們就會有極端正確的認識，所以眼前在這裡我不深入的去講，同時也說明了一點，到現在為止很多人聽了非常歡喜，覺得好啊！好啊！這個還只有一個原則，這個原則如何真正在我們身心上面去運用，換句話說怎麼樣腳踏實地的修持，到現在為止，說實在還沒有正式提到，這是前面因為聽得很歡喜，引發我們這種好樂心，你一心一意向上策發推動我們的心，然後我們慢慢慢慢的，在淨除罪障、集聚資糧，這樣的向前漸漸進步當中，一旦聽見這個相應的正確的內容的話，我們就很快容易相應，這個是我在這地方順便說明。下面又引菩薩的這個論上面。

【入行論云：「我以如是行，且不得人身，人身若不得，唯惡全無善。】

像我現在這樣的行為，造了這樣的業因的話，將來人身都難得，假定說得不到人身的話，那麼你一天到晚只有做惡，完全沒有善業，沒有善業的話，當然永遠在惡道當中輪轉，所以我們趁有得到人身的時候趕快努力！

【若時能善行，然我不做善，惡趣苦蒙蔽，爾時我何為。】

現在是真正可以修行的時候，而我們不去努力一但墮落了以後，到那時候身心兩個絕端的苦惱，我們怎麼還能修行呢？就我們眼前來說今天我們精神很旺健，在那地方都沒辦法修行，說起來說這個課聽起來還蠻起勁的，可是聽的時候，難免有的時候聽的時候，就是稍微有一點點心神不集中就漏掉了，或者到那個時候就想這個時間這麼牢，不快一點下課；反過來等到你真正稍微一點不舒服的時候，那是一點辦法都沒有。我們日常生活當中任何一件事情聽課是如此，拜佛呢？上早晚殿呢？仔細想想看，你這樣的精神好的時候都沒辦法真的能夠相應，壞了以後又行嗎？不行。我們碰見稍微一點事情心裡就煩煩躁躁的，不曉得怎麼辦是好，請問到那個時候到了惡道當中行嗎？我們現在不必說惡道，拿我們眼前馬上體驗一下，不要說人家來打你一下，人家來罵你一下，你心裡面煩的要命，不要人家來罵你，人家瞪你一眼，你心裡想這個傢伙為什麼瞪我，好端端的？你心裡想嘀咕個半天，這個是非常明確的，不要說他瞪你一下，你告訴別人，叫他這樣去做，他不聽你的話，你想這個傢伙不聽我的話，我心裡都是忿，生煩惱，實際上你要去在這地方影響別人！那我們就實際上這樣個狀態，居然我們自己還覺得我自己在修行，那真是不曉得顛倒到那裡去了，稍微有一點點小小的不舒服，那自己就早不行啦！所以我自己記得當年我剛出家的時候跟那個善知識的時候，有一天法師出去到汐止去，兩個人一起去的，那麼趴一下不小心撞到一個石頭上面，那個腿上面撞破了，要我們這裡大驚小怪，好像陪著客人去的話，他覺得陪著旁邊的人不要這種小事驚動他，然後汐止咚咚咚咚跑回來，我們那時候住在新店，整個的半條褲子統統都是沾著血，他也不動聲色，就是這樣回來了，我看見他，法師你怎麼一回事情？小事情，你自己去忙，你這個幹什麼？要我們平常的時候，來了招呼你，他不讓我招呼，我在那偷偷的看他，他完了以後告訴我，那跟某人出去，不小心碰破了，這樣啊！所以這種精神我到現在始終為止記得牢牢的，乃至於跑到這地方來，我現在自己曉得常常精神不濟，有的時候站在那裡忽然間要倒下來的樣子，可是我覺得這是我老師的告訴我，我常常想著佛陀，佛陀因地當中多生多劫他昏迷了，他自己說我多生多劫以來為了這個生死，今天難得有這個機會咬緊牙關來，你咬緊牙關撐下去的話，也就過去了，這個意志力真正重要的還是第一，說這個地方我為什麼特別歡喜呢？我常常看見我們的老和尚坐在這裡，我覺得這個善知識，我心裡面覺得沒錯沒錯！我們要用這個方式慢慢慢的撐起來，從這個地方你們可以隨時隨地自己好好的對比觀察一下那個心裡的行相，所以常常記得這個話，還沒有作先打了退堂鼓了，那件事情是一定不成功，反過來再困難的事情，你說你一定要成功，一定要成功，就算你那個身體失壞了，你這個意志力下去的話，將來就是保證你成功的，就靠這個。我們現在修學佛法真正重要的就是這個東西。所以趁我們現在能夠修行的時候，不要浪費它，千萬不要浪費它。

【未能作諸善，然已作眾惡，經百俱胝劫，不聞善趣名。】

這個很容易了解，好事沒作壞事作了，這種情況之下，不曉得經過多少，你沒辦法乃至於善趣的名字都聽不見。

【是故薄伽梵，說人極難得，如龜項趣入，海漂軛木孔。雖剎那作罪，尚住無間劫，況無始生死，作惡豈善趣。」】

那麼所以佛告訴我們說這個人身非常難得難得到什麼程度啊？他舉一個比喻，說大海裡邊有一隻盲眼的烏龜，這隻烏龜眼睛瞎的，然後牠過多少時候，有的經上沒有說時間，有的說過一百年牠這麼頭出來，跑到上面透口氣，然後整個大海上面有一個木片，木片上面有個孔，你想想看這個盲眼的烏龜能夠碰到這個木頭的時間有多少？這個機會簡直沒有，居然現在牠那個盲眼的烏龜一百年冒一次，而大海上面漂著這麼一個木頭，裡面有一個孔，牠一出來正好在那個孔裡邊，我們得到人身的機會也這麼難得，所以這一點事情我們特別注意。這個說到這裡我前面漏了一句話，這句話是很重要很重要的，重新現在倒回來。請看這一頁的第四行，現在就是我們這一頁第四行上面已經說，對於菩薩起了瞋心一一剎那還要經過劫數，這麼剎那數，譬如說一剎那就一劫，兩剎那就是兩劫，住在阿鼻地獄。下面有一句話

【況內相續。現有往昔多生所造眾多惡業，果未出生，對治未壞，豈能不經多劫住惡趣耶。】

這句話，內相續就是我們身心，現在我們人身是從無始向前到以後的無始在輪轉，那麼這個輪轉的上下根據什麼？根據我們以前所造的業，善業上升，惡業下降，而我們現在身心裡邊總結起來到現在為止，以往多生多劫所造的惡業不曉得多多少少，造的這個惡業還沒結果之前，他一直在，一直要等到結了果，所以說這些惡業，果未出生，還沒結果，那麼沒結果他有一個辦法可以拿掉它的，怎麼辦呢？就是「修習對治道」，佛法是專門對治，針對著這個對治它，如果你能夠把它禁止、關禁的話，那麼這個惡業它就不會感果。現在的情況既沒有感果，也沒有對治，在這種狀態當中有這麼多惡業擺在這裡，請問結果是什麼？自然一定感得惡果，所以說豈能不經多劫住惡趣！因為前面有人問說那麼我們為什麼這麼難得人身呢？原因就是這樣，所以這一點補說一下。然後回過頭來我們再看剛才在入行論這個話，這個是這一頁的倒數第四行，括弧下面。

【若作是念，由受惡趣苦盡昔惡業已，仍可生樂趣，故非難脫也。】

有人這樣想，好了好了，那麼既然要受，等到你受了這個惡趣的苦以後，那麼以往的惡業不是就感了果就沒有了嗎？這豈不是到那時候可以再生到樂趣當中，想起來應該不難吧！我們有人會這樣想，下面看

【即受彼苦之時，時時為惡，從惡趣沒後，仍須轉惡趣，故難脫離。】

我們要了解，我們正在受這個苦的時候，那時候是，你現在受苦是把以前的惡業感得果了，是沒錯，可是當我們現在在受苦的時候，豈不是又在造將來的業因？對呀！那麼現在你造什麼業因啊？這個是決定的因素哦！當我們受苦的時候我們現在繼續的造惡業，所以對不起！這是惡性循環，所以說惡趣出來了以後你沒有機會脫離，我們同樣的在我們當下的身心上面，就可以感受到這一件事情，我們現在受的倒不一定是地獄惡鬼畜牲的惡業，但是我們也同樣的在人當中也有善的好報，以及惡的惡報。那個時候我們看看當這個果報現起的時候，我們心裡面繼續造的什麼業因，這個就很清楚明白的判斷出來我們下一生到那裡去，是，眼前的這個樂苦，這是以往的業因，等到感了那個業就算了，請問快樂現起的時候你做什麼？增長貪，對不對？這個好的事情自己覺得很得意、很快樂，然後不順你心的事情現起的時候你增長什麼？瞋，對不對？就憑這個貪跟瞋，你就能夠上升了嗎？然後不苦不樂現前的時候幹什麼？癡，憑這個你就能上升了嗎？想想看對不對？就算眼前我做的事情很多事情，總覺得配我口味作的好起勁，不配我味口就不行，然後作很多事情大家吵吵鬧鬧、爭爭論論太多這種狀態，想想看對是不對？雜染之業都是！那現在我們人身當中都是如此，何況你墮落了畜牲，現在我們總算起來有理智能辨別，總算看起來，他這個不合理，他這個錯了，你自己還覺得很英雄的樣子嫉惡如仇，世間這種人；換句話說這個時候我們自己還覺得很不錯的，我們有能力去判別人家是非，可惜自己的是非一點都沒看見，你嫉惡如仇的心情是什麼啊？是瞋相應法，對不起，瞋相應法就能升天了嗎？又很多人因為嫉惡如仇，所以他做了很多的大功德，這是修羅業！然後有很多人他因為這樣，所以他也是自己，「他不行，我來」，這樣，是的的確確盡了很大的力量，出了很多的錢，然後這種人感得如果不作修羅就是大力鬼神，否則畜牲當中大力的獅子、老虎這種就是這樣，他那個力氣大得不得了，他這個心裡就這麼猛利的情況，他就是不能容別人，這個情形很清楚很明白，這法相如此。然後對你跟你好一點，你不辨是非，他對你好的，你總歸保護他，這個貪相應法。所以自己好好的這地方檢查一下，那我們人身當中能辨別是非的尚且如此，到了這個惡道，然後你能夠脫離了嗎？這不是說這個業。感得了以後那就可以了，當這個惡業感果的時候，你又輾轉的造更多惡業。所以有太多這種典型的公案。佛在世的時候，那個時候這個給孤獨長老為佛貢獻那個給孤獨園，然後呢舍利弗尊者做監工，佛跑得去看看，有的時候看見鴿子，有的時候看見螞蟻，佛看見了就現出笑容，那麼尊者通常問，弟子們同時問，佛陀絕對不會輕易的任何動容，笑了！問他為什麼？他就說：某人啊！你看見沒有地上這些鴿子或者是螞蟻，他是多少大劫以來就在這個裡邊，八萬大劫，一動就是八萬大劫，然後我向前去看，還不曉得什麼時候能夠從這個螞蟻或者從鴿子身當中透脫出來，一掉下去你就沒有機會跑出來。今天我在這地方跟你們做個實驗，那個螞蟻，那是我們說過的，螞蟻平常你看牠的業非常清楚，一天到晚嗒嗒嗒……的這樣跑，平常跑的時候慢慢吞吞的跑，你只要一旦一碰到牠的時候，牠那個螞蟻的反應很奇怪，一碰到牠，牠有兩個反應，一個反應牠就馬上兩個牙齒對著你，跟你準備鬥，還有一個反應，牠就跑著更快嗒嗒嗒這樣跑，你說這個地方也看得出來，那就是牠的宿生的業，我們人當中有沒有？有！你們仔細去看看。現在我們平常都是沒有什麼事情，就這麼晃晃盪盪的就在那裡，儘管你坐在這裡，心裡也就是這樣，這個是心相，法爾如此的，然後你眼前一個境況一對，引起你注意的就什麼狀態啊？就這個狀態，你不歡喜的，心裡面就給他準備跟他鬥，就這樣。還有一種情況就覺得是鬥不過他的，你趕快跑，是不是這個樣？然後我今天要跟你們作的什麼一個實驗呢？我們曉得這個螞蟻很歡喜吃糖或者什麼東西，你們如果看見那個螞蟻的時候，你們去弄點糖牠平常一沾到這個上面不肯跑的，這螞蟻鬥的時候，你拿那個糖水對著那個螞蟻頭上面點牠一下，看看牠什麼反應，然後把那個反應告訴我，我再來告訴你，這個裡面都是我們處處體會的，這個聽清楚沒有？聽清楚了。下面我們繼續下去。

【如云：「非唯受彼已，即便能脫離，謂正受彼時，復起諸餘惡。」】

就是這個。

【如是思惟難得之後，應作是念，而發欲樂攝取心要，】

上面這個道理我們懂了，下面告訴我們如是思惟，記得哦！不是聽懂了就算了，不是聽懂算了，聽己經難得了，我們己經得到了這個，然後呢是不是真正對我們有用，就在下面這個思惟。所以千萬注意，這麼難得的機會得到了，你們去好好的思惟，這樣思惟的話，那個時候自然而然下面那個答案對你們就派上用場。那時候應該怎麼想呢？說這個人身真是這麼難得，意義這麼的大，然後呢說在這種情況之下跑得去貪著世間的東西，那自己傷害自己，天底下再沒有比這個更嚴重的自己傷害自己，自己欺騙自己，唯一應該做的，幹什麼？要攝取心要，發這個大的善法欲。

【謂若使此身為惡行者，是徒耗費，應修正法而度時期。】

是說假定我們得到了這個難得的暇滿人身再去做這個惡行，這個惡行應該說跟正法不相應的這個叫惡行，不是我們今天去跟人家吵架、跟人家打架，絕對不是！就是精神好的癡癡呆呆坐在這裡都不行，何況是不相應的？這惡行兩個字的定義我們要了解，世間的是一個標準，出家又是一個標準，就算是你那個打坐，糊裡糊塗是惡行。就算你那裡拜佛，腦筋裡面糊裡糊塗惡行，就算你念佛，腦筋裡胡思亂想是惡行。這個惡行跟善行的標準，這我們要很清楚明白的了解，那麼這個時候應該怎麼辦？應修正法，假定你真正能夠修正法的話，那麼不管你是禮佛、拜佛、看經，乃至於睡覺乃至於吃飯都在這兒真正的增長善淨之業。

【如親友書云：「從旁生出得人身，較龜處海遇軛木，孔隙尤難故大王，應行正法令有果。】

所以這個親友書上面告訴我們，我們從旁生離開了以後得到人身這麼難法，就像那個烏龜遇到海裡面的木頭一樣，所以我們現在得到了這個人身，要趕快修佛法，一定要得到正確的好結果，就像什麼呢？

【若以眾寶飾金器，而用除棄吐穢等，若生人中作惡業，此極愚蒙過於彼。」】

就像你用種種的寶貝，無價的牟尼寶珠等等，然後裝飾一個最珍貴的金子做的器具，居然拿它來幹什麼？裝髒東西，裝那個髒東西，現在我們這個人身也是一樣，難得得到了這樣無比的、美妙的東西，居然你去造惡業，實在是這個愚癡，那是再沒有比這個更厲害了，現在我們總覺得很聰明，我們現在常常說用那個小聰明去害自己，這是最可惜的一件事情，好的是我們現在這個聰明還沒有世智聰辯，趕快改過來，還正好。

【弟子書中亦云：「得極難得人身已，應勤修證所思義。」】

我們要修證所思義，這次第就是這樣─聽聞、思惟、修證，現在我們真正要做的就是這個。上面把經論上面的道理告訴我們，下面是引祖師的榜樣。

【此又如大瑜伽師謂慬哦云：「應略休息。」答云：「實當如是，然此暇滿，實為難得。」】

那個就是典型的他們師徒兩個人說，他那個大瑜伽師，就是老師；慬哦就是弟子，換句話說這個阿底峽尊者的弟子跟再傳弟子，兩位。

前一頁(30a) [30b] 下一頁 (32a)


菩提道次第廣論講記 第三十二卷 A面

日常法師

他那個大瑜伽師就是老師，慬哦就是弟子，換句話說這個阿底峽尊者的弟子跟再傳弟子兩位，他那個老師看見徒弟這麼用功，這個老師本身都是絕端用功的人，就告訢他：「你稍為休息一下。」，不要小看這句話，我們現在這個老師後面盯著你，叫你努力努力一天到晚努力，你就是一天到晚在休息，就是努力不起來。你可以想像得到，這一種情況老師要叫他休息的話，這個徒弟用功的程度，而且那個都是正法時候的作風，這一點是我們要了解的，要把這個概念擺在我們心裡策勵。結果弟子怎麼說？：「對的，師父啊！應該這樣，但是我一想到這個暇滿難得，我實在休息不下來！」所以真正古來的修行人都是這樣，那怕累得再累，他自己覺得這難得的人身怎麼可以稍稍浪費掉，那麼這裡他為什麼有，我們為什麼生不起來呢？這個道理今天我們聽見了，為什麼生不起來呢？想一想看為什麼生不起來，我現在問你們，但願你給我一個很好的回答。回頭或者自習或者其他的時候，你們想起來了告訢我，要生起來應該怎麼辦？下面又說：

【又如博朵瓦云：「如昔坌宇有一雕房，名瑪卡喀，甚為壯麗，次為敵人所劫，經久失壞。有一老人因此房故，心極痛惜，後有一次聞說其房為主所得，自不能走，憑持一矛逶迤而至，如彼喜曰，今得瑪卡喀，寧非夢歟。今得暇滿，亦應獲得如是歡喜，而修正法。」】

那麼博朵瓦也說一個，這一些大祖師都好歡喜用比喻，實際上這種比喻就是當時他們感受到的，他經過一個比喻，立刻身心上體驗到，然後這樣的就立刻容易下腳行持。說那個地方有一個碉堡，碉堡就是我們現在打仗用的，這個碉堡叫做瑪卡喀，那個碉堡非常堅固，而且非常壯麗，結果打仗的時候被對方搶了去，搶了去以後，很久時間壞掉了，那個老一輩的人，就是本來他自己的，聽見了這個心裡面痛惜極了，居然有一次聽說這個碉堡又把它搶回來了，奪回來了，歡喜啊，那時不能走的老的就拿了一個杖，然後跑的去的時候，簡直就是拖得去，看見了歡喜，說：「這豈不是夢嗎？現在又得到了個碉堡！」現在我們得到這個暇滿的人身，也是這樣歡喜，這麼難得的，這個夢呀？真是要得到了好好保持它要修行！這個是告訴我們祖師的一個榜樣，他這樣的。另外一個我們得到的應該如何？不管是我們用哪一個，總是不斷的把上面這種道理，從道理開始，從經論印証，以及祖師的榜樣，這樣去觀察、思惟、修習，修習到什麼時候呢？等到你內心當中如量生起了可以了，還沒有生起之前你繼續的修，所以：

【乃至未得如是心時，應勤修學。】

等到一旦生起來了，它全部的精神推動你，拼命去修行，那自然那個時候你才可以修行，如果你修行的法門你是念佛，你不要急著要一心不亂，你就停不下來，叫你不念你都做不到，那有不一心不亂的道理？要參禪，叫你放你都放不下，那有參不出名堂來的，現在這叫你做你還覺得今天吃得太飽了昏沈，明天肚子餓了又不行，後天頭痛又不靈光，再下來還有這個事情沒有做，又那樣，你等到那一天，說起來我這個生死心很切，叫我做這個不行那個也不行，要去修行，修行的時候又修不起來，原因在那裡呢？就是這個，所以他這個次第的真正好的地方，就是告訢我們這些，只要你心裡一旦生起來了以後那全部精神推著你，外面這種小零小碎的事情，這個人瞪你一眼，你少吃了一點，這個東西簡直是風馬牛完全不相干，你怎麼會被他那個東西拉去呢？這不是很明白嗎？你兩腳一伸那些東西還有什麼？什麼都沒有了。現在繼續下去。

【如是若於暇身，能發一具相取心要一欲樂，須思四法。】

所以上面告訴我們這個道理，他這個道理主要的目地幹什麼？就是策發我們不要忙其他的，全部精神貫注在修學佛法。這個佛法是中心的、實在的，這才是重要的。內心當中真正好樂的就是這個，其他的都放掉，什麼都不要，不要說世間的不要，現在這個地方一個大廟什麼徒弟，什麼信眾那都是，等到你有了辦法，你把那個了解的告訴他們，這個才是真實的，那麼要想發這個這種取心要欲樂，要分四個主要的概念，所以說須思四法。

【其中須修行者，謂一切有情，皆唯愛樂而不愛苦，然引樂除苦亦唯依賴於正法故。】

第一個我們曉得一定要修行，為什麼？說一切有情沒有一個例外的，都是只想快樂，不想苦，這是千真萬確的。但是你真正得到快樂去除痛苦，只有靠修行，你不了解這個時候，不了解這個道理的時候，我們錯的，只是圖一點便宜，這就現前的果上面去妄加希求，你真正了解了以後，那時候了解不，這個在因上面努力，要種這個樂因，要去掉這個苦的果，那個時候才能夠得到快樂，去掉痛苦，那麼這個事情只有修行，這個概念必須要有，你沒有這個概念的時候誰願意修行，那個苦事情，有了這個概念誰不願意修行？因為他是快樂嘛！第一個。那麼須要修行了，夠不夠？不夠，第二：

【能修行者，謂外緣知識，內緣暇滿，悉具足故。】

現在既然必須要修行，但是要修行必需要什麼條件？外面要善知識的引導，裡面要得到暇滿的人身。這個暇滿的人身，注意啊！暇滿的人身。不單單是人身，單單人身不夠，所以得到了這個人身，還要像昨天所說的要離八無暇，要得十圓滿，這個人身就很難得，很難得喔！我們今天在座的諸位，我不敢說你們還沒有得到，但是我所了解得到的人是寥寥無幾，現在我們幸運的人他的隨順已經得到了，只要照著去努力的話，那很快就會相應，如果我們停在這裡的話，對不起！還在門外空轉。所以有的地方它這兩項分三部份，說第一個要外面有知識，第二個呢要得到這個人身，還要第三個正法寶，實際上現在那個正法寶包涵在那個暇滿裡面，這個具足了，那麼才行，那麼現在我們曉得第一個要修行，第二個呢還要修行的條件，有了這個修行條件，還要夠不夠？還有下面的。

【此復必須現世修者，現世不修，次多生中，暇滿之身極難得故。】

緊跟著要現世就要修，為什麼？前面說過了，你前面有這個因才感得現在這個果，現在你不修，沒有種這個業因，請問你將來憑什麼？我們這一生不修善業的時候，造了什麼惡業，造了惡業當然感惡果，你還能修嗎？所以現在我們總是等到慢慢的慢慢的，絕不可能，不能拖到下一生。那麼我說下一生不是擺在明天，擺在後天怎麼樣？不，第四點

【須於現在而修行者，謂何日死無決定故。】

要修行，今天馬上要修，你怎麼曉得你能夠保証有明天啊？關於死這個，後面還有詳細說明。

【其中第三，能破推延於後生中修法懈怠。第四能破雖於現法定須修行，然於前前諸年月日，不起修行，而念後後修行，亦可不趣懈怠。】

這個裡面第一第二沒問題，第三第四他的目地幹什麼？就是我們總是慢慢的以後再來修，這個是一個大懈怠，這個一定要破除，第四呢，說修是要修的，但是以後慢慢的修，這也要破除，你能夠把這兩個破除了，第一個修，第二個真正重要的還是懈怠，現在你所以不修的原因是什麼？為什麼？原因很多，總結起來一個專有名詞，叫懈怠，請問這個懈怠的心在現行當中，你不經過修行他就自己能夠對治了嗎？自己就去掉了嗎？當然絕不可能，你沒有修行的話絕不可能，這個現行就是這樣，所以你了解了這一點以後，自然而然理路上面這麼清楚，你只有現在修，你不能說慢慢的來，現在這慢慢的一念這個就是懈怠，換句話這個就是惡法，讓這個惡法在現行當中，他自己絕無可能轉得過來，假定自己可以轉得過來的話，那麼佛法就沒用了，為什麼呀？他自己會轉得過來，何必要佛法告訴你，你要苦苦修行，所有十方一切諸佛沒有一個例外的，都是說明，都是經驗，非要自己修，修改了才能夠轉得過來，既然我們信得過佛法，當然確定應該認識這一點。更進一步，我們現在觀察一下我們自己的內心也曉得，這個懈怠的心裡，沒有一個特別的持戒，你就是改不過來，這種持戒可能有兩個，一個外面的人，一件事情，另一個裡面的，譬如說，你不想做這一件事情，但是外面逼著你去做了，那個時候有一種力量。第二呢，你自己曉得說不行啊！啟發還是這個力量，所以不經過這個力量修改的話，他這個現在的狀態不能改變，很清楚很明白，所以他真正對治就是懈怠，我們既然了解了，將來你還是要對治，那你為什麼要等到後面，越等他這個越不能改，原因為什麼？我舉一個比喻，譬如說現在叫你去洗衣服，然後你不洗，這個不洗不是說留在這裡讓他去，而是髒繼續的再接下去，你現在洗的時候，覺得這個不大好洗讓他去，結果呢你就拼命把那個油膩骯髒往上面結，以後就方便了嗎？有這個可能嗎？對不對？我們越到後來修的力量相對之下是越來越減少，為什麼？因為你的煩惱惡業是越來越增長，是這樣的狀態。所以你真正要了解了這個道理的話，絕對只有一個辦法，現在就努力，這是為什麼佛陀典型的例子。我們常常很多情況之下，倒為其他的事情拖，這種人根本就不談了，說往往為了什麼？現在的的確有很多作不到事情，這個小事情放不下，身體又不好，佛陀不是這樣做的，佛陀不要說小事情，大小分得清清楚楚，乃至於捨棄生命他也要去努力，為什麼要這樣作？這個地方說明一下，這真正重要的觀念就在你的意念上面，所以懈怠的真正重心就在你的心裡面。你現在不管以什麼因緣，把那個懈怠的這個業積在這個地方，它將來只有增長，儘管你現在說，因為這樣的精進努力了把身體弄掉了，身體弄掉了有什麼關係啊？可是那個懈怠的真正的精進的因給種下去了，將來你再得到人生的時候就是這個東西冒起來了，這佛的真正成佛就在這裡，這個我們要了解的，所以我們現在談修行的話，這個概念都沒有的話，那真是好可憐，清楚嗎？所以在任何情況之下要記住這個。

所以我又想起來了，當年我剛開始的時候，出家的時候我老師跟我說，早晨聽見那個鈴一響，「碰！」床上跳起來，我現在一直覺得受用不盡，你問我起來坐在那個地方舒服不舒服？當然不舒服！可是我曉得這個舒服兩個字無始以來的軟暖習氣，你隨順著它，注定你只有永遠輪轉生死，這個我們都不認識，然後講佛法，講什麼佛法？是種一點種子這個非常好，所以我們不要去怪別人，很多大菩薩為那些人種種子，我們讚嘆不已，可是如果你自命為修行人的話，這個地方要認識清楚，認識得非常清楚，是的啊！站起來這地方頭又暈又這樣，好啊！我現在這地方對治煩惱，就這樣的，真正的努力都從這上頭來的。反過來還有點煩煩惱惱的事情來了，這煩煩惱惱跑著去找人聊天玩一下，不！認得它，跑著去拜佛，拜佛拜得下嗎？拜不下，拜不下我也要跟你鬥，那個時候你就對了，至少你沒有隨順著煩惱走，這個很重要，是精進從這個地方去講的，反過來就是懈怠，就是放逸。所以現在在這個正確的理路還沒有認識之前，我也只能說這一些，等到下面再講下去的話這個概念就非常清楚了，那時候你的煩惱的相是什麼你就曉得了，你的軟暖的習氣相你就曉得了，那個正法的行相是什麼你就曉得了，對治的狀態是什麼你都了解了，那時候就修行來得容易。眼前雖然你還笨，並不正確的了解我們宿生的因緣，信得過大善知識的教誡，從今天開始我希望大家就照著去努力去做，越是當你覺得糊裡糊塗提不起來的時候，越是告訴他，來了，危險來了，危險來了，是！你精神好的時候他不大會出大毛病的，到那時候糊裡糊塗提不起來的時候，那是最危險的時候。然後我們通常碰見這種情況之下，最好找一個人聊聊天，這個是真正的惡知識，你平常那個腦筋裡很清楚的時候，隨便談，不會歪到那裡去的，然後你腦筋糊塗的時候大家聊得正起勁，那就害了，所以昨天晚上，昨天是八月十五布薩，看得真感動，有好幾位同修出來懺悔，說這樣，我們總共只有十幾個人，結果懺悔的佔絕大部份，說明大家真是肯有心努力，有的人各式各樣的說不對，有的人說，我身口意三業不清淨，有的說是非什麼等等，懺悔乾淨了下面要不能再做，那麼這個地方就告訴我們怎麼個不做法，平常的時候你正念現起的時候不大容易做的，倒是今天不大舒服了，不管身上的也好、心上的也好，身上就是身體不好的人，通常情況之下坐在那裡，最好人家來安慰安慰我，或著我找那一個人去聊聊天，因為什麼？到那時睡也睡不著，坐也坐不起來，那個時候這個最好，心裡面煩惱了尤其是覺得到了委屈了，那個時候是非常危險的時候，那時候談的都是那些是非等等，如果這一點上面擋不住的話，那個懺悔都是白懺悔，這我們要了解的，關於這個我常常說這個白作的、白作的，你們想想真的會白作嗎？你們難免會有這個懷疑？是！你們懷疑的好，到了後面我會每一個地方會交代得清清楚楚，佛法真正的美就在這裡，你了解了以後，是非之間就這麼一點你看得很清楚，這個法相。現在我們繼續下去。說：

【總攝此二為應速修，】

把第三、第四這兩個東西合起來的話，一句話─趕快努力馬上努力，所以：

【作三亦可，】

前面四個條件你能夠歸併起來的話，作為三個條件也可以。第一個一定要修行，要修行的時候一定要這個條件，有了這個條件趕快修，就是這樣。

【是則念死亦與此係屬，然恐文繁至下當說。】

如果從這一個概念去說的話，念死這個，下面是個專門一科就是念無常，就是同樣的可以併在那個暇滿當中，但是怕太繁了，所以他下面分開來講，等到我們正式取心要的時候，告訴我們第一件事情念無常，還沒有取心要之前先勸我們怎麼取，在我們得到這時候去努力，他每一個地方次第，這個次第正是我們心裡面爬不上去的障礙，所以你照著這個次第把那個障礙去掉的話，他一步一步上去了，是為什麼圓滿的教法這麼個好法，所以我常常感覺到，得到了這個好的教法，真不努力真可惜！所以我想你們在座的諸位，的的確確應該很珍重，這個都是佛菩薩的慈悲，沒有佛菩薩的慈悲我今天不會跟你們講這個，我聽見了這個教法以後，我好高興啊！我自己現在找到機會了要努力去修了，我老師跟我說不要不要，你回去跟他們去講，我老師命令我，只好這樣去講，所以諸位才有這個機會，所以假定把我今天告訴你們的話喝斥你們，你們把成功他這個……這樣的話，你趕快回去，不要在那邊聽，我也耽擱，你也耽擱，我但願你們統統跑掉了我好修行，如果說你們覺得聽見了這個話好好的努力的話，那我願意把我的老命全部都送給你們，那我也感激不盡，我也報了我老師恩，這一點我想我很歡喜，我希望大家也跟我一樣歡喜。下面我們繼續下去。

【如是若由種種門中正思惟者，變心力大，】

他現在妙了！上面不是說我們要聽、要講，怎麼辦哪？正思惟者，這個道理我們都懂了，這個四句話，這個四個字，記住，你們的成就與否就在這裡，得到了這個正確的認識的成就與否就在這裡。第一個思惟，然後呢正思惟，你們是真正正思惟者，這樣的一個人，產生什麼效果啊？變心力大，我們為什麼做不到？我們心就變不過來，就是這個老的習性擺在這個地方，現在你透過了正確的思惟，這個心裡就轉變過來了，轉變過來了什麼現象啊？求從懈怠、放逸、造惡業變成功精進策勵，結善淨之業，這麼簡單，善淨之業到哪裡去？至少保持人天，然後呢到極樂世界，最好的是即生成就，都在這個上頭。

【故應思惟如前所說。】

所以這個才是我們應該做的。

【若不能者】

假如前面這個詳細的一條一條，假定一條做不到，怎麼辦呢？

【則應攝為，】

把他總綱提起來，三樣東西。

【如何是為暇滿體性，現竟門中利大道理，因果門中難得道理，】

那麼你把他分三個大綱去想它，第一個想像暇滿的體性，就是暇滿的特徵是什麼？什麼是暇滿？要不斷的去想一想看，第二個呢說現竟門中，說得到這個暇滿以後，不管眼前的受用，所以眼前增上生，或者究竟的或者究竟決定勝，什麼是眼前增上生？生活一天一天比現在好，要事先去求的，乃至於我們出家的環境，現在說善知識找不到，到那時候善知識不但找不到，你找不到他，他來找你，而我們現在修行的環境不理想，那時候好環境都出來了，吃的也好，穿的也好，樣樣也好，施主也送錢來了，這就是現在的利益，究竟門中呢？就是眼前我們希望的究竟，說你參禪的─開悟，然後呢你念佛的─往生，而實際上這第一步，最後一步的話，成佛。都從這個地方開始的，都要得到了暇滿人身以後去努力，這第二個是不管現在的，究竟的利益來看，第三呢？「因果門中難得道理」，說這個非常難得，那麼觀察那個難得分因門跟果門，下面就告訴我們，怎麼做法。說

【隨所相宜從前說中，取而修習。】

跟你們相應的哪一個相宜的，你覺得哪一個好的，你就照著這個去修習他。

【其中因門難獲得者，謂僅總得生於善趣，亦須戒等修一淨善，特若獲得暇滿具足，則須淨戒而為根本，施等助伴，無垢淨願為結合等，眾多善根。】

我們看因果，說為什麼要難得呀？得到這個暇滿的人身就是要什麼因，說這個因很難得，要曉得得到人身的這個主要的因，總得善趣，就是說得到了人身當中能不能修行不管，單單得到人身須要一個戒，所謂戒，平常我們五戒，這個五戒就是做世間的一個好人，你要做到，要我們現在看看的話說實在的很難做到，不要說我們出了家了，仔細想想看，在家人更難作到，現在的世間的出家人妄語之難，真是難極了，我們不要說其他的好像容易，你仔細去分析觀察的話，我們實在不容易！盜說我們不犯，粗的盜相是我們不會犯，千真萬確的，可是如果你把「五戒相經千要」看一看的話，細的盜戒，我們還是一直在犯；然後妄、盜、淫，這個不大容易，我們是酒總不喝了吧？對，沒錯，酒是不會喝的，但是酒的遮的指的意義有一個特別的意義，對不起我們這個地方漏洞還是有，而要想更進一步獲得暇滿具足的人身，那單單這個不夠，還要什麼？要淨戒為根本。上面只說戒，現在這地方要淨戒，什麼叫做淨戒啊？我們這個戒經，略戒經當中，一共有三句話，「諸惡莫作，眾善奉行」，這個叫戒，下面一句「自淨其意」，你有這個淨戒，現在我們想想看「自淨其意」我們淨到了嗎？至少我自己回想回想、觀察觀察的話，簡直做不到，這個是根本，還不夠喔！還要什麼？施等作伴，不單單一樣還要施等就是六度，還要這一個，夠不夠？還不夠；還「無垢淨願為結合等眾多善根」，還要這無垢的淨願，做的之前你先要這個願，做了以後要有迴向，這個願跟迴向要無垢，不是說我們現在：「願以此功德普及於一切，我等與眾生皆共成佛道」，不是念一下，不是，而是心裡面跟他如實相應的這個狀態。這如實相應的狀態就此較難，平常我們常常跟人家談話的時候，我們往往看見對方要勸他的時候，我們常常說：「我這樣說可是為了你好喔！」這個話倒是很動聽的，你自己心裡想一想你真的為了人家好嗎？為了人家好需要什麼條件？我在這裡跟你們簡單說一下。平常的時候單單有厭離心，你厭離心不管的外面天塌下來，你一心一意只要解決你的問題，你根本不會注意，進一步你很清楚的了解，說現在世間的一切是一無可貪，所以你捨棄，但是不忍自己一個人獨享這個寂滅之樂，所以進一步要幫助別人，明明曉得這個事情，一切的好事情是一無可取，然後你有張開眼睛往水裡跳這種精神，或著我不入地獄誰入地獄這個精神，你心裡就是一片慈悲心，同情憐憫他。絕對不是說他那東西辦法你看不上眼，不配你的胃口，那時候你勸他，說我對你好，不，這個完全騙人，不是騙人，騙自己。心裡面就是這樣，我現在是一個悲心，的確是他這麼作跟我根本了不相干，可是我看他這樣去做的話對他不好，那時候浪費自己的時間勸他去，這個叫做無垢淨願，有嗎？我想這個很難，要這些善根。

前一頁(31b) [32a] 下一頁 (32b)


菩提道次第廣論講記 第三十二卷 B面

日常法師

要以淨戒，這是單單根本，然後【要說隨分的行種種的善法，布施、持戒六度等，【要無垢的這個願，平常我們真正的大乘佛法，那就是菩提願。這個願一發那就相應了，這一點說起來，說起來真容易，現在我們不要說做到，連那真正菩提心是什麼內容，知道的人是寥寥無幾。名詞大家都知道，不錯總算有個種子，真實的內涵【有一段距離。要把這些東西整個的結合起來，要這樣多的善根，那麼說到這個地方這不容易，所以它是這個情形，這是因。

【「現見修積如是因者，極為希少。】

眼前看看積這樣因的人真稀少。

【「比此而思善趣身果，若總若別，皆屬難得。】

以這個推比、比度然後思惟得到善趣人身這個果報的時候，若總若別，總是單單得到人身，單單得到人身都不容易，別的話是特別得到暇滿人身是難得極了，它現在這個時候，因為我們對於真正上面說的淨戒，然後思、無垢淨願，它那個行相並不了解，平常我們一般的習慣總在文字上面轉，這樣，所以我前面不斷的提出來，到現在為止，我也曉得，不是說讓我們認識內容，可是這個裡面有一點重要的概念，這個是我們要認識的，指出來，我們應該自己了解，至少曉得我們自己無知，你有了這點本錢，下面才有機會，能夠修學佛法，這個行相指出來以後，反省一下，對呀！我在文字上面轉，真實的內容【不知道，你有了這個，就肯上進去學了，否則總覺得自己很懂得道理，實際上在門外轉。經上面一直告訴我們，這個自己曉得錯的，那這個是個有智慧的人，他至少曉得自己錯的，而我們凡夫渾身都是錯誤，【自己覺得自在，那真是愚中之愚這兩個不大容易。我自己覺得很多年以前，那時候自己看了，覺得好高興，懂了，那正知見，正見的重要，有一次法師就跟我說正見，你真的懂了正見了啊？我想了半天，我這……好像懂了吧？他就說了些道理，對了，真正的正見說起來大乘要到初地菩薩，應該怎麼說呢？正知見，那我就謙虛一點說正知見，後來他又跟我說，你得到了正知見嗎？第二次我就不像第一次那樣的，自己反省反省好像似是而非，但是自己【是心裡面覺得很懂的樣子。以後我自己跑出去，然後跟人家講，很多人聽見了說歡喜，這佛法的中心─正知見，結果給他們講講，我自己居然把前面那個懷疑忘掉了，自己好像很懂的樣子，以後【是自己的一位師兄，他就有一天告訴我，說這個講道理真容易，做起來體會到是不容易！那麼又隨便談起那個正知見，談到我的行相，真正要體會到我這行相不容易！不要說我們細的，粗的都感覺不到，如果要細的我們根本沒有可能。那位師兄是我一向非常佩服的，儘管他不像我那樣能說善道，可是他平常要嘛不開口，開起口來都是非常有份量的，我真正的很多好處，都是因為他的提示。我就把那句話記在心裡面東摸西摸，居然被我摸出一個名堂來，一看一點都沒有錯，下次好高興跑去歡喜他，我說我現在真懂了你這一句話。懂了什麼現象？發現一個道理，我以前根本對佛法是外行，他聽了滿歡喜的，但是你倒進一步說說看，我說了半天【是說答不出來，但那時候我發現自己沒錯，稍稍有一點進步，也只是稍稍，稍稍有一點進步，發現什麼？自己原來一無所知，這是我親身的體驗，我們在平常起心動念當中？都在這個我相當中轉，我相是無明的根本，都在這上面，我是什麼？你根本見不到，完全不認識它，不要說細相，那粗相都不知道，在這種情況之下，說起來所以叫忘失菩提心修諸善法是名魔業，菩提心是什麼？覺，不要說覺他，你至少自己自覺了你才能覺他，要覺得什麼？就覺得這些東西，那時候我才懂得原來這樣的，所以我在這個地方告訴你們，真正讓我們了解正確的行相，現在【不是時候，千真萬確的，現在我所以碰到一個地方，把這個真正的行相指出來，只有一個目地，剛才說過了，假定聽見了以後你們能反省，發現自己的確【在門外轉，那時候我們就大進步了，就【有機會進步，現在就是個進步，前面我們已經說過了我們修學佛法去掉了三過以外，【要什麼？具六想，第一個什麼想啊？說自己有過，聽了很來勁，什麼過呀？書本上面，那個沒有用，那是修書本，現在到這地方，你慢慢的繼續下去的話，什麼過呀？就在這地方，原來我不懂，那個時候書本上道理已經用到你身上了，你修的不再是修書本了，慢慢的開始修自己了，這個一步一步，所以我在這個地方特別跟大家說一下，我所以這個地方提出來的原因，你認得了這一點你再去看的話，的的確確說我心裡不具足，然後呢再能夠仔細的觀察大家，說能夠結這個因的人少極了，既然很少的話，你能得到這個果報嗎？當然能！所以這個因門當中觀察，進一步呢？果門當中。

【「由果門中難獲得者，觀非同類諸惡趣眾，僅得善趣，亦屬邊際。】

說現在我們從果門當中，果就是已經結了果了，說看看他很難得，這個看看非同類─惡趣眾，不是同類的，我們現在人說不同類的，不曉得多多少少，而想得到人身的話，一比之下的話，那是少之又少，所以惡趣眾得到善趣的僅屬邊際，這是邊上一點點。我們現在隨便這個地方一看，不知道多少螞蟻，不曉得多少蚊蟲，是不曉得多少細微的，那晚上燈一亮第二天早晨看看，你那個燈下面是一大堆的死屍，那我旁邊【有紗窗，如果你沒紗窗的話，根本不曉得多多少少。拿我們看他們那個海裡面說打魚，幾年以前他們到南極去撈那個鱗花，一網下去，撈下來那簡直是網都拉不動，這樣厲害！所以這個的的確確的真正旁生，地獄的真正的它那個所依處是海裡，比起來所以果位當中看看人實在是少的不能再少。

【「觀待同類諸善趣眾，殊勝暇身極屬希少。】

然後呢？我們不要說惡道，然後看那個同樣的得到人身當中，儘管得到的人身，得到的人身而特別得到暇滿的有幾個啊？這個比例【是這麼少，這個四十億人口當中有幾個信佛的，信了佛以後真正了解佛法的有幾個，了解了佛法如是修行的有幾個，絕端的稀少，我們自己好好的努力思惟。這個才是我們下面應該做的。

【「如格喜鐸巴云：】

說這位鐸巴告訴我們，格喜通常西藏話翻成我們就是說博士，就是法師，我曾經跟大家說過，真正要他們那邊考一個格喜真不簡單，他那個真正的你想要學，以黃教來說，這個三大寺，三大寺的平均單單三個廟的這個出家眾有五、六萬，每一個廟平均大概有一萬多個人，然後要唸十五年才能夠考，那一年當中真正考取的，像不知道是色拉【是格登我就弄不清楚了，只有十五個名額，這樣啊！一千個人當中【不到一個！我們現在那個出了家，剃了個髮，跑了去就是說是法師了，我的天！然後說這個唸了三年，那已經了不起了，他要唸十五年，然後要考，一千個當中考出一個來，所以他這種法師，我們這個法師比一比的話，那的確有他的絕大的差別。這個我們要了解，所以他這個格喜告訴我們：

【「「殷重修此，餘一切法，由此引生。」】

叫我們認真的去修，你真正這個修起來的話，下面都跟著來了。

【「故應勵力。】

我想這個概念我們很清楚，真正重要的現在怎麼去思惟、觀察，如果是不能進一步學到思惟觀察之前，至少要學到一件事情，曉得我原來【這麼差，那曉得這個，下面就有希望了。那麼到前面為止這個第二卷也告一段落，【有呢正修的時候這個在攝取心要之前，勸勉我們應該做些工作。我們緊跟著繼續下去，繼續下去之前先看一看那個科判，那個科判【是前面第一張，第一張的反面，說親近了善知識以後，修行的次第，第一張的反面，這個後半部。看，乙二，這個裡面分兩部份，第一個於有暇身勸取心要，不是說，親近了善知識馬上就修，第一件事情是也可以說是修，他修的真正重要的就這個，所以昨天晚上我們就談，談有很多說密教的儀軌，他說這密教的儀軌當中，前面第一個往往先念善知識的重要，第二呢就念那個暇滿人身，我經常用的那個這樣的：「暇滿人身寶，難得而易失，得已應善修，莫令空無果。」這暇滿的人身這是真正最重要的大寶，然後呢很難得到，很容易失去，得到了以後要好好的努力，不要讓它空空的浪費，這樣所以莫令空無果。下面【要念，念無常，平常的時候我們總覺得這個儀軌很好，是，你如果說真正的如法的修持，修持過了，你隨便一提的話你心裡的量都昇起來了，如果沒有修持單單念一下的話，這【是種一點善根，所以我們要了解的，凡是修持過的人，輕輕一碰，他心裡面就有非常強烈這個，難得的得到的暇滿人身，拼命去修這個量就昇起來了，所以修下面這東西有絕大的力量，你如果說沒有思惟修學的話，儘管你唸了說這個是最好的，對不起，它好是好它的，我們【是沒有用，那麼有了這個以後，下面的才緊跟著來，因為你有一心一意要去修學佛法的這個，那麼下面呢開始了。

【「第二如何取心要之理分二，】

他這個攝取心要當中告訢我們兩部份：丁一、丁二，是：

【「一、於道總建立發決定解，二、正於彼道取心要之理。】

他先告訴我們對於這個道，我們要修的道，總就是總綱，對於整個要修學佛法的這條道路的大體要建立，換句話說要有產生確定的認識，而且這個確定的認識─決定解，你認識決不動搖，要有了這個，進一步然後再去「正於彼道取心要」，那個時候對於你所走的這個道路開始要去做了，那麼現在我們啊回過頭來翻到六十六頁，關於道總建立發決定解，這一點我們平常不大注意，乃至於我們平常也很少聽說，我們所以要修行嘛，你趕快這個人身既然這麼難得，你趕快趕快念佛，趕快參禪，忙這些幹什麼？他有他的道理在，但是實際上，如果說我們要想走最完整、最快速的大路的話，確是走這個。所以真實的一般的教法當中告訴我們的時候，他往往一開頭時候讓我們認識幾件事情。那邊的黑板上面，因到果或者境行果或者是信解行證，這個地方我簡單的說一下。

因地當中，你怎麼建立起來要修行而不走世間路子的，對於這個因，如果所說正確的圓滿的認識了，那麼將來當然有這個圓滿的正確的認識，要想達到這個圓滿的果位，應該走圓滿的道路跟著你也必須把握得住，然後照著這個正確圓滿的道路去走的話，果位是當然一定如此，所以他說因到果。境行果呢？也是一樣，所以這個境，現在我們所對的境是什麼？也就是眼前山河大地，無不在我們所對的境當中，外境、內境，外面所對的境，所以這些色法裡邊就是心法，整個的這東西我們所製的萬事萬物，這樣是雜染的，是痛苦的，然後這樣是這個反染為淨的，然後得到這個的，你對他有一個正確的認識，然後自思取捨，然後照著取捨去行，你為了要達到你的目標，你要有正確的認識，根據這個認識然後這樣去做，這個就是行持。翻成功道也好，翻成功行也好，就是你在這條道路上面走，然後呢感得這樣的果，跟前面這個不管他用的名字叫因叫境，就是說這個是你應該信得過的，然後呢進一步去了解的，這個才是，所以我們華嚴上有開為信解行證，你對這個內容有了正確的了解以後，然後你走的路的時候，完整無缺，所以他真正修學佛法，一開始的時候重要的是這個東西，因為他一開頭的時候讓你認得了完全正確，然後在這個完全正確的認識之下，指導你這條路本身也是絕對的圓滿，這個絕對的圓滿包含了知正、量圓、次第無誤，所以你能夠很快的走上去。即使不能像善財童子一生取辦的話，他也三生兩生及十生八生也應該成就，我們就不會轉大圈子，所以這個概念是將來容或有很多不同的爭論，這我們目前暫時不去談他，不過眼前倒是我們可以立刻體會得到的一件事情。我們曉得修行難的有兩樣東西，第一個就是正確的知見不大容易建立，所以得到正見了以後，然後是見道，見道這個是對的，這個錯的，儘管你見是見道了，可是以你的無始以來的習氣【在，所以把你所見道的消容這個習氣，所以見道然後修道，大徹大悟的祖師，他也這麼說，我雖然大徹大悟見到了佛性，什麼叫佛性啊？覺性，換句話這個才是正確無誤的，但是我無始以來的習性【在這裡，那個時候怎麼辦呢？就拿我所見的消容這個習氣，話是不一樣的，內涵【是一個見，然後修，這說明什麼？我們現在真正重要的第一個要認得他，第二要去除他，請問現在我們在這個地方大家是修了個半天，你認得了嗎？不認得，不認得你怎麼去除？我說難道念佛錯了嗎？沒錯！可是現在我們不妨去衡量一下，現在我們的念佛是什麼一個狀態？當然有兩種，有一種呢大祖師，通常說印光大師那是再來人，他是接引我們的，說實在他弘那個法門是應我們根器說現在這樣的，他自己的本地風光如何修法，他講出來的不一定是，我想我們大家信得過，或者有的人雖然講的話我們不一定體會得到，所以一般對我們初機的人來說，只能說現在這個時候你看看那個世間這麼糟糕，你只有一個勁兒的念佛，所以我們不管什麼反正就是念佛去了以後，所以這個叫做什麼？帶業往生，這是很明白的說得清楚，那麼當然有人提出來這個消業往生，這個各有他的理由，我們千萬不要在這上面爭論，我門把握住這個內容，所以實際上我們能去的，即使能去【帶了個業，去了以慢慢的怎麼辦？你【是要走這個路，你要認得它，認得它了以後呢，然後你要淨化它，這不是一個事實擺在這裡嗎？就這樣，所以實際上面我們覺得在修行，其實對這個方便法門來說，跳出這個生死輪迴來說，這是個最殊勝，最了不起的一件事情，可是直接當下的說淨除我們的煩惱，然後呢要想慢慢的把那個煩惱的習染把它洗乾淨這一點，正面來說的話，【沒有碰到，對不對？想想看是不是？所以概念很清楚很明白，為什麼？因為我們對那個道的整體的內容，不要說整體談不到，道是什麼？不知道，我們只曉得，世間苦，反正你跟著它去，去了以後問題就解決了，是啊！居然現在說我們這個留學政策，這個比喻是非常好，到底你那裡念些什麼書啊？不知道，只曉得到那裡才好的，反正你一個勁想辦法去把英文補習好，然後護照拿到，去了，問題解決了，所以將來真正去學的東西可不是這個護照，可不是現在那些東西喔？這個清楚嗎？很清楚很明白。所以我在這個地方也常常說，假定說真正要去念佛這是一個很好的事情，但是我們不必說，年青有為的出家人不要走這種念佛法門，應該走另外一個，【是要念佛，為什麼？一方面我自己去，一方面要幫助別人，那個時候你要幫助別人的話，多多少少對道的內涵我們有一點認識，這個很重要，實際上呢這個是不是單單幫助別人，不是！你能夠有的這個認識，然後你去的時候，那時候就不是帶業往生了，當然了，我們弄的不好【是帶業往生，弄的好的話你就可以上品上生了，這個情況就差了天差地遠了，所以絕對不是不去，是正因為如此，我要去就要不但自己去，【要帶著別人去，這樣才好，那麼在這種情況之下，關於這個概念就很重要了。【有呢，你了解了這個，你修行的時候絕不動搖，要不然我們聽見東風這個人講東風東倒，他講這樣好，他講講那樣好，你心裡面就一點的把握都沒有，這唸書，在這個地方覺得不好，跑到那裡，跑到那裡又覺得老樣子，又跑到那裡，到最後說唸書不好。修行，修了半天又覺得不會修，那要去唸書，一生就這麼浪費掉，所以現在這個地方告訴我們，要先把那個概念先建立起來，然後呢建立起來當然既然成為道，一定是沒有錯的，【要發決定解，你確定曉得，原來這樣的。

記得不記得前面我們剛開始的時候就說，首先你把道的整個的內容經過善知識的引導，有一個正確的認識，然後呢找到我們下腳的地方可以修的進去，不可以修的千萬不要以為現在不能修的原因而棄捨它，卻卻相反，我現在努力，把我現在的罪障淨除，資糧集聚了，等到你能力慢慢的增上的話，那個時候你就可以步步向上，記得嗎？我想大部份的【記得，如果不記得，前面的好好翻一翻。所以這個本論，這個次等你絕對不能亂，你亂掉了以後，有很多東西你就中間插進來不曉得在那裡，學的很辛苦，那麼記得這一句話以後，現在這個地方就告訴我們了，為什麼到了時候你能夠爬得上去，步步上升呢？因為你一開頭的時候你已經把那個總綱已經有正確的認識，而且在內心上面發生確定不疑的見解，所以你現在找到你修行，不但如此，而且修行的結果，必定是會向上，向上你曉得下面怎麼走，如果你不認識這一點的話，你現在根本不曉得到底修了不修，很多人自己一番好心，宿生善根，跑的來要修行，因為沒有找到門路在那個地方空轉，原地踏步，【以為修行。大行而真正修，修了以後一定是障礙慢慢的減少、淨除，資糧慢慢的集聚，能力增強，向上去的以後又不曉得如何向上，不要說不得其門，沒有指導者在那原地踏步，就是真正做，做對了以後，因為前面不認識，它【不得不踏在那個地方，不能上進，這個毛病都在這個地方。所以我們現在動不動就說這個一生取辦沒有可能！什麼啊？你沒有，不知道，然後自己【執著著自己不曉得的東西，偏偏以為這個對，怎麼可能？所以華嚴說的清清楚楚，我們不是說一定要走到他那個樣子，至少曉得這是一條，有這麼一條路，現在我們心裡面不妨先把以前這方面的障礙先把它清除掉，走這條路，探索探索看，這個時候我們就有個機會了，所以關於這個道總建立這件事情是非常重要，同時說到這裡我們也可以想一想，譬如像華嚴，像很多大經，說起來也是最大的大經，它一開頭就告訴你怎麼修，華嚴一開頭是沒告訴我們怎麼修，先說獅子妙言品它就說佛出世了，然後呢這個人出來讚歎，那個人出來讚歎，一讚讚了多少卷，真想不到，為什麼原因？這個裡邊真實的說起來，有它特別的理由在。所以關於這地方我們真實想走這個完整的路子的，那麼那個時候對於這個道的總建立，應該有這樣，就算是我們現在一下不行，那麼怎麼辦呢？因地當中記住，原來這樣！所以我現在目前是障礙很大，然後呢這個地方也很苦惱，所以我努力要念佛到極樂世界，去了以後我確實是要走這條最正確直徑的路，你因地上有了這個念頭的話，然後到了極樂世界你不會很快的取證二乘果位，那個時你就會把你當年因地當中結下的這個正因，讓它慢慢慢慢的增長，然後走這條直路，所以不管眼前也好，將來也好對我們最大的好處，這一點，那麼發了決定以後，第二才正於彼道取心要，那時照著這次第一步一步上來了。現在我們看，說這個決定解，怎麼樣一回事情呢？

【「初中分二。】

分成二部份。

【「一、三士道中總攝一切至言之理，二、顯示由三士門如次引導之因相。】

第一個呢這個說現在本論講的是三士，下士、中士、上士。

前一頁(32a) [32b] 下一頁 (33a)


菩提道次第廣論講記 第三十三卷 A面

日常法師

本論講的是三士：下士、中士、上士，反過來說，也可以這麼說，整個要學的道、要講的內容，分這樣的三個大綱。這三個大綱，把整個的佛法，主要的精要全部統攝，一點沒有遺漏，所以說三士道當中，總共的含攝了所有的至言，至言就是聖者所講的這個道理，我們首先要有個認識。那麼其次呢，為什麼要這個三士道？這樣的一步一步引導的原因何在？你對這兩個有了正確的認識，問題就解決了，現在簡單一點說，實際上我們修學佛法的整個的內容是什麼？就是這一些，那麼就這些東西，你要做當然有個方法，就這些說明了兩樣東西，「質」本身絕對是純正，「量」是圓滿，那麼這個東西，怎麼變成為具體事實？去處理的時候，做的時候，還要有個完整的次第，所以這兩者當中說明了這個。所以第二顯示由三士道如次引導之因相就是講明這點。現在我們繼續下去，看文：

【佛初發心，中集資糧，最後現證圓滿正覺，一切皆是為利有情，故所說法一切亦唯為利有情。】

我們現在不是要學佛嗎？是，這個佛他真正的修行過程當中，分成三個步驟，初發心，中間是集聚資糧，最後現證圓滿的正覺。發心，為什麼發這個心？發些什麼心？這個就是因地當中的，或者是淨，他對於這個淨，瞭解如何的。中間集資糧，就是開始的行持，最後證得這個果位。所有的佛這個無非是為了利益有情，他的目的就是利益有情，說到這裡有的人自己覺得，現在這個時候利益有情真難噢！我自己先解決了問題再說。是，有很多有這種想法，即使有的人說我要學佛，可是潛在意識裡邊真正說要為利有情的這種心情還是很少，不要說要利益一切有情，現在這個常住，叫我去給大家服務一下，想起來很容易，教你去做的話，這個很難啊！還是馬馬虎虎自己解決了再說，我們真正的心裡面說為利益有情的這個事情，不大容易生得起來的，那麼這裡要說一下，真正為了自利你還非要利益一切有情才能夠圓滿的自利，關於這個道理後面會詳細說，現在不妨簡單的在這地方說一下。就是說我們人人都從孩子這麼長大的，那麼我們孩子家庭裡當中都有每一個人家庭，有的人當然父母，乃至於祖父母、兄弟姐妹都有，有的人不一定具足，不過每個人都有這樣的過程，現在不妨把這個做一個比喻。通常一個家庭裡邊常說一家之主，這個一家之主，或者父親也好，或者是母親也好，他做一家之主有兩種狀態，有一種呢，他是物質上頭的支柱依靠，還要精神上的依靠，這個是一家之主，他這兩點都能夠做圓滿，他自然而然是最圓滿的一家之主，這個是什麼狀態呢？他去外面賺錢，賺了錢以後，他就拿著來養家，然後呢他精神全部招呼那個家人，所以不管是物質上面、精神上面，他都這樣做，這樣做的結果，所有家裡的人都是以他為主；自然的，這個因為爸爸在外面賺錢是為了我們，然後他回來的時候，一看見爸爸他處處地方照顧你，看見是爸爸回來了就歡喜，物質上面他也為你，精神上面也為你。做為太太的人也是這樣，先生在外面這麼辛苦，然後回來的時候還處處地方安慰她，看見了就歡喜，這是一種狀態。反過來，假如這先生在外面賺了錢自己在亂花，一個人自己這樣享受，然後回去時候，呵斥這個，呵斥那個，又要打太太，又要罵兒子，一回去大家看見，今天這個閻羅王回來了，趕快躲得遠遠的，我想我們大家都可以容易體會到這一點吧！為什麼要說這個故事啊？假定你真的能夠為別人，為別人的結果，所有那個受你恩惠的人，他全部的精神都傾向於你，對不對？那個家是圓滿的家；你為了自己的結果的話，儘管同樣的家，對不起，支離破碎，一蹋糊塗，是不是這樣？現在我們造任何的業，你要想真正為你自己好的話，對不起，一個人好不起來的。當我們在這個團體當中，你真的為旁邊，真正為他一點，他這個還報往往會遠超過我們，這個你們要好好的體驗。我們現在不必說以後，說以前的，成佛是幹什麼？說把以前的業障要消除掉，以前業障怎麼造起來的，就跟人家人與人之間相處，今天造業障決不可能單獨，你要淨化你的業障你就能單獨了嗎？請問？不是很明白的道理嗎？所以圓滿把自己業障消除的話，同樣的圓滿要把跟你造業障相關的那個都要解除，這一點我們不深談說這個利他，就是為了策發我們了解我真正要自利，還非從利他方面下手不可。現在我們這小環境當中，你去看看，假如這個人一天到晚只忙自己的話，你自然而然，不知不覺，這傢伙自私自私，你就不要去理他，但是也沒有辦法；他如果能夠真正全心全意地為你的話，你自然而然也願意聽他，願意處處地方招呼他，是不是這個樣？那請問？我們現修學佛法的人，願意人人討厭你，還是願意人人幫助你？願意做哪一個？這個不是嘴巴上面講，不是為利有情願成佛，這是你心裡面很清楚很明白，你想這件事情，非常清楚、非常明白的想這件事情，這裡隨便一提，真正到後面的話會詳細的告訴我們這一點。所以瞭解佛法真正特殊的地方，他因為要利益一切有情結果真正得到好處的，妙了！他自己，這話怎麼講啊？沒有一個佛例外的，他都是要發這個心，說發什麼心？為利一切有情，然後成佛，結果有情還是無量無邊這麼多，他卻成了佛了，對不對？這是現世的最圓滿的例子，所以我們真正要求自利，還非從這上面不可。反過來羅漢，他是說我自己解決算了，結果呢他證了羅漢最後還要轉大圈子，還要成佛，真冤枉。我們現在說這念佛，可不是這樣吧！對不起！一樣的，你儘管現在去了，到了極樂世界到了證羅漢果，然後呢證了羅漢果，到那時候聽阿彌陀佛給我們講法華經，然後才來轉了個大圈子，佛佛道同，所以你瞭解了這一點，我們才曉得這個是冤枉路。不過這裡我們現在暫時不強調這一點，如果說我們大家不想走這個路，下面同樣的，這地方告訴我們更正確的，你現在想自利，它前面的還是一點都不遺漏的就讓你現在自己自利去，現在我們繼續說下去。

【如是所成有情利義，略有二種，謂現前增上生，及畢竟決定勝。】

那麼上面我們就說過了，我們真正瞭解這個自利跟利他，實在可說分不大開，換句話說，你真正要想得到這個利益的話，現在有哪些內容呢？這個內容主要的有兩類：第一個「眼前增上生」，第二個「究竟決定勝」，這個內涵我們早就瞭解了。

【其中依於成辦現前增上生事，盡其所說，一切皆悉攝入下士，或共下士所有法類。】

那麼我們要想得到增上生，成辦、成就、辦妥當增上生的那些內容，通通包含在下士這一類，或者叫共下士。為什麼這個下士叫做共下士？因為的的確確有人叫你爬上去成佛，這個成佛很難，眼前得一點好處就行了；是，這一類是這樣，可是真正要成佛的人，他眼前還是要的，所以這一部份是共同學的。說到這地方又有一個概念我們要瞭解，你看！他真正要成佛，他不是說眼前單苦，他眼前同樣的可以得到增上生，你豈不是冤枉了嗎？你得到了增上生以後停在這裡，乃至於還要墮落；他得到了增上生，步步上昇，而且這個永遠不停地永遠上昇，到最後成佛。所以這概念我們要瞭解，所以這共字它大有意義在裡面，對我們實際上一個大策勵，處處地方讓我們瞭解，只求眼前貪一點便宜，這是一個冤枉的事情，你肯放下來，全部求遠大的目的去幹的話，眼前樣樣都得到。

【殊勝下士者，是於現世不以為重，希求後世善趣圓滿，以集能往善趣因故。】

殊勝下士這個是我們這裡真正重要的，真正的殊勝的下士是什麼？實際上這個地方引導我們的也是這個，如果你不了解這個殊勝的下士，前面那個下士就是三世怨的，得到一點好處虧了大本的；殊勝的下士的話，那個才得到的話，步步增上的，這個殊勝的下士，不拿現世為重，而要求什麼？求後世善趣的圓滿，因為他要求後世善趣的圓滿，所以現在他造集的因是什麼？都是能往善趣的因，因為他希望得到後世的好處，所以他修行，修行以後造了很多善業，將來就可以得到好的地方去。以我們現在來說，所以出家放棄這些社會上頭一切的好處，為什麼？不是貪著現在，覺得這個極樂世界美得很，現在這世間我不要，你就努力忙這個，實際上也的確是如此，你能夠眼前稍微辛苦一點點，花出一點代價，那代價拿數字來衡量，說不定十萬八萬，將來去收入的話，那是無量無邊，王永慶在你看起來，你根本不在眼下，這個王永慶算什麼？一點都不要他，就是如此，所以這個叫什麼？殊勝下士，這也是本論真正引導我們的。

【道炬論云：「若以諸方便，唯於生死樂，希求自利義，知彼為下士。」】

那麼下面引道炬論，道炬論就是本論的藍本，阿底峽尊者的，實際上呢他所以引的話，特別有個意義，說表示這個圓滿的師承。到這裡大家記得哦！本論真正的殊勝是什麼？從佛然後經過兩個大菩薩，一個是彌勒菩薩，一個是文殊菩薩，一直傳下來，經過龍樹菩薩、無著菩薩，一直傳下來，然後傳到阿底峽尊者，這個有圓滿師承。所以他這地方特別說明，我這不是亂來的，真正的佛說的最精要的精髓根據是這個。這個括弧裡的很容易懂，假定說我們忙的這方便，都是為了求這個生死當中自己的快樂，那就是下士。這個上面說要求的這個增上生，所以下士；還有要求的義利是決定勝。

【決定勝中，略有二種，謂證解脫僅出生死及一切種智位，】

那麼決定勝究竟是要得到好處的有二種，有一個呢單單解脫生死叫二乘，還有一個呢，一切種智，就是佛果。

【其中若依諸聲聞乘及獨覺乘，盡其所說一切皆悉攝入中士，或共中士所有法類。】

在這個兩類當中，不管聲聞乘以及獨覺乘，他所有說的這個內容就在共中士或者中士或者共中士，共字意義也是一樣，跟上面一樣，那麼在這個地方呢，共字我們要著眼，原來單單走中士那種人真是冤枉，因為你走上士，你也得到了，如果你不走上士單單得到你就上面得不到，所以共字著眼點，我們應該要瞭解的，那麼中士內容是什麼呢？

【中士夫者，謂發厭患一切諸有，為求自利，欲得度出三有解脫，以趣解脫方便之道三種學故。】

他這個內容就是這樣，發了個厭離心，他這個厭離心，平常我們單單說厭離心，厭離心是什麼呢？對於一切諸有，這個諸有包括三有，欲界固然是非常的厭惡，為什麼？他有種種的過患，乃至於色界、無色界，色界天上那快樂的不得了，無色界都是曉得它的大過失，產生大厭離，但是他那個厭離只求自利的，自己解決了，一心一意要度脫這個三有，那麼他為了達到度脫三有，所以找這個方便道，也就是這個，方便道是什麼呢？就是戒定慧。這個統統包含在中士當中。這地方順便提一件小事情，這個真正的中士道，他得到定，我們不要小看那個定，那定比起世間來的話那是不得了的好，我為什麼要提這個？現在我們修行，往往稍微有一點，聽懂了一點，歡喜的不得了，然後念了幾聲佛，自己得到了一點境界，然後呢拜幾下佛，等一下覺得這個好，然後做夢也覺得好，作的時候覺得舒服又舒服，大家就覺得好的不得了，就不向前了，你一覺得這個好，你就不向前了，這個我們要了解；所以佛法的內涵，你沒有正確認識，必然產生，難免產生碰到一點好的境界，就停在那裡就上不去了。實際上這種情況比起定的境界那差得不曉的多多少少，你念佛念到一心不亂，還沒有真正進入色界根本定，要得到念佛三昧，那個時候才得到這個色相應的這種快樂，當然念佛的話，你一定可以去，但是他這個得到了真正念佛得到的念佛三昧以後，他不會對它執著的，他真正的目的不是執著在這個色界的快樂，他要求極樂世界，所以這個真正能不能往生，信願在願上面，不在定上面，所以我們現在如果不了解這點稍微得到一點點，覺得執著得很，對不起，那這個很危險了，順便一提。下面也同樣的引道炬論。

【道炬論云：「背棄諸有樂，遮惡業為性，若惟求自靜，說名中士夫。」】

那麼，他現在對三有的種種的快樂，背棄這樣的，所以真正的修行這個二乘的人士，你不管什麼快樂給他，他絕對不要，這個特質，然後呢因為他一心要求這個，所以他要修道。在這種狀態當中，他的行持，遮惡業，這個惡業比我們現在的善惡業要高一等，這個我們現在的善惡業是以三善三惡為標準的，就是墮落三惡道的叫惡業，現在修學二乘的行者的惡業，要跳出輪迴的這個才叫善，沉在這裡邊的叫做惡業，所以這個略戒經的三句當中，自淨其意是他的衡準標準，如果你做了很多的善事，心裡面連連難捨放不下的話，這個是惡業。所以他真正重要的是什麼？若為求自淨，那個要求自己寂靜的，這個還是中士夫。

【如○○所造攝行炬論云：「尊長佛說依，密咒度彼岸，能辦菩提故，此當書彼義。」】

○○阿底峽尊者造的攝行炬論裡邊說：「尊長佛說」，我的前面的尊長，這個實際上就是十方一切諸佛傳下來的精要，是什麼呀？真正要想澈底解決一切問題，要圓滿你這個大菩提心有兩條路，那兩條路？一條是顯教的，一條是密教的，密教叫密咒，顯教是度彼岸，現在本論所要引導的，這個地方要說的這個，所以我現在說這個道理，此當書彼義，就是前面是上面說明，三士道的內涵根據接他的傳承。

【謂修種智方便有二，謂密咒大乘及波羅蜜多大乘。】

真正修佛道一切種智有二個方法，顯教、密教。

【此二攝入上士法類。】

那麼這兩個統統包括在上士裡邊。

【上士夫者，謂由大悲自在而轉，為盡有情一切苦故，希得成佛學習六度及二次第等故。】

那麼什麼是上士呢？這個由於他大悲心自在而轉，我們現在是什麼東西自在？煩惱自在而轉，經過了修習以後的我們心裡面時時起來的都是會大悲心，一心要救別人，這樣；那麼你要救別人的話，要有救別人的方法，沒有方法的救別人是救不起來的。譬如說我們家裡邊母親都是最慈悲的，可是教育孩子教不起來，沒有一個母親例外的，都是希望望子成龍，結果弄了半天就偏偏不行，為什麼？溺愛驕縱。所以我們說，這個真正的沒有正確方法，悲心不行，所以我們平常有一句話愛見大悲，你大悲心有了以後，如果說你沒有真正的空性，一實相跟它相符的話，那還在愛見當中，跟著煩惱相應的，這個敗壞菩薩，不行。所以你有了大悲心，既然要救一切眾生，還要有救一切眾生的方法，那怎麼辦呢？那個時候一定要成佛，所以發菩提心叫為利有情願成佛，所以必須具足幾個條件，大菩提心必須具足的條件是大悲、大智、大行。你沒有悲心不想救別人，有了悲心你沒有智慧是救不成，你然後真的有了智慧，你開始去行持就對了，等到那個行圓滿的時候叫大力，好了，那麼真正要想達到這個，要去學什麼？學兩樣東西，六度及二次第，或者是單單學六度，或者是六度上面還加上二次第。二次第以前講過了，生、圓兩個次第，生起、圓滿二個次第，這是無上密當中的。

【道炬論云：「由達自身苦，若欲正盡除他一切苦者，是為勝士夫。】

還是說要體會到自己的苦，然後呢推己及人，要幫忙別人，還要盡除所有法界有情的苦，這個就是最殊勝的人，這個就是發大菩提心的菩薩。

【此士所修菩提方便，謂波羅蜜多及咒，下當廣說。】

這上士要學的內容，這是因為這裡正說的，下面詳細說。好了！根據上面這個內容，我們看一看整個的佛法內容，統統在裡頭了。所以現代的我們的太虛大師說人天五乘，實際上這個都有根據的，印度的經論裡邊說得清清楚楚，你仔細一點分五乘，再不然三乘，乃至二乘，乃至於最後法華上面只有一佛乘，但是不管怎麼判，內容都是這個，再也沒有例外，你所對的境，就是這些。人天當然我們輪迴當中，人人不希望到地獄去，人人不希望做畜生，希望享受，那麼享受是人天，這個是統統包含在下士，你這樣做的話，你就可以得到人天。但是人天當中又不圓滿，弄了半天，三世怨，再墮落，還是要跳出來；單單跳出來部份的話，聲聞緣覺共中士，雖然跳出來，我真正要想做一個世間的好人，還要管管別人，幫助幫助別人，現在你要修學佛法的人，居然自己跳出來了不管別人，這個算什麼呢？這世間稍微好點的好人，他總是上面父母、妻兒、子女、親戚、朋友幫忙別人，你現在修學佛法的人，什麼都不管只管你自己然後還要修學，不行不行，推己及人，那麼這個叫上士，所以總共包括在這裡。

說到這個地方，我也想起一件事情，那個當年我的老師常常罵我的，我現在真是感激不盡，我不妨把我老師對我的教訓在這個地方。我那時候常常自己覺得我是一個修行人，總覺得這個也不願意做，那個也不願意做，我來修行的。然後自己總覺得我放掉了一切跑來修行，老師說：「你修行，你要修行，你關在山裡面，你為什麼跑到我這裡來吃我這東西，住我這個房子？我欠你的啊！」我聽了，我當時聽了半天，覺得這些人怎麼好像不慈悲，「慈悲、慈悲，你不是要學佛嗎？要你慈悲，我就是個凡夫。」當時一直不懂這個話，一直不懂話，這個話一直不懂，現在慢慢地瞭解，的的確確的，而我們自己覺得我要修行，你要修行修誰呀？修你自己，要修你自己你為什麼跑到我這裡，還要吃我的東西啊？這個是千真萬確事實！然後還覺得好像順理成章該吃的，好像他做完了以後要養你這個樣的，他為什麼不會修行他要來幫你忙？我想了半天，沒有錯啊！單單如果只管我自己的話很正確的，大家只管自己的話為什麼我要燒了飯給你吃，為什麼我要做了東西給你，那只好大家拿了一個缽去討飯，討到了吃飽了就坐，討不到只好餓，那個還情有可原，本來你只管自己。今天我說過要幫一切人解決問題，問題不解決還要人家來侍候你，侍候的不對，還要指責別人，我想了半天，越想越不對，也許我可以說現在剛剛開始不對，是嘛！剛剛開始是要這樣，可是因地當中你已經弄錯了，菩薩！後來慢慢的瞭解這個話了，所以現在我的的確確的，在那個地方看見別人忙我真感激，我絕對不會想那些人不會修行，不是，幸好他那些忙，今天我在這裡可以心安理得，我真感激！如果有空我起來一定幫他忙，大家去做好，實際上，做好了是為我自己，現在才漸漸的瞭解。你有了這個認識以後，責備人的心慢慢減少了，到最後減到最低限度，真正到最後的話完全找不到，那個時候，大概多多少少可以走上去。所以我現在感覺到，有的時候不罵還不行，總是這個樣子想，一直想了好久，後來被他罵了幾次，當時罵的時候還覺得心裡很起反感，老師怎麼搞的這個樣的？但是妙了，如果說你不能跟法相應的話，你始終想在那邊的話，這句話永遠沒有效果，我那時候幸好的是慢慢己經懂得有的時候反省。

前一頁(32b) [33a] 下一頁 (33b)


菩提道次第廣論講記 第三十三卷 B面

日常法師

我那時候幸好的是慢慢已經懂得有的時候反省。不妨想著，聽聽他的話想想看，一想覺得有道理，千真萬確的，現在我們隨便說，你們要修行，你願不願意損失一點時間幫別人去，不願意，那麼為什麼別人要來幫你忙啊？為什麼？你有沒有想過這一點，有沒有想過這一點請問？這個問題非常簡單，修行人世間講道德的人，你這樣自私自利算道德嗎？算道德嗎？所以我想想不管你怎麼想，想到後來是越想越慚愧，所以我告訴你們我以前那個眼睛生在這裡，頭頂上，為什麼？就一方面這個道理慢慢的多多少少多聽一點，一方面被罵，罵了以後還有好處，我多多少少還肯自己反省，所以如果說諸位今天覺得聽得進我這個話的話，我告訴你們反省非常重要，你肯反省的時候，那情況就不一樣了，慢慢的我的眼睛到這裡，到最後眼睛到這裡，為什麼到這裡啊？不敢看了，的確不敢看哪，你回頭一想的話，覺得一無是處，你簡直是拼命懺悔都來不及，看見那些人就慚愧，這是千真萬確的事實。所以隨便說到這個時候，我也隨便提一個經驗，到那時候不管你說為自利也好，為利他也好，你就沒有一點點讓你發脾氣看不順眼的地方，沒有了！你能夠真的看不順眼那個時候，好處誰的？妙了！好處是你的！好處千真萬確是你的，前面不是說嗎？我們在一個菩薩前你發一點瞋心的話，你就受害，到那個時候你看看，樣樣看得順眼，要你發脾氣你發不起來，發不起來你的心裡什麼？柔軟嘛！你要去忍耐就很容易忍耐，結果這個好處是你的，妙了！你相信不相信？就這個，如果你不相信，試試看，我就怕你不試，那麼這個是順便一提，下面就說三士。

【三士之名，攝決擇曰：「復有三士，謂有成就正受非律儀非非律儀所攝淨戒律儀，亦有成就正受聲聞相應淨戒律儀，亦有成就正受菩薩淨戒律儀。其中初者為下，第二為中，第三為勝。」】

他為什麼下面要說明這個，我這地方先說一下，因為我們前面講的那個道的總建立，講的那個三士，包涵所有的，可是現在瑜伽師地論攝決擇分上面他也立三士的名，立三士名的內容，是不是有不一樣呢？所以我們這地方要辨別一下。這個話為什麼要這樣講？如果我們平常單單看這個書，你也看不見為什麼要這樣講，記得不記得我前天跟大家說過，在圓滿的教法當中他把我們所要學的內容，一定在事先決擇的清清楚楚，明明白白一點沒遺漏，如果你有遺漏的話你覺得做對了，跑到半路當中萬一出了毛病，當初你在決擇，換句話說，當初你在學習的時候，你沒有學到，到那個時候你出了毛病，你就沒辦法可想了，對不對，所以現在這地方，處處地方圓融，他現在三士不管是性宗，不管是相宗，不管是那一派，不外乎這個。事先沒有一點漏洞通通做好了，到上去做的時候千穩百當，這個才是道總建重要的地方，清楚嗎？這個以後我跟你們說，後面像修行六度什麼等等不講你自己看看也可以，可是這個地方如果不講的話，你那個書本上面絕對看不見，它是個大漏洞，這個我們要了解的。那麼它那個上面怎麼說？說那個三士就是受那些人，「成就正受非律儀非非律儀所攝淨戒律儀」，律儀為什麼叫非律儀非非律儀呢？我告訴你，這個就是普通的我們一般的好事，這第一條。

關於三士的這個名，他為什麼這麼提一下呢？那就是有的時候，同樣的名有內涵不一樣，那麼在這種情況之下意思說可能有遺漏，如果說有遺漏的話，那麼這個就不圓滿了，所以凡是圓滿無垢的教授，他一定把這個概念一開頭的時候，分辨的非常清楚，這個是我們這裡應該認識的，將來諸位如果走下去，自己覺得自己是一個強者，真正的是有力量的大丈夫，那麼那個時候決定要走這個最正確圓滿的路，那個時候關於這個教授的圓滿非常重要。這是所以凡是這種圓滿的教授，他前面一定有辨，譬如說瑜伽師地論他第一個本地分下面緊跟著攝決擇分，要辨別這個裡邊的差別何在？乃至於很詳細的一部分說明，總要把它所說的這個道，一點不遺漏，一點沒有剩餘，你能夠有這樣的認識，然後你走上去的話才是千穩百當，如果你有一點遺漏的話，做到一半覺得不對了，重新來，那這個就絕大的浪費。那麼現在他呢說這個三士的名在瑜伽師地論上面，攝決擇分也有，下面就應這個文「復有三士，謂有成就正受非律儀非非律儀所攝淨戒律儀，亦有成就正受聲聞相應淨戒律儀，亦有成就正受菩薩淨戒律儀。其中初者為下，第二為中，第三為勝。」他這個地方也有三士，這個三士跟上面所說的三士好像名詞不一樣，實際上它的內涵卻是一樣的，那麼在這個地方關於律儀非律儀我簡單的解釋一下。律儀通常也就是說這個是戒律；那麼為什麼稱它為律儀，為什麼稱它為非律儀非非律儀所攝淨戒律儀呢？這個律儀普通就是指戒善，他這個能夠發最善的上品的無表業的，換句話說，這種一定是最好的善淨之業。那麼另外一種叫非律儀或者叫不律儀，那是一定感得上品的惡業，所以上品的善業它一定會超生、生天，最起碼的話一定保持人身，如果我們以這功德迴向淨土的話，那一定會往生，這就是戒，所以你真正得到了這個戒體只要如法去做的話，往生那穩得不得了。同時那不律儀的話一定墮落，什麼是不律儀？我們叫惡戒，這個概念我們不大清楚，這個地方簡單說一下。通常有三種狀態可以說，第一種這個出生的家庭譬如說，出生的家庭像我們這裡不大有，印度它這個是家族傳下來的，譬如說他那個是婆羅門種、剎帝利種、檀陀羅種，或者殺豬的、宰羊的，他這職業本身就是祖上傳下來的，就該這麼做。所以換句話說，這一種是專門講殺生的，殺豬宰羊就這個樣，所以他那個概念從小當中就應該這麼做，其實我們現在這裡還是有這種，譬如說有很多外道，他覺得就要這樣做的，我在印度聽見過這麼一個，他那個宗教的說法，就是說告訴我們去殺人，殺人他不是說強盜這樣幾個人先一付好面孔，看見一個陌生人來了，他就很親善的來幫忙你，你相信他了，然後他帶你到每個地方去，然後幾個人圍上來把你弄死，把你的東西通通拿去，而且因為他是一個宗教，所以那個政府簡直沒辦法他，到現在這種還有，這個宗教就有這麼力量，這種就是惡律儀的一種。還有一種就是我們現在，因為受了世間的這個不正確的說法，譬如說，我們現在說這個東西，很多動物天生來就該我們吃的，那麼你就要去，拿了這種概念，以及我們往往就是一種錯誤的概念，顛倒的概念，拿著概念覺得要那麼做，那麼我們舉一個比喻吧！就是這宋朝有一個很有名的一戶人，梁山坡，宋江那夥人，他可不是說我在這做強盜，他打出來那個招牌叫什麼？替天行道，那他的確是，然後呢在社會上這個俠義覺得還很那個的，他專門什麼？專門就是做這個，你說他一無可取嗎？他好像還很講道理，說他講道理嗎？那都像你這樣的話，那個國家是一點辦法都沒有。就是這種人，受了這種概念，他就這樣去做，那麼在這種情況這個叫惡律儀。那麼還有一種，好的也、好壞的也好，這個地方，單單指好的就是說，他並不是有特別的這種戒善，而是說他本身譬如說我們世間的人覺得這個事情該做這個好的，那世間大部份人道德操守，道德標準覺得該這樣去做的，那麼通常呢我們說戒善跟性善，就是屬於性善他也認真的這樣去做，或者就算是那個戒善的話，這個戒不是跟出世很強有力的，這種就是非律儀非非律儀所攝淨戒律儀，譬如我們世間上來說，仁義禮智信，乃至於說我們受五戒，這個五戒有兩類，假定說你為了出世而受這個五戒的話，這個五戒就屬於淨戒律儀所攝最起碼的根底，我們不了解這個特質，就這樣隨隨便便做的話，實際上也沒有得到這個真正的內涵，這種情況都是做好的，但是呢實質上不夠，那麼這種就是在這個裡頭。所以這個說明了什麼？說第一類那就是得到人天果報，這樣，第二類的話決定是出世的，所以聲聞相應的。第三類呢，走大乘菩薩的，所以三士這個的名雖然不同，內容是一樣。

【與此義同，復說多種上中下士建立道理。】

有各式各樣的建立，那麼下面說

【如道炬所說，世親阿闍黎於俱舍釋中，亦說三士之相。下士夫中，雖有二類，謂樂現法及樂後世。此是第二，復須趣入增上生無謬方便。】

現在解釋一下，除了這個攝決擇分就是瑜伽師地論，其他地方還有，乃至於就是這個道炬論當中也引，引這個世親菩薩在俱舍論當中也說三士相，不過不管在那裡，總之我們現在這裡所說三士已經包含了佛所說的一切，實際上呢佛所說的一切，也包括了十法界，所有的沒有一點遺漏了。那麼這個下面呢，特別一個解釋，這個解釋就是我們一開頭要深切認識的，這個是我們下腳的第一步。下士有兩類，下士的特質是什麼？就是求增上生，增上生就是我們在世間的生活慢慢的改善，這個意思。那麼這個慢慢的改善，分兩部份，有個呢現世，求現世改善，有個呢求後世，現在這個地方真正引導我們的是第二，第二求後世的，最後有一句話注意哦！就是求後世，還要趣入增上生無謬的方便，你求後世，這個也不要弄錯，弄錯的結果是什麼？後世得到的，再後世就不行了，三世怨，這個非常重要，你把握住這一點的話，說無謬的沒有錯誤的增上生，於是你一直在增上，一直在增上，他永遠不會掉下去的，增上到最後是什麼？報身報土，這個佛法真正殊勝的地方，他並不是叫你放掉現在一切，不要，後面會詳細說明，我們的的確確需要這東西的。可是有很多似是而非的需要東西，那就害了，你覺得有點甜頭，那個嚐到了以後馬上叫你送命的，所以佛法的真正高明的地方，他把每一個地方是非就辨得非常清楚，我們所以顛倒所以錯誤的話，因為沒有瞭解事情的真相，換句話說具慧這個條件不具足，在我們看起來往往把錯的事情看成對的，那就受害了。關於什麼是不錯誤的增上生？等到下士道的時候它會很正確的告訴我們，現在呢這個就是第一點，我們正式要瞭解，這整個佛法要學的道，要修的這個道整個的內容，也是這些，那麼我們瞭解了，那為什麼這個道，要照現在這個本論這樣子的話，一個一個下中士這樣引導呢？在這裡說明它。

【第二顯示由三士門如次引導之因相分二，】

那麼第二說明，為什麼照著這個次第引導的原因，那也分成共兩個。

【一、顯示何為由三士道引導之義，二、如是次第引導之因相。】

第一個說明，這個三士道引導的內容是什麼，什麼是三士道引導？就這樣。第二其次再說明，為什麼要這樣的次第來引導？第一個說明三士道引導些什麼的內容，第二為什麼要這樣的引導法，這樣一來的話整個的這個內涵，我們就非常清楚非常清楚。

【今初，如是雖說三士，然於上士道次第中，亦能攝納餘二士道無所缺少，故彼二種是大乘道或分或支。】

上面雖然說的是三士，但是真正說起來，這個上士道次第當中同樣的也把下面的下士跟中士，兩道所應的內容完全包容，一點不缺少，一點不少，就像造房子一樣，說我現在造的是一百層樓，雖然造的是一百層樓，你下面那個基礎，下面一層兩層完全有，絕不會少，所以這一個下面，這個下士以及中士是什麼，是大乘道的一部份，所以說故彼二種是大乘道的或支或分，支跟分是一樣的，就是一部分。

【馬鳴阿闍黎所造，修世俗菩提心論云：「無害與諦實，與取及梵行，捨一切所執，此是善趣行。】

下面就引這個論，這個論上面告訴我們，頭上面的這個東西就是無害，就是不殺，這個不用不殺了就無害的話比較廣義的，平常我們單單指殺，實際上嚴格說起來，就是不要損害人家，不要傷害人家，最嚴重的傷害就是殺，你犯了這個東西那你就沒辦法懺悔了，如果仔細來說的話，就是不要說殺不可以，然後傷不可以，乃至還不能讓人家感到小小的傷害。所以平常的時候為什麼這個戒律裡邊它真正的戒律，它處處地方是顧慮到不要損害別人的身口意，身口的話就是我們身體上的受傷。意的話使他感覺得不舒服，不要惱他人，那麼我們說為什麼在很多地方佛呵斥別人呢？我們要了解，他這個對人家的傷害不傷害是指什麼？究竟意義來說，佛之所以呵斥別人，真正還是幫助別人，所以他完全基於悲心，他曉得這樣做對你有好處的，就像一個父母，這個小孩子是無知的，那麼在這種情況之下你讓他去，等於傷害就是呵斥他這個不可以的，佛陀不會說呵斥些莫明不相干的人，他絕不呵斥，他所呵斥的就是他弟子及其餘跟他的，這一點我們要了解，佛戒的特質，那麼到後來呢，譬如僧團當中凡是碰見事情的話也是這樣，那個上座他真正呵斥有個條件，他的內心一定要居於什麼？居於善心，善心就是悲心，憐憫心以及無記心，為了維護它，維護這個僧團，那個時候才呵斥，不是我們惡心。這個無害是比較廣泛，實際上這個無害的基礎才能夠慢慢的一步一步上去，與諦實，乃至我們曉得的與取梵行，那就是不殺不妄不盜不淫，捨一切所執此是善趣行，所以最後一句話捨一切所執，實際上呢它真正的就是說這一點也可以說從酒戒，他酒戒是為什麼？就是引發我們顛倒的，捨一切所執，就是這樣子才是正確的，所以我們了解馬鳴阿闍黎這個所以不用五戒，用五個的話，那是含意很深廣，整個的佛法的真正的要守戒的基本精神都在這裡頭的，二百五十條也好，三百多條也好，把握住這個細則的話，那個二百五十條可以說通通在裡頭了，那麼可是這個東西，這個單單這個什麼？善趣行。因為你把握這個內容，根本是有了，可是細的，從這個基礎上面，這個則是增上生的。

【遍觀生死苦，斷故修諦道，斷除二種罪，此是寂靜行。】

然後更進一步，雖然你得到了善趣，但是善趣還不究竟，善趣還在生死輪迴當中，所以進一步，更進一步去觀察的話，惡趣固然可怕，善趣還在生死輪迴當中，發現還是苦的，那不行，一定要斷除這個，所以為了斷除整個生死輪迴，那麼要修這個相應的道諦，無誤的道諦，然後呢要斷除那兩種罪是性罪、遮罪，性、遮二罪當然有不同的開合，換句話說，這樣一來的話包覽無遺，此是寂靜行，那麼這個就是可以了脫生死的，超脫生死的，這個就是共中士。

【亦應取此等，是出離道支。由達諸法空，生悲眾生流，無邊巧便行，是勝出離行。】

更進一步，下面更進一步，就是把下面一步就是大乘道，雖然是大乘道，可是上面這東西一樣要修，所以說亦應取此等是出離道支。就是把上面那個共下共中的一起做了。更進一步達諸法一切法空，然後呢生悲眾生流，而且悲憫一切有情，在這種狀態當中，有無邊的種種的菩薩的六度萬行，解決一切眾生的痛苦，那個才是殊勝的出離之行。所以大乘跟二乘不同的地方什麼呢？他同樣的出離，一個出離就自己出離了，一個出離是要所有法界一切有情都出離，那麼所以說

【是故此中非導令趣，唯以三有之樂，為所欲得下士夫道，及為自利唯脫生死，為所欲得中士夫道，是將少許共彼二道，作上士道引導前行，為修上士道之支分。】

那麼從這個上面我們曉得他馬鳴阿闍黎說得很清楚，前面一個那個是善趣行，第二個是寂靜行、出離行，那麼修大乘道的時候呢？他還是要學上面這兩樣東西做為上士道的支分一部份，然後呢進一步所達到的目的就是殊勝的出離心，要幫助法界一切有情解決生死輪迴痛苦。所以說他並不是單單講下士道，並不是單單讓你達到下士得到人天，講中士也不單單是叫你自己進一步解脫生死，而是要把下面這兩個共同基礎做為上士道的基礎。引導這個一步一步的上去，這個是我們要了解的，所以他真正用三士道引導的目的，為什麼要這樣引導呢？目的何在呢？還是引導我們能夠達到最殊勝的出離行，圓滿一切問題，圓滿的解決一切問題，圓滿的得到一切功德，這個是他所要的。

【是故若發如前所說取心要欲，」取心要之法，如中觀心論云：「誰不將無堅，如蕉沫之身，由行利他緣，修須彌堅實。上士具悲故，將剎那老死，病根本之身，為他安樂本。具正法炬時，斷八無暇暇，應以上士行，令其有果利。」】

下面是解釋，我一起念一起簡單的說一下。

【謂應念云，我身無實，如蕉如沫，眾病巢穴，老等眾苦所出生處，應以上士所有現行度諸晝夜，令其不空而趣大乘。】

所以說我們真正要修學佛法的，要取得心要，這個善法欲是什麼呢？就是這個下面中觀心論上面告訴我們的這一個，那麼這個括弧裡的論文，下面的解釋就是這樣。我們應該這樣的想，說我們現在身體無實，這是虛的、是空的，那麼快非常快速又無常的像芭蕉一樣，芭蕉是什麼？就是普通的芭蕉樹，看起來一棵樹，如果你撥開來的話，發現像那個一層一層撥到後來裡面沒有空空如也，外面看起來好像有的，裡面卻是沒有，那麼我們身體我們以為這是我，也是一樣，原來這是什麼？色受想行識，拿掉這個東西，你找不到了，又像一個泡沫一樣，泡沫看起來有的，一碰就破掉了，不但是說泡沫說它裡面是空而且非常快速，隨便一下就破掉了，它本身既沒有實在，又這麼快的消失，卻在沒有消失之前，又什麼個狀態？眾病巢穴，所有的病苦的根本就是從這上面來的。

前一頁(33a) [33b] 下一頁 (34a)


菩提道次第廣論講記 第三十四卷 A面

日常法師

所有的病苦的根本就從這個上面來的，老等總苦，不病就是老，沒有一個人跑得了，所以各式各樣的苦都從這個上頭來的。拿我們現在來說，又要餵他吃，又要餵他，像我這麼少餵一點點就不行，就算好端端吃過了以後，還要忙這個，還要忙那個，實在是一無是處。所以我們瞭解了這一點，應該怎麼辦呢？應以上士所有的現行，度諸晝夜，那這是我們真正要求的，要解決一切問題，所以我們若晝若夜，真正要做的事情，這個才是，不要讓它空空的浪費，得不到這個好的結果。所以在這個文，等到你了解了暇滿以後，再在這地方念這個文的話，演學這個文的話，這個文就本身就有很大的意義。一點都沒錯，這人生是毫無意義，然後呢得到，是，真正說起來，內容是一點都沒有，但是卻在整個的生死輪迴當中，它最寶貴的，為什麼最寶貴？因為儘管它無意義，說它有一個特質，唯有在這個時候，你才能夠趁那個無意義的人生，善巧的利用，跳出這個生死輪迴，還可以幫助一切人，除了這個還沒有，在任何情況之下沒有的，所以你想到這一點的話，你絕對不願意去浪費，眼前一切時處，都是幹什麼？都要努力去修行，不要讓它空空的浪費。

【若爾理應先從上士引導，云何令修共中下耶。】

有人會問，既然你的目的是引導這個上士，那麼，你直接了當的就說你引導上士，因為你的主要的目的在這地方，你為什麼要修共中、共下？或者你乾脆可以說，我這個就是大乘法，不是更乾脆嗎？下面說，

【謂修此二所共之道，即上士道發起前行，此中道理後當宣說。】

這兩個真正的，的的確確是要學上士道引導，但是這兩個是什麼？引導上士的基礎，除了這個基礎必要以外，還有其他的特別的原因，這個下面會主要的告訴我們。所以這一段特別的告訴我們，儘管分三士道，但是它為什麼？什麼東西是要引導你的？就是你的目的何在？就告訴我們目的─究竟圓滿一乘佛法。在我們己經接觸佛法，了解佛法的人，大家了解，最究竟的時候，做到最後是這個，目的就是這個。所以它一開頭的時候，就把這個指出來了以後有個什麼好處呢？我的目標擺正了，目標擺正了以後，你就不會為那個旁邊的枝枝叉叉影響，不會走歪路子，不會走曲路。進一步，你自然會想要想達到這個究竟圓滿的路，以什麼方式最正確的、最圓滿的，那個時候你摸上去，才不會走冤枉路。比如說告訴你這個，你想：對呀！這個是道理，但是呢既然你目的是究竟圓滿，一看不究竟，說這個不好，然後呢你比這個，自然而然你不會說先跑的去闖闖看、試試看，等到了你試了，撞得頭青眼腫，轉回來的時候，也不知道多少劫轉過去了，這種情況，都可以免除掉。

那麼，下面就告訴我們，為什麼要這樣去三士道引導的原因，第一個是「正明因相」，二是「所為義」。第一個先說明這個原因，那麼第二個說明它這樣去做有什麼好處？產生什麼功效？

【今初轉趣大乘能入之門者，謂即發心於勝菩提。】

真正的進入大乘的門是什麼？就是發殊勝的大菩提心。這個我們要正確的認識，非常重要，非常重要的！真正學大乘佛法的根本，換句話說，在什麼地方？就是發大菩提心，你什麼時候開始發了這個心，然後你修這個行，都是圓滿佛果的真正的資糧；否則，如果這個心沒有發的話，不管你做多少好事情的話，那還在門外轉。所以那一天說：「忘失菩提心，修諸善法，是名魔業。」不要說你沒發，你發了忘掉了以後去修，尚且是錯的，這個第一個概念，這個重要的概念，我們先要認識，後面所有講的那些道理，就是把這個現在那個基本的列出來的宗旨，讓我們產生確定不移的認識，以及告訴我們如何步步的修持的方便。

【若於相續中生起此心，如入行論云：「若發大心剎那頃，繫生死獄諸苦惱，應說是諸善逝子。」謂即獲得佛子之名，或菩薩名，其身即入大乘之數。】

只要我們身心當中，什麼時候生起這個大菩提心，那個時候我們就算是菩薩，這個菩薩才真的佛子，所以佛經上面通常說佛子的話，通常指的是發大菩提心的佛子，或者叫菩薩名，那個時候我們真正入大乘之數。上面就運那個論來證成，入行論上面告訴我們，說我們那怕才發這個大心，剛發起一剎那，那個時候的的確確我們還是個凡夫，所以仍舊繫在生死輪迴當中，還是有種種苦惱，這個就是佛子了，不過這個發大菩提心，我們不要誤解，說我現在發心了，還沒有，我現在說發心了，只是我們剛開始的種子，所以我現在發心了，雖然說真實的還不相應，但是這一個心的的確確是第一個種的因，你有了這個因，然後你努力去做的話，達到每一種程度，那可以。所以這個地方說的這個發大菩提心，我們稱它為世俗菩提心，這個世俗菩提心的內涵，本論講到共上士的時候，一開頭的時候告訴我們，我們必定要認識這一個，那個時候才有一個衡量的標準，否則的話，沒有正確認識，我們誤解，總以為發了一點心，覺得我是一個發大菩提心，然後我就是菩薩，我就可以修這些大法，對不起！沒有用；所以這個阿底峽尊者傳上面就有這麼幾個公案，說有的人修生起次第、圓滿次第，己經能夠把生起次第修起來了，對不起！不相應！乃至於你還要墮落，因為什麼？你的「根本」根本沒有嗎？所以由於我們現在很多學密的這個同修們，密教最好的，然後呢他也要修「四加行」什麼弄了半天，不要說「四加行」，你修個四百個加行，如果你菩提心沒有的話，那個還在空轉。所以我前面一路上面，常常提出來，你必定要了解，它要你這個內涵是什麼？不是你念這個儀軌，照這個儀軌念一遍，這個不夠的，所以我們務必要了解。我們繼續下去。

【若退此心，亦從大乘還退出故。】

什麼時候你退的話，你就退下來了。

【是故諸欲入大乘者，須以眾多方便勵力令發，】

所以我們真正想學大乘的人，要怎麼辦？要用很多方法努力修學這個方法，發起這個大菩提心，這句話是一大有道理在這裡，假定說這發菩提心，就像我們現在的這種錯誤的見解，覺得我現在發大菩提心，要救一切人，一個念這麼一動就算發的話，這句話變作多餘的，這句話變作多餘的，但實際上呢，因為真正要想發那個大菩提心，不是像我們現在想像嘴巴上面說一下，真正的內涵要了解很多的善巧方便，那個善巧方便，你還要善巧的聽聞、演習，單單了解了，還不夠，還要努力的照著下去做，做了以後，那個心理的行相跟它相應了，那個時候才是真正的發，譬如說，我們來受戒，那受戒儀式很容易，你跑的去剃光了頭，跑的去換件衣服，那好簡單，要不了一、二個鐘頭，但是，你真正要得到戒體的話，那不簡單。所以你現在的這個發菩提心也是一樣，真正發菩提心的時候，那個時候內心當中，跟我們業種子相應的一種非常強有力的一種誓願，這個發起來的話，那是不得了、不得了的，一旦這個發起來的話，那的的確確，那經論上面就會說明，它這功德之殊勝，你簡直無法想像，那就是佛子。

【然發此心須先修習發心勝利。令於勝利，由於至心勇悍增廣，及須歸依七支願行，是能開示菩薩道次最勝教典，集學處論及入行論中所說。】

這個要想發那個菩提心，它必須還要先修一樣東西，修什麼？修發心的殊勝利益。它為什麼要修這個東西呢？這裡簡單的說一下，我們現在常常談菩提心，說菩薩行，然後說佛因地當中，做那些了不起的事情，我們也讚歎、佩服、景仰，但是輪到我們怎麼辦？這個好難！這個了不起，叫我可是做不來，就算你想做了，直正碰到你要去做一點點的話，你就一點辦法都沒有了，為什麼？因為這個菩薩行，說這個大菩提心是難極、難極了，是非常難行的一種行為，如果說他沒有特別的好處的，誰願意去做這種難，非常艱難的事情？所以很清楚很明白，沒有一個人例外的，辛苦了半天一點好處都沒有，你去做它幹什麼？所以像我們平常這個儒家常常說：一個真正了不起的人，要「無所為而為」，那個才好，這個標準是未嘗不高，可是這句話本身是有大漏洞，請問一個普通的人，誰願意說無所為而為？忙了個半天，什麼好處都沒有，所以印光大師特別說，鄉下一個老農、老圃，種田人，你告訴他，你只要去種，你不要去問收獲，結果你種了半天，不問收獲，誰願意去做這個事情？我想在座的人，大概不一定願意吧？至少要我的話，我絕不願意做這個事情，辛苦了半天，一點好處都沒有，幹什麼？真正的佛法絕不這樣的，所以我們了解，真正的佛法恰恰相反，它告訴你，這件事情是非常艱難的，但是你做下去有非常殊勝的好處，這個好處是不得了的好，就這樣。所以剛開頭試的時候，是！你不想，這麼難，後來你想這個事情有這麼大的好處，你越想越好，越想越好，到後來發現你所有真正的好處都還在這個裡邊，那個時候，叫你不做你也辦不到。所以它真正佛法的善巧，它每一個地方，它有最正確的方法，次第引導你的，所以我說現在我們所以沒有辦法修的，不是我們什麼地方差，就是我們執著太深，不肯放棄自己的成見，不肯去學那個正知見，這個是我們的一個致命傷，如果你正確的了解，你現在這樣辛辛苦苦，你忙了半天，最後的好處你的，而且這最好的好處，還非從這個地方來的話，我想我們人人願意走這個路子。譬如說現在我們隨便舉一個例子，現在大家都要往學校裡面擠，那個現在的學校多了，以前那個學校少，那個考試之難，儘管現在學校多了，大家還是拼命往裡面擠，算起來這學校並沒有好處，你如果不進學校的話，你自己去賺錢，那怕你賣個枝仔冰，還可以弄幾個錢，你跑到學校裡面去，你還得付很多錢吧？但是為什麼願意呢？大家了解，你現在賣枝仔冰也好，作小工也好，將來賺的錢不多，你將來好好的去念了幾年書的話，將來你就可以大富大貴，這個大富大貴還不一定保證吧？有很多人念出書來，還可能一生潦倒，這是有這個可能，它的的確確比眼前的、一般的作法要好很多，大家己經拚命認真去做，現在佛法有保證，而且確定比將來是一定好，而且這好的倍數的話，完全不是我們世間的那種好處所能夠比的，現在世間來說，我也不要念書，就是學一個木匠，一天有一千塊錢，大概一仟塊錢吧？我也弄不清楚，現在還很吃香，像我們這個地方要做一個門，找了半天還找不到，生意還很好，一個月你認真做的話，可以賺個二萬多塊錢，但是大家還是不願意，還是要拚命去念書，唸了書還不一定，一定說真正的給你做個大官，給你做一個大富翁，還不一定！說不定出來一個小公務員，跑的去一個月只賺一萬多塊錢，還認真的那樣去做，可是修學佛法，如果是你正確的了解了以後，你發現眼前，儘管是得不到好處，還要叫你認真去做，可是將來你一定可以得到，得到的收入，那世間所有的東西都比不上的，如果我們得到，了解了這個東西，那個時候人人就拚命往裡邊鑽，這個所以說，首先我們真正修行的時候，它一定告訴你，說你這樣修有些什麼殊勝的利益，這是非常重要的，非常重要的，你有了這個認識，單單這個認識還不是講個道理，還要說，不單單講這個簡單的內容，還要用種種的正確的理由來證成它，還要用種種實際上的榜樣來証明它，就這樣，這個理由是千真萬確，然後，這種榜樣擺在這裡的話，也是事實擺在那裡，到那時候你才覺得確定不移，到那時候你才會肯走這個路，到了那個時候，你對這個殊勝的利益才能夠確定不移，確定不移說就這樣，然後呢，至心、勇悍、增廣；它還不是叫你馬上去修，妙了！要把這個正確的認識，要增廣這個勇悍，什麼叫勇悍？就是精進的力量，勇氣百倍，做這件事情，在任何情況之下，你決定不會打退堂鼓，說這個悍的話，所以我們平常，這個戰場上叫悍將，悍將的特質是什麼？它就是絕對只有一樣事情，要克服任何困難、任何敵人，不怕任何敵人的挫折，勇氣百倍的要克服任何困難，把這一個心增廣，不單單是有，還要增廣，到那個時候，然後你出去的話，一股勁的向外面衝的話，那決定可以克敵致勝，把你所希望的願望達到。那麼除了發這個心以外，還要呢，它要做的時候，要歸依及七支願行，這個七支願行就是十大願王，所以真正說起來，我們正式修學佛法的人第一件事情，幹什麼？是歸依跟十大願王一點都沒錯，一開頭的時候就這個，然後你步步上去的最後，也是把這個是導歸極樂，所以這地方呢，很清楚明白告訴我們，一生取辦，但是以我們現在一生行不行？不行！我們現在是修信心位，所以這個從凡夫開始到信心位，十信滿信，那個時候卻是不那麼快的，要時間比較長一點。在這裡大家又要怕了，這個長在生死輪迴當中不很可怕嗎？是的！很可怕，不過可怕的下面，那就不一樣了，有一種可怕，這麼怕，你叫他退堂鼓了，好啦，好啦，我就不要忙這個事情了，那馬馬虎虎。現在它不是，正確的告訴你，正因為它可怕，你要找它可怕的因在那裡，你如果找到了可怕的因，從因地當中把可怕的因拿掉的話，你沒有可怕的因，你就不必怕了。所以把這個可怕策勵我們不要造可怕的因，趕快造什麼？快樂的因，那個時候你把快樂的因種下去了，那時候快樂都來不及！所以真正的修這個大乘的直路，說起來不但是結果最好，而眼前也是最快樂的事情，這是千真萬確的一個事實。拿我們現在來說，我們可以體會得到的，因為我們每個人都有我們的心識，這個心識怎麼說呢？譬如說我們今天跑的去參加一個國際什麼比賽，平常我們在這裡花拳繡腿，隨便玩玩，沒關係；跑的去，真正的像樣的一個對手的話，那跟他要大家參加那個競爭的話，那要相當努力，如果國際間的話，你就拚命去幹，可是幹完了以後，你打勝的話，那個快樂、這個得意的狀態的話，那是無法可以比擬的，是不是我們也有這個心情啊？我們有，千真萬確的。現在我們講那個比喻當中，我們還不一把握得住說一定能夠打勝，可是修學佛法這件事情，這你能夠一定打勝，為什麼？知已知彼，百戰百勝。所以那個正確的教法，這樣的正確的告訴你，你自己很清楚了解，你自己裡邊有些什麼？你也了解你對手是什麼個狀態，你了解了這個正確的內容，你發現你只要這樣去做，一定能夠克敵致勝，百分之百有把握，所以打的時候，前面你心理有把握，打的時候勇氣百倍，打完了以後你快樂無比，這樣的，靠什麼？靠的就告訴你，這個世間是苦，這個力量推動你。所以它並不是不說苦，的的確確一定說苦的，可是說苦了以後，下面告訴我們走的路子卻完全不一樣，這個才是最正確的。我們現在為什麼常常說相似法、相似法，就是這樣，它還是用佛經上面這句話，這個很苦，下面的解釋歪曲掉了，你看起來是佛經上的，可是最後的結果，不曉得弄到那裡去，這個是我們在這地方隨便一說。繼續下去。

【如是所說勝利略有二種，謂諸現前及畢竟勝利，】

那麼真正的發了大菩提心，修大菩提心的勝利，還是這個兩樣。它前面不是說，那個增上生就是下士嗎？注意喔！共下士，你最上的上士，你還是有這個東西，而且下士的增上生只是一點點，這個無上乘的上士的這個增上，才是徹底究竟圓滿的，所以它包含在裡頭的。它告訴我們，那麼這個裡邊它又說明了。

【初中復二，謂不墮惡趣及生善趣。】

那個，關於增上生那一方面它也分二部份，一個是不墮落，不墮落惡道，第二呢生得善道。現在我們要求得利益，無非是這個內容，現在我們把下面的內容，告訴我們一下。不墮落惡道，整個的包括的三惡道，你只要照著去修的話，三惡道沒有你的份，滿意了吧？那時候滿意了。說實在的，現在我們這個世間，儘管己經比起以前很苦，但是我們覺得蠻快活了，實際上還不止此，那麼還要更好，它就告訴我們

【若發此心能淨宿造眾多惡趣之因，能斷當來相續積集。】

好，這個綱要提出來，你不是要求這個利益嗎？這個利益是增上生跟那個決定勝嗎？那麼增上生當中呢，第一個不墮惡趣，這個是基本，然後呢生到善趣，它說，你一旦發了這個心以後，有什麼好處？以前往昔所造的惡因能夠清淨，還有呢將來相續上面繼續造的斷除，我們所以墮落的原因是為什麼？因為往昔所造的惡業，還沒有結果之前，還在那裡等著它，等著你，以及現在繼續不斷的造，然後呢去，所以我們真正修學佛法的要懺悔。現在如果你一旦發了這個大菩提心以後，以前那些惡因很快就淨除掉了，而且這個力量是大得不得了，既然這個能夠淨除掉了，當然你就不會墮落，那麼生善趣呢？

【諸善趣因，先已作者，由此攝故，增長廣大，諸新作者，亦由此心為等起故，無窮盡際。】

至於說善趣，當然也有善趣的業因，那麼以前己經做的，它等待在那地方要來結果的，你一旦發了這個心以後，妙了！它會增長廣大，比如本來你這地方積的錢，積一萬塊錢，一旦你發了這個心，這一萬塊錢變成一萬萬，那這麼個好法。還有呢新造的、眼前造的，因為由於這個心所攝持為等起，也同樣的增廣無窮。在這個地方我們說，為什麼發了這個心以後這樣的增廣，變得這麼大呢？我們凡是造一個業，它一定牽涉到三方面，說形成這個業的這個質量牽涉到三方面，第一個是我，能造的造者，就是我的，以什麼心？以什麼行，還有一個呢？我造的那一個業所集的對方，作任何事情一定這樣的，說我送三百塊錢給你，我是送的人，送三百塊錢給你，然後呢我打你一頓；前者是善業，後者是惡業，造這個業究竟圓滿的三樣東西的每一個內容，把它加起來的總和，而這個裡邊，外面兩樣東西都是有限的，錢三百塊就是三百塊，你就是你，如果你是個人那麼打了你，產生這個罪過，你是個狗，那麼差一點，如果你一個菩薩，那更不得了，但是不管是你是外面，這個你雖然是在變化，可是必定它受這個客觀環境的影響，就這麼多，而真正重要的，「我」這個東西，卻是有無限的出入在裡頭。平常你一種軟心，他來了，看見一個乞丐，那送他三百塊錢，這是一種，這個三百錢，是一個固定的數字，然後呢，這個乞丐是個固定的，你這種心起，或者你看見個乞丐，這個人好可憐，怎麼這樣可憐，我要去幫忙他，那個果報，那個種的因，就增大了很多。假定你發了大菩提心的話，因為那心本身跟法界，緣法界相應的，任何做一點事情，就產生無盡的功效。就拿我們現在來說也是這樣，譬如說我們現在做生意，同樣的，我在那個做生意，做一個小生意，造了個半天，製造一個東西以後，那麼，就在這裡的話賣出去，就賣在這裡，假定說我現在那個商店，是這個的推銷全世界的話，你任意做一個小東西，那個東西就會推銷到全世界，得益的人是全世界，你賺的錢，也是全世界，就是這樣。所以它淨罪也是這樣，集資也是這樣，因為我們的罪業是哪來的？罪業是你傷害別人而來的，現在你要幫助別人，那也是一樣，以前你傷害別人的時候，往往你是傷害一個，我跟那個人吵架，然後呢他受了傷害，所以你將來真正的要消的罪障，就是跟他消除掉就可以了，現在我發菩提心是什麼？我要幫助一切人，結果呢這個人固然你幫助了，凡所有的一切人你都幫助了，所以淨除罪障的力量，也是其大無比，積聚資糧的力量，也是其大無比，這個詳細的情況，講到後面業，講到後面菩提心的時候，你們會很清楚、很明白，到那時候，再細講它。那麼，這個是眼前增上生的。

【畢竟利義者，謂諸解脫及一切種智，亦依此心易於成辦。】

究竟利益是什麼呢？就是說這個一切種智，無上的好處，還是依這個心很容易就能夠成就。

【若於現時畢竟勝利，先無真實欲得樂故，雖作是言，此諸勝利從發心生，故應勵力發起此心，亦唯空言。】

前一頁(33b) [34a] 下一頁 (34b)


菩提道次第廣論講記 第三十四卷 B面

日常法師

下面這幾句話，看一下。假定說，關於上面這兩個，不管是眼前的增上生也好，以及究竟的決定勝，這個殊勝的利益，假定說先前並沒有真實想仰望、期望的這種意樂，如果沒有的話，怎麼狀態呢？雖然我們現在聽見了，說這樣的勝利都從發心開始的；這個要努力去發。儘管你嘴巴上面這麼講，但是這個也只是嘴巴上面講講而己，亦唯空言，下面兩句話，看一看。

p. 69 (7)

【觀自相續，極明易了。】

你只要回過頭來在我們身心上面觀察一下的話，清楚極了。不過這裡點醒我們一個什麼事情呢？點醒我們一個，就是以前我們不了解，不了解呢增上慢心消除掉了；說原來我不懂，還有呢，下面種下正式開始不再錯誤的因，現在

【若於增上生及決定勝，二種勝利發欲得者，故須先修共中下士所有意樂。】

所以現在了解了這個，覺得那我要，對於不管這兩種哪一種利益，曉得了這個殊勝的利益，當然我們期望要獲得它。要想獲得它，你就得一步一步的如理如法的修持；那個時候修持的話，必定還要先修什麼？前面這個下士、中士，所以叫共中下士這個意樂。意樂，也就是我們的志趣，我們的意念當中所好樂的。換句話說，這個好樂的力量，策動我們這樣去做。這個好樂包括的範圍很廣，你有這個正確的認識，願望這個道，求這個，然後找尋這個方法，一心努力去做，這種心情都在這個意樂裡邊。

【如是若於二種勝利，發欲得已，趣修具有勝利之心者，則須發起此心根本大慈大悲。】

那麼對於上面這個勝利，你要想得到的話，發這個心的根本什麼？大慈大悲。這個大慈大悲就是發這個大菩提心的根本，發這個大菩提心的根本這個是次第。現在下面我們看看，下面這個話就解釋為什麼：

【此復若思，自於生死安樂匱乏，眾苦逼惱，流轉道理，身毛全無，若動若轉，則於其他有情流轉生死之時，樂乏苦逼，定無不忍。】

上面已經說了，修大菩提須先修大慈大悲作為它的根本，而要想修這個大慈大悲，一定先要努力修這個共下士、共中士的這個意樂，作為它的基礎。那麼為什麼呢？下面就告訴我們。要曉得下士是什麼，中士是什麼，這裡說一下。其實昨天已經講過了，下士就是要求眼前增上生的，要求快樂的，而真正的殊勝的下士，不貪現在而要求後世。他為什麼不貪現在？他這個主要的原因就是，當你一貪現在的話，你只為現在這個惡業所蒙蔽，後面的真正的好處你就看不見了，結果使得你得到大損失，乃至於眼前的增上生你都得不到，所以這是錯誤的。所以你真正要想得到這個增上，所以增上呢比眼前一步一步好，那對不起你一定不能貪眼前的。那麼更進一步的話，因為你要求以後的增上生，一步一步上去，發現你如果在人天當中轉的話，正到每一個時候，一定跌下去，這個不究竟；所以才那個時候會策發我們，既然你要求真正的快樂的話，這個是絕不究竟，你就想辦法要跳出這個生死輪迴了，還是為了你得到快樂，還是為了你去掉痛苦，所以它這個概念非常清楚。那麼，所以這個是要跳出生死輪迴，那這個共中士的；那他為什麼把這兩樣東西，作為修上士道大慈大悲的基礎呢？下面就說明。大慈大悲是什麼意思？就是我不但自己，還要幫助一切人，把他們從苦海的這個深淵當中救度出來，對不對？這大家了解的。假定說你自己並不了解這個苦海當中的苦惱的話，你說去把他們從苦海當中救出來，這個話從何講起？請問這個話從何講起？不是顛倒嗎？你叫他們不要執著，他們說：「我不要執著，送給你，讓你享受？」那我們現在就是犯了這個毛病。你至少曉得這個東西一無可取，然後呢你要在這個裡邊，實在是痛苦得不得了，你深深的了解這個痛苦，自己捨棄掉了；然後呢不忍自己一個人，去要幫忙別人，那時候才談得上說我把你把從生死輪迴當中救出來，這不是很清楚嗎？所以說你沒有共下共中的基礎的話，根本談不到上士；清楚不清楚？你必定自己對這個生死輪迴感受到、認識到絕端的痛苦；那個時候才不忍心那些人掉在這個裡邊，這個才是大慈大悲。現在我們講大慈大悲，實際上呢，我們對這個生死輪迴的真相是一點都不了解，貪著難捨，不要說這個共中士，共下士真正的內涵都沒有；談大乘，怎麼談？所以下面告訴我們，你必定要自己先要對這生死輪迴當中的特質了解。生死輪迴那特質是什麼？只有苦，沒有快樂；所以說：安樂是匱乏，眾苦逼迫。然後不但如此，永遠流轉；你一想到就無法忍受；假定你自己沒有這個，那不行。他說身毛全無，若動若轉的話，這是一個實際的狀態。凡是修厭離心的人，一想到生死輪迴，他眼淚直流就怕得，就痛苦的不得了。現在我們對世間的行相講起來的話，講起來這個苦，實際上心裡面貪著難捨，一點苦都感受不到。所以他說身毛若無，若動若轉的話，那你說就救度別人，這話從何講起？大家想想看，對與不對？現在我們了解了，原來說這個大悲是這樣的；所以大悲的話是什麼呢？就是看見一切眾生流落在生死痛苦當中，你無法忍受，就像那母親一樣。就像一個有錢的大家，家裡樣樣圓滿，卻是一個獨生子，又聰明，長得又漂亮、又聽話，結果這個獨生子生了一場病，眼看著要死了，那個時候，那個母親的心情是什麼？這個大慈悲心的心情就是這個，要拔掉他苦，然後好的時候呢，那母親的心情，一切的快樂要給他，這個就是大慈悲的心，所以你現在說要去救一切眾生，也一定什麼？所以大慈，說那些人在世間是一點快樂都沒有，那麼你要給他真正的快樂。為什麼能夠說沒有快樂？因為你了解得很清楚，世間所有這個東西是虛誑不實，而且迅速無常，最後的結果墮落，而且大部份的時間墮落，絕少部份的時間快樂。乃至於這麼說，眼前賺到了十塊八塊錢，本錢三千萬五千萬這樣的下下去，我們都做這個事情，這個不行。你又覺得，再不然的話覺得苦，他的痛苦不堪！所以說你一定要先修了共下中士，確實了解了生死痛苦；然後看見那些人居然愚痴的不了解，你看見了他們就無法忍受，這個時候才是真正發大慈大悲。有了大慈大悲，進一步要圓滿你的大慈悲的心，那時你發現還非要正確的方法不可。所以要有了大悲，還要有大智；有了大智還要去大行；那個就是菩提心，心，就是成功的菩提果。這個很清楚，到現在這裡，這個行相慢慢的清楚了。至於說每一個部份怎麼個發生死的心，怎麼樣發慈悲心，他這個確實的內涵，後面每一部份有說得很清楚、很明白的。

【入行論云：「於諸有情先，如是思自利。夢中尚未夢，何能生利他。】

那個論上面說，在你利益有情之前，在要想利益有情之前，對於你的自利的這個道理，連它做夢都沒夢到，請問你怎麼去利別人？這個話怎麼講呢？你利益眾生的這個，這件事情怎麼個講法呀？就是曉得生死輪迴的痛苦，所以你要幫忙他利益。現在生死的輪迴的痛苦的事情你自己不曉得，那就是做夢都沒夢到；你講去利益，你利些什麼？所以前面我們已經說過了，要弘法弘法；法是什麼？現在這個地方進一步告訴我們了。不過在這地方我們要注意喔！我們不要因為聽見了這個話，就隨意去批評別人，這千萬不可以。這個法是主要的照自己的。我要發菩提心，那是我的事情，我認識了救別人。你怎麼曉得他別人不是、你怎麼曉得他不是菩薩？菩薩示現不但在末法，畜生道當中他都有，這第一個。就是他不是菩薩，你不是要學菩薩嗎？是啊，我要菩薩的話你要救他呀！他對了，你羨慕、讚歎，跟著他學；他不對，你同情憐憫要幫忙他，你怎麼是去笑他呢？所以不管是怎麼說，你真正了解了這個菩提心的內涵，他有這個好處；真正的更進一步，到這個時候你才曉得你心裡的這個業相是什麼？就在這個上面，你同樣的一個起心動念，走對了以後一直在增上。否則的話你還自己覺得很有道理，覺得這樣，結果我走錯了，這個就是正知見的差別在此。那麼關於上面這個道理，

【故於下士之時，思惟自於諸惡趣中，受苦道理，及於中士之時，思惟善趣，無寂靜樂，唯苦道理。】

你必須要走下士，以及中士。這一個，說是下士，為什麼下士？為什麼要求後世好啊？就是說，眼前這個忙一點不究竟的，你後世萬一做錯了要墮落的，所以不要做惡事，這個是下士當中要學的，所以我們要趕快造善業這樣。中士呢，雖然你造了善事以後還要輪迴的，所以要跳出輪迴，等到你要這個心情有了，

【次於親屬諸有情所，比度自心，而善修習，即是發生慈悲之因，】

這地方交代出來了。好，你自己有了認識了，然後自己覺得，對呀！我是個修行的人，還要推己及人，那個時候才比度推己及人，還要幫忙他們。想想所有的人都是你母親；母親對我這樣的，現在我自己不管了，行嗎？所以發大慈之心。反過來呢，給他的快樂叫大慈；看見他痛苦要給他去掉是大悲；你必須這樣那個慈悲心就發得起來。那麼有了慈悲心，菩提心又從此生了，所以說

【故修共同中下心者，即是生起真菩提心所有方便】

你要想真實生起菩提心，還必須修這兩樣東西，不是很清楚嗎？所以叫共中共下。現在我們說要修的大乘，這個是小乘行為不要了；等於說你把根拔掉了，基礎不要了，然後要造摩天大廈，那不是顛倒嗎？這錯就錯在這裡。說

【非是引導令趣餘途。】

這個共中下，並不是叫你停在中下，這個我們要了解。那麼說到這裡，我們這裡有一件事情要提一下：是的，我們了解了這個，我們絕對不會輕意去質疑這個小乘的，乃至於世間，像了凡四訓，不過我們了解，這兩個是不究竟的，這個我們要辨別得很清楚。說到這裡，昨天晚上有一位同修給我看一本書，那個是一個學南傳的人寫的。現在目前我們有太多這種概念，往往由於自己不清楚，產生了種種誤解，這個是一個很可惜的、很大的遺憾。如果我們能夠把本論這樣完整次第學下去了以後，自然很清楚很明白。所以共下士、共中士，以及下士中士的期限，你就很清楚了。那到這個地方為止，這個是什麼，到那個地方為止，是什麼；再上去是什麼。一切，每一個的內容，每一個的行相，你了解了以後，那麼對於他們這個爭論，你也很清楚了。所以他爭論，爭論的差別在那裡。這本書裡邊有談起一個：說平常學大乘人，種種總是說他自了漢，他覺得他並不是，就是這樣。實際上這個自了，它有一個很嚴密的定義的；我們不了解這個定義之前，反正拿到兩個名字就亂套、就亂蓋，毛病就出在這個上頭。你真正了解了這個定義以後的話，那個非常清楚，一點都不錯，所以這個地方順便一提。反正我們一步步的學下去，把這個正確的內容了解了，自然你就不會牽在裡頭，要不然不管他怎麼講，你一牽在裡頭，引起這個爭論的話，那總歸是錯的。

【如是又於彼二時中，思惟歸依及業果等，多門勵力，集福淨罪，如其所應，即菩提心之前行，」

好，那麼既然我們了解了，共中、共下這兩個次第當中應該修的什麼？修的是歸依、業果；他前面說思惟，這就是說我們在那個階段真正修持的方法，歸依、業果，還有呢，了解了這個道理，趕快努力，集福淨罪。要曉得這些東西都是什麼？都是修菩提心的前面的前行。

【修治相續之方便，七支行願及歸依等。】

這些都是，都是幹什麼？修這個東西，都是修改、淨治我們身心最殊勝的方便，所以修的方法就是歸依跟七支行願。所以我們的的確確下腳的第一步，學的什麼呢？就這個，歸依、十大願王，換句話說，你們了解了這一點的話，到那個時候就很清楚很明白說，如果說我現在要想走這一條路，那麼也是歸依跟十大願王，參禪也是，念佛也是，很清楚。歸依是「南無」兩個字，你把南無佛變成「南無阿彌陀佛」不就對了？就這樣。實際上十方一切諸佛，真正廣義的來說起來，十方一切諸佛的內涵，無非都是同樣一個方便圓滿，就是福德圓滿、智慧圓滿。福德圓滿叫做無量壽，智慧圓滿叫無量光。你懂得了這個的話，那無往不利。現在所有的那些問題爭論都解決，參禪的目的幹什麼？也這個；學教的目的幹什麼？也這個淨土的目的，也這個！哪有一個例外的？原則了解了；然後呢修你相應的特殊的法門，那倒的的確確是有各人有各依不一樣的。現在我們續繼下去。

【故應了知此等即是發心方便。】

這個就很清楚了。

【此中下中法類，即是發無上菩提心支分之道理，尊重亦當善為曉喻，弟子於此應獲定解。】

那麼現在這個裡邊是關於下士中士這個兩類的法則，就是發無上菩提心的部分。關於這個道理，真正的老師一定要非常善巧的說明白；老師說明白了，學的人呢對這個東西不但要學懂，注意呀！「應獲定解」四個字，現在真正對大家重要的莫過於此。現在不要去忙著去，我要去參禪；我要去念佛；我要去什麼……我覺得你把這個東西真正認識了以後，你走哪一條路，走上去，一定走得上。當然，譬如說今天，比較年紀大的，歲月無多，確定了，那有空的時間來學一學，作為助行，否則的話他一心念佛，這是正確的，這是絕對正確的。但是你了解了這個，這個就是最佳助行，你有了這個幫助的話，真正往生如虎添翼。所以印光大師的文鈔上面說的很清楚，你發菩提心，那是如虎添翼，那還得了？然後尤其是如其加力，像那個挖一個石頭，挖了半天挖不開；拿個炸藥「碰」一爆，整個的就炸開了，就這樣。所以說剛才年紀大，因為的的確確也許你還沒有可能學好之前，無常來了，你只能作為助行；實際上你如果做對的話，這個助行的力量，比正行不曉得要強多少、有力多少，這是我們應該了解的一個基本概念。然後呢我們了解了以後，

【每次修時當念此義，修菩提心發生支分，極應愛重，】

所以正式我們修的時候要念這個了F。現在我們修的時候念不念？念。但是我們現在念的時候是什麼？念到這裡為止，念到這個嘴吧；他現在念，念到心裡，這個兩個最大的差別。你念到心裡的話，現在就創造的就是這個相應的業；你隨便一個念頭起來的是產生無邊的功德；隨便一個念頭起來的話，能夠淨除無邊的罪障；這是為什麼乃至於五逆十惡這麼嚴重的罪，大乘就可以懺悔乾淨。為什麼？就是這個量大，這我們要了解的；如果你不了解這一點的話，你的的確確沒辦法分辨得出這個大小二乘的差別，這個概念在小乘的教典當中沒有的，所以在這裡順便一說。如果說關於這個概念，我又不小心的說進去，如果有的人學小乘的爭，我們不必跟他爭論，這是千真萬確的。但是我們自已曉得，我們走些什麼；同時真正走起來，將來的的確確的，所以前面基礎的東西，我們全部要學，一點都不能遺漏。你那個時候才會對比得出來。所以對這個菩提心的支分，極應愛重，要絕端的愛重；絕對不會現在我們說我是個大乘的，那個可不要，乃至於覺得違背了，那個都是似是而非的說法，破壞佛教就在這個上頭。你沒有前面那個厭離心，絕沒有菩提心，這個我們要了解。很清楚嘛，這個世間那麼快樂，你要講的菩提心救他出來，你不是顛倒了嗎？你救我出來了，明明有好處，那不讓我去享受，你不是跟我開玩笑嗎？還說來救我。所以這個事情很清楚很明白，用不著深一層來講；連它世間最淺顯、最簡單的道理，我們一講都通了，說修學佛法的人居然在這個地方搞不通，那是一個笑話。

【若不爾者，則此諸道與上士道別別無關。】

假定你不了解這個的話，你覺得下面這個跟上士道好像不相干？各別各別的。這個時候有什麼毛病？毛病大了，非常嚴重。

【乃至未至實上士道，於菩提心未得定解，而成此心發生障礙，】

因為你有了錯誤的認識，覺得這個跟上士道不相應，所以你不要去學，既然不要去學的話，請問，這個東西的基礎沒有，你怎麼能夠把這個菩提心發得起來？所以由於這個誤解，使得你不能真實的發那菩提心；所以他這裡說，使得你變成一個障礙，你沒辦法發菩提心，這個道理很清楚。所以這句話乃至未至實上士道，因為你還沒走到，如果你真的走到了，當然沒有這個誤解，如果你沒有走到，有了這個誤解的話，對於這個發菩提心，就變成最大的障礙，你說：好了不要去修的，你放掉了，結果最好的、正確的指導放掉了，請問你用什麼東西修上去？

【或於此間失大利義，故於此事應殷重修。】

對這件事情是失去了絕大的利益，所以要殷重的修。現在的修就是發決定解，注意哦！發決定解，不是馬上做到它。你有了決定解了，你心裡面絕不動搖，否則的話我們說：想想這個地方，跑到那裡又看那裡好，跑到這裡，看那裡好，所以我們跑來跑去，飄來飄去，一無是處，就這樣的一飄，多生多劫的就這樣飄過去了，這個是一個很大的損失。但是這個不是說完全空，還是種點善根；東種點善根，西種點善根，什麼時候種多了以後，突然之間，有一次碰見一個巧，發一個芽，那個時候就證一個羅漢果；然後證完了以後慢慢的再走上來；這是千真萬確的事實，走那條直路的機會就比較少，這是我們要了解的。

【如是修習中下之道及善修習，如上士時所說道已，於相續中，隨力令生真菩提心。】

那麼這個是第一個。是說照著上面這個，先是下士，然後呢中士，好好的善巧的修習，然後再續繼的下去，說上士道，照著這個修習，使得我們身心上面真實的產生這個大菩提心；現在我們是了解這個名字，聽見這個名字，進一步呢，了解這個內容的意義；然後照著去修，修了以後心裡面真實的心生起來了。生起來了以後怎麼辦呢？

【次為此心極堅固故，應以不共歸依為先而受願軌，由願儀軌正受持已，於諸學處應勵力學。】

進一步，等到你發了這個心以後，那麼，要為了堅固，堅固是什麼狀態？就是你剛發心的時候已經有了，但是發完了以後，等一下碰到別的緣又會散掉；就像比如我們現在說：這個好啊，你看看認真去學；等到你下了課，或者回過頭忙了別的事情，一忙忙了忘記掉了，這個不堅固；如果說這個碰見的事情，又給它確確障礙的話，乃至於你退心了。所以那個時候，淨信發起來是非常難，還要使他堅固；這個堅固，說絕不動搖。那麼為了使他堅固，那個時候應該學不共歸依。一開頭的時候就歸依，可是到後來那個歸依，就只有大乘的特別的歸依法；這個，下面這不一樣的。還要呢受願軌，這個時候就是說，我現在要發菩提心。由願儀軌正受持已，受了這個願軌以後，那時候是什麼？正式的學。學什麼？學菩薩行，於諸學處，就是真正菩薩應該學的就是菩薩戒，努力去學；受了這個，發了這個心，然後呢進一步不共歸依；然後呢受這個願軌；受了願軌以後學菩薩戒。

【次應多修欲學之心，謂欲學習六度四攝菩薩行等。】

那個時候就再加強這個心，發這個心是堅固了，堅固了以後進一步曉得，你要滿這個菩提願的話，這個願心已經有了，要滿這個菩提願的話，還要修菩提行。修菩提行就是六度萬行，所以要學這個，曉得要學六度四攝菩薩行等。

前一頁(34a) [34b] 下一頁 (35a)


菩提道次第廣論講記 第三十五卷 A面

日常法師

所以，要學這個，曉得欲學六度四攝菩薩行等。

p. 70 (8)

【若由至心起欲學已，定受行心清淨律儀。】

這個次第很清楚，所以每個地方有個次、次、次，那個時候你經過了這個學習，一心一意覺得現在要學這個了，這個地方學，不是我們坐在這個地方聽這個道理，講那個道理，那個時候學的話，碰見那個境界人家來要你，

【次應捨命莫令根本罪犯染著，餘中下纏及諸惡作，亦應勵力莫令有染，】

那個時候受了這個東西，寧捨生命，絕不可以犯根本戒，一點都不能，其他的中下纏，也要努力不要去沾上，

【設若有犯，亦應由於如所宣說，出犯門中，善為淨治。】

但是我們剛開始的時候，就是發了這個心，因為這個煩惱還在，還難免有的時候不小心，或者是放逸，或者是失念，或者是煩惱盛，又要去犯，那麼那個時候怎麼辦？馬上依著儀軌，懺悔淨治。在這個地方願心跟行心，在大乘這個位次當中，很清楚，在你前面，從基礎所循下品，哦不是，從下士到中士，到發這個願心，那個時候叫下品資糧位，然後呢，你有了這個下品資糧位了以後，自己覺得，一心一意要行這個六度萬行，開始受菩薩戒的時就中品資糧位，下品資糧位的行者，如果你回向往生的話，到極樂世界就上品，最起碼的，下品資糧位的行者，拿這個心回向往生淨土的上品，這樣。你們可以翻開來看，往生淨土的上品的條件什麼？發菩提心對不對？就是這個，發了菩提心其他說沒有了，上品下生，如果你發了菩提心還要做一點什麼就中品，這樣，就在這個地方告訴我們。所以的的確確說，如果認識了這一點，照著去做的話，倒的的確確上品不難。我想想現在算算看幾年，八九年好像好幾年了我記不住，那個時候，我在美國，又是一個老師，他也告訴我這個道理，告訴完了以後還告訢我一個表，修的儀軌，那個時候我問他，學那個東西，像我們想像當中，這個總覺得這個很難，他就告訢我，他的老師親口告訴他的，學這個東西，從開頭第一步開始，兩年就學完成了，他那是再來人，如果我們去學的話，他就告訴我，大概稍為加個幾倍也可以，現在我了解，你真的去做的話，十年之內一定成功，地藏菩薩的占察善惡業報經上面告訴我們，你再嚴重的罪，你努力，千日之功，決定可以懺乾淨，對不對？那很簡單，懺完了以後達到的地位，那就是很高的地位了，那個時候你要學定的話，輕而易舉，千真萬確的，所以這不僅是說那裡，這個我們經教裡面說得清清楚楚，現在我們真正重要的沒有得到完整的如理的教授，沒有得到正知見，還沒有學先已經打退堂鼓了，這個難得不得了，好，你不要去學了，不要去學了，你沒有學這個內容，你怎麼知道怎麼做呢？當然，這前面只有一條路─沒有路，換句話說，這一條路就是。這是我們現在真正可惜的地方，那麼現在說，這個地方你能夠這樣做了。

【次應總學六到彼岸，】

那個時候就總學六度了，特別學這個，所以平常我們天台判的教的，所謂隨分的行，然後呢怎麼，怎麼這個，天台的判教的方式我不熟悉，這我們曉得，凡是這種位次都是什麼？所以天台的教當中，或者我們現在的叫信位菩薩，信位菩薩就在這個裡邊。

【特為令心於善所緣，堪能隨欲而安住故。應善學習止體靜慮，】

那麼在這個六度當中，特別因為我們要想真正的安住在這個善所緣，這個心真正要真修善法，那一定要在定慧當中修才有力，所以最主要的，前面這個六度是資糧，真正要學的，所謂學止。

【道炬論說，為發通故，修奢摩他者，僅是一例，覺[口窩]於餘處亦說為發毗缽舍那，故為生觀亦應修止。】

固然你要修種種的善法，要學止，還有呢佛法的特質發了菩提心、圓滿菩提心，還非要真正的通達空性，通達空性就是這個地方所謂的觀，所以進一步以這個來學觀，下面這個解釋是，為什麼要這樣解釋呢？因為本論的依據是菩提道炬論，那麼菩提道炬論講到這個次第一步一步上來，他最後說，為了發通所以要毗缽舍那，實際上他主要的目的，不是發通，主要的目的是在這個上面，所以這個地方說明一下。緊跟著，

【次為斷執二我縛故，以見決定無我空義。】

那麼到前面為止所說的，所發的世俗菩提心，集聚資糧，那麼這個世俗菩提心，所以能夠圓滿，成菩提果須要一個什麼？須要大智，要證得實相，證得實相，換句話說空性，所以等到你發了大菩提的願心，受了菩薩戒，集聚了資糧，再下面進一步，那個時候就要證勝義菩提心，勝義空，證得勝義菩提心的最一剎那，最前一剎那，就是見道－－初地菩薩，那麼前面應該學什麼呢？就是學這個，這個時候正要斷我執、法執，真的要想斷這個，一定還有正確的方便善巧，那這個時候怎麼辦呢？要以見決定無我空義，所以先了解這個兩種執，我這個東西本身是沒有的，在理智上面先正確的了解，了解了以後，

【次應將護無謬修法，成辦慧體毗缽舍那。】

那麼了解了以後，照你所了解的去修，所以說前面是，每一個部分都是，聞、思，把思所了解的慧，照著去修，那個時候才能夠得到修相應慧，那麼現在你修的內容是什麼？是毗缽舍那，是空性，達到這個，驗證真實通達無我的空性，那個時候就是初地菩薩了，那時候勝義菩提心的開始。

p. 71

【如道炬釋說，除修止觀，學習律儀學處以下，是為戒學。】

那麼，重新我們又分過，回過頭來，我們平常說，前面叫戒定慧，大乘叫六度萬行，實際上，這個開合不同，總說起來還不外乎那個戒定慧三學，那麼所以說，從律儀以下這個是指布施、持戒、忍辱、精進等等，這個屬於戒學。

【奢摩他者，是三摩地，或為心學。】

或者是定學。

【毗缽舍那，是為慧學。】

總之就是戒定慧三學。

【復次奢摩他下是方便分，福德資糧，依世俗諦所有之道，廣大道次。】

那麼我們另外一個分類，說從那個奢摩他以下，這個叫方便分，集聚的是福德資糧，這依什麼呢？依世俗諦的道，這是指廣大道。

【發起三種殊勝慧者，是般若分，智慧資糧，依勝義諦甚深道次。】

那麼然後呢，我們發起這個殊勝慧什麼？，有聞思修慧，這個是般若分，這個智慧資糧，這個智慧資糧依什麼？依這個勝義諦，甚深道，平常我們說，這個是廣大行，這個是深見行，這個是智慧行，這個是福德行，那麼因地當中是這樣，果地當中呢？二足尊，兩樣東西足了，福足慧足，那就是佛。

【應於此等次第決定，數量決定，智慧方便，僅以一分不成菩提，發大定解。】

關於上面這個次第，這個次第當中，我們要了解，數量是包括他的質跟量，質、量次第，要清楚明白，你單單修智慧，單單修一分，不可能成就，關於這個完整的道理，要發大定解，平常我們說定解、定解，他現在又加一個大定解，這個的確是要學這個大菩提心，這一點非常重要，非常重要。所以他這個地方說大定解還有個道理，就是說現在我們走的時候，不是馬上就走，只是說，對於你將來走的整個的這一條路的大綱，確定的認識，而且絕不動搖，然後呢因為你認識了，進一步找到你下手的地方，你下手的時候卻是跟你相應的，一門深入，那個時候才真的談得到一門深入，有深可入，道理很清楚，平常我們說一門深入、一門深入跑到門口停在這裡，說叫一門深入，其實呢沒有，裡邊一點東西都沒有，深到那裡去？不過我們不要輕視，平常就一般來說的話，他還是，因為我們信得過，到了見了阿彌陀佛他當然把所有的東西告訴我們，這個本身是沒有錯的，錯在那裡呢？就是前面說過的，你將來去了以後一定還要學他，所以不要現在因地當中排拒了一切，排拒了一切你到了時候，那個種子還在那裡拿不掉的，這個是他真正重要的概念，這是以前說過，以後有機會還會提他。

【◎ 由如是理，欲過諸佛功德大海，佛子鵝王是由雙展，廣大方便，圓滿無缺，世俗諦翅，善達二種，無我真實勝義諦翅，乃能超過。】

所以有這樣，我們曉得，要想達到諸佛功德大海的彼岸，這個是誰做的？那是佛子，這個將來是怎麼辦呢？修學佛子，將來圓滿成就，鵝王就是佛，你要走到這條路，該怎麼辦呢？因地當中要雙展兩個大翅膀，一個翅膀是廣大方便圓滿無缺的世俗諦，圓滿，世俗諦圓滿就增上生圓滿，就是你的報身報土圓滿，然後呢所以保證你圓滿的原因，還要什麼啊？還要這無我的真實義，空性，所以能夠圓滿報身報土要靠空性，而反過來，空性本身是法身，那個法身所以圓滿，也要靠這個世俗諦，這兩個是互為因果，相輔相成的，乃能夠超過這個佛法的功德大海。不是

【非是僅取道中一分，如折翅鳥所能飛越。】

只取當中一分，像一個翅膀不可能的。

【如入中論云：「真俗白廣翅圓滿，鵝王列眾生鵝前，承善風力而超過，諸佛德海第一岸。」】

那麼這個鵝王引導一切眾生向前，展什麼？展兩個翅膀，一個是真諦一個是俗諦，真諦是白，俗諦是廣，白就是清淨，徹底圓滿，廣就是廣大無遺，這個圓滿了，然後呢承善風力，要善巧的行持，然後呢這個超過諸佛的德岸，這個是最第一，這引論上面。

【◎ 如是以諸共道淨相續已，決定應須趣入密咒。】

你要前面這個共道，真正的「淨相續已」四個字，這個對於我們修學密教的人，就應該有個認識了，反過來同樣的，密教的道理到那時候，等到你能夠達到這個程度，那個程度請問是什麼？如果你真的前面這個做到，你往生的話上品上生，上品上生的條件是什麼？發勝義菩提心，就是這樣！所以真正修學密法，拿我們現在說，我灌了個頂，修密了，實在是對他不了解，那個時候你有了這個條件了，然後你要學密了，所以說平常一般八地的菩薩，通常說經常都是學密，然後呢特殊的，初地就開始學，那個時候可以學密了，快速的應該那個時候開始學起，所以我說善財童子一生取辦，大概就是這個榜樣，這個地方很清楚很明白了，所以說要把這個前面的共道，到那個時候成共道，上士也是共道，為什麼？這個前面那個上士本來是大乘的，不共道，可是不共道顯教也要走，密教也要走，可是顯教單單走這個，再上面就不走了，所以那部分對密教來說也叫做共道，你一直到了這個時候，那個時候你要趣入密咒，為什麼？

【以若入密速能圓滿二資糧故。】

因為你進入密教的話，很快速的圓滿兩個資糧，福德資糧、方便資糧，所以為什麼顯教要走兩大阿僧祗劫，密教能夠一生取辦的，真正的概念在這裡。如果你們有了這個正確的圓滿的認識，那就對這個東西不懷疑了，否則的話你一定會懷疑的，我們普普通通馬馬虎虎的人，居然就這麼隨便念幾個咒就一生取辦了，那不要說顯教裡面誤解，密教裡也沒這個講法的，這我們要清楚。

【設若過此非所能堪，或由種性功能羸劣，不樂趣者，則應唯將此道次第，漸次增廣。】

說，假定說過此以後，過此什麼？就是當前面這個共道，在超過不是我們能力，覺得不想，或者種性或者功能，種性就是個人的習性，有很多人就是不歡喜這個，那也沒辦法，以及他種種其他的條件比較不如，不願意走這個，那個時候沒關係，你就慢慢的顯教，一步一步來，次第一步一步走吧這個這樣，那麼這個是說大乘的共道，進一步，上去學密還要什麼呢？

【◎ 若入密咒者，則依知識法勝出前者，依咒所說應當隨行，以總一切乘，特密咒中，珍重宣說故。】

如果我們正式要密咒的話，對這個密教裡面依知識這個法，比前面要來得超勝，要來得殊勝，因為這個密教裡邊，特別鄭重的宣說這一點，這個是最重要最重要的，前面我們所說的這一個，一般都是很重要，但是密教裡邊特別重要，關於這個道理我想把本論講完了以後，我會詳細的說一下，非常詳細的給大家說一下，眼前的再單獨的說一說。

平常我們，現在有幾種情況，有一種呢修學佛法根本不曉得要善知識的，那個實在是顛倒，錯誤到絕頂，那麼然後呢我們學了以後，這個善知識這麼重要，慢慢的樣樣都是靠善知識的，這個又有毛病，所以他上面告訴我們有如孝子心，這是沒有錯，他下面有一句話記得不記得啊？要有這樣的德相的人前面，那個時候你這個鼻子的肉才可以給他，記得這句話嗎？所以做弟子的人必須要什麼？正住以外還要具慧，具慧以外還要希求，希求以外還要恭敬，這個裡邊具慧很重要，你自己要辨別得出來，他是否真善知識，要辨別這個還不簡單，就這樣。你能夠辨別了，到那個時候，然後你把那個鼻子肉交給他，絕對沒問題，昨天晚上講的，你真正的跟那個善知識，他為什麼他兩個跟著善知識的，一個人自修，結果跟善知識的，遠超過自修的，為什麼？現在我們可以體會到，今天再說一遍，這個原因就這麼簡單，因為平常我既然修，說明什麼？我是個凡夫，不是很簡單，很清楚？修行佛法必須要的第一個條件正知見，你凡夫的正知見，就算體會到了一點，煩惱來了，就遮蓋住了，就算你這個正知見有也不完全，你能夠依靠著善知識，以他的眼睛作眼睛，那不是你的修行嗎？的的確確是最佳的引導嗎？不是很清楚嗎？所以現在我們很多修行人，關起門來自修，不曉得自己在無明窟裡面大作惡夢，不知道，這個是千真萬確的事實，不過這個條件記住，這個善知識本身你要辨別得清楚，如果不是個善知識，你這個鼻子跟著他那完了，一盲引眾盲，相牽入火坑，所以真正學密教，這個條件要求得非常高，你想這初地的菩薩他還有不知道的嗎？但是反過來初地的菩薩居然還要依靠，可想而知，道理在什麼地方？反過來說也很簡單，初地的菩薩要修成佛地還要兩大阿僧祗劫，如果你這個圓滿的話，你就不要再修了，所以初地的菩薩還要依靠善知識，我們現在凡夫居然不要依靠了，請問你怎麼修？這是第一點。

第二點呢？要我們進一步了解，平常我們起心動念，的的確確都在什麼？煩惱當中，在我見當中，所以你覺得對，你已經錯到十萬八千里以外了，大家想想看對不對？在這個行相，你愈到後來對本論了解得愈多，你會很清楚很明白，本論之所以好他不是說一定本論好，你們看不管是瑜伽師地論，大智度論，不管那一個大經大論，裡邊說得很清楚，可惜的是，哪一本論拿出來，一百卷，現在我們這裡只有二十卷，總共只有二十幾卷，而且有人說，這個文字這麼難懂，那是你們沒有認真看過，如果你們認真去看過的話，我想你們回過頭來看這個論還最容易懂的，你不妨去看看瑜伽師地論，你們幾個人能夠看懂，不要說瑜伽師地論，俱舍論你看懂了，我佩服你，這現觀莊嚴論，識量論，那你根本根本連他做夢都不要夢，這樣，這千真萬確的，我們怎麼可以了解這個真正的法相？所以你真正的了解了，這些概念就很清楚很清楚了。所以他這個地方告訴我們，真正密乘為什麼這麼重視？因為他果位，因為讓你一生馬上成就，所以你真正要想成就得愈快、愈近、愈好的話，那個善知識絕不可少，所以這個善財童子示現的那個榜樣，清清楚楚，然後那個龍女跟那個舍利弗大迦葉尊者之間那個對比擺在那裡，清清楚楚，你可以自己去選，這個完全是我們自己，你好樂那一個這個沒關係，你走那一個都對，裡邊的是非辨清楚了，然後去選，現在我們這個地方說，密教怎麼辦？說密教真正要上去的時候，那個時候又要重新找善知識，前面那個固然有了，所以善財童子十信滿信上去的時候，來個文殊菩薩，告訴他你下面要去找善知識了，這個裡邊有很多特殊的義意，我現在這裏隨便說一下。

我們現在總覺得善知識難找，真正的不是善知識難找，具相弟子難找，你只要具相，我們只要自己具相的話，用不著去找，文殊師利菩薩會跑來找我們的，等到你做到善財童子那樣的話，那個時候文殊師利菩薩也跑得來告訴你，某人啦，你現在要怎麼做了，華嚴經說得清清楚楚，你還嫌不相信嗎？所以在這個地方，為什麼我鼓勵大家，一開始不要、千萬不要責備別人，你這個業障不淨除的話，根本談不到，你能夠把這個業障淨除掉了，資糧集積夠了話，善知識到那個地方會找你的，對不對？在經論上說的很清楚很明白這樣。而眼前我們那些眼前的人他是個凡夫，卻是我們的善知識，為什麼？就在這個凡夫跟前你練習，經過你練習，把你的布施、持戒、忍辱通通做好了，恭敬心也提起來了，那些人幫助你提起這個來，幫助你成佛，不是善知識嗎？這很清楚，現在像我們做生意人一樣，你嫌他們窮，沒有這些窮人你生意還做不成呢！你開了個店他不買你東西，你生意就做不成，這不是很明白嗎？我們現在真正修學佛法的人都對這種概念都顛倒，實在是可惜，所以真正重要的，你有了正知見，自然很願意辦到，所以平常我們說，誦菩薩戒，說這個，說人家的過失很難，謗四眾好像很容易犯，你真正了解了以後，持這個戒實在很容易，不要說四眾的過你不會，就是一個普通的四不像的人，你看見了也憐憫他，也同情他，你要恭敬他，一個菩薩你當然要恭敬他，這個很清楚，因為你了解得很清楚，你恭敬他，這結果是使你好處，他這麼苦難讓你成佛，你還不感激他嗎？我們現在繼續下去，好。

【次以根源清淨續部，所出灌頂成熟身心。】

找到了善知識以後，那個時候他就來跟你灌頂了，灌頂的時候什麼？根源清淨續部四個字，這個根源清淨要兩個，第一個灌你頂的這個人，灌的這個法，真實圓滿的傳承都是這樣，所以本論一開始先說，造者的殊勝，然後呢法的殊勝，他這個有什麼好處？這個帶給你的真東西，眼前我們坐在這個地方，把那個手一撥，那個燈都亮了，天黑沒有了，然後手一撥，那個電扇開了，把你的熱拿走了，這個地方一撥，這個東西來了，這麼簡單，是那麼簡單，但是要幾個條件？你要把裡邊的東西，一一完全做好，還要到外面那根高壓電線把他接一下，這個就是外面引進來的這個，你不要以為這麼接一接很容易，你也跑得去讓一個破銅爛鐵一接的話，一點用場都沒有，這個很清楚很明白。要接進來這個東西，本身的根源是如實相應的，如實相應的就是根源清淨，所以我們灌頂的這個人本身，絕對要是高明，所以真正要到了密教你才了解，密教的真正上師是佛現的凡夫相，這是所以為什麼你侍候這個密教的老師，能夠產生最大的積資淨罪的道理，昨天晚上我們講過了，今天再說一遍，主要你平常供養的話，拿我們凡夫心的話就看對方，因為我們沒辦法生起這個一切智智相應心量，如果說你生起了一切智智相應心量，你隨便拿一個最沒有用的東西，所謂一塊錢供養，，產生的功德是無量無邊，然後你供養，供養一個佛，跟供養一隻狗，功德是無量無邊，因為你的一切智智相應心，我們做得到？做不到，凡夫，因為凡夫所以我們要淨除罪障，要積聚資糧，那個時候完全看被供養的對象，你絕不可能供養三千大千世界，我們哪有這種力量？那我們只有眼前的，那個時候對方的成就愈高，你得到的功德愈多，而現在我們現在看見的佛，是什麼？化身佛，而密教的真正善知識，他生的個凡夫相，他是報身佛，當然功德他大，這個我也可以舉個簡單的比喻，就好像我們做個佣人一樣，我們要侍候他，那個化身，什麼狀態呢？我譬如說，現在我們這個地方有個總統，那個總統他家裡面也有個佣人，這個這個佣人也是侍候，這個什麼？家裡邊的，在你那個家裡侍候他，還有一個呢是官方的，那個總統府的總統，同樣的是一個人，總統府的那個侍候者，叫做侍衛長，請問這個家裡面這個佣人權力大，還是那個侍衛長的權力大？那個侍衛長權力跟部長一樣大，那個部長看見了他，還要向他低三分頭，如果說你家裡的佣人的話，外面看見了，你就是佣人，這很明白，對不對？了解不了解？

前一頁(34b) [35a] 下一頁 (35b)


菩提道次第廣論講記 第三十五卷 B面

日常法師

我所以處處地方用這種很現實的道理告訴你們，所以碰見這樣的地方，你要了解，我不是說這個地方鼓勵你們去學密，不，不要，這個密教現在雜亂得一蹋糊塗，大家不懂得道理你一去的話多半會出毛病，我在這地方特別說明的我們了解道理的話我們很穩，說現在安安全全走我的路子，持戒‘念佛，這個最好，但是對他們千千萬萬不要隨欲毀謗，他如果願意走的我非常讚嘆，如果你自己有力量去走的非常好，可是對這個外面不了解的時候千萬不要妄加批評，這是我們很重要的一件事情。你怎麼曉得他到底本地什麼風光？反過來說他所以去冒牌，為什麼要冒牌？他好嘛！一個冒牌的人絕對不願意我冒一個小偷，為什麼？這個小偷不值錢嘛！我又不願意冒一個強盜，我就冒一個，今天冒一個大官，表示這個大官值錢嘛！所以他為什麼願意說冒這種我是一個大上師，表示大上師好對嗎？所以在這種情況之下有真的、有冒牌的，你弄不清楚你隨隨便便去排斥的話，對你生的是害處，想想看這個道理對不對？所以真正的，不要說佛法，科學裡面也在說，真正的科學只能說我眼前只了解我眼前所了解的，其他的我不看見，不看見的東西我不能否定他，這個是最正確的，所以世間的真正的聖人都說知之為知之，不知為不知，我們不知道的事情就是不知道，修學佛法最正確的方法，這裡順便一提。

那麼說前面灌頂，那個灌頂成熟我們的身心，能夠把這個一灌的話，你把真正的成佛果位上的身口意三業種子放到你身心上面，你只要做得相應，你馬上可以顯出效果來，像剛才說那個那根電線往裡面一接，你只要你裡邊那些東西一好的話，馬上就燈亮了，說實在的，真正要叫你把那個電造起來的話，那我們沒有一個人有這個能力的，不要說這個核子發電廠要幾十億這不可能的，叫你買部發電機的話，普通的我們都沒有這個力量，千真萬確的事實對不對？所以這個為什麼密教裡頭都靠這個十方一切諸佛的這個傳承的力量，說到這裡，順便一件小事情一提，我們現在說得不到佛菩薩的這樣的灌頂嗎？加持嗎？怎麼得不到，在我們真正下腳第一步就得到，這是什麼？出家，戒的真的殊勝就在這裡，這個大家不懂，戒是什麼？十方一切諸佛的清淨幢相，而且這個戒只有佛制千真萬確，現在我們往往人太聰明了，說這個佛制這個戒是這樣，現在時代不同你不要守，話有沒有道理？它有道理的，佛制這個戒的確是因事、因地而制，但是他背後有一個特質是什麼？十方一切諸佛的內涵在，是像那個接電線一樣，接進來是你這房間裡邊一百支光只亮一百支，你這個房間裡面有一台馬達他只能亮在馬達，但是這個電本身確有這麼大的功效，如果你能夠了解這個尊重這個戒法，一心恭敬的話，你就能夠完全得到他圓滿的這個加持，這是個不可思議的，所以我們了解這個道理以後，一定要這麼說，我是愚癡凡夫，現在因為我的業力使然這些我作不到「一心恭敬」，萬一真的作不到「一心慚愧」，你有這樣的心情的話，你很容易將來力量增大的時候，當你力量增大幾分它那個加持就進來幾分，你很快就得到這個成果了，千萬不要我們自作聰明，這個樣的，那對我們自己最大的損失，這個屬於他的灌頂的真實意義，所以得到戒體我們灌的時候是這樣的，受戒了，要這樣殷重心去，尤其是南山道宣律祖他真了不起，所以這個北傳的一直非常強調，說現在這一支北傳的一支珍貴無比，他為什麼啊？他就把這個特質告訴我們，這個等到將來以後說戒的時候我們要了解，說南傳好不好？好，絕對好，我們絕不忽視它，非常精彩，但是北傳的特質我們千萬不要，注意這個概念很重要很重要。

【爾時所得一切三昧耶及律儀，應寗捨命如理護持。】

那個時候它密教也有它灌頂的叫三昧耶，那個三昧耶叫誓句，我們不要誤解，這個誓句，平常說，我說、我發誓這個樣，所以凡是密教裡邊你得到了這個東西以後有很多護持，因為凡是護持它是受那個三昧耶的約束它來護持你，真正重要的它為什麼護持你？因為你遵守這個約束，就像我們跟人家訂了一個合同一樣，你要求人家履行這個合同，你必須自己守要，然後你犯了規，破了犯了，你說你怎麼不照規矩來，這個話說不通的，這個密教的三昧耶戒很難持的，這個我們要知道，但是你認真持到了以後，所有的誓句相應的護持都來了，這是不可思議的，真正重要的還不是得到這種利益，真正的誓句是什麼？保証我能夠如十方一切諸佛所加持我的這個種子，增長不違背，這個才是真正重要的，而不是得到眼前這種。關於這個概念，以後有機會再去講他，那麼這個律儀就是下面的基礎，菩薩律儀，聲聞律儀這些以及從沙彌律儀開始，寧捨命，命可以捨掉，這個要護持，命捨掉最多一生，這個一破，壞了，而且你如果護持這個東西的話，命捨掉了以後，你正好上升求之不得，現在這個世界，的確很苦，你要求極樂世界這命一捨馬上去，那是求之不得，所以現在大家所以不了解，不能護戒的原因就在這裡，它說的很清楚，增上生，如果你的迥向增上生，希望到極樂世界的話，馬上去，就這樣。

【特若受其根本罪染，雖可重受，然相續已壞，功德難生，故應勵力，莫令根本罪犯染者。又應勵防諸支罪染，設受染者，亦應悔除，防止令淨，以三昧耶及諸律儀，是道本故。】

下面這一句話解釋一下。說特別在這個護持的時候根本罪，根本罪雖然犯了以後大乘可以重受的，但是對不起，雖然重受那個相續已經壞了，相續就是前面的加持己經壞掉了，這個功德生不起來，你全部重來那個是非常可惜的事情，就像那個機器一樣，弄壞了你再接電線也沒有用，要重來，所以我們努力，根本罪犯千萬不要，還有其他的也要防，如果萬一有犯了，那怎麼辦？馬上去懺除，所以這羯磨是非常重要，而使得這個清淨不染，萬一染了馬上悔除防護，為什麼？這是根本，作任何事情這樣，根本不壞慢慢的增長，根本一壞就完了。所以現在我們太多人總覺得這個戒，馬馬虎虎，錯了，這是根本，戒如果沒有了的話，其他都談不到，固然我們唸佛的人來講，持戒唸佛，其實參禪等等沒有一個例外的。可是我們表面看起來說這個參禪的人好像怎麼不管，他那裡沒有，定共戒，道共戒，一定的，真正參禪的人全部的精神貫注在那裡或者參一個什麼唸佛的是誰，他心裡面沒有一點點其他東西他哪有犯戒，犯戒的根本在這裡，這個我們要了解的，所以我們現在本質看不見，總是行相上面去摸，那不知道錯到那裡去，乃至於大小乘的開緣等等，實際上都一定把握住這個根本而轉的，這個我們要了解的。那麼這個是，再下面後面一句話，那說一下清楚了。

p. 72

【◎ 次於續部，若是下部有相瑜伽，若是上部生次瑜伽，隨其一種善導修學。此堅固已，若是下部無相瑜伽，或是上部滿次瑜伽，隨於其一應善修學。】

那麼下面說進入密咒他第一步什麼呢？進入密咒第一步就是善知識，有了善知識以後，他跟你灌頂，灌了頂以後的護持這個護持三昧耶戒，誓句身，所以我們凡夫修的身，就是我們的業報身，真正的這個密教修的身不是我們的這個，不是我們的業報身，它叫做誓句身，誓就是發誓的誓，句就是句子的句，為什麼叫做誓句呢？三昧耶就叫誓句，換句話說我發誓一定要做到這個東西，平常我們說修學佛法的，得戒體，然後這個戒體是五分法身的根本對不對？戒定慧然後在這個體根本上面一步一步上去，修學密教的時候，在這個業報身上面我立誓受這個得到這個體，這個體叫做什麼？誓句身，那時已經不再是我們凡夫身，在這個根本上面才能夠增長這個，我們要了解這一點，所以它絕對不能犯的，那麼眼前我們幸好還沒有受這個密戒，一受馬上墮落，為什麼墮落？那很簡單，接個高壓電線接進來，不接沒關係，接進來你弄錯的話馬上觸電房子燒掉，人弄死，都很清楚很明白嘛！所以現在我們平常要嘛不了解毀謗，要嘛輕易的說我是密，都是差得十萬八千里，這個原因就在這裡，結結緣，都非常好，你要正確的得到果的話，這個次第要很清楚，那麼現在這個有了以後，次，下一步，瑜伽部就是密教部，密教分四部，下三部跟無上部，下三部就是事部、行部、瑜伽部，這個下三部叫有相瑜伽，先重在事相上，最後進入無相，事相是什麼？就是俗諦，無相就是真諦，換句話說，他俗諦就是說圓滿的報、增上生，可是那個增上生所以究竟圓滿的話，因為跟空性相應，這個我們要了解的，所以真正的圓滿報土是不能離開法性土的，圓滿的報身是不能離開那個法性身，這個我們要了解，但是修的時候次第是的的確確就像我們織布一樣，經線跟緯線最後成就的時候你說經線跟緯線那個先？當然不能說先把經線穿在身上然後緯線穿上去，那不是笑話嗎？不，經線跟緯線同時存在的，但是織的時候的確先把經線擺在那裡然後緯線一根一根織上去，這個很清楚很明白，所以我們這種觀念都應該清楚。那麼無上部呢，無上部他不是叫有相跟瑜伽，前面的那個叫生起次第，後面這個叫圓滿次第，關於這個以前已經簡單的說過了，不管是哪一種，你好好的修學，修學堅固了，那麼進一步，下三部進入無相，然後無上部的進入圓滿，那個時候圓滿的時候成就了，說密教的即身成佛指這個，在這個裡邊你可以選一個下三部的或著無上部的。翻到菩提道次第廣論七十二頁，第一段已經講完了，就上面講那個次第，怎麼從基礎下士共中士、上士，進入密乘，密乘的下部、下三部以及無上部，每一個層次這樣一步一步的上去。繼續我們看第二段。

【◎ 道炬論說，如是建立道之正體，故道次第亦如是導，】

那麼道炬論上面告訴我們這麼說，凡是談到道炬論，我們處處地方應該體會、了解到，這個就是從我們本師釋迦世尊以來經過彌勒菩薩、文殊菩薩二大傳承，再經過龍樹、無著二位菩薩，這是圓滿的師承，不管是性相、大小、顯密，換句話說這條是最正確、最直接的這個一條道路，不管是理論上面、經論上面以及實際的從印度乃至於一路傳下來西天東土一代，最完整的師承，告訴我們最正確的道路，那麼屬於最前面就是說明了道的整體，那個道的整體是這樣，同時呢？在我們修行上去的次第，也就是按著這個次第，所以他不論就質、量來說，這樣的圓滿，而且它在告訴我們這個質量之前，那個次第的本身，也一點都不錯，這個是它真正最圓滿、最精彩的地方。

【大覺[口窩]師，於餘論中亦嘗宣說。】

那麼道炬論以外，阿底峽尊者其他的論典當中也曾經說明過這個道理。不過呢？餘論就是或著順便帶及，或者約略一提，而道炬論專門針對著整個大綱而說的，不同。

【攝修大乘道方便論云：「欲得不思議，勝無上菩提，賴修菩提故，樂修為心要。已得極難得，圓滿暇滿身，後極難獲故，勤修令不空。」】

除了上面說的他的根本的依據師承以外，還有大阿底峽尊者其他的地方也說，那下面呢？引証其他的一些論典來說明同樣的內容。你要想得到無上不可思議的大菩提果，那麼它根本在什麼呢？根本在修行，而修行的重心就是菩提心，那麼這個菩提心靠什麼呢？是靠我們得到極難得的暇滿人身，這個暇滿人身，意義是非常重大而又這麼難得，所以現在得到了要趕快努力，絕對不要讓他白白浪費，白白浪費那以後就很難得。前面已經一再說過，所以這是為什麼正式修行之前，先勸取心要的時候要告訴我們這一點，當我們有了這個認識，說一切都靠修行，修行必須要得到暇滿人身，這個暇滿人身如果現在不修的話，以求後世很難得到，那你這樣一來的話，你就會全心全意策勵自己，有了這個策勵的心情，然後你得到了正法，你才能夠走得上去，要不然你沒有這種心情的話，儘管再高的大法擺在那裡，你就沒辦法修。這一點我們在座很多人都有這個經驗，是的，說這個法很好，好是好，叫你提就是提不起來，為什麼？他就沒有這種推動的心力，總覺得這個也少不了，那個也少不了，這個也不行，那個也不行，他主要的是沒有認識這個暇滿人身的重要，剛開始的同修們，也許還心情比較猛利一點，過了一些時候這種毛病都會來了，他根本原因就是一開頭的時候，前面這個次第就沒弄對，儘管聽見了高高的大法，不要說這個高高的大法，有很多大法，法是大的，不得其門而入，這種也不必談啦，像我們談人造衛星，這個是美不可言，怎麼上去啊？不知道，反正他在天上我在地上，羨慕羨慕算了，這種我們不談，就算是我們能夠把握得住眼前的東西，我們往往都是不能修，原因就是缺少這種推動的力量。所以他這個地方特別告訴我們剛開始的時候，我們要多思惟觀察這個暇滿的人身，如果我們這個暇滿的人身，真正的能夠如理如量的修起來了以後，眼前說實在的什麼事情都丟得掉，什麼事情都丟掉了，不管再大的事情，等一下外面這個事情放不下，那個事情放不下，絕對不可能，不要說外面的事情，裡邊的事情，我看見太多這種真正典型的修行人，我們現在碰見一點小小的病，說不行，我自己覺得這個地方真慚愧，那些祖師們都是這樣，碰見了病更拼命，為什麼？病是死因，那個快死，你趕快還趁那一口氣還在的時候，拼命修都來不及，哪裡會說病了，好了好了，躺在那裡不管，慢慢的；病了都拼命了，還有其他的事情比這個更要緊的嗎？原因在那裡，就是這個。所以現在這個地方後面原因告訴我們，雖然修行最重要的就是這個，但是剛開始的時候從這個地方下手，引証這個上面。

【又云：「如犯從牢獄，若有能逃時，與餘事非等，速從彼處逃。此大生死海，若有能度時，與餘事非等，應當出有宅。」】

就像一個犯人一樣，我們被關在這個監牢裡邊，而這個犯的罪是死罪，關進去是非死不可的，那麼既然現在有一個機會讓你能夠逃走的話，這個機會絕對是最重要的，其他任何重要的事情，絕不會跟這個重要的事情可以相提並論，所以有機會逃了你拼命逃都來不及，絕對不會對不起我還要拿一個東西，還沒有弄好，還有臉沒有洗，什麼東西飯沒有吃，什麼東西都不要了，拼命逃出去。那麼現在對我們來說，在那個整個的生死輪迴大海當中，只有在人身得到暇滿的時候才能夠跳出來，而跳出來只有修行，在這種情況之下其他的任何事情，都不可跟他相比，都能夠捨得掉，一定要跳出來。我曾經聽見過以前在我們西康有一個修行人，那個修行人真是精彩，他這個平常每天吃，吃過了以後，他那個東西就送給別人，有人就跟他說你不會留著明天，我怎麼曉得還有明天？我還等到明天？他覺得；吃過了以後，他有一個徒弟去侍候他，他那個徒弟苦不堪言，幹什麼？就是把他吃掉的東西一定要送，趕快送給人家吃，我那裡還有明天？他一直是這樣，最後這個人走的時候那個跡相之好，那真是無法想像的好，這種都是典型的例子，你們現在看那個密勒日巴尊者傳，他不管任何事情，他總是說，我什麼時候死都不知道，我哪有這個閒空工夫忙這個事情？所以這個前面暇滿人身的時候告訴我們死也可以併在這個裡邊，換句說得到了這個暇滿人身你趕快修，一定要等到你修持已經達到了跳出輪迥的量了，那可以。要不然的話你不曉得什麼時候一旦失去了這個的話，你再沒有機會修了，這個時候如果我們能夠生起這樣的心情來的話，修行是絕對沒問題的。，所以他告訴我們，其他任何事情絕對不能跟它相比擬，只有一件事情，跳出這個三界輪迴、三有火宅。

【又云：「歸依增上戒，及住願根本，應受菩薩律，漸隨力如理，修行六度等，菩薩一切行。」】

那麼這個修行的次等，皈依然後呢學戒，增上戒。這個增上戒有一點不同，平常我們的戒屬於七種別解脫戒，從五戒開始，然後沙彌，沙彌尼，式叉摩那，比丘，比丘尼七種，那麼這個增上戒，這個戒不僅僅是普通的，還有一步一步的向上而到最後三聚淨戒，然後在這種情況之下，往上面願根本，這是什麼呢？就是大菩提心，因為我們這裡引導我們的是走上無上大菩提這條道路，實際上也是我們要修行的也就是這一條直路大路，那麼這個直路大路走上去的時候，先是發願心然後再行心，這個願菩提心是根本，有了這個根本修學了以後，然後受這個行菩提心，行菩提心就是菩薩戒，那麼隨力行這個六度行，擴而廣之推及八萬四千一切而圓滿無上菩提之果。

【又云：「方便慧心要，修止觀瑜伽。」】

那麼整個的把他含攝起來，不外乎兩點，一個是廣大福德資糧是方便分，一個是殊勝深廣的智慧資糧是慧，這兩樣東西的心要，然後最後是修止觀相應，這個就是一步一步的上去．到最後的時候主要說這個，乃至於最後的時候無上瑜伽的生圓次第都可以含攝在止觀兩樣當中，這也可以用那個方便廣大資糧跟甚深智慧資糧這兩樣東西來含攝。

【定資糧品亦云：「先固悲力生，正等菩提心，不著有報樂，背棄諸攝持。圓滿信等財，敬師等於佛，具師教律儀，善勤於修習。】

這個圓滿的大乘道，根本的進入之門是什麼？大菩提心，而這大菩提心的根本是大慈悲心。

前一頁(35a) [35b] 下一頁 (36a)


菩提道次第廣論講記 第三十六卷 A面

日常法師

發菩提心的根本是大慈悲心，所以先把那個慈悲的心力升起令它堅固，然後呢由這個而策發無上正等大菩提心，那麼這個過程中行持的時候，你一切都是為了這個對三世所有的染污的一切的三有之樂，一點點都不沾著，而且背棄，這個就是厭捨。所有的世間種種的圓滿的奢侈好的東西，都不要。我們要些什麼？下面這個卻是我們要的，圓滿信等財。世間的、凡夫的、世俗的這種財，我們通通背捨，而這個聖財卻是我們要圓滿的，我們通常謂七聖財，哪七聖財？說信、戒、戒就是我們持戒，聞是多聞，慚、愧、捨、聞，捨就是施捨這個通於三種，慧就是智慧。那麼有的地方有的不同的經論把慚愧兩個合而為一，加一個精進，有的地方呢慚愧分開來，沒有精進。所以真正要行持的話，精進是絕不可少的。所以它做每一項東西都必定有精進在裡頭，那麼有的時候它特別強調這個精進，所以把慚、愧並在一塊兒，加一個精進。剛才說慧，這兒說定，實際上呢？慧一定要透過定，所以有的地方把定慧兩者列為一，在這種情況之下我們也可以說，信、戒、聞、慚愧、精進、捨、定慧，這樣的七聖財。那麼這樣的法財我們圓滿的話，那才能夠真正的能夠永遠的攝持而不會輪轉、淪落。「敬師等於佛」，那麼這個在自修的方面是這樣，那麼我們說依止的最重要的修學的根本是自己的老師，自己依止的師長，這個師長像佛一樣的能夠對他恭敬，把他所教的、講的總總的內涵努力的修學，這個就是我們真正進入大乘佛法最主要的修習的次第，就是這麼上來。

p. 72 (9)

【瓶密諸灌頂，由尊重恩得，行者身語心，清淨成就器。由圓滿定支，所生資糧故，速當得成就，是住密咒規。」】

前面這個是大乘的共基，不管是顯教或者密教，你在這個共同的基礎建立穩固了以後，如果你覺得力量夠強，走最快速的路子，那麼那個時候就可以進入密教。實際上密教不但是最快速的路子，它還有一個特點，什麼特點呢？這個快速不僅僅是自利，而且還要利他。為什麼說兩樣東西都最自利呢？因為你發大菩提心的特質是什麼？就是你為了要解決一切眾生的苦惱，那麼雖然你發了這個心，但是要解決他的苦惱，還要學這個解決苦惱的方法，拿我們現在長夜無明當中，無知、無識，救自己都救不了，你怎麼救別人？所以他一定還要最正確圓滿的方法。這個最正確圓滿的方法還非佛不可，所以說為了你要的的確確如實的能把所有一切人救起來，那你還得非具有佛的智慧，單單那個悲心不夠，你有了佛的這個大智的話，你那個悲心才能夠徹底的圓滿。所以那個時候，他要以最快速的方式，最直接的方法來學，那個時候才是學密。同時因為你具有這種大慈悲的心，所以那個時候你才堪於接受諸佛的最圓滿的大法。要不然這個大法傳給你，你不行。現在叫我們做一點事情，小一點的事情，你就覺得自己受不了，做一點事情就受不了，這個無上的大法你怎麼可能？所以我們作為一個容器，要接受好的東西，你那個容器一定也要相應。

隨便舉個例子來說吧，譬如說現在說我們跑到街上去要想買一套傢俱，這套傢俱是美得不得了，你很想要，結果你家裡那個房子是個破草蓬，請問這個傢俱買回來對你有用嗎？一點用場都沒有，不是很明白嗎？再不然你的身體，說這個藥非常好，結果你身體是弱不禁風，虛弱得不得了，那個補藥一吃進去，馬上把你吃死。所以為什麼我平常一開頭的時候，我們真正要注意，要先把自己成一個法器；做一點小小的事情，這個不行，不行，退在後頭，這樣，吃點小小的苦，總覺得這樣，這完全不相應，這個道理一路上你們好好的學，將來你自然而然很多概念都清楚，都清楚的。不要說我們像大菩薩那樣的話，什麼捨頭目腦髓幫人家忙，我們眼前就是有一點苦事情，趕快我出來，趕快我去做，你能夠這樣的話，慢慢的相應了，現在看到一點小事情，趕快躲在那地方，不要讓人看見，最好人家做過了我就算了，那是完全不相應的境界，非常清楚，非常明白，所以前面一再跟我們說，你自己觀自己的內心相續很清楚，很明白。但是這個密教，修密宗的行者的確有很多事情外面都不管了，這個情形我們要分得清楚。他把那個是非，大小分得非常清楚，說我有無上的這個大目標在這個地方，我為了達到那個無上大目標起見，現在這種小事情不去管它，所以他把這個東西擺在那裡頭，他能夠捨掉，這個是對的。所以我們一定要把那個整個道的內涵認得個清楚，然後呢在你的身心上面確定你自己走的路線，然後堅持這個原則走下去，那就對了。這是為什麼我們一開頭的時候，必須要把那個整個那個道的完整的次第先認識，那時候你走的時才千穩百當；要不然的話，東風東盪，西風西盪，聽這個人講講，覺得沒錯，你又想跟著他；聽那人講講，覺得是呀，跑到那裡看看也覺得這樣，跑到那裡，一生就空空浪費掉了，這我們要了解的。

那麼現在正式的說有了這個完全的認識，經過了這樣的一番的修持，確實有這個完整的認識，而經過修持以後有這種強悍的意志，堅強的能力，那麼學密，學的最快速的路子，而且學的是無上密。這個無上密灌的時候有四部，說瓶，然後這個密灌等等，智慧灌，然後一步一步這樣的上去，而這個最完整的這種加持靠什麼？靠尊重，這個都是師長這無比的大恩才能得到。所以為什麼密教裡是特別重視那個師長，而且到了密教裡的師長，跟我們普通侍候師長的方式是完全的不一樣，完全不一樣。這個裏邊有特別道理，如果自己條件不夠的話，密教承事侍候師長的這種方式我們不能用。密教侍候師長的這種方式的話是這樣的，他隨便拿一個東西，你看這個這個是什麼？我們看是黑的，他告訴你白的，你就是把它看成白的看；你不要說，那個老師告訴你是黑的，他反正告訴我白的，我就把它當成白的，但實際上是黑的，不對！老師告訴你是白的，你的心裡應該這樣想對的！白的，但是因為我的業障的關係我看出來就是黑的，你要自己無比的懺悔的這個心情，就是這樣。他拿了一個鞋子告訴你帽子，你馬上戴在頭上，這就是帽子，為什麼？為什麼這個樣？他有很多理由在，不是說嘴巴上面應順他，你心裡面也要這樣，所以密勒日巴尊者很有意思，那個老師怎麼磨折他，他絕對不會說這老師怎麼這個樣；要我們現在世間想的話，這個人簡直是世間十惡不赦之徒，修學佛法哪有這樣的？我們一定會這樣想的，可是尊者從來沒有這樣想。他總覺得自己業障，正因為這樣，他成功了。但是要注意喔！為什麼他修學佛法的弟子一定要具慧，他一定要在這個夠量的老師之前這樣做，如果不夠這樣的老師你這樣去做的話，那對不起兩個人都是下地獄。佛法的損害也從這個上面，那人家造這個機會，反正是密教的老師，你要他怎麼辦，他就聽你怎麼辦，他也是假扮一個密教的上師，他愛怎麼辦我也所謂這麼來的話，佛教就完了，就亂了。所以這一點我們要分別的非常清楚。尤其是近代很多密教的大德，特別強調這一點，所以宗喀巴大師這麼說了，說老師跟弟子之間一定要互相觀察，不是他說的，根據經論上面，如果不仔細觀察，隨隨便便冒冒然然去學的話，這個師徒之間都違反了。違反了法，密教的這個東西差一點都不行，一違反法你絕不可能有成就。所以我們現在隨隨便便灌一個頂，那是結個緣，大家都不懂，總覺得結了個緣，修了這個法，就可以成就了，那顛倒的不得了，那不曉得錯到那裡去了，這個大家千萬注意，你跟那個老師，不要說你觀察十幾年不嫌多，你至少跟他好好的跟他三年、五年，那個時候才是真正的可以說談這個。這個地方順便一提，以後請大家千萬注意，不要說這個上師高，這個上師可能很高，但就算是最高的上師，你還是要經過一段時候的觀察。他高你不一定跟他相應，這個很簡單的一個道理。這個情形我們要弄的很清楚。

那麼因為就經過上師的灌頂，所以把成佛的最圓滿的身、口、意的種子，來加持到我們身心上面，我們很快的就會得到相應。所以我們常常說，像我們現在用的電，那個東西你別看它是一根電線，乃至於看看黑黑的破銅爛鐵，往你們屋裡面一接的話，樣樣有了；要想叫你自己造那個發電的話，發電廠的話，我們沒有一個人有這個能力的。造一個發電廠要多少？那幾百萬一點用場都沒有，丟在這個裡面，像一個石頭丟在水裡一樣，幾千萬也沒有用，多少億啊！我們哪一個人有這個力量？而實際上呢，佛法的圓滿成佛的種子還遠超過這個。而現在透過這樣的上師，他就加持在你身心上。你看看那個恩德，你能想像嗎？的的確確無法想像！所以這一點我們要了解，我所以開頭這麼說的原因，就是一開始我們就種下這種正確的種子。然後順著次第這樣走上去的話，到條件夠的時候，我們就可以走到這條最快速、最直接、最好的路子上去。那麼那個時候灌頂了以後，使我們的行者的身、口、意都清淨，成就成佛的這個種子。然後得到這個以後，

【由圓滿定支，所生資糧故，速當得成就，是住密咒規。」】

當然前面這個戒等等它是根本。所以修行密法，我們這個身叫三昧耶，誓句身。它這個戒，不用戒而叫誓句的話，它有一個特別理由。它就是說我誓願要成就這個法，成這個無上的大法，我誓願要這樣作這樣身，就是從此以後一切的行為等等，跟這個誓願相應。就像跟人家訂個契約一樣，你不能違背，你如果照著這個契約的話，對方也履行這個契約。對方履行的契約，是把成佛的所有東西給你，但是你自己本身也絕對需要照著這個去做。所以當你接受密教灌頂的話，那個受了這個密宗戒，我們這個身心上面所受下來同樣的戒體，這個戒體就是當下成佛的種子，就放在上頭。只有在這個基礎上面，才能夠學這個生圓次第，即身成佛。他這個要求的條件非常高，這也為什麼所以說密宗戒絕對不能破。它說起來這密宗戒少的很，也沒幾條，但是這個難持是難持極了。平常的時候是小乘的戒，起心動念弄錯一點，還可以。密宗戒的話，那心念一動，那就不對，這麼個嚴重法。所以在這個上頭，然後呢正式的在這個基礎上面先圓滿定支，這個就是我們所謂的生起次第，由於這個最後就圓滿次第，很快得到成就了，這個就是走密教的道理。它主要的這一段就把次第這樣的說清楚。那麼這個次第弄清楚了以後，再下面。

【◎ 第二所為義者。】

說為什麼要照著這樣的次第，照著這樣次第它為什麼？有什麼目的、有什麼好處呢？有什麼意義呢？我們看文。

【若中下士諸法品類，悉是上士前加行者，作為上士道次足矣，何須別立共中下士道次名耶。】

假定說，像我們前面所說的，一切無非是引導我們走上上士道，那麼既然這樣的話，所以中士、下士就通通擺在上士當中就夠了，為什麼要另外創立這個共中、共下這個次第？為什麼呀？答案是這樣。

【別分三士而引導者，有兩大義，】

所以分開來，分成功三士道次第引導，它有兩種殊勝意義。在我們正式的講這個兩種意義之前，在這地方先要說明一個道理。他這個完整的教授，他每一個項目的安立，他都有他安立的必須要的理由在。有─他有什麼好處，欠─有麼缺點，讓你分別的清清楚，你了解了這個以後，你會發現少了就是不行，如果說除了這個再多了，再多了就是多餘。所以他在事先如果你對這個概念弄清楚了，有什麼好處呢？那好處可大了。平常我們修行過程當中，總是碰到什麼就忙著去修，雖然有的人不一定這樣，多多少少學了一點，可是這個學的次第都不圓滿，次第不圓滿，所以你碰到別的地方，聽人家這一講的話，對呀，這個我沒聽見過，對啊！這個有這個問題！於是就使的你懷疑了，懷疑了以後你也不曉得如何取捨，這是一種。還有一種呢？這樣我就不去管它了，你去修行，更糟糕，因為你修行過程當中，的的確確有實際上的問題。因為你事前既不了解，也沒有準備，修行到那個階段當中，問題出現了，你也不曉得怎麼辦是好？到那個時候苦不堪言，然後那麼一轉，是不曉得轉到什麼時候。

所以這個圓滿道的次第一定是這樣的，它每個地方那個層次，必然性，就擺在那裡，千穩百當的，讓你弄得個清清楚，到那個時候走上去，它不管它是什麼東西，那我心裡面把握的，就這樣有把握，絕不動搖，這個時候你走直路了。所以它從這個地方要了解一個事實，在我們凡夫份上，因為我們心力太弱，我們往往總覺得，你趕快給我一個很好的嘛！就行了。但是他偏偏不給你的理由，就是這個。實際上告訴你這個次第，正是使得你最快速、一點不走冤枉路的無上妙法。這個概念大家務必要了解，如果自己的心力不夠的話，你可以不學這個東西，等到心力強了以後再學，等到心力強了，這是千真萬確的事實。但是我們如果在學的地方那麼要勉強自己，平常我們學，一定是任何情況之下，都一定帶著幾分勉強的，沒有一個例外的，我們學任何東西要帶三分勉強，然後呢勉強自己上去、上去，你慢慢的上來了，就成了嘛！就這樣。所以我們如果了解這個道理的話，的的確確應該感到無比的幸運，然後呢努力推動，你有這個努力推動，這樣去做的話，一點點勉強就很容易克服，最後得到的無上的好處，還是我們自己的。所以他很多地方就這樣的要明辨，所以本論的真正重要的地方，還在這個地方。

所以前兩天有一位同修跟我談，說其它的，也有別的這個人寫的關於這方面的，這個引導的方式。表面上看起來，他也是這樣，修學佛法，先要靠善知識，然後要什麼等等，每一個項目好像立的清清楚楚，但是本論有一個特點，就是關於這一部份，平常我們一般看書的時候，覺得這個好像無關緊要的，為什麼談這個，實際上本論最精采的精華卻在這裏，這是我們要了解的。不過眼前有一點大家要注意，因為我們並沒有真正的了解這個完整的內容。剛開始學的時候，腦筋裡面是一片陌生，所以自然而然很難體會到這真實的內涵，那麼在這種情況之下，大家不要急，告訴自己，說我今天有幸學到這個完整的次第，這麼好的東西，完整的次第，平常世間作學問的情況來看，那不是研究院嘛，至少是大學，可是偏偏我們現在不是小學就是中學，那我們也努力告訴我們自己好好的學上去，等到你把本論的完整次第學好了以後，那個時候再回過頭來溫習一下的話，你就把全部的內涵把握得住了，這樣。那時候省下來的氣力、省下來的時間，那都是以無量僧祗劫來算，這是指時間來說，省下來的氣力，省下來的苦的話，那都是這些時候長的三惡道受煎熬油鍋煎，這種苦都省掉了，這是我們真正的殊勝的好處。

那麼現在我們看這個文。他所以用這三士道引導的兩個大意義是什麼呢？

【一為摧伏增上我慢，】

這是第一個。由這樣的引導的話，他會把我們的增上我慢摧伏。這個慢有很多種，這慢有七種慢，慢，過慢，增上慢，卑劣慢等等。那麼平常只要我相還存在，這個慢一定在，因為慢是思惑，就算你破了薩迦耶見，這個餘習，慢的餘習都在。在這種情況之下，它那個慢有種種不同的形式出現。這個地方特別叫增上慢。什麼叫增上慢？就是你還沒有達到這個真實的這種狀態，你以為達到了，把你的能力高估了，增加、超過了，這個叫做增上慢。那麼這個增上慢說什麼？

【謂尚未起共同中下士夫之心，即便自許我是大士。】

說我們乃至於共下士、共中士的這一種心量，都沒有生起，都自己覺得我是一個大士。這個是第一個意義。這個第一個意義再說一下，詳細的說一下。

前面我們簡單的介紹過，共上士或者大士的意樂，心裡狀態是什麼樣，就是說要利益一切有情，所以要成佛，這個是無上大菩提心的特徵，而所以要生起這個心來，必定要經過一個什麼？必定要經過：第一個先自己了解這個世間一切，這個世間不但是我們在欲界，乃至於色界、無色界，任何的一件好東西，你認識它，這是痛苦的根本，產生絕大的厭離，然後推己及人，那個時候你才能夠看見那些人染著在世間，深深憐憫是幫助他們，這個是共中士。現在我們連現世這種小小的欲樂都放不下，為這個現世的欲樂又忙這個又忙那個，這個連它共下士都做不到，而我們居然說我們是大士，這個就是增上慢。那麼為什麼有這個增上慢？就是對於這個真正修學的次第內涵完全不明白，一點都不清楚，只曉得人家說這個大乘佛法好，那我當然好，沒有一個人例外的。只要「我」在一定有這個我慢，我慢都是把自己估的高高的，既然這這個很高、很大，我當然高、當然大，實際上你夠不夠這個高大的量，不知道，所以這個叫增上慢心。有了這個增上慢心。有沒有可能修行？絕無可能，所以他現在把這個次第很清楚很明白擺在那裡，你只要一衡量，覺得不行啊！我連它幼稚園的東西都不知道，小學的東西都不知道，說大學那真是荒唐極了。

前一頁(35b) [36a] 下一頁 (36b)


菩提道次第廣論講記 第三十六卷 B面

日常法師

真是荒唐極了，這個心裡面就催伏了，你這個慢心一催伏，你自然肯低聲下氣去好好的學，除非你是自暴自棄，不談，我們真正修學的人，第一個障礙就是那個增上慢，總覺得自己懂的很多，總覺得是個大菩薩，總覺得是個了不起，不肯學，你就完了！催伏了以後然後一心去學，你就有機會。任何一個人都能夠這樣去做，佛法那就興旺了，因為你能夠如法去做的話，那麼只要如法，這個佛法就在世間了，為什麼我們現在目前這種情況？大家說：現在這個不行，總覺得怪這個怪那個，真正要怪的，怪在哪裡？怪在這裡，你只要有這個次第在，自己內心上面一觀照的話，問題都解決，每一個人觀照自己佛法就慢慢的復興起來了，這是第一個。

【二為廣義上中下心，】

要廣泛的利益各式各樣的上等、中等、下等，為什麼呀？

p. 73

【說廣饒益之理者，謂上二士夫，亦須希求得增上生及其解脫。故於所導上中二類補特伽羅，教令修習此二意樂，無有過失，起功能故。】

那麼除了上面這個必須要的情況之外，另外還有一個是能夠廣泛的對於各式各樣的人，上等人也好，中等人也好，下等人也好，都使他得到好處，因為本論雖然是引導最上等人的，但是那個上等人同樣的須要得到共下士中士，所以叫共中下，所以把這個次第這樣安立說：下士、中士這樣上去的話，對他來說並沒有過失，不但並沒有過失，而因為這樣的次第引導上面去使他產生功德，得到增上的能力，順著這個次序，他才能夠一步一步的爬上去，能力增上，然後呢如理修行的功德得到，步步上昇，他並沒錯。另外一點呢？

【若是下品補特伽羅，雖令修上，既不能發上品意樂，又棄下品俱無成就。】

反過來有一種人心力比較差，教他一下子，教他修那個上品的話，這個不行，我這個不行！結果呢上品他沒辦法修，下品嘛你又沒有，好了！把這種人摒棄在外頭了，佛法所以圓滿精采的，什麼？他能夠廣攝各式各樣的人，今天你把這個大法高高的提起來了以後，結果把那些人遺漏掉了你就不圓滿，所以他用這個方式次第引導，對於上品的人，正好讓他步步上昇，不但沒有過失，而且讓他走上去，如理如法的走得上，順理成彰，對下品的人呢也能夠引導，他有這麼大的好處！所以這個是為什麼用上品，共下、共中、共上引導的目的，那麼這個概念我們應該了解，了解了然後呢，對我們修學過程當中非常好。同時對於上士來說，不但是把我們引導上去，上士的目的幹什麼？你自己上去了，還要引導別人，然後你自己這麼走過來了以後，你也曉得這個完整的路子以後，自己成功了引導別人，這個方法也完全善巧，你也能夠如理一點不錯的引導別人，所以不管是自利利他就非此莫屬，這個是他真正精采的地方。同時看到這裡，我們也不妨回過頭來看看我們自己，我們自己現在大家傳說紛云、爭論是非，你簡直不曉得怎麼是好，他說你這個大，他說你這個小、不理想，反過來他說你這個雖然大，空口說白話沒得用，吵了個天翻地覆，他現在呢廣攝一切上、中、下法，沒有一個遺漏，而每一個地方都有恰如其分相應的，所有的都包含在裡頭，沒有一點遺漏，這個爭論有沒有？沒有了。還有我們剛才這種情況，說大家爭來爭去，爭了個半天修行是沒有修，吵了個半天，大家一起下地獄。他現在就不是，每一個人找到了正確的方法，不但沒有爭論、找到了正確的方法，一同的遵循著不動的次序，走到最圓滿的這條道路上去，所以你看，我們中國這幾百年來這個佛法那簡直是支離破碎，真是不堪回首之感，而西藏自從宗喀巴大師把那個教法整理了這麼完整以來，到現在是經六七百年了，這個教法始終如日中天，為什麼？他就把那個圓滿的教法用這種方式提起來了，不管是任何一類的人，都能夠攝受；！高的一步一步的爬，達到最高，下面的正好漸漸的做基礎，可以想見這個教法的圓滿，對於這個整個的廣大的佛法的全貌來說是這樣，那麼對於我們個人來說呢？同樣的可以運用上。要曉得修學佛法不是說一生一世的事情，而是說長時間的無量劫這樣地走過去，你現在走進去，走對了，這一生只要次第走對了，一生一生增上的話，於是自然而然到最後你走上最高的路，所以下腳第一步走對了，實際上你就是什麼？等於說下腳第一步就走上了最高、最正確、最圓滿的路、對不對？這個非常清楚、非常明白，所以這個深廣你也可以說從整個的大趨勢來看，而這個大趨勢濃縮起來，就用在你身心上面，我們自己任何一個人也是這個狀態，你只要開始等一步做對了，生生世世自然就你走這條路，說到這個地方，我覺得我們真堪於自慰感到高興，現在大家說：末法啦！這個教法是沒有了！卻在這樣的支離破碎的這種情況之下，我們卻能夠得到圓滿的教法，憑什麼？宿生自己的業，所以這個佛法就是這麼妙法，你只要跟它結上了這個緣，然後你自己不取捨，你努力的照這樣去做，淨除你的罪障，努力積聚你的資糧跟它相應的話，生生增上，是一點不錯！儘管這個時候教法支離破碎，碰來碰去就碰到這個圓滿的教法，大家想想看，誰知道我們今天會跑到聚集在這裡來學這個東西？佛法就這麼奧妙，想到這裡要高興！所以我平常沒有什麼事情，我看見大家苦苦惱惱我真是覺得你們真是冤枉，我平常沒什麼事情就高興，什麼高興？沒有別的，就想這個嘛！想到就歡喜的不得了，往往無緣無故的就想到就歡喜，乃至於苦惱來的事情，苦惱來的事情我只要一想就歡喜，為什麼？因為唯有這個方法才能夠淨除我們苦惱，你沒有得到這個方法之前苦惱硬是看著它苦惱，看著它苦惱來還小事情，這苦惱來的時候你還輾轉的增長苦惱，跟著它下地獄，人家罵你一句，你覺得無緣無故罵你，你這麼心裡去想，這個傢伙為什麼罵我？我怎麼樣要弄他，然後結果是什麼？造了惡業大家一起下去，這不是很清楚很明白嗎？現在我想起來看見這東西好，以前我欠了他，現在我可以淨化了，這苦惱來的時候，你一想到你也歡喜，這歡喜的時候固然歡喜，苦惱的時候還要歡喜，你還有什麼？每一個時候你能夠這樣想的話，不但眼前解決了你的苦惱，而且增上了你跟法相順、相應的這個緣，將來你就很容易又碰上了，這是我們隨時隨地最佳修行。所以現在居然是弄得苦苦惱惱，我跟大家說：你們沒有什麼事情，最好多聽聽它。大家總覺得，這個也忙、那個也忙，我實在是莫奈何，我只好在背後在那嘆息，這個無可奈何。所以我看見有好幾個老法師，他們自從聽見這個以後，拿一份帶子一遍、兩遍、三遍幾遍都在聽，我讚嘆不已，他真的體會到了就有這麼好處，這是我順便一提。所以曉得這個次第有這樣的好法，所以第一個對自利來說，能夠摧伏我們的增上慢，我們爬得上去，對於利他來說我們把握得住這個情況的話，能夠廣含攝上中下品，而實際上不管是自利利他，正是我們究竟目標需要的，所以眼前我們必須要從這個地方去摸。這個話再說一遍，我們究竟應該要想作的什麼？自利利他！所以眼前可以避免增上慢好像屬於第一類，實際上呢我們的目的要幫助別人的話，還必須要瞭解第二類，這是對上士來說。下士呢？我們也曉得下士他不會停止在那裡，所以爬不上去的理由，他因為業障重、資糧不夠，他能夠照著這個下士的這個方法，慢慢的去做，業障慢慢減輕，資糧慢慢積聚，能力增高了以後，到那個時候心慢慢的加強了，正好趁這次序又爬上去，所以不管你從哪一個角度去看，他有這樣大的好處！所以這個地方注意喔！大家現在了解的話，為什麼我說本論真正圓滿的就在這個地方，這才是我們學這個大經大論的骨節眼所在地方，也是最難的地方，現在我們繼續下去。

【◎ 復次為具上善根者，開示共道，令其修習，此諸功德，或先已生，若先未生，速當生起。】

那麼再說對具有上善根的人把這個共道說明了！讓他修習，不管他先已生先未生，如果先已生他一提很快的就相應了，譬如像六祖大師，的確應無所住而生其心，他宿生有過了，馬上開悟了！我們現在也是一樣，真正有夠這個善根的人，你跟他講暇滿人身，他一聽見眼淚直流，身毛直豎，那表示他修行了，一念到死，他那個死馬上提起來了，你提起來了，他馬上昇起，然後昇起了有什麼好處，不昇起有什麼壞處，因為以前雖然有過，可是這一生又被世俗的染污所染污住了，所以他蒙在這裡，派不上用場，你一提他馬上開顯，馬上派用場，馬上推動他拼命上去，正好幫忙他向上，這一點都不錯；如果萬一沒有修，那還非修不可，所以對上士來說：不但不影響而且生功能故，這個很清楚，下面兩句話。

【若生下下，可導上上，故於自道非為迂緩。】

要曉得，你從最下面、下下最下面的，可以引導我們走到最上面的，所以對自己要修的這個上乘絕對不慢，迂就是轉了個大圈子，緩就是慢。那麼這個地方我們要曉得，這個特別重要的，有一個概念是特別重要的，我們現在真正修學佛法的人，儘管我們說凡夫，不管他已經修過沒有修過，現在這裡引導我們卻是從最下面的地方引導起。我們說：那麼你叫我們怎麼修不就好了，何必說上面的？不！他有個大道理，單單修最下面的，是！最下面的就是暇滿人身難得，難得是難得，然後呢你好像也沒有什麼一定要做太重要的事情，告訴你、告訴你最上面的，說最上面的有什麼特別好處，這個佛的圓滿的好處，你瞭解的愈多，那個時候你就想修了，對吧？所以他有個特別的功效，就是修行是件苦事情，不是一件快樂的事，如果世間快樂的事情，不必講說這個修學佛法的殊勝的利益，不必講不修學的特別的過患，只要叫你去，因為快樂嘛，叫你不修你還做不到。修行是件苦事情，那麼苦事情你為什麼要去做？它因為它有特別好處，那麼特別好處在那裡？不是在下下，而是在上上，所以他講告訴你最上面的道理，然後呢策發我們要想要修了，結果呢？假定說單單講上面要修了，他高高上上像人造衛星，你要修了不知如何下手，所以我們現在通常講那個大經大論，大了個不得了，你很想修但是一想，這個等覺菩薩的境界，我這個凡夫差了個十萬八千里，你沒辦法修！所以說起來這個境界是很高明，對我們是一點用場都沒有，怎麼辦呢？你真正修行的時候從下下開始修，真正的聽見了上上卻策發我們大的好樂心，這個善法欲一定要從講上上來策發的。不要說佛法，那世間很明白，念書是最苦的事情，還要先掏出很多本錢來，但是大家願意去唸書，為什麼？因為曉得這個上上，這個上上多聽聞這個上上的道理，人人願意去走，那走的時候呢？卻從下下走起。為什麼？你下下走起的話，障礙慢慢的消除，資糧慢慢的積聚，障礙消除了，你走上去能夠走的上去，資糧積聚的你能力增強，當你能力增強了以後，有幾個好處，一方面你自覺得我可以走，一方面的淨信心增強，那個時候你發現，這個說得一點都沒錯，這個淨信心是什麼？淨者淨化煩惱，等到淨化煩惱，佛法的特質就是這個，淨化的時候一定有清涼解脫之感，那個時候你真的歡喜，得到了法喜，這個你的法財，那個時候你善法欲增長，你的淨信心增長，然後呢你一步一步上去的就有力量了，愈跑愈有趣，是愈跑愈有趣，這個東西還非從腳踏實地去做不可，而這個腳踏實地一定從下面開始，所以他講的時候是把圓滿的講，然後呢最高的說在這裡，而引導我們走的是從最下的走起，這個是修學佛法最重要、最切要的根本。現在我們平常就沒辦法把握住把握得住這一個，所以大家急急忙忙的想去修，結果呢急忙了半天，欲速不達。這就是我們現在的最大的一個困擾。引導的原則，有了一個瞭解了。

【須以次第引導心者，】

我們看文

【陀羅尼自在王請問經中，以黠慧寶師漸磨摩尼法喻合說，恐文太繁，故不多錄。】

關於這樣引導的次第，除了上面道理以外，他還引經上面，那麼這個經呢？是在這個經上面，說就像一個有智慧的一個銀匠，一個珠寶這個技師來磨這個無價的摩尼寶珠，用種種的方法，他說太繁了，這裡不說，實際上我們回想一下，講前面破除邪執，破除修行邪執這一段已經說得很清楚，前面呢用水洗、火燒、種種的調柔，它有它的必需要的次第，然後這麼一步一步上去，得到你正需要的，這個道理跟這個地方可以說一致的，我們回想一下就曉得，那麼這個道理是這樣，經上面是這樣；下面呢菩薩，很多菩薩跟論上面的來證明，說：

【◎ 龍猛依怙亦云：】

這是龍樹菩薩的。

【「先增上生法，決定勝後起，以得增上生，漸得決定勝。」】

那麼引導的次第呢先說共下士的，共下士就是增上生，那麼然後呢決定勝以後呢順著次第。決定勝有兩種：共中士的決定勝，跟不共上士的，特殊的決定勝，必需順著這個次第，因為你得到了前面的增上生，漸漸的自然可以得到決定勝。

【此說增上生道及決定勝道，次第引導。】

就是說明這個道理，那麼這個是性宗的祖師─龍樹菩薩，下面呢？

【聖者無著亦云：】

這相宗的。

【「又諸菩薩為令漸次集善品故，於諸有情，先審觀察。】

這個菩薩要想修行善品的話，對於所引導的眾生先仔細的觀察，怎麼觀察？

【知劣慧者，為說淺法，隨轉粗近教授教誡。知中慧者，為說中法，隨轉處中教授教誡。知廣慧者，為說深法，隨轉幽微教授教誡。是名菩薩於諸有情次第利行。」】

也是這樣，那先要看被引導的眾生的根器是下等的、比較差的，跟他說最淺的，跟他相應的教授跟教誡，中等的、上等的一步一步的加深加廣，這個是真正菩薩，引導利益有情的次第步驟。

【聖天亦於攝行炬論，成立先須修習到彼岸乘意樂，次趣密咒漸次道理。】

那麼這聖天菩薩也就是性宗的，是一位了不起的大菩薩，他在這個裡邊論當中也說，說這個次第，先成立這個所謂根本的共大乘的基礎，其次引導最上面的不共的密咒。

【攝此義云：「諸初業有情，轉趣於勝義，正等覺說此，方便如梯級。」】

總之一切的初發業，就是初初修行的有情，那麼要慢慢的增上了達到無上的勝義，那這個正等覺就是佛告訴我們怎麼辦呢？這裡有它一定的方法，這個方法就像樓梯這樣的一步一步向上爬。

【四百論中，亦說道次第極為決定，】

那麼這個也同樣的，他舉各式各樣的論點來說明，說明這個引導的這個次第是確定不疑的，怎麼說？

【「先遮止非福，中間破除我，後斷一切見，若知為善巧。」】

遮止非福那就是共下士的，遮止非福造福業，造福業是什麼？增上生，破除我是什麼？那就是共中士，超脫生死輪迴，然後呢？後斷一切見，人法、我執徹底破除，這樣，這是大乘道；這樣的話這是善巧的引導的必然次第。

【此說道有決定次第。】

每一個地方都這樣說的。

【敬母善巧阿闍黎亦云：「如淨衣染色，先以施等語，善法動其心，次令修諸法。」】

就這樣，先施等語善法，這是世間共世間的，增上生，然後再進一步深廣。

【月稱大阿闍黎，亦引此教為所根據，成立道之次第決定。】

那麼另外有一個大論師，月稱大論師，也引這個做為根據，說明這個道的次第，所以上面是不管是哪一個宗、那一個派，性宗、相宗，最主要的那些祖師們也同樣的，沒有一個例外的，都說明這個重要，所以理論是這個樣，經是這個樣，論是這個樣，然後呢祖師說的也沒有一個例外，都是這樣的圓滿的次等。從這個地方我們要體會一件事情，所以在印度當年的教法如日中天，乃至於像阿底峽尊者那個時候這麼圓滿，阿底峽尊者說每天有一個成就者出現，他原因何在？就是有這個圓滿的教法，那麼現在呢？這個次第正表示圓滿教法的全部內容，單單講質不一定有，有了量還不一定有，講到次第的話，如果你談次第，沒有質跟量，那個次等根本無從談起。你說：我現在燒飯了，米沒有你燒什麼？跑到那個時候，還沒有洗好你作什麼？所以這個一定是樣樣東西圓滿，所以他能夠有這樣的一個圓滿的成就，那麼目前對我們來說，我們真正要想認識了解的就是這個。所以說到這裡，也順便一提，有的人覺得這樣做的話，對我們好像我們很難做到，是的，是很難做到，這是千真萬確的事實，問題不在難不難，問題在你想不想，你想成佛嗎？你想解決這個問題嗎？如果你想的話，那麼告訴你，這是最好、最正確、最圓滿的路子，你認識了這個路子，然後照著這次等去走，就是這樣。所以上面跟我們說得清清楚楚，你如果說對於上上的引導的話，他自然而就願意去慢慢的走下下的去走，所以我們真正重要的，並不是拿這個上上的說了以後，讓我們害怕的停在那裏，說了這個上上的，我們才曉得，對！我們要開始去做了，這個才是真正重要的，然後呢？走的時候卻是從下下走起，因為你下下走所以你對於上上的淨心也增加了，然後呢瞭解也增加了，你更有信心了，更能夠跑得上去，這個是正確的次第。你如果認識了這一點，那麼在這種情況之下，聽聞了這個完整的教法以後，所產生的第一個必然的效果，或對於這個教法會產生絕大的寶愛，一心一意現在無論如何要聽到它，要努力的完整的瞭解它，這是重要的。然後呢對於自己做的方面的話，隨分隨力，以我們眼前能做、做得到的地方去做起，而不是說一口氣我也像他一樣馬上成一個佛，而不是這個，乃至於像看密勒日巴尊者，是！看了以後你心裡想說我也一定要像他這樣學最高、最快的路，心裡應該有這樣，一切諸佛都以這種方式走上去，然後呢走的時候卻是跟我們相應，眼前最正確的路，因為他那個次第本身引導你很完整，對吧？所以讓你有走得進去的地方。

前一頁(36a) [36b] 下一頁 (37a)


菩提道次第廣論講記 第三十七卷 A面

日常法師

走的時候卻是跟我們相應，眼前最正確的路，因為它那個次第本身引導你很完整，對吧？所以讓你有走得進去的地方。如果說你對這點把握不住，表示我們對這個教法本身還沒有圓滿的認識，所以這個時候真正重要的，你要多方面的聽聞，了解這個圓滿的教法，那時候這種毛病都去除掉了。那時候你就會得有千穩百當之感，走的高，高也好；走的低，低也好。高的人是不會輕視低的人，低的人也不會因為自己爬不高而心裡面覺得不如人，每一個人覺得高高興興的走上去，是這樣。繼續看。

p. 74

【現見於道引導次第，諸修行者，極應珍貴，故於此理，應當獲得堅固定解。】

就這個現世的狀態來說，大師親眼看見，他徹底的了解、認識這件事情，引導我們修學佛法的次第，這樣的重要。所以我們修行的人，應該把這些看成最最珍貴、最最重要的，這幾句話記在心裡。現在我們不要忙，說我現在一天我要看多少經、念多少佛、拜多少佛，好的！不錯的！但是如果你想走這條圓滿直接大路的話，在我現在的了解的話，這是最好的把這個圓滿的次第把握住。然後你這樣子走上去的話，那事半功倍。這是用那個成語叫事半功倍，實際上呢你一點點的下的功夫，得到的這個功的話，不曉得百千萬倍的大！這樣啊！這是很重要的事情。不過在你沒有產生確定見解之前，你不必貿貿然的把以前的放掉，我們就騎著馬上找馬；等到你確定有了這個認識以後，自然而然你會心裡覺得泰然，放掉它。為什麼你現在要拜佛要念佛？你說要修行要成就。所以記住，你今天假定說你的目的，我的目的就在那兒拜幾拜，那沒關係，你拜好了，拜完了以後，拜到哪裡去那不去管它，你的目的本來就拜嘛！或者你的目的本來就唱那麼幾個字嘛，那你去唱它沒關係。假定你目的是要到極樂世界，那你得檢查檢查，我這麼拜了以後、念了以後去不去，不去的要改變，這個很明白，對不對？假定你的目的不但要去極樂世界、要成佛，那更進一步，這是我們很重點，太重要了。我們現在很多事情就是閉上眼睛做的，你不曉得，看見人家做，我也就跟著他去做，他念我也念，然後呢不但自己錯了，還教別人；還講：「這個好，你跟著我，我教你學。」我現在覺得真顛倒！說實在，我在這裡跟大家講啊我自己就是像一個留聲機一樣，我老師告訴我，我就是你們這些把留聲機一按，我就這麼如是這般放出來而已，真的教談不上，所以務請各位不要自己懂的很多，教別人說我這個比你這個好，那你這個錯到不知道那裡去了。現在我們真正的重要的要把這個第一個把握住，把握住然後如此的次第向上走的話，那真是快速的不得了，好的不得了也是。現在呢我們有了，前面已經遇到了善知識，遇到了善知識，那個時候就曉得，這善知識真正告訴我們的，不是遇到他，還是什麼？遇到你自己，為什麼？真正善知識才告訴我們，你要得到好處要靠修行，要靠修行要得到暇滿人身，我們現在居然得到了，所以還是靠我自己。那麼要修行的時候呢，不是莽莽撞撞的，如果你莽莽撞撞的去做的話，你雖然想修，結果走上了岔路自己還不知道。路還是路，可是岔路，然後轉了十萬八千里轉回來，划不來。所以一開頭的時候，先把走的路認識，像那個要去掘寶一樣，不是說那裡有寶藏，我馬上出發，跑了半天，那個寶藏在哪裡？對不起，我不知道，到處問路，然後呢摸了半天，還是毫無消息，不是！首先說是要的，然後把那個寶藏的地圖先找到，找到了以後，怎麼走法弄清楚，弄清楚了以後，要帶些什麼工具，然後準備些什麼資糧，你樣樣準備好了，然後你出發的話，一路馬上到達寶樹。天下沒有事情例外的，對不對？這個概念我們要清楚，所以我們正式開始學的時候，說「攝取心要」，對呀，趁得到這個暇滿人身，趕快去修，他並不是叫你馬上你一天要拜幾拜佛，一天要然後呢念多少佛，先把這個修學的整個的、完整的次第有個認識，有了這個認識以後，然後找到自己下腳處，然後去修。所以到了這裡才是「正取心要」，那正式要修了了。所以現在看，正式修的時候

【第二正取心要分三，① 於共下士道次修心，② 於共中士道次修心， ③ 於共上士夫道次修心。】

那麼現在我們曉得了，沒錯，他分成這樣次第的，所以共下士道修，有共中士道修行的次第，共上士道次修行，這樣的次第，自己是千穩百當的一步一步上去。初就是共下士。

【初中分三，① 正修下士意樂，② 發此意樂之量、③ 除遣此中邪執。】

那麼正式的下士道是什麼呢？這個第一個，這是說明這個質；這個質對了以後，要什麼樣的量呢？說第二發此意樂之量，要達到什麼程度；還有呢第三，「除遣此中邪執」，我們做的時候，還要檢查檢查，有沒有錯誤，錯誤固然不允許，有的時候我們從邪妄的執著，這個東西一定要排除掉。現在把那個正修下士意樂來說一下，它分成兩部分：

【初中分二，① 發生希求後世之心，② 依止後世安樂方便。】

這個增上生，真正的增上生是要生生增上，既然生生增上，後面比現在好，這是增上的特別意義，所以這一生以後比現在好，然後呢這一生完了，又下一生比現在好，這是很明白的道理，我們沒有一個人例外的。所以我們平常實際上的狀態都是如此。所以儘管我們今天，一天可以賺個一千塊錢一萬塊錢，乃至於十萬一百萬，我們絕對不會說，今天賺多少就吃多少，就吃完了就算了，不對，一定你賺了以後，都存在銀行裡面，還辛辛苦苦去做，為什麼？求增上生嘛。所以你如果認真去看的時候，沒有一個人例外的，都會這樣去做。當然我說這個沒有一個人例外這句話說的過份一點，實際上有一些人他不是的。這我以前聽說那個高山人很有意思，高山人他賺到一點點錢，然後他下來通通花掉，錢太多了怎麼辦呢？他買了個香煙，那個幾支香煙一起點擺在嘴巴上面，他花不來就是難過，然後呢那個酒，那真買最好的喝的醉的然後躺在馬路上面，回去也回去不了。這種人我們看起來的話，真是可憐者，我們稍微有一點腦筋的都不會這樣做，為什麼？覺得這個實在真是等同畜生無異。所以他前面已經一再告訴我們這個道理了，那麼我們真正增上生呢就是要求後面的，那麼這個後面的話，也曉得這世很快過了，不要說年紀老的人很難說，年紀輕的人也同樣的難說。譬如就是前天，這有一位大長老剛走，那個大長老就是振光法師，是我們老和尚的師兄弟，剛才我才聽說他們師兄弟當中，算起來他年紀最輕，年紀最輕的最先走，你怎麼保證年輕的不先走？這個事情是千真萬確，這修行這件事情的話，的的確確要把握住這個原則，不要說慢慢的來。那麼這個重點就在第一個發生希求後世，怎麼樣才能夠產生，一步一步來。

【初中分二，① 思惟此世不能久住憶念必死，② 思惟後世當生何趣二趣苦樂。】

那麼再分，一步一步的分。

【初中分四，① 未修念死所有過患，② 修習勝利，③ 當發何等念死之心，④ 修念死理。】

他這個裡邊，這個科判簡單的說一下：是的，我們第一個要求後世這個才是增上；那麼要求後世，用什麼方法？這第二個。所以現在第一個就是說，先把那個希求後世的心升起來了以後，然後這個心會推動我們去行該修的方法，那麼發生這個心怎麼呢？他告訴我們，思惟此世不能久住，我們生在這個世間上面，你也沒辦法住下去，永久住下去，而且一定要死；單單死，大家反正總歸要死嘛，死就算了，不幸的死了以後到那裡去，死了以後這個不是完了，而還有後面，或者向上或者向下，向上向下根據什麼？根據你這一世所造的業，就是這樣。所以這個兩個擺在一塊有什麼好處呢？第一個，你現在說這一生很快的死，這個沒有意思，趕快要忙後世，而後世決定於這一世的話，於是你趕快準備後世的快樂修善業，這是他的真正的特質。那麼現在關於第一點，他說關於念死。這個關於念死，我們在沒講正文之前，可以不妨想一想，不管是禪、密，所有的祖師大德們都很強調，譬如說我們講印光大師，近代念佛的人最多，而且真正最所宗的，說起來印光大師、藕益大師、蓮池大師，那是最靠近的幾位大德，他們常常告訴我們，說你念佛所以不行的話，你只要把那死字貼在額骨頭上的話，念佛無有不靈驗。看起這個話很好、很對，但是呢儘管你看的很對，你念過很多遍，但是就派不上用場，如果真的派的上用場，大家都念佛唸的很好，對不對？為什麼念不好？換句話說，他雖然這個道理聽懂了，怎麼運用這個道理卻有問題。現在這裡妙了，就是關於這個念死，這個念死還是大學問，他告訴我們怎麼念法，下面就告訴我們，你如果把握住這個道理，然後去修的話，無有不成功者。而這個道理不是像是說死字貼在額骨頭上面，平常你試試看寫一個死字貼在額骨頭上，貼完了事情就算了，好了，有沒有用啊，沒有用？，貼在額骨頭上還不舒服，過了一下剝掉了丟掉了也就算了，當然這是說笑話，實際上呢當然想這個死，可是想這個死，因為他並沒有完整的方法，想了一下、過了一下，精神一鬆，那個死字也就忘掉了，忘掉了也就沒用了，他現在不是，這個裡邊就告訴我們一個非常巧妙的方法，就在我們生活當中，處處地方能夠推動、策勵我們，產生這個強有力的推動我們修行的。禪宗也是一樣，禪宗的祖師為什麼？生死心切，現在我們常常聽見人家說：「生死心切！」這兩句話掛在嘴巴上面唱唱的，唱完了以後生死心真的有沒有？是一點樣子都找不到，有的是這種狀態，原因為什麼呢？就沒有得到完整的教授，就沒有照著這個教授如理去做。現在看下面是怎麼告訴我們的。

【今初】

那麼對，還要稍微等一下。他關於念死也分成四個部份，第一個說沒有修這個念死的過失有什麼害處，因為你看見這個害處，你是說有這麼大害處你要修；反過來修了以後，有什麼大的好的好處，所以還沒有修之前，先把這兩點一講，這有什麼好處？它會推動你，對！一點都沒有錯，你趕快去修，你還沒有修已經有強有力的推動你的力量，有了這個力量，你自然去修了，然後呢有了這個力量要去修了，告訴你正確的方法，你就生起來了嘛！所以他這個次第這麼個美妙法！那麼現在我們看看，不修這個死，不修那個念死，有什麼害處、有什麼缺點呢？

【◎ 如是於其有暇身時，取心藏中有四顛倒，於諸無常執為常倒，即是第一損害之門。】

這麼前面一路過來，我們有大幸而遇見大善知識，遇見大善知識以後呢，他了解了，是的！真正修行外面要靠善知識，裡邊還要得到暇滿人身，現在我們得到了暇滿人身了以後，正要修行，可是那個時候修行的時候，卻有一個障礙在，哪個障礙？就是錯誤的、顛倒的。這個顛倒有四個顛倒，這四個顛倒當中，哪四個呢？常、樂、我、淨，他現在不說其他的三個，而先說這個常跟無常，有個原因的。他每一樣東西有它的必然次第，這第一個最嚴重的障礙，那個第一個嚴重的障礙去除掉了，後面的障礙一一淨除，就是這個樣。所以他現在說，這四個顛倒當中，所以我們有了暇滿的人身而不能去修行的，受這個障礙，而這個障礙的第一關什麼呢？就是無常執常，明明是無常的，你還覺得常，我們人總是準備千年計，為什麼現在我們不能修行，放不下，就是這樣。這個地位、名譽、金錢，還有人人都在做萬年之計，對不對？就是這個東西，所以放不下，叫你修行，這個也放不下，那個也放不下，假如說明天就要死了，哪有一樣東西放不下的，這很明白。所以他說這個常顛倒是對我們第一大損害是莫過於此，那麼這個常顛倒分兩個，一個粗一個細，細的我們現在還感覺不到，還不談，粗的你能夠體會到了、自然而然能夠一步步深入。

【於其粗劣死無常中，分別不死是損害門。】

那麼粗的當中就是你老想著不會死，我們不是想著不會死，我們老想著為千年、萬年計，就這個狀態，我們沒有想到死這件事情。

【此復僅念今後邊際，定當有死，雖皆共有，然日日中，乃至臨終皆起是念，今日不死，今亦不死，其心終執不死方面。】

再說儘管我們每一個人都曉得最後，到最後沒有一個例外大家死，大家會說的，到最後兩腳一伸還不是這樣，嘴巴上面儘管這麼說，但是我們的行為跟它相應不相應？不相應。我們每天所做的事情，不要說眼前好好的，乃至於臨終的時候，自己還在想，今天不會死，明天不會死，這是千真萬確的。我們不一定有這種狀態，我們去看看人家病人，他總覺得，你趕快替我找個好的醫生，趕快好，還有這個事情放不下，那個事情放不下，我們看看別人也曉得，然後呢說，對呀！沒輪到我自己。其實哪有輪不到我自己的。當我們甚至生了一點病以後，假定你真正的有這個無常的概念生起來以後，你一生病馬上拼命念阿彌陀佛，這個醫生要找他幹什麼，來打我閒岔，不要不要；這個藥什麼東西；我們真的生了病絕對不會拼命念佛，一定說我要休息一下，趕快等我好了就好了；趕快找個醫生來，這是很明白清楚的事情。所以我們不想的確不知道，你一想的話，現況就現起來了。所以雖然我們嘴巴上面講，最後都要死，這個沒有用，這空話。檢查一下心裡面就很清楚，那我們心裡狀態是什麼？老是想著不死那一面，還總做千年萬年計。

【若不作意此執對治，被如是心之所蓋覆，便起久住現法之心。】

這句話是關鍵問題。關於這個為什麼佛叫做常顛倒？我們無始以來的顛倒，最嚴重的就是這個，這個是種執著，是種錯誤，你怎麼想辦法去淨化它？它要作意對治，有正確的方法去對治它，這個像藥一樣。這個對治，用我們的作意，假定你不作意去對治的話，沒有用，懂的一點道理沒有用，所以對治之方在後頭，因為你沒有正式的對治，所以一直被這個心所遮蓋住，看不見事實的真相。所以儘管說最後要死的，可是實際上呢？一直到最後快死的時候，你還想著：趕快找個醫生來，趕快給我點找一點甘露妙藥，然後把那命救回來，都是這種狀態，一直被它覆蓋。那麼這個時候自然而然你生的心什麼？就想一直活下去。

【於此時中，謂須如是如是眾事，數數思惟，唯於現法，除苦引樂，所有方便，不生觀察後世解脫，一切智等大義之心，故不令起趣法之意。】

因為你老是想著忙現在的事情，於是你就這樣想，忙現在嘛也要這種事情少不了，就這種事情是沒有一樣東西少得了的，說起來這個道理是不曉得有多大，這個事情又不行，那個事情也少不了，這個事情又必不可少的，就這樣如是如是數數思惟，在任何情況下我們腦筋裡想的都是想那件事情，所有想的那件事目的幹什麼？「唯於現法除苦引樂」，所有忙的這些都是我們求現世的，大家從這地方不妨想想看，對是不對？所以古人他成就的以後，他有個特徵－－身貧是道不貧，身為什麼貧？他不求現在的，現在就不要，那怕他骨瘦如柴，那沒關係，骨瘦如柴他這個業報之身它本來丟都丟不掉，你要他幹什麼？然後我們現在吃這個肥肥胖胖，到臨終燒起來還得多花幾斤柴火了，真冤枉！一天到晚忙這個事情，我們現在是道貧是身不貧，真可惜，就是這個，所以我們一天到晚忙現在的方便。我總覺得這個地方的東西已經這麼好了，大家還覺得營養不夠，現在我們要的營養，是法的營養，假定你能夠法的營養夠的話，說實在的，如果今天晚上能去的話，叫我等到明天我實在等不及，這麼苦你等它幹什麼？哪還會忙現在的事情？是顛倒啊！這所以為什麼在這地方注意，目前我不強逼大家，到後來這地方必然會走上這條軌道的，所以隨便一提。如果你這個概念一時改不過來的話，好好的努力的改，自然我們有真正相應的一天，這是不急的。可是最後這是我們的目的，那個時候你自然會體會到真正的快樂。因為說明了這個，所以眼前我們常常注意，凡是這個念頭起來了，注意，這個是我們的賊，要來害我們了，你能夠這樣想的話，大概目前就不會被他騙的太離譜，那個時候我們就有機會爬的上去，因為你一天到晚忙現在這種好事情，所以你以後的事情就不去管了，自然嘛！你忙現在都來不及，你就不會觀察後世的事情，以及將來的解脫，乃至於一切智無上佛法，這個就是共下、共中、共上的，這種事情真正有殊勝的大利益的，這種心生不起來了，而生這種心這才是什麼？才是叫我們修學佛法的意樂。就算偶然有了，

【設有時趣聞思修等，然亦唯為現法利故，令所修善勢力微弱。】

就算有的時候偶然生起來了，所以要修他一修，的的確確認真，可是因為你對這個死無常這個概念沒有經過對治，所以他真正的重心現行，經常都在忙現在，現在修了一些，所以修的話一定是修以後，一定忽視現在，所以你修了一些時候，過了一下他沒有對治，這個病根又起來了，他又要忙現在了，一忙現在的話，你所修的這個善這力量就減弱了，這個道理。事實呢？譬如說：我們現在先認真去念佛、認真去看書，拜了幾拜以後，又有人說到，這樣拜是不行，休息一下；這樣拜的話，頭暈營養不良，所以你才拜了幾拜佛，你就想到明天吃的時候，我這個不夠，豆腐要多加一點，花生要多加一點，維他命也不夠，綠葉樹不夠，你想了一大堆不知到道那裡去了，就是這種毛病，都從這地方來的，所以就算你修，你所修的善，勢力就減退。

【復與惡行罪犯相屬而轉，故未糅雜惡趣因者，極為希貴。】

就算你修的時候，對不起！你這個惡行罪犯連在一塊，那就剛才這樣，你做做做做，又想到這種事情又來了，這個意念一動的話，都把那個惡法就纏在一塊，這個惡法一纏在一塊的話，這個就是惡趣之心之因，所以我們現在說得到人身之難，真的難！你不檢查還覺得很好，你檢查、檢查的話，千真萬確！所以能夠不糅雜惡趣因，真正的純淨修法，難能可貴到極點。原因在哪裡？都是無常沒有生起，被這個常所遮蓋，所以叫常顛倒，這是修學佛法第一個最嚴重的大關口。假定你能修了怎麼辦呢？

【◎ 設能緣慮後世而修，然不能遮後時漸修延緩懈怠，】

說現在說對了，我努力提起來要修後世，剛開始的修、修，修修，慢慢、慢慢過了些時候，慢慢地腳步又放慢了，到最後又恢復老樣子。

【遂以睡眠昏沈雜言飲食等事，散耗時日，故不能發廣大精勤，如理修行。】

等到你慢慢地放緩了，到那時候睡覺、昏沈、雜言、飲食等事，就是這種東西把有暇的生命都浪費掉了，那時候沒辦法真正的發大精進。修學佛法需要大精進，這個精進有個特質，不是說你勤勤懇懇做事，就是說，你非常努力在善法上面走，這個叫做精進。你現在非常努力做壞事情，這個不是精進*！這個精進裡面包含兩個：一個你努力地去做，還有一個做的法是如法、如理修行。所以這些毛病都跟著來了，

p. 75

【◎ 如是由希身命久住所欺誑故，遂於利養恭敬等上，起猛利貪。於此障礙，或疑作礙，起猛利瞋，於彼過患蒙昧愚癡。】

因為為這個常所覆蓋，在這種顛倒當中，所以你自己覺得，我永遠要生活下去，所以自然而然對於這個東西就保護；為他所欺誑，所以要保護他。保護他為了這個需要什麼？利養、恭敬，貪著難捨！這個貪心之所以生起，為什麼？就是這個。當你想到今天就要死了，你還有什麼好貪的？生不起來。萬一你要的東西被人家障礙住了，或者你懷疑人家障礙了，你起猛利瞋心，這個瞋心是為什麼？人家傷害你嘛！傷害你什麼？使你得不到你的利養，這個貪瞋有他這樣的密切的關係。而對這個明明有大害處的事情你不認識的話，這個是什麼？痴嘛！這個貪瞋痴都從這裡來的。你一旦那個無常心生起來了以後，那個貪瞋痴自然而然就減低到最低限度，雖然貪瞋痴的根不在這裡，但是貪瞋痴的最嚴重的增上緣卻在這個上頭。所以你剛開始的時候你能夠把這一點拿住了，那個增上緣沒有，如果說沒有增上緣的話，它那個種子根本生不起來的，就這樣。如果說現在就要死了，不管人家把你捧成總統一樣，把你說成個十惡不赦之徒也好，你根本就是耳邊風，一點都聽不進，你哪有什麼貪，哪有什麼瞋，就是這個道理。

前一頁(36b) [37a] 下一頁 (37b)


菩提道次第廣論講記 第三十七卷 B面

日常法師

為什麼瞋？就是這個道理。

p. 75 (3)

【由利等故，引起猛利我慢嫉等諸大煩惱及隨煩惱如瀑流轉。】

由於這個前面說的利養恭敬等，固然貪瞋痴的毒是這樣，還有其他的大煩惱、隨煩惱，所有的枝末的統統跟著來了。像什麼？像瀑布，量又大、勢又猛這樣的來，我們是一點辦法都沒有，的的確確是一點辦法都沒有。

【復由此故，於日日中漸令增長，諸有勝勢，】

由於這樣的關係，於是我們日日，這個日日，時時刻刻、剎那剎那，剎那而即為分秒、時日、年月，乃至於長劫無量生死，是都在這個上頭。我們因為被常顛倒所遮蓋，起惑造業，所以增加的是諸有，三有當中輪迴三有的惡業，這個力量非常的強盛，非常的強大，這個力量是引我們到惡趣受無邊大苦。眼前呢，還沒去之前造的因是什麼？就是我們身語意所攝的十種惡業，如果說另外一個話來分類的話，就是無間、近、隨近，或者是無間罪，或者近無間罪。

【謗正法等諸不善業。】

我們造的不善業不曉得多多少少，而裡面最嚴重的就是謗正法。謗正法的罪是可怕極了，所以大乘經典上面給我們說了，五無間罪菩薩能救我們，謗法之罪是沒辦法救我們。現在我們很多修學佛法的人，說實在的，五無間罪他不會造，謗法的罪實在，這細微的地方是非常不容易避免，我們往往學了一點執著的很，自己覺得這個對，然後呢輕輕易易地毀謗別人，這個毛病是非常容易犯，而且非常可怕。所以請大家務必多看這個大經大論。所以妙法蓮華經上面說的很清楚，佛出世用種種方法引導眾生，哪怕這個人念一聲佛，看見佛像低一個頭，他都可以成佛道，所以他用種種方式去吸引、接引他。當然大法也是如此，你現在就隨便謗它，那佛不如你呀？然後地藏十輪經上面也說的很清楚，接引不同眾生，佛說不同的法，而佛說的每一種法，他在集聚資糧的時候，都是捨頭目腦髓得來的。結果得來了以後，傳那個法的時候你就跑著去說，這個不如法，那個不如法，也等於說人家的無價之寶拿到你手上的話，你把它一把丟在火爐裡面燒掉了。我們就是犯這種毛病，你賠得起嗎？我們不要說這種東西賠不起，這個東西，佛法這個東西，你一旦對它毀謗了，這個可怕極了。所以現在我們務必要知道，我們是非常愚痴當中，第一點很重要。然後千萬不要看別人不對，你能夠看自己不對，就對了；你看別人不對，那就錯了，就在這個地方，總要把那個佛法的法鏡來自己照，淨化自己。

【又令漸棄能治彼等，善妙宣說甘露正法，斷增上生及決定勝。】

不斷把那惡業增長，還有呢善業，能夠對治這個惡業的是什麼？善業。因為你一天到晚忙現在這種事情，所以自然而然無非都在貪瞋痴這種事情上轉，而所有的正法都在對治我們的貪瞋痴，那個才是真正的「妙善」，這個甘露能夠救我們，跳出生死的正確的辦法。你為了這個忙現在，自然而然你把它丟的遠遠的，既然這個不做了，增上生跟決定勝都一刀兩斷。

【所有命根，遭死壞已，為諸惡業引導，令赴苦痛粗猛，炎燒非愛，諸惡趣處，何有過此暴惡之門。】

一旦我們的生命完了，生命完了、壞了以後，因為再生的時候，被這個常所矇蔽，常顛倒所矇蔽，所以造了種種惡業。既然造了惡業，就被惡業引導，到哪裡去啊？到那種苦痛而且粗猛的炎燒，這個都是不可愛的惡趣的地方，想想看，還有什麼比這個更壞、更糟糕的？所以比這個，這個指什麼？常顛倒所覆蔽！所以平常我們「常樂我淨」，這個四顛倒當中第一個，常顛倒就是這個。前面已經告訴我們，記住，這個常顛倒不作意對治是沒有用的，所以不是聽懂就算。但是這裡要注意，你必須聽懂了，然後瞭解了，去一步一步去做，也不是說今天聽懂了馬上做到了。如果你認為聽懂了，覺得做不到而著急，這個是不需要的；你現在應該聽懂了怎麼去做，然後照著去做，這個才是正規的次第。你只要真的去做的話，自然有效。現在我們有一些人根本不好好的聽；有一些人聽是聽懂了，覺得做不到而心裡一直煩惱。煩惱結果還是浪費時間，還是沒有用；而是要聽懂了，那個時候就要照著去摸索。所以的的確確，自己一定要認真的修習。他講的是什麼？然後昵我如何去修行，是聽完了以後休息幾分鐘，馬上自己找剛才講的弄清楚，還要找參考資料，自己太多的事情要去學、要去努力，一點的閒功夫都沒有。假定你得不到這個善巧的話，你自然而然毛病都來了，聽過了，書一丟，那是雖然聽懂也沒有做。還有一種呢想做了，又覺得，講的道理我做不到，然後又苦苦惱惱停在這裡，還是沒有用，這個次第還是要弄得很清楚喔。那麼另外一種呢，他聽是聽懂了，然後他去修的時候，聽懂了然後跑的去他自己念他的佛、拜他的佛。這個就變得前面告訴我們的兩極，他拿一張地圖告訴你，現在你去的時候要怎麼走法，地圖弄懂了以後真的走的時候，地圖丟掉了朝那邊跑，地圖告訴你向東走，他走的時候向西走，這個也不大相應。這個每一個地方我們一定要弄清楚、弄明白，但並不是叫我們不要拜佛、不要念佛，他後面告訴我們清清楚楚，你怎麼樣拜、怎麼樣念，那麼跟你所學的東西相應，這個拜跟念是絕端重要的，但它也一定配合的方法，這裡是先順便一提。下面引那個論：

【四百論亦云：「若有三世主，自死無教者，彼若安然睡，豈有暴於此。」】

引上面論上面，這個三世主，實際上那個三世主，我們是作不了主的，這個是閻羅王，實際上呢，我們真正沒辦法作主的。三世是什麼？過去、現在、未來。換句話說我們一直在這個裡邊流轉，沒有人告訴我們，我們自己也不曉得。對於這個實際上一直在流轉當中，不暸解、也不去學、也沒人教，然後就輕輕鬆鬆、安安樂樂覺得蠻好。這個睡的話，不是我們的晚上昏頭大睡的睡，白天張開眼睛在無明大夢當中的睡，這個我們要瞭解的。我們現在覺得這裡是住的很舒服，這個在睡當中，無明大夢當中，這「豈有暴於此」，天下再沒有比這個更惡劣的。它告訴我們目的是什麼呢？就我們要了解這個是無常，這個三世，這個三世的流轉，不是說前一世、到這一世、到後一世我們看見的，而是說我們前一剎那、現在一剎那、後面一剎那。真正說起來根本沒有什麼前一剎那這件事情，你看看當我們說話的時候，這個時間一直在過去，哪有一剎那停過？你看看，平常我們想到剎那、剎那的時候，總覺得好像短到有這麼一點東西在，實際上有沒有？根本沒有！這個就是我們真正顛倒的地方。所以我們真正的對治的，一定要把這個找出來，找出來以後，然後你發現，原來你的生命之流就這樣的一刻不停，是每過一秒鐘，每過什麼？就是每一剎那，你的生命就損失一剎那，所以那個時候你就拼命努力去修，這個是我們要認識的。如果你不認識這一點的話，那糟了，所以是最嚴重的修行第一步，對這件事情的認識與否。

【入行論亦云：「須棄一切走，我未如是知，為親非親故，作種種罪惡。」】

死了以後怎麼辦呢？妙了，「棄一切走」，什麼事情都丟掉。現在我不知道，「為親非親故，作種種罪惡」，因為我們不了解什麼都要丟掉了，所以忙這種不相干的事情；或者親、或者非親，忙這些事情，忙這些事情造惡。也許我們說：「對呀，這個對我們親的我們去忙；非親的我們好像不忙。」錯了！我們對親的固然忙，對非親的我們更忙。非親的忙些什麼？瞋嘛！很簡單；親的忙些什麼？貪嘛；然後呢非親非非親忙些什麼？痴嘛！想想看對不對？假定你真正的了解的話，對你親的是你不貪，對你非親的是不瞋，對非親非非親的你不痴，那就對了！這個才是我們真正要了解的。所以這個是不了解，以及不修習死，有這麼大的過患。我們前面大幸而得到了暇滿的人身，而了解的暇滿人身的價值，所以沒有趁這個機會修習的，為什麼？不了解無常的特質，所以這是不了解無常特質的最大的大禍害。最後有一句話，特別強調再說一下，了解固然是絕不容易，真正要想派上用場的還要靠自己如法思惟，那是我們自己的事情。否則的話呢，前面得到這個無價之寶，還等於泡在水裡泡湯。我們一句話「泡湯」，就是浪費掉了。好重要喔！

【◎ 第二修習之勝利者。】

那麼修習了以後有什麼好處呢？

【謂若真起隨念死心，譬如決斷今明定死，則於正法稍知之士，由見親屬及財物等不可共往，多能任運遮彼貪愛，由施等門樂取堅實。】

假定我們如法的修習，把這個死的念頭提在心上了，現在舉一個比喻，為什麼要舉比喻啊？實際上我們還沒修，我們不知道，但是如果從這個比喻上面我們體會得到。譬如我們是決定說明天一定死，或者今天一定死，那麼在這種狀態當中，你只要稍微了解佛法的情況的這種狀態，你對於所有的這親屬、財物，感覺得清清楚楚，死的時候絕不可能帶去一絲一毫。那個時候對它們的一切的這個貪愛等等，你絕對不會生起，都遮止了。然後怎麼辦呢？「由施等門樂取堅實」，你趕快修行，換句話說，現在我們所以放不下的原因就是這個，這個也放不下、那個也放不下，這個也重要、那個也重要。你一旦想到，今天晚上要死了，沒有一樣東西放不下，叫你不捨都來不及，因為擺在這個地方，你到那兒沒有用。然後你捨掉了以後，你真正的帶到下世去了，就是這樣。這個是我們人人可以體會得到的，換句話說也就是人人有這個能力，不是沒有，可憐、可惜的是沒有善巧利用；不但沒有善巧利用，還用了這個害自己，這個是佛法真正可貴的地方，佛法絕對不會要我們做做不到的事情，佛法只是告訴你，你做錯的事情把它改過來，這個是真正重要的，我們要了解到。所以佛法是一個最完整的教育，而不是一個空談，不是一個空頭的理論。

【如是若見為求利敬及名稱等世間法故，一切劬勞皆如扇揚諸空穀売，全無心實，是欺誑處，便能遮止諸罪惡行。】

這樣，經過了這個修習以後，曉得世間不管是恭敬也好、名稱也好、利養也好，所有眼前世間的一切就像什麼？像空穀売。我們收了那個稻穀以後，然後呢就磨了以後，要經過那個風吹一吹，那個米存下來了，那個殼吹走了，這個殼是沒用的。我們現在那個世間的那些東西，就像那個殼一樣，一點用場都沒有，它並沒有真實的內涵，所以「全無心實」；不但沒有心實而且是「欺誑處」，真正害都害在這個上頭。你了解了這個，「便能遮止諸罪惡行」，種種的罪惡行都擋住了，就這麼簡單，就這麼好。

【由其恆常殷重精進，修集歸依及淨戒等諸微妙業，遂於無堅身等諸事取勝堅實。】

那麼因為你修習了，這個修習的時候，看喔！恆常、殷重、精進。時間上面不要讓它斷，這個叫恆常；修的時候呢很認真、很努力，這樣的精進，這樣才是真正精進；那麼這個修什麼？「修集歸依淨戒諸微妙業」，這個真正微妙的，這個不是欺誑的，不是壞的。於是在這種狀態之下，雖然我們這個身是空的、是假的、不堅實的，卻是利用這個不堅實的身體，能夠修習而得到各式各樣的堅固、殊勝的實在的果報。由於你有了這樣的善巧利用的話，

【由是自能昇勝妙位，亦能於此導諸眾生，更有何事義大於此。】

對你自己來說，能夠真正的昇進勝妙之位，這個自利；同樣的也能夠以這個引導接引別人，所以不管自利、利他都在於此，還有什麼事情比這個更好的、更有利益的事情？所以與其我們現在忙這些不相干的事情，真正重要的修習這個。所以不要說普通一般的念佛，他常常說把死字貼在額骨頭上，就是密乘說起來最高的，他一開頭時念的是一定念這個東西。不幸的是我們現在總覺得這個密教這個大法很好，把這前面的基礎的東西都不要了。起碼的都修不成功，還修密教嗎？真正的很可笑的事情，然後修的話這個道理也不懂，你怎麼修呢？這我們應該了解的。

p. 76

【是故經以多喻讚美，大般涅槃經云：「一切耕種之中，秋實第一，一切跡中，象跡第一，一切想中，無常死想是為第一，由是諸想能除三界一切貪欲無明我慢。」】

所以在經上面，各式各樣的經上面，以種種的比喻讚嘆說明這個無常，這個修法的殊勝、美妙的好處。那麼現在特別引這個大涅槃經，這個有它的道理了，佛最開始就策勵我們、告訴我們說，無常生五蘊所除滅，到最後佛走的時候，諄諄教誡還是說這個話，可想而知這個是何等重要！怎麼講呀？說「一切耕種秋實第一」，所有的種作最好的什麼？秋天收實，當然。「一切跡中，象跡第一」，所有的我們走的這個印子，象的腳最大。那麼在我們平常的念頭、思想當中，什麼啊？思想最重要。我們恰恰相反，一天到晚想著常，這個我們人生難有百年，可是總是想的萬年之計，千秋萬年。那麼現在佛法告訴我們「無常」，想著、一直想，為什麼？由於這個想著這個死，三界當中的一切的貪、無明、我慢，通通消除掉了。不要說人世當中，就是生到天上，八萬四千大劫還要下來，對他是一無所望、一無所貪。你能夠把這個拿掉了，修行一定可辦。

【如是又以是能頓摧一切煩惱惡行大椎，是能轉趣頓辦一切勝妙大門，如是等喻而為讚美。】

所以像這樣，它不但是前面所說的，說我們所有這個煩惱、惡行；煩惱是代表惑，惡行是代表業；不管是惑、業也好，真正流轉生死當中，都是這個東西，你要想對治這東西，很難、很難。但是你一念到這個死的話，馬上把它摧破，叫「頓摧」，像一個大鐵鎚一樣，你別的東西不行，一個大鐵鎚「趴」一下下去的話，馬上粉碎。這千真萬確的，你們任何一個人，任何一個時候，你一想到說馬上要死了，什麼事情都擋不住你，什麼煩惱都丟掉了，這千真萬確，現在我們欠的就欠完整的理論跟如實的思惟修習。能夠煩惱消除掉了，轉過來，妙了，能「轉趣頓辦一切勝妙大門」，辦所有的好事情，殊勝的、微妙的、大法的這個門，就在這個上面，而且「頓辦」。你想到死，你等不及了，馬上就去做。別的事情還拖拖拉拉的，別的事情這個也不行，那個也不行，明天也不行，後天也不行，你辦是要辦的，總不曉得要拖到那一天去？你想到這個地方的話，等到下一秒鐘都來不及，它有這麼大的好處！所以經上面這麼告訴我們，「如是等喻而為讚美」。那麼大乘大涅槃經，下面集法句，那是根本教典，我們看一下。

【集法句中亦云：「應達此身如瓦器，如是知法等陽燄，魔花刃劍於此折，能趣死王無見位。」】

我們應該了達這個身體像「瓦器」，瓦器就是一碰就破的。那麼我們現在所對的這個目前的一切，萬事萬法這個法，我們真正有智慧的人應該了解是「陽燄」－－空的。陽燄，就是夏天太陽熱的時候，你在馬路上老遠看去的像水一樣，實際上你跑過去是空的，你看看好像是有的，實際上是沒有的。你能夠了解了這一點的話，不管世間的利養也好，什麼也好，都沒有辦法引誘你。所以「魔花」這是利誘，「刀劍」這個是威逼，不管是利誘，不管是威逼，到那時候一點用不上。所以貪沒有了，瞋沒有了，你知道的清清楚楚，痴沒有了，貪、瞋、痴沒有了，你到哪裡去？當然那個時候閻羅王就找不到你了，你能夠這樣的話，是能趣死王，閻羅王找不到你的地方，這個是我們現在應該努力的。

請翻到菩提道次第廣論76頁，昨天我們已經講過，假定我們了解了我們這個暇滿人身難得，而這無常又這麼迅速，這個所以無常的迅速，真正的意思是我們沒有一個人保險什麼時候該走，假定我們了解了這一點，我們就會知道我們身體這麼虛假。這個瓦器那還是有形的，說這個東西說破就破，一碰就破；第二個說它陽燄的話，看起來好像有，實際上更沒有的。那我們要了解，一個是指它容易碎破，一個是說明本來就是虛假的，千萬不要認真，不要把它看得那麼可靠。你能夠對這個事情有這樣的認識的話，那麼世間的很多東西就不會再障礙你，不管是好的、壞的，所以利不能誘、威不能逼。在這種情況之下，你就有機會跳出這個生死的大苦，所以那時候死王、閻羅王找不到你。繼續下去。

【又云：「如見衰老及病苦，并見心離而死亡，勇士能斷如牢家，世庸豈能遠離欲。」】

我們就看見，我們身體有了這個以後，最後一定結局是這樣的，衰老病苦種種，最後這個壽命一到，兩腳一伸，完了！見到了這一點以後，認識了這一點，曉得唯一的方法，趁它還有一口氣的時候努力，這個才是真正的勇士。現在我們跟人之間稍微一點點東西，就覺得跟人家，要大家起爭論，然後呢往往自覺得誰都不怕，這種人其實真的說起來，不是真正的勇士。真正的勇士所見到的，所要斷除的不是這些東西，真正的勇士是克服的是自己的煩惱，真正的勇士了解這個事相真正的虛假，然後呢對外面不管它什麼情況之下不為所動，這個才真的勇士。現在我們看見外面一點東西，就跟人家瞪大了眼睛，吵的個你死我活，這種人飯桶，都是飯桶！這個煩惱境界上面根本識不透、忍不住，就這樣，然後竟然為它牽著鼻子走都不知道，那是一無用場。畜生也是這樣的，畜生你跑過去，那個狗叭啦叭啦來咬你了；那我們也是如此，他引了你不高興了，你也跟他吵吵鬧鬧，你不是跟畜生一樣嗎？真正的大丈夫都是這個樣，這是我們要真正認識的，這種人真的稱他為勇士。如果我們自以為你很行的話，應該了解你行在哪裡？自己煩惱一點點，小小的煩惱被它轉過來，自己還覺得很了不起，那種人真可憐。所以我們自命為勇士的，應該在這上面把握得住。能夠把世間上面的這種雜染的事情一刀兩斷，這個才真的是牢獄，能斷如牢的家；其他的世間的人勇作凡夫，這種人不可能，他不能離開。離開什麼？欲，欲！這就是我們，這是我們應該了解的。

【總之能修士夫義時，唯是得此殊勝暇身期中，我等多是久住惡趣，設有少時暫來善趣，】

前一頁(37a) [37b] 下一頁 (38a)


菩提道次第廣論講記 第三十八卷 A面

日常法師

p. 76 (6)

【設有少時暫來善趣，亦多生於無暇之處。】

總結起來，我們真正能夠修行，跳出這個生死苦海，整個的三界之內只有一個機會得到人身，而且得到的殊勝的暇滿人身，就是像我們現在，我們雖然沒有圓滿的，但是還有隨順可以修習，而實際上，我們目前的狀態是要瞭解一個。下面這個話就是鼓勵我們，我們都是久住惡趣，經常一切有情在三界輪迴當中，長時期都在惡道當中。那麼偶然有的時候來一下，雖然來了得到了人身，結果還是沒辦法修學佛法，或者是世智聰辯，或者生於邊地，或者盲聾瘖○，那麼我們目前有形的這種都已經脫離了；不是邊地，也信得過佛法，然後五根具足，好好的寶貝，好好的要保重自己。這一點有一個主要的方法，多觀察、多思惟，不要輕輕易易的把這個生命就這麼浪費掉了。下面

【其中難獲修法之時，縱得一次堪修之身，然未如理修正法者，是由遇此且不死心，故心執取不死方面，是為一切衰損之門。】

那麼在這樣難得的機會當中，我們遇到了，遇到了以後還沒有如理修行。為什麼？就是被這個不死的心遮蓋住。關於這一點要說明一下，這個不死的心不是我們想我死不死，不是，不是說透過你想死不死，覺得不死。它無始以來的習氣，這個習氣本身任運的，自然而然的讓你在這個業習當中流轉，你總想著還要忙這個、還要忙那個，為眼前很多的事情轉；這個也少不了、那個也少不了，這個是他最重要的。因為你忙這個眼前的事情，所以你一天到晚自己也不會想到修行，這個是一切衰損之門。所以我自己又想起一件事情來，當年我剛出家的時候，跟在我的善知識身邊。妙極了！三年當中，沒有一個應酬的，就是沒有一個應酬的。我現在發現美不可言！這個應酬你不能沾，一沾沾上了以後，那不曉得牽牽連連牽到什麼時候。他來看了你一次，你就得去回拜，我現在發現最好的辦法，他來看你，就算看完就算完了。就這樣，他送給你的東西，送完就算完了。你回拜等到什麼時候去回拜？你發了大菩提心，證了勝義菩提心，然後你去回拜真好！密教還要晚，等到你成了佛，然後你去回拜，都積到那個時候。你有了這個能力去回拜他，人家都因為你的回拜而成功。而眼前我們這個時候一回拜，那大家永遠纏在這個裡頭。不是說我這個一定好，相反的，我這個是一個

【其能治此憶念死者，即是一切圓滿之門。】

那麼關於這個執取不死，一定要有個對治的正確的，對治它什麼呢？想著死，你想著死什麼事情都不管了，那是最最對我們有幫助的，所以所有的好的事情，都從這個概念上面來，所以下面一句話。

【故不應執，此是無餘深法可修習者之所修持，】

所以我們千萬不要說，現在沒有深的大法可修，修修這個！恰恰相反，不管你要修任何深細的大法，如果這個基礎，你還沒有修起來，你修那個再深、再遠的大法，那都是沒有基礎的。不但是這個地方，你們看凡是完整的教授，它前面都先說明這個。所以真正的完整的修習儀軌，它前面一定有這個，這一點我們千萬要瞭解。我們看見那個儀軌，不要把它念一遍，念過了，然後急急忙忙的修那個後面的大法，而前面的那個不相應。在這種狀態之下，再大的大法，對我們只是結結緣，這是一種大浪費，這個地方千萬注意，所以我們應該瞭解這是我們修習上去必不可少的，倒是反過來，假定你現在這個念死這個法門，一旦真正修習成就了，後面你就絕對不要怕。現在這個地方很明白，印度的第一個最了不起的人，阿底峽尊者，然後呢傳到西藏，經過這麼多大成就，沒有一個例外的，他重視這一點，我們不妨想一想，我們比他們強嗎？假定你比他強，是的，你不要，你根本不要來學這個東西。假定你不比他強的話，那就好好的低聲下氣好好的先學它。所以我建議大家，現在不必一定要說我現在修什麼大法，這個東西好像擺在其次，什麼重要的書我要看，要是如果這個東西你沒有修起來的話，對不起，你再大的大法，再好的東西，那都是走的遠路，浪費生命！而且這個惡習慣養成功以後，你還不曉得什麼時候轉得回來？所以眼前我們唯一的辦法，瞭解了這個道理修習，修習什麼？就是把以前的惡習慣扭轉過來，這個地方需要有點力量的！儘管我們今天聽懂了，等一下你閤起書本來，又照自己的老習氣走了，這個太重要。所以不但是宗喀巴大師的菩提道次第廣論這樣，然後你看其它的教派當中，它前面的那個次第，每一個都一樣，這一定擺在前面，這個是基礎，所以我們要瞭解。再下去。

【及不應執，雖是應修然是最初僅應略修，非是堪為恆所修持。】

那麼進一步說修是要修的，但是最初的時候略略的馬馬虎虎修一修，而不是經常要修的，又錯了！這個剛開始時的基礎很穩固，等到修的基礎很穩固以後，每次修的時候，第一件事情就把它提一下。那麼這個是什麼意思呢？就是修的基礎很穩固，你以後每次一提的話，它因為你以前有過了，所以一提那個整個這個死的念頭整個就起來了。我的的確確看見過這個真正的修行人，他在平常的情況之下，你簡直找不到他，他碰見必要的時候，有的時候你遇見他，三言兩句說過以後，他就隨時提起來，什麼時候死都不知道，他一想到死你就可以感覺得出來的，他往往那個表情或者眼淚直流，他就不再跟你講話，他自己忙他自己的事情去了。這個說明了什麼？說明他有堅固的成就，就這樣。所以他隨時一提起那個死的念頭來的話，他什麼事情放下，什麼事都不管，修他自己的，儘管他跟你有什麼必須要的應酬。在座的諸位你想想看，你們有了這個經驗還怕修不成功嗎？所以我們現在接受我們的無明顛倒，真正最重要的不修，然後自己忙那些大法去。說起來說這本東西是密教的，實際上顯教何嘗不然，沒有一個例外的。不但是大乘必修，小乘何嘗不然！說的清清楚楚。我們要去掉無常盛火，要急到什麼程度？頭上著了火了，你不去管它，我修行要緊！所以不管從小乘到大乘到密乘都是這樣。反過來說，同樣的修密乘，我們現在往往都是，比較好一點的人，他倒不一定馬上修大法，說四加行需要；四加行是需要，四加行的前行還有什麼？就是這個，暇滿人身無常迅速，這些東西，它這個基礎都是一步一步上來，所以這個地方特別說明。你們不管修那一個法門，如果這一點你沒修持成功，然後忙下面的話，你走錯路了。當然對我們眼前來說的話，我們懂得這個道理，第一步重要的，不是急急忙忙去修，把那整個的修道那個綱要認識。然後隨份隨力的照那個次第慢慢地走上來。而真正說起來這個是

【應於初中後三須此之理，由其至心發起定解而正修習。】

關於念死這個，從最開始，中間到最後，一直需要的，對這個道理你要至心發起定解。換句話說，我們要很認真的對這個道理確定的認識，有了這個正確的認識以後，進一步如理的修習，修習到這個死念這一件事情，如理如量的生起來以後，你不要愁別的，後面它自然有個非常強烈的推動你的力量，絕對不會讓你慢慢的懈怠下來的。這個道理是這麼清楚，這個次第是這麼明白。那麼現在我們曉得說不修念死的禍患以及修這個法門的殊勝的利益。那麼下面我們瞭解了以後，

【◎ 第三當發何等念死之心者。】

怎麼樣去念那個死呢？這裡看。

【若由堅著，諸親屬等增上力故，恐與彼離起怖畏者，乃是於道全未修習畏死之理。此中非是令發彼心。】

那麼我們說修念死，有的人就修了，結果一想到死那緊張的痛苦的要命。因為覺得要死了嘛，要死了眼前這些東西都得不到了，他當然會恐佈，錯了錯了！不是這個。平常我們一直牢牢的執著，對於我們眼前這種東西他上面的親屬等，等就是包括，就是說我們眼前所貪執、所好的那些東西，忙一直忙這個，當你一想到死，死了的話跟那些東西就要分離了。於是你就恐怖起來了，這種恐怖的心裡要瞭解錯了，錯了，真正叫我們念死，有它念死的一套完整的方法。不是說讓你單單的空白就是念著死。一想到死，想到死心裡面就緊張的要命，這個不是這樣，應該怎麼呢？

【若爾者何，】

那麼現在這個上面叫我們念死是怎麼一個念法呢？下面這個道理仔細的看一下。

【謂由惑業增上所受一切之身，皆定不能超出於死。】

是說我們現在這個身體是哪來的？由於無明行，無明就是惑，由於惑跟業輾轉增加增上而感得的這個雜染之身，這個雜染之身在任何情況之下，一定要死的，絕對不能超脫於死。所以，

【故於彼事雖生怖懼，暫無能遮，】

對這件事情雖然你恐怖，恐怖也沒用，因為這個身體是惑業所感的惡果，這個果本身一定隨順著這個因果緣起的法則而流轉的。所以，他絕對不能跳出死，這麼這個地方不管你怕不怕，你沒辦法。，那麼我們現在應該瞭解的是什麼呢？下面說。

【為後當來世間義故，未能滅除諸惡趣因，未能成辦增上生因決定勝因，即便沒亡而應恐怖。】

下面這個才是我們應該害怕的，我們現在瞭解了，這個生命這麼的迅速；然後這一生馬上要死，死了以後眼前親愛可愛的東西都失去了，這一件事情是無法可想的。那麼有一件事情，卻是我們做得到的，那一件事情啊？說眼前我們趁這個生命健在的時候，是不是我們能夠種了、積了種種的善妙之業，還是我們沒有積善妙之業，造了種種的雜染惡業？因為雜染的惡業造了以後，將來要把我們送到三途去受苦；那麼善妙之業的話，卻是讓我們超生人天，乃至往生淨土。所以我們真正害怕的是害怕的說還沒有把惡趣的因消除掉，這個要害怕；我們也要害怕，說增上生的這個因還沒有修持，那個時候要著急，這個才是我們真正著急的。所以念死是策勵我們既然人生這麼快的死亡，死亡了以後眼前的東西，一樣都帶不去，只有造的業，這個業會影響我們將來上升或者墮落。所以我們想到這裡，真正重要的著急在什麼？說在生的時候沒有修行，為了這個事情而怕，怕沒有把惡業的因經過懺悔淨除乾淨；怕沒有將善業的因如法修持，而好好的繼續積聚。在沒有完成這件事情之前死亡，那是恐怖的。所以我們要恐怖的是恐怖這一件事情。

p. 77

【若於此事思惟怖畏，則於此等有可修作，能令臨終無所怖畏，若未成辦如是諸義，總之不能脫離生死，特當墮落諸惡趣故，深生畏懼、臨終悔惱。】

是啊！我們對這一件事情瞭解了，那麼說趁我們沒有死的時候，我們可以修行，修行了以後，到了臨終的時候就不怕了，因為你善業積了，惡業已經懺除淨化了，那你怕什麼？假定這件事情你還沒有做，那你害怕，這個才是真正害怕。所以下面告訴我們，真正要害怕的分兩部份，總跟別。總的是整個的我們沒有積脫離生死，特別是生死當中，墮落惡趣，對這一件事情應該害怕。假定你已經修好了以後，那麼現在說死了，死了你到極樂世界去，不但不怕，我還怕不早死！在這個世間痛苦極了，這個不行，那個不行，我現在到極樂世界享福去的話，我想沒有一個人例外的，只要你說某人啊！你稍為等二天，等不及啊！叫你等到明天，明天都等不及，最好現在眼睛一閉，阿彌陀佛馬上接我去。怎麼會怕死？不怕死，所以真正怕的，就是怕還沒有修行而死。這個地方就瞭解了，所以不是說讓你念了死了以後想到死害怕，不是的；讓你念到死，想到死之前沒有如法修行。因為你想到這一點所以你拼命修行，因為你修行了，所以到了臨終的時候，你就快樂，這個才是念死的真正特殊意義。下面

【本生論云：「雖勵不能住，何事不可醫，能作諸怖畏，其中有何益。如是若觀世法性，諸人作罪當憂悔，又未善作諸妙業，恐於後法起諸苦。臨終畏懼而蒙昧，若何能令我意悔，我未憶作如是事，復善修作白淨業，安住正法誰畏死。」】

下面就是這個話，你要曉得我們這個生命不管你怎麼個努力、怎麼個弄法，對不起，它沒辦法，在任何情況之下，你沒有辦法保住它。要死的事情，就是這樣，沒有一件事情可以保得住，沒有一件事情可以幫忙它。所以找醫生，我們有一句話「藥醫不死病」，你如果是壽命該盡的話，那個藥一點用場都沒有。

我還記得當年因果輪迴實錄上面有這麼一段公案，這是民國以後的事情，眼前的事情。在北京有一個叫協和醫院，那是在大陸上面最精彩的醫院之一。那個協和醫院，那個時候一個德國醫生，戰前呢世界上面最精彩的德國人，有一個人盲腸炎，盲腸炎然後送到醫院來，現在的盲腸炎是小病，那時候盲腸炎是大病，現在有了抗生素什麼等等你不怕發炎，一針打下去就好了。那時候沒有這種東西的，盲腸炎往往一來─腹膜炎，到時候一點辦法都沒有。送到醫院去，醫生一看，對不起，你回家去吧！醫生沒辦法了，最好的醫生都這個樣，！那麼他家裡，譬如他太太什麼東西，去求菩薩，求佛菩薩。後來那時候不曉得什麼諦閑大師還是哪一位大師，反正去，然後求啊、許願啊！結果居然說有一個冤魂來給他要債，那麼正好有高僧，結果冤冤相報永無了期，最後那位高僧答應他超度，超度了以後，那個冤魂就說好好好，那麼我們今天得到這個高僧超度，我們這一場冤結就到此為止。這樣，到此為止了以後，然後就不來要這個債了。說好了以後，說好了以後，換句話說事情過去囉！那個時候病人怎麼一回事呢？那個病人本來送到醫院裡，那個德國最好的醫生，協和醫院，盲腸炎，我曉得我小的時候有一個同學生過這種病，曉得那個時候是，幾乎是十個人當中九個人送命，除非發現得早，它已經爛開了，變成腹膜炎了，不要說那個時候，連現在都沒辦法。結果那個病人就送回去了，最後居然送回去了以後，這經過那個高僧一調教，那個病人到了家，大家以為是沒辦法，他把他那個棉被打開來，他說肚子餓了要吃稀飯，就這樣。大家好歡喜，吃了稀飯，過了兩天又起來囉。起來了以後，說再去醫院看看，跑到醫院一看，那個德國大夫就傻了眼，天下有這種事情的，「你什麼人看好的？」「說沒人看」，「絕不相信，絕不可能，絕沒有這一件事情」。那個時候北平還轟動一時，我告訴你這一件事情，想到這個地方，真正的醫生，這個醫字，是「藥醫不死病」，真正的冤孽病到了時候，沒有辦法可想的，所以這個生死到來的時候，沒有一樣東西可以擋得住它。

所以我們想到這個時候，真正瞭解了這個死這件事情，應該怎麼辦呢？不是怕這個死，而是想到這個死倒是一點辦法都沒有，它很快就來，所以你趕快想，說在沒死之前，你看看你做了些什麼？趕快把不該做的把它停止不要做，該做的趕快去努力，這樣。所以它告訴我們，應該觀察世間，如果說你造了罪以後，將來是憂悔的；還有沒有造的善業、沒有做的，在這種情況之下，兩腳一伸去受苦的，那個趕快不要做。那麼所以假定你生前能夠做種種的善法、白淨之法，你能夠做了以後，你很明白很清楚，這一生結束了以後，你得增上生，乃至於最後趣入決定勝。這個有什麼害怕？就譬如說我們現在這個地方來說，這個地方說不准，不讓你住了，要你走，說不讓你住要你走，你覺得離開了這個地方，前途茫茫，不知道哪裡去啦！那個時候你憂悔萬分。另外一個辦法，說這個地方將來有大災難，或者這個地方這個貧民區，現在這個地方造好了很好的房子，不讓你住了搬到那個地方去，大家爭先恐後到那個地方去。這世間沒有一件事情是例外的，不過這種事情是被動的。而佛法這件事情，我們瞭解一切都是業，業這個東西你瞭解了，也可以說完全是你主動的，在你不瞭解之前，你覺得是被動的，實際上呢被什麼被動，被無明所被動。所以，我們真正要修，就是修這個。

前一頁(37b) [38a] 下一頁 (38b)


菩提道次第廣論講記 第三十八卷 B面

日常法師

無明所被動，所以我們真正要修就修這個。

p. 77 (5)

【四百論中亦云：「思念我必死，若誰有決定，此棄怖畏故，豈畏於死主。」】

我們應該瞭解最後我難逃一死，對這個概念，如果說你有了確定的認識，如法的去做，那麼你把自己的惡因消除掉了，把善因都能夠修習起來，這個不必怕嘛！你怕什麼死？這個才是我們真正念死的道理。

【故若數數思惟無常，念身受用定當速離，則能遮遣，希望不離彼等愛著，】

所以說你如果能夠經常把無常這個概念擺在腦筋裡面，那麼你一擺在腦筋裡有什麼好處呢？你說不管你眼前有多大的好處，請問兩腳一伸對你有用嗎？不管妻、財、子、祿都是恩愛萬分，你還沒有死大家已經想了，這個老頭子死了以後，這個財產我有多少份？在這種情況等你死了，哭你兩聲還算是好的，你屍骨未寒，他們那個官司已經打將起來了。我的天啊！我不曉得我們忙些什麼東西？這千真萬確的事實！所以外面沒有一樣東西，你銀行存了多少的錢，這些錢都是把你送到三惡道去的火上之油，然後呢至於我們的身體，所以我們常常想古來的人真了不起！現在我們樣樣東西都是這麼現成，還說營養不良！

昨天有一個法師來跟我談了一件事情，我就想起一件公案，那件事情離開現在大概已經十多年了。美國是最講究營養的地方，那時候美國佛教會有一個董事，那個董事那是最有前途的，大家很看好他。他的死就死在什麼上面？死的癥結不曉得，一個人不曉得為什麼原因死的，可是他死之前長時候生一個病，叫醫生去看，說營養過多症，我告訴你，千真萬確的，我絕不騙你！那個你們去看，現在我們太多人犯這個毛病了，你不妨問問老一輩的人，包括那個我們的老和尚。直到今天為止，我母親我前年就回去看她的時候，她沒有牙齒了，每天吃兩碗白飯，牙齒不能咬，八十幾歲了。現在你們看看，叫你們吃兩碗白飯，那你真是！現在居然說，菜稍微好了一點，今天營養不良，早晨沒氣力了，那個是顛倒，真顛倒啊！大家修行的人，真正努力的要求往上爬，你忙這個，註定你下地獄不可，我告訴你，我絕不在這兒說空話！你們好好翻開戒經來，翻開修學佛法的，哪一個人告訴你注意營養，你忙那個身體的？沒有這回事情！這樣！所以我在這地方順便一提。這個是什麼？就是我們的見思煩惱的錯誤的見解所使然。見煩惱當中有什麼？壞聚見第一個，身見，邊見，見取，戒禁取，然後呢邪見。這個就是見取見，犯了這個毛病，我在這個地方也隨便一提，就算你把真正的弄好了以後，就算你身體不好弄好了以後，到臨終兩腳一伸有用嗎？假定這個東西真的靠營養，完全靠營養的話，那這個業感這個道理，一點用場都沒有了，這千真萬確的事實！所以說修學佛法的人，不把佛法把住中心思想而忙這些事情的話，完全顛倒了。我們剛開始的時候，我不要求大家一下改過來。如果要求大家，那是錯誤的，但是你必須要認識你概念的錯誤，然後照這個概念的錯誤，努力去懺悔，這才是真正重要的；完了以後牢牢執著這個概念的話，那這個修學佛法就壓根兒就弄錯了。所以說念生受用等一切很快離開了，那麼那個時候你會遮遣，你就不會再對這個東西愛著難捨。不會對它愛著難捨，所以放不下兩個字，對你是完全沒有一點點念住力量。

【由離此等所引憂惱增上力故，怖畏死沒皆不得生。】

因為你對眼前這種愛著難捨的東西都捨掉了，那死有什麼好怕？那自然不怕。我們現在想修行修行，就應該修這個，這個才是我們要修的，這個真正的念死修學的內容是什麼？是這個。這個我們要瞭解的，瞭解了這個道理以後，下面真正告訴我們怎麼念死，等到你照著下面這個次第一念的時候，你自然而然，上面說的這個道理都一一如量的生起，然後變成強有力的推動你的力量，你就步步上昇。所以那個密祖有句話「慢慢修時快快到，低處修時高處到」你不要急，你慢一點修結果到得快，我們現在是欲速不達，你急求快，結果快不起來，還有低處修是高處到，你下面的基礎做得好的話，你自然做得上去，我們現在下面的不要，趕快做上面的，我在那地方觀一個什麼，然後我在那地方做些什麼；基礎、基礎沒有，所以弄了個半天沒有效果。現在我們看如何念死。

【第四如何修念死者。謂應由於三種根本，九種因相，三種決斷門中修習。】

這個修念死，它分成共三個大綱目，每一個綱目當中又分成三個子目，總共所以九段。然後由於這樣的話，產生三種決斷，決斷就是決心，換句話說瞭解了這個道理，自己決心要這個樣去修行。那麼這個分三部分，就是從三個根本。第一個

【① 思決定死，② 思惟死無定期，③ 思惟死時除法而外，餘皆無益。】

這個題目我們看一看很明白，他真正修習思惟的時候，這樣。第一個決定要死，這是沒有問題，但它有它的方法哦！第二個思死的這件事情沒有一定的時候，說不定什麼時候到來，誰都沒有辦法保險我說今天不死，或者明天不死。第三想到死的時候除了修行的佛法以外，其它東西對我們只有害處沒有好處。現在我們看，第一個就是決定死當中。

【◎ 初中分三。思惟死主決定當來，】

我們要瞭解，說死這一件事情決定要來的。

【此復無緣能令却退者，謂任受生何等之身，定皆有死，】

沒有任何辦法你可以把這個死擋得住。不管你受什麼樣的生，到最後一定要死，這我們瞭解，我們非常清楚，這事實擺在眼前。如果說有人不死的話，那我們可以看得見，可是我們眼前看見沒有一個人一直活下來的，從來沒有一個人過！佛陀－－佛陀圓寂了，耶穌－－耶穌死掉了，穆罕穆德－－穆罕穆德死掉了，孔老夫子也沒有了，不管是哪一個宗教，不管是哪一個偉人，不管是哪一個醫生，對不起！現在一個人都沒有了，骨頭一罈灰，乃致於連骨頭灰都沒有了。千真萬確的事實。

【無常集云：「若佛若獨覺，若諸佛聲聞，尚須捨此身，何況諸庸夫。」】

不管是佛也好，獨覺也好，聲聞也好，他們是聖者，對這個身體尚且要捨掉，我們呢？行嗎？當然必定要捨掉，這對我們身體。還有住的地方。

【任住何境，其死定至者，】

不管你住在什麼地方，沒有一個地方能逃得了，所以這個無常集當中又說：

【「住於何處死不入，如是方所定非有，空中非有海中無，亦非可住諸山間。」】

沒有一個地方可以躲得了的，說能夠不死這個地方絕對沒有；不是空當中，不是海當中，也不是在山裡邊。

【前後時中諸有情類，終為死摧等無差別，】

那我們看看世間的的確確，所有的有情沒有一個例外，最後都被死王閻羅王邀去。

【即如彼云：「盡其已生及當生，悉捨此身而他往，智者達此悉滅壞，當住正法決定行。」】

不管是過去已經生的，以及將來要來的，最後都死，走到死這條路上去，所以真正有智慧的人，瞭解了這一個特徵，必定要死的話，唯有一件事情，趁他還沒有死的時候趕快修行，趕快努力修行。

p. 78

【於其死主逃不能脫，非以咒等而能退止，如教授勝光大王經云：「譬如若有四大山王，堅硬隱固成就堅實，不壞不裂無諸隕損，至極堅強純一實密。觸天磨地從四方來，研磨一切草木本幹及諸枝葉，并研一切有情有命諸有生者，非是速走易得逃脫，或以力退，或以財退，或以諸物及咒藥等易於退卻。】

這個引一個經上面說，就像四個大山王，通常那個山王表示這個山當中最厲害的。實際上我們就是四大所造，被這四個東西追的損的時候，彼此之間有消損就不行了。這個山王堅固無比，觸天磨地的這樣的過來，你有什麼東西可以擋得住的？沒有一樣東西可以擋得住的，這個文字很容易懂，我們就不一一的細細解釋了。所以這一個怖畏來的時候，生老病死然後這麼來的時候，你沒有任何力量可以擋得住。

【何等為四，謂老病死衰。】

就是這四樣事情，你只要一旦有了生命以後，它最後的結局一定是這樣。這個裡邊老或者沒有，病可能還沒有，但是死這個東西絕不可能沒有的。

【大王，老壞強壯，病壞無疾，衰壞一切圓滿豐饒，死壞命根。從此等中，非是速走易得逃脫，或以力退或以財退，或以諸物及咒藥等易於靜息。」】

沒有一個辦法可以擋得住。

【迦摩巴云：「現須畏死，臨終則須無所恐懼。我等反此，現在無畏，至臨終時，用爪抓胸。」】

那位大德告訴我們，真正重要的，你修習了這個念死無常這個法則以後，應該產生什麼現象呢？現在就怕死，隨時怕死，因為你了解了念死的方法，現在怕了死，所以你就拚命修行，等到你拚命修行了，臨終時候你就高興了。我們看太多這個高僧大德臨終的時候，天樂臨空，死的時候安祥無比，好啊！這個無量劫來苦惱，自從現在捨掉了，現在去了，這是典型的榜樣。所以說眼前是怕，臨終不怕。我們現在怎麼辦呢？反過來，現在無畏，什麼都不怕，我不在乎！逞英雄、逞好漢，到臨終的時候，用爪抓胸，搶天呼地，來不及啦！所以我們現在千萬不要逞英雄，你這個不對，我這個對，你完全錯到不曉得那裡去啦！處處地方反觀自己，當你這個心裡覺得別人錯的時候，你早就已經錯到十萬八千里以外，這是注意，這是煩惱現起，佛法的中心什麼？我就是根本。「我對」，對不起，你已經錯了，這個我們要瞭解，這個後面講，所以我們現在還不談這個，你想到念死你就不會坐在這個地方，輕輕鬆鬆在這個地方。這一點是很重要的，那麼這一點是我們應該瞭解。下面呢？

【思惟壽無可添，無間有減者。如入胎經云：「若於現在善能守護，長至百年或暫存活。」極久邊際僅有爾許，縱能至彼，然其中間壽盡極速。】

那麼下面我們繼續下去，它這個地方一共分成三個根本。每三條當中又分成三個子目，剛才思惟決定死的，這個第一個前面所說的決定死三個大項目當中，第一個決定死，第二個說不但決定死，這個壽是決定的，你沒辦法增長，增長是沒辦法增長，但是卻是不停的一直在減，這個是第二點應該瞭解的。也有人說，有的人經過了修行以後，壽命會增長，是的，沒有錯，修行了以後當然增長，所以要叫你念死，念了死以後你拚命修行那個時候你壽命才有增長；現在你沒有念死，請問你能增長嗎？絕無增長的可能。如果你真正懂得修行道理以後的話，你也不一定要去增長，何必在世間增長那個有漏生死呢？你修了以後到極樂世界，這個永遠極樂了，那何等自在！不管他在這個地方增長也好，然後到那邊都是經過了念死，然後才能夠產生的效果，如果說你不暸解這個道理的話，請問這個時候能增長嗎？絕無可能，它絕對不會增加，卻是什麼？剎那、剎那的在減！所以他下面引那個經上面說，如入胎經云：「若於現在善能守護，長至百年或暫存活。」說眼前如果你能夠保護的非常好，最多也活個一百歲，極久邊際僅有爾許，最長也就是這樣。下面這個話，這是每一句話，在我們看見這裡的話，就要痛心萬分；縱能至彼，然其中間壽盡極速，就算你能夠活到一百歲，但是中間非常快、非常快。

【謂月盡其年，日盡其月，其日亦為晝夜盡銷，此等復為上午等時而漸銷盡，故其壽命總量短少。】

時間過得真快，所以壽命一直在短，我們不觀察也就算了，觀察一下，你們每一個人當下看看，請問是不是這樣的？當你念頭觀察的時候，那個壽命在向前走，別的東西你可以叫他停一下，你絕不可能說我停一下，把那個壽命多活一秒鐘，沒有這個可能，這是短的地方來看。長的地方來看，我們現在看看覺得好像這樣，我們往往這樣說，天增歲月人增壽。這個真是顛倒、真是顛倒啊！天是增了歲月，人是減壽了。活一天我們的壽命就少一天，結果我們人增壽，何其顛倒！我們不妨進一步去想想看，我們想每一個人都可以體驗得到，不管你今年二十幾歲、三十幾歲、四十幾歲，你回想一年以前，回想十年以前，就像眼前，你從那個時候回過頭來反看眼前，豈不是一剎那，這個生命就這麼快一剎那，請問這個十年當中你做了什麼？你現在如果還這樣下去，你能做些什麼？我們現在居然安然無事坐在這個地方，真正可修的時候做這個，然後叫你修，你覺得這個也少不了，那個也少不了，等一下，今天早晨肚子沒吃飽，覺得修行沒氣力，吃飽了昏昏欲睡提不起勁來也沒辦法修行。這個對我們來說，還是我們沒有如法的瞭解這個佛法的真相。所以這一點我說這個壽命一直在減短。

【此復現見多已先盡，所餘壽量，雖剎那許亦無可添，然其損減，則遍晝夜無間有故。】

眼前一觀察，我們這個壽，前面已經很多都已經盡了，餘下來的，對不起不多，你要想增加是一剎那都沒辦法，增加它一剎那都沒有辦法，損減就一剎那都不停的，晝夜在那地方損失。所以

【入行論云：「晝夜無暫停，此壽恆損減，亦無餘可添，我何能不死。」】

我怎麼能不死？上面這是簡單告訴我一下，我們真正應該的

【此復應從眾多喻門，而正思惟。】

不管在各方面，只要你能夠體會到各方面，比喻就是說眼前這些樣子來體會而如理的去思惟。下面就告訴我們，

【謂如織布，雖織一次僅去一縷，然能速疾完畢所織。】

像織布一樣，你看起來好像只有一根線，很快的就織完了，或者

p. 79

【為宰殺故，如牽所殺羊等步步移時，漸近於死。】

牽了這個羊跑到那個死場，我們現在也是如此。我們每向前跨一步，不跨，你那個心就是步步走到死那地方去！

【又如江河猛急奔流，或如險岩垂注瀑布，如是壽量，亦當速盡。又如牧童持杖驅逐，令諸畜類，無自主力而赴其所，其老病等，亦令無自在引至死前。】

也是一樣，我們就是這樣，我們這個老跟病，你自己一點都沒有辦法自在，它把我們帶到死前面去。關於上面所說的這個道理

【應由多門而勤修習，】

好好的努力，這才是我們真正要努力的地方。

【如集法句云：「譬如舒經織，隨所入緯線，速窮緯邊際，諸人命亦爾。】

就像我們織布一樣，你這個緯線很快的過去，這個人命也是這樣。

【如諸定被殺，隨其步步行，速至殺者前，】

就是上面牛羊的比喻，牽著牛羊步步的走向死亡，這個閻羅王來殺我們，

【諸人命亦爾。猶如瀑流水，流去無能返，如是人壽去，亦定不回還。艱勞及短促，此復有諸苦，唯速疾壞滅，如以杖畫水，如牧執杖驅，諸畜還其處。如是以老病，催人到死前。」】

上面用種種的這個比喻，這麼快走向死亡，而沒有死之前，無邊大苦！各式各樣的比喻，這無非是策勵我們好好的修行。這個文字很容易，自己看一下，最主要的，總歸要找到自己相應的修這個法門。

【如傳說大覺[口窩]行至水岸，謂「水淅淅流，此於修無常極為便利。」說已而修。】

傳說當中阿底峽尊者跑到水旁邊，看見那個水流說：看啊！這是告訴我們修無常最好的方便，這說明了什麼？像這種大尊者，他因為已經修得非常堅固，他隨便遇到什麼，一看見，無常心生起來了，緊跟著因為無常生起來，他馬上就策勵它修！下面的緊跟著都來了。

【大遊戲經亦以多喻宣說：「三有無常如秋雲，眾生生死等觀戲，眾生壽行如空電，猶崖瀑布速疾行。」】

那麼這個經上面有種種的比喻，這個三有就是欲有，色有，無色有。不管是欲界的、色界的，乃至無色界的都是無常，就像秋天的雲一樣。我們秋天裡面有一個形容，叫蒼狗白雲，白雲蒼狗，瞬息萬變，這個無常就這麼快。然後我們的生死就像看戲一樣，你不曉得這個戲下面，就這麼一場戲。所以我們這個壽命像空中的電，你看它一閃一閃沒有了，像瀑布這麼個快法，我們要這樣去認識，如理如法的修持。

【又如說云：「若有略能向內思者，一切外物，無一不為顯示無常。」】

如果你真正能夠向裡邊好好的觀察思惟一下，外面所有的一切東西都在顯示這個無常，所以我們現在真正重要的不要看外面，我們真正要觀察我們自己，現在我們都眼睛看錯了，這個叫顛倒。

【故於眾事皆應例思，若數數思能引定解，】

所以對於所有我們眼前的都應該照著這一個上面所說的來去思惟觀察。你只要不斷的思惟觀察的話，對這一件事情一定能夠產生確定的見解，但是告訴我們數數思，努力的不斷的思，現在我們犯的毛病有兩種，有一種呢聽完了就算了，那個根本不談，還有一種呢他略略的修一下，這個效果下面說。

【若略思惟，便言不生，實無利益。」

有人略略的思惟了一下，他說這個生不起來，這個沒有用。下面這個話，看哦！

【如迦摩巴云：】

這是個祖師告訴我們，

【「說思已未生，汝何時思，晝日散逸，夜則昏睡，莫說妄語。」】

有人說你這個思了一下，照它想了一下，生不起來！那個祖師就呵斥他，你思了？你修了？你什麼時候修啊？白天幹什麼？放逸散亂，到了晚上昏睡，真正說起來你以為修了，你實際上，不要說平常閒談，坐在這裡不是散亂就是昏沉，你真的修了？你不要打妄語啊！這就是騙別人容易，騙自己騙不過。所以我們現在不要說這個弄了半天弄不起來，你真弄了半天還算好的，你連它半天都沒弄，他們真正修行的要長年累月去修！所以我們現在太多人，聽見了道理好像修不起來，你真的修了？就這兩句話，這兩句話是祖師告訴我們的，好好你擺在心上。你能夠把這兩句話擺在心上，這一生你就有希望，我們這裡休息一下，這兩句話下面還要講一講。

前一頁(38a) [38b] 下一頁 (39a)


菩提道次第廣論講記 第三十九卷 A面

日常法師

祖師說的這句話，真正想修行的人好好的記住，常常照這句話來策勵自己，但是注意喔！凡是這種祖師策勵的話，這都是對我們自己說的，我們千萬不要

p. 79 (11)

【非但壽邊為死所壞，而趣他世，即於中間行住臥三，隨作何事，全無不減壽量之時。】

看，不但我們的壽命最後死，就算是在沒有死的中間，不管在任何狀態當中，他這個壽命一直在減、一直在減，這個減的時候從哪裡開始？從入胎的時候開始。

【首從入胎，即無剎那而能安住，唯是趣向他世而行，】

從一開始投胎，那一剎那開始，就是你的引業，決定的時候，你的引滿二業，就決定了，從這個時候開始，你一直向後，這個在減、在減，到你死了為止。

【故於中間生存之際，悉被老病使者所牽，唯為死故導令前行。】

這個是我們要正確了解的，在這個中間都是為這些事情，不是老就是病，都是苦，都是死的前行。然後除了這個以外，除了這個苦以外，我們忙的什麼事情？我們為了免掉這個苦，找種種的求快樂的事情，這不是快樂，這是苦因，是苦上加苦，我們都是忙這個，這是我們的顛倒。眼前已經夠痛苦了，我們要想去掉一點痛苦，忙著這些事情都是火上加油。正確的方法，是，眼前好像是苦的，卻是釜底抽薪，你眼前稍微苦一點，將來卻是快樂的，這是我們修行必不可少的正確的認識。所以千萬不要以為修行出了家，跑著去樣樣享現成的樂，這是順世外道，佛法絕對沒這件事情的。如果出了家了以後，你還貪圖這個、貪圖那個，偷懶著等等的話，那就完全錯，完全錯了。這件衣服披在身上的話，那個是地嶽的那個鐵甲，苦不堪言的一件事情，這個我們要認識。

【故不應計於存活際，不趣後世安住歡喜，】

千萬不要以為說現在還活著，還沒有死而覺得高高興興，這個不可以，我們眼前的狀態像什麼？

【譬如從諸高峰墮時，未至地前空墜之際，不應歡樂。】

我們就像那個高山上面跌下來，居然還沒跌到地上，還覺得很快樂，天下有這種事情？那我們就這麼顛倒，這個隨時，叭！一下，跌到地上粉身骨碎。

p. 80

【此亦如四百頌釋引經說云：】

這個上面告訴我們，

【「人中勇識如初夜，安住世間胎胞中，彼從此後日日中，全無暫息趣死前。」】

我們人生當中，剛剛投胎那一個心識，識心，就像什麼呢？就像剛剛入胎那一夜開始，從此以後一刻不停的向前、向前，到哪裡去？到死閻羅王那裡去。所以最後引破四倒論，破四倒論說，四倒就所謂常樂我淨。

【「如從險峰墮地壞，豈於此空受安樂，從生為死常奔馳，有情於中豈得樂。」此等是顯決定速死。】

就像那個高峰，叭一下，掉下來了，掉下來的話，墮到地上來一定粉身骨碎，絕不會說：還沒跌到地上之前，覺得蠻快樂的，這個絕不可以。從我們投胎那個時候開始，一剎那開始，以後一直向死那個方向在奔馳，所以這個地方，哪有快樂啊？關於這個一點我們要了解，所以凡是一切事情，都很明白的說明，很快的死，那麼這個是第一個根本當中第二個子目，決定要死。不但決定要死，而且這個壽沒有可以增長的，一點點都沒有，而是這麼迅速的，從沒有間斷的這樣來減退當中。最後第三個子目是什麼呢？

【◎ 思於生時亦無閒暇修行妙法，決定死者。】

要了解我們就是在生的時候，也沒有太多的時間來修行。很快就死了，下面看那文。

【謂縱能至如前所說，爾許長邊，然亦不應執為有暇。】

總算你沒有說很快的就死，就說活到一百歲，我們說：我現在還有幾十年可活，那個時候，就算是這樣，實際上何況不一定！就算是這樣，你也不要以為我還有時間修行。下面告訴我們，為什麼啊？

【謂無義中，先已耗去眾多壽量，】

做很多事情毫無意義的，把我們的時間就浪費掉了。

【於所餘存，亦由睡眠分半度遷，】

剩下來的一半睡覺睡掉。

【又因散亂徒銷非一，少壯遷謝至衰耄時，身心力退，雖欲行法，然亦無有勤修之力，故能修法時實為少許。】

這非常明白。我們一百歲實際上是很少很少，現在的人活到七十歲，已經蠻好。七十歲，頭上那個十五年沒辦法，以我們現在來說二十歲都沒辦法修，後面這個十五年也沒辦法修，我現在深深的體會到，我今年實足年齡只有五十九歲，我已經深深感覺到大不如前，往往跟你們說過，回過頭來就忘記掉了，以前我總不大相信這件事情。早幾年我有一個世伯，最好的一個同班同學，我們幾年一直住在同一個房間，非常好，他也告訴我他父親不曉得怎麼搞的現在，他那個時候大慨已經八十左右了，往往回過頭去他就忘記掉了，剛剛吃過飯，他放下碗來，他說：「咦！我飯還沒吃耶！」他就忘得乾乾淨淨！有的時候跑到馬路上轉了一個圈子，他跑到那裡自己忘記掉了，就是這，這樣的胡塗法。這個人以後會這樣，你說到那個時候他能修行嗎？他可是別的有一樣東西沒忘記，「我」沒忘記，人這個東西真妙！有的時候跑出去站在門口，才站了半天，我在那裡啊？他不曉得在那裡，就這樣的奇怪。所以這個人的的確確的，你們不要笑，很快就輪到你們，我已經輪到了。所以老的時候也沒有用，那麼頭截掉，然後尾巴截掉，中間生病去掉，睡覺去掉，吃飯去掉，大便去掉，請問你們一天有多少時候？一生當中七十歲當中有多少能夠修行的。然後我們就算修行了，跑到那兒上早殿的時候，你能修行嗎？上晚殿的時候，你能修行嗎？就說不要早晚殿，你自己拜佛的時候，你真正在修了嗎？自己打坐你真的在修了嗎？我們不想則罷了，一想的話，我們能修行的時候實在沒太多多少，然後還要跑的跟人家聊聊天，還要管人家閒事，你能修行到哪一天？沒有了，這是我們應該了解的。所以第三點我們要了解，說不要覺得我們還時間很長，還等到後面，不能等。你如果分秒必爭能夠把握住現在一點的話，那好。前面已經告訴我們辦法，他的的確確你能夠這個概念提起來的話，我們自然有一個辦法告訴你二十四小時都在修；如果你說這一點把握不住的話，你就這麼一生，一百年也浪費掉了，一千年也是沒有用。我們壽命何止一千年？沒有一個人例外，都是無量劫來，無量劫的壽命我們還在輪迴生死，這是現實狀態。這一點要深加痛切；所以真正能夠修行的時候一點點，實在是一點點。

【入胎經云：「此中半數為睡覆蓋，十年頑稚，】

二十年是衰老，然後中間那一段

【愁嘆苦憂及諸恚惱亦能斷滅，】

或者是心上面的憂愁，或者是身體上面的痛苦，又要今生為煩惱所使，這個凡是這個東西都把我們的壽命浪費掉了。所以我們現在管別人的閒事，那是對自己最大的損失，最大的損失莫過於此。我們不是不管，要到什麼時候？你發了菩提心，真正悲心幫忙別人，那個時候對了。

【從身所生多百疾病，其類非一亦能斷滅。」】

然後我們身上生了毛病也不曉得多多少少，也隨時能夠把我們送命。

【破四倒論亦云：「此諸人壽極久僅百歲，此復初頑後老徒銷耗，睡病等摧令無可修時，住樂人中眾生壽餘幾。」】

告訴我們，這個人壽最多只有一百歲，然後剛開始的時候，年輕的時候頑皮不曉得怎麼修；老了以後呢？沒有能力銷耗；中間也要睡眠，也要生病，這樣。所以真正安安樂樂，這一個人生能修行的很少很少。

【伽喀巴亦云：「六十年中，除去身腹睡眠疾病，餘能修法，尚無五載。」】

如果說人的壽命六十歲來算的話，真正能修行的沒有五年。這個是真正修行人，以我們來說的話，我們能有五年修行已經很了不起了，還沒有！我們都在煩惱當中，修行不相應，這個是第三個。然後最後這一個大段的結論。

【◎ 如是現法一切圓滿，於臨死時唯成念境，如醒覺後，念一夢中所受安樂。】

就算我們一生樣樣東西都像我們想像這麼好，樣樣圓滿的，等到你臨終的時候，請問當年這個圓滿剩下來什麼？妙了！「唯成念境」，你腦筋裡想起來。像我們以前的事情想像也是一樣，雖然我們沒有死，可是我們人人都有那個經驗，比如說我們現在回想以前的，以前那些事情現在什麼？唯成念境，就是腦筋裡空念，好也好、壞也好，再圓滿的事情，對你有真實的價值？一點都沒有。這個情況就像什麼？就像做夢，夢當中得到很安樂，醒過來的時候，好像有這麼一回事情，實際上是一無所有，而為這個一無所有的這個東西而空忙，值得嗎？不值得。空忙的結果，如果是單單空忙了以後，留一點念境還算是好的，他真正的留給你的是一點念境，而實際上的效果，卻是把你送到三惡道當中去受無邊大苦，值得嗎？這個是我們應該體會得到的，所以趁還沒有死的時候，趕快努力。

【若死怨敵定當到來，無能遮止，何故愛著現法欺誑。】

這個結論是如此。既然這個死是我們的大冤家，他一定要來的，你絕對沒力量、沒有任何方法能夠防止他，既然這樣，而死的時候，所有現世你所忙的一切，都是剩下來什麼？像夢想的時候一個空念頭一樣，你了解了這個你還為他欺誑嗎？所以前面一再告訴我們，我們真正的自欺是莫過於此！

【如是思已，多起誓願，決斷必須修行正法。】

這個是第一個根本，三個子目當中最後認識了以後，決定應該生起的決斷，決心我們應該這樣。有了這個前面的認識，照著他這個如理思惟以後，那時候一定要起誓願，我必定要修正法。為什麼？因為你不修的話，不管你多圓滿，請問最後是什麼境界？像一個夢，醒過來一無所有，唯一留下來的造了這個惡業，送你到地獄裡面去。想到了一無一實，所以把前面這個三樣東西，三個子目，你認真的思惟了以後，那個時候得到一個正確的認識；然後呢不但正確的認識，而且下決心，說：沒有別的路可走，一定要修行，衹有這一條路可行。不過這個地方的修行注意喔！如法的修行！現在我們雖然已經進入佛門想修行，可是還是走錯了，這個尤其重要。摸到這佛門中來已經千辛萬苦，摸到以後而還修錯的話，那個是加倍的可惜！這我們務必要知道的。所以現在這個地方好好的努力，在這一點上面是最值得我們注意的一點事情。說到這裡也許我們會想，一點都沒錯！你看現在那些人都走錯了，你想到這個念頭，你已經不曉得錯到那裡去了；不是管那些人，管自己。同樣的那些人你說他錯了嗎？你也可以說他錯，也可以說他一點都沒有錯，以我現在的了解的話，我不但沒有覺得他錯，我還感謝他們。我們今天所以能夠安安穩穩坐在這個地方，就靠什麼？就靠他們在外面，他們把佛法的種子廣佈人間，然後人家信了佛法，曉得你們修行人，來送供養來。請問沒有這些人，我們今天能夠安安穩穩坐在那裡修嗎？你感激他都來不及，你還看他不對，是你顛倒得不曉得到那裡去。如果你只管自己，你必須感激他；如果你將來覺得自己是個大乘行者，那到那個時候，你趕快努力來幫助他，這才是我們現在應有的態度。所以說：「我對了，那些人錯了」，那你比他更糟糕。他這樣去做的話，他還是可以幫助你，你這樣做你幫助了誰？所以我就想起來了，以前老師罵我這個話，我現在愈想愈對。所以我現在沒有這個力量罵你們，可是我不妨像收音機那個留聲機一樣，敘述我老師的話：「你自己覺得修行了，請問吃的東西哪來的？憑什麼他要供養你？」我現在愈想愈對，你還覺得人家不對，那個不對，這個不對，這個是我們該好好的去仔細觀察。所以你看見外面這些人，你要感謝他，沒有他們，我們不能安住在這個山裡好好修行。你真的這樣去觀察的話，不管你怎麼弄，你的心裡面，總是策勵你去修行。所以你了解了這一點，你自然而然這種錯誤的概念都去除掉了，這個非常重要，這是我們千萬要注意的。所以說不管是哪一個，任何人都是這樣，正規如法修行的大祖師都這麼說，六祖大師不說的很清楚嗎？「若真修道人，不見他人過」。如果你自己覺得真正修道人的話，你見不到人家過錯；如果你見到過錯的話，對不起！你早就已經不曉得跑到哪裡去，錯到那裡去了，這個概念我們應該知道。所以說這個地方修的「正法」兩個字不要誤解喔！不要以為說，我們住在這個地方正規的修行，不像他們亂來，這個地方有問題，自己要認真檢點。下面都是告訴我們怎麼樣是正確的。現在前面還都是做為我們的基礎，所以眼前我們有種錯誤的想法，暫時不要去管他，好好的努力向下學，自然而然我們會把我們的錯誤的概念一一都改正過來。

【如本生論所說而思，「嗟呼世間惑，匪堅不可喜，此姑姆達會，亦當成念境。眾生住於如是性，眾生無畏極希有，死主自斷一切道，全無怖懼歡樂行。現有老病死作害，大勢怨敵無能遮，定赴他世苦惱處，誰有心知思愛此。」】

第一個前面說：這個世間真是愚痴、真是顛倒，都迷惑！世間所有每一樣東西都不堅實的，根本不是可喜愛之處，都是虛誑，都是無常；就算這個姑姆達會，這姑姆達會就是盛大的一種慶祝的宴會，不管多盛大、多快樂，完了以後就像什麼？念境，念境就是說像夢醒的時候這個境界一樣，這樣的一無可取，這樣的不堅實、不牢固，而我們所有的三界之內的眾生的特性，就是這個樣。所以我們在愚痴顛倒當中，對這件事情而不害怕，那真是無法想像！換句話說，我們這個顛倒實在真是愚痴極了，閰羅王最後這個死主，到最後不管你什麼，他把你一刀斬斷，赤裸裸而來，也是赤裸裸而去；對這一點，我們居然不怕，還在那兒覺得蠻快樂的，真是顛倒極了。不要說等到臨終，眼前當下又是要病、又是要老、又是要死，這些事情他力量大極了，你沒有任何一樣東西能夠擋得住他，而最後的結果是幹什麼？死，一切都拋掉，然後呢到下一世去。下一世是什麼你根本不知道，而是由於我們現生所造的業，一直在生死輪迴當中受大苦惱，不管任何人了解了這個實際上的情況以後，誰還會愛它？沒有一個人例外的，你不了解之前都是迷惑，了解了以後一定趕快捨掉，趕快努力。

p. 81 (2)

【迦尼迦書中亦云：「無悲愍死主，無義殺士夫，現前來殺害，智誰放逸行。】

那麼這個祖師也告訴我們，閻羅王他可是一點都不會說：「我慈悲、慈悲！」不會的，這個死這件事情它就是這麼殘酷，對我們是毫無意義，把我們每一個人都最後被他摧毀。所以真正有智慧的人了解了這個，誰還肯馬馬虎虎、放逸啊？

【故此極勇暴，猛箭無錯謬，乃至未射放，當勤修自利。」】

這個就像什麼？就像一支非常強有力的箭，而這支箭射到來的時候，我們一定送命，這支箭不但非常強有力，而且絕對不錯。換句話說，我們一定會碰到這個問題，趁這支箭還沒有放出來，趁我們還沒有受這支箭射中死亡之前，趕快努力，這個是第一個根本，分三個項目讓我們產生這樣的一個決心。我們現在不妨把這一點重新溫習一下。第一個根本是什麼？決定要死，第一個。然後呢不但決定要死，這個壽只有減，而剎那剎那沒有任何辦法可以使他停留乃至任何一剎那，而是剎那剎那的牽到死的地方去，就這樣，這個就像我們高山上面跌到地上那樣，絕對不能說因為還沒有到地，啊！快樂，這個時候不可以，要努力思惟這個，要趁這個機會修行。同時我們也要了解，不要說：中間還蠻好，還可以慢慢的修行；最後要思惟，就算你還沒有死，就算你存活，這個中間真正能修行的時間非常少。你對這個概念正確的了解了你就不敢一點放逸，所以那個時候，產生一個決心，產生一個認識。所以叫誓願是什麼呢？平常我們也想這麼，這個想的這個力量很虛浮的，沒有什麼力量，必定要照前面的辦法，認真的思惟觀察，那個時候就產生一個強有力的、堅決的發誓，一定要這樣做、一定要這樣做！你有了這種強有力的這種誓願的話，他會推動你如實認真的去做；否則的話，你聽見了，虛虛浮浮，聽見是聽見了，到那個時候就是提不起來，這個很可惜的事情。不過儘管如此，他還有好處的，這個種子種下去了以後，他遲早還會增長發芽。不過他增長發芽的時候，記牢喔！不是天上掉下來一下讓你證了羅漢果了，或者一下讓你證了佛果了；他增長發芽的時候，還是要拿出全部精神去拼命去修。所以我們總記得，既然遲早你必定要這樣去做的話，你為什麼不趁現在努力而等到以後？因為等到以後，這個中間等的那段時候在哪裡？在地獄裡面，這是我們要了解的。了解然後呢要真正的思惟去觀察的，太重要、太重要了。

前一頁(38b) [39a] 下一頁 (39b)


菩提道次第廣論講記 第三十九卷 B面

日常法師

了解然後呢，要真正的思惟去觀察的，太重要，太重要了，這個事情。那麼這個是第一個根本。第二個呢？

p. 81 (4)

【◎ 第二思惟死無定期者。】

這個三個根本當中，這一點最重要。第二個根本，我們怎麼去觀察、去思惟，這個死不曉得什麼時候，不決定的。

【謂今日已後，百年以前，其死已定，】

這個死是決定的，從今天開始到百歲，這是最久，一定要死的。

【然此中間，何日而來，亦無定期，】

但是這個中間死什麼時候來，不決定。

【即如今日，謂死不死，俱不決定。】

今天到底死不死，我們沒有一個人能把握，說今天一定不死，你怎麼曉得今天不死？你怎麼曉得現在不死？一個大地震，對不起，我們全部死光；一個飛機栽下來，我們就死；乃至於一個小小的細菌碰到你這個地方，你打幾個噴嚏說不定明天就醒不過來。我記得，想想看，今年六十歲，那整整四十年以前，那時候我才二十歲，剛剛二十出頭一點；剛來，在高雄我還記得，那時候有一個好朋友，非常好的，平常大家沒什麼事情天天一直去玩，他那個時候在船上面，商船上面，做三副，前途錦繡！有兩天我們沒見面，某人怎麼不看見了？大家還在盼望他。結果來一個消息，什麼消息？報殤，你們曉不曉得報殤？就是他死了，什麼死的？莫名其妙，不知道。他大概比我大兩三歲，現在腦筋忘記掉了，連名字都記不住。然後呢過了幾年，那個時候過了幾年，那個時候我還記得在學校唸書，在成大，畢業了以後，比我低一班的，他是學電機系的，平常在學校裡他這個人很好，雖然電機系的，他當然是蠻好的，結果那一年我們大家在學校裡面準備考高考，他也在那兒忙，大家正在忙得很起勁的時候，有一天他妹妹跑得來，一看到她的面孔我們就覺得很奇怪，她還沒開口眼淚直流，幹什麼？他哥哥死了，你真無法想像的。這個太多這種例子，那我們說還二十幾歲，所以以後，後來我們想到了解一個事情說，佛為什麼修行要叫我們在尸陀林裡面，我們現在旁邊那個尸陀林，這對我們有大幫助。那時候我們在落山磯的時候，經常要到尸陀林去超渡幽魂，有一次我們在尸陀林裡面超渡幽魂的時候，我就注意了這個。他那個尸陀林都記載說什麼人，他從某年到某月他死，記載他的生死這個時間，大部份人是的確比較總是活個幾十歲，結果跑到一個地方，一看！使得我心驚肉跳，我到現在還印象很深，都是幾個月、幾歲，很少超過三歲的，都葬在這個地方。我一看到這個以後，我從此以後對這個生死的概念是大大的改變，我今天已經五十多歲了，怎麼保得住？他那兩三歲都死掉了，以後我專門去看，然後去看的話，有太多地方，有很多都是五歲以內的，有很多五歲到十歲的。有很多十歲到二十歲的，好多好多，還有照片，看起來活潑可愛，你怎麼能保證說你今天不死？這個是，所以今天死不死的的確確你沒辦法決定的，對我們修行人來說應該怎麼辦？下面一句話，

【然心應執死亡方面，須發今日定死之心。】

我們真正修行的人就要對治以前的錯誤，怎麼對治法呢？比方說應該牢牢的執著說死那一方面，要發起今天一定必死之心。我們不要說我們不要執著、不要執著，我們不要說我們不要分別，我們現在這個不分別是在大無明當中；人家是經過修行得到了無分別智，這是果位上的事情！他所以得到無分別智的果位上是，就因為擇善固執，然後如理努力修行，所以達到這個境界，這個我們要清楚！我們現在要以正式如理的認識、如理的思惟去掉這邪妄的分別。所以這個八正道，登地的菩薩所修的是八正道，他八正道最重要的正見跟正思惟，地上菩薩還要正思惟，我們凡夫居然是什麼都不要想，大糊塗蛋一個，那個是不可以，這個千萬注意！前面破邪分別當中己經說得很清楚了，這句話有它特別的意義，你在沒有正確了解它當中，你錯用它的話，那你就完了。所以我們眼前應該什麼？擇善固執，然後一步一步上去。現在我們應該知道死亡方面，要發什麼樣的？今天一定要死，為什麼？你看它下面這個好處。

【以念今日決定不死，或多分不死，其心則執不死方面，】

假定說你今天不會死，或者多半不會死，於是你那個心理覺得今天既然不死，怎麼辦呢？就專門忙眼前的事情，而眼前的事情兩腳一伸一點意思都沒有，就像作夢一樣，而所忙的業卻把你送到地獄裡面去，三惡道當中去。所以他下面說因為你執著不死方面，

【便專籌備久住現法，】

就是要忙現在啦！不但今天，還要明天，還要後天，忙這些事情都少不了，你都忙！

【不能籌備後世之事，】

你不會忙後世的事情。

【於此中間為死所執，須帶憂悔而沒亡故。】

萬一在這個中間一下送了命了，到那個時候，你就來不及啦！到那個時候懊悔而亡。反過來，你

【◎ 若日日中籌備死事，則多成辦他世義利，】

假定你天天想著今天一定死，因為你想著死、怕死，所以你拼命修行，於是將來好處你都事先準備好了。一想到今天要死，那你還忙這些現在的事情嗎？當然不忙了，於是你拼命修行，如果念佛的因為你一想到死，拼命念佛，這種情況豈不好？

【縱不即死，造作此事亦為善哉，】

是的，也許說今天你想了天天死，可是他不死，如果你能夠天天想到死這樣的話，有什麼好處？你整個都在那積聚善法，在這個情況之下天天不死正好嘛！你這個善法愈積愈多嘛！所以他真正的重心，不是說今天決定說猜他，像猜愛國獎券，猜的中不中；你如果說能夠執取今天必死那件事情的話，於是你努力修善法，努力修善法的話，那不是很好嘛！你天天積的善法，如果說不死的話，那更好；萬一你死的話，你已經有準備了。這是我們要了解，他所以要告訴我們執今天必死的原因，你兩個一對比的話，我想我們稍微有一點腦筋的人都非常清楚明白認識，想必死有這樣大的殊勝的利益；反過來你不想死的話，有這麼大的缺陷禍害在這裡，這個是他真正的重點。所以說

【若即死者，則此尤其是所必須，】

萬一今天真的死的話，那這個太重要了，因為你修行了。所以他不管他今天死不死，你如果想著今天必死的話，對我們有這麼大殊勝的利益。

【譬如自有能作猛利損害大敵，從此時期至彼時期，知其必至，然未了知何日到來，須日日中作其防慎。】

就像我們說將來一定有一個大敵人，這個大敵人一定要損害我們，什麼時候來不知道，但是要嘛不來，要來的話他一定是拼得你死我活，拼的結果一定我死，在這種情況之下，你天天準備的話，這必定對我們有好處。所以想到這裡我覺得我們現在說修學佛法，實在是有太多地方跟法不相應。不要說這種事情，在西方在美國他們，他們平常很多人，不要說年紀老了，年輕的人遺囑已經準備好了，我們中國人就是好像犯忌，這個犯忌，我現在想到這太好了，所以我現在養成這個習慣，不管任何事情，我一定寫的清清楚楚，我死了以後這些事情該怎麼辦，不但是錢帳、書籍什麼等等，而且每年因為隨時有改變，我都改變一次。譬如我在落山磯蓮社是這樣，我跑到講堂台北也是這樣，跑到這裡來又寫好，總是等著死，然後什麼事情反正都不去管他，剩下來幹什麼？趕快好好唸佛，好好的念法、念僧，這個倒是千真萬確的一個事實；不要去忌，我們要忌的就怕你念那個不死，這個才是我們真正要忌的。所以現在我們真是完全顛倒，尤其是修學佛法的人，信的過因果的人，你忌了，如果你忌了以後如果逃的過的話，佛法還有什麼用？一點用場都沒有了，所以我們忌，該忌的不忌，不該忌的忌它，這個叫做顛倒。

【若日日中，能起是念，今日必死，下至能念多分是死，則能修作，所當趣赴後世義利，不更籌備住現世間，】

所以假定我們能夠每天生起這個念頭說，今天一定要死，不要說一定死，下至乃至今天多半要死，乃至於你想到今天很可能要死，你想到這個的話，你一定會努力修，不會忙現在的，修的都為準備以後的好處，不會忙現在這種，所以說

【若未生起如此意樂，於現世間見能久住，便籌備此，而不修作後世義利。】

這兩個對比，立刻比出來了。假定你沒有修習，沒有如理的觀察，觀察了以後，沒有如理的思惟，所以你不會想到今天死，這樣情況之下，自然而然你就要忙現世的這個事情了。因為這是無始以來的習性使然嘛，這個也少不了，那個也丟不掉，那麼在這種情況之下，你忙現在的，忙了現在的，最後兩腳一伸，什麼？惡業，眼前這些東西是一點用場都沒有，只有惡業，這個惡業把你送到三惡道去，這個是所以為什麼地方告訴我們，我們必定要思惟，說今天一定死，今天一定死，注意喔！這個地方告訴我們，就是說，不是一個道理，你要如法的去修，等到你修到心當中，你就生起了，今天一定要死，今天一定要死，那個時候對了，因為這裡，你有一個正確的概念，當你想到死了以後，你所有的什麼事情都丟掉了，剩下來幹什麼？趕快一句阿彌陀佛，所以大家現在說，我唸了這個佛，心裡面為什麼老散亂，念不起來？阿彌陀佛！他正確的方法你沒有學到，當然念不起來。所以他任何一樣東西，有他完整的道理，照著這個次第，如果你認真的一步一步上來，你得到了善知識告訴你正確的方法，而這正確的引導第一個，你說這個人身是非常難得，他有這麼大的利益，而又這麼容易失去，假定你失去了這麼難得的人身，不好好利用的話，那真是等如畜生，實際上那還不如畜生！這個得到的時候唯一的幹什麼？修行！然後你要修行了，修行最大的障礙，第一個什麼？四顛倒當中的常顛倒，所以告訴你，所以也用無常，不要別的，這個兩樣東西一旦生起來了，你能不唸佛嗎？那個死的念頭就逼在這個地方，所以你一想到就唸佛了。凡是真是修過無常觀的人，妙了！他一面唸佛，一面這個無常的力量一直在，所以他那個佛號一停止，無常的力量就追著來了，他就停不住，每一個人有修過的經驗的人，都有這種經驗，我告訴你。所以大家說我這個唸佛唸不起來，原因就在這裡。所以大家千萬不要小看本論，本論真正精彩的地方，他實際上本論你學好了，即身成就，超凡入聖的機會都有，何況是這唸佛！所以我告訴大家，你們照著這樣去做的話，上品上生都有份，何況是僅僅超脫輪迴！的的確確是萬修萬人去，第一個觀念這個地方已經交代出來了。可是，還不圓滿，至少到這地方，我想大家信得過、也了解得到關鍵所在。下面繼續。

【譬如若念久住一處，則計設備住彼所須，若念不住當他往者，則當備作所趣之事，】

舉一個比喻。譬如說，你覺得在這裡要定居下來，長久安住，於是你準備忙這個忙那個，反過來，若你覺得在這個地方像旅館一樣住一夜，你會不會在這裡忙這個忙那個？這道理不簡單極了嘛！現在不但是我們對我們住的地方，對我們這個的身體，這個身體就是我們的旅館，很清楚很明白，你還會不會為這個東西忙？！真正的關鍵在哪裡？就在這個死念上頭，很清楚這個最重要的事情，所以平常是我講的時候，你們也會感覺的對呀！你要放下來，就是放不下，現在告訴你辦法了，你只要照著這個辦法去做，不要等到我講，反過來我叫你們不要放，你們都不會聽我的話，你們放的乾乾淨淨，這個道理就在這裡。所以說，

【故日日中，定須發起必死之心。】

這個才是念死當中最重要的一個關鍵，所以我們每天一定要想，今天一定要死，早晨起來第一件事，就想今天真大幸，居然昨天脫了這鞋子，今天又穿上了，那明天，明天一定不會再穿了，所以還有今天一天，趕快拼命努力！你什麼事情都不會去忙，跑到廚房裡面，稀飯也好，乾飯也好，什麼白菜也好，豆腐也好，吃飽了肚子趕快好，就是這樣。剩下來所有其他的事情，都是這樣，你會全部精神去修行，這樣修行還有不成功的嗎？繼續下去。關於這一點，這個根本又分三個大項目來說明。

p. 82

【◎ 此中分三。思贍部洲壽無定者，】

這個壽起無定是說，我們南膽部洲的壽是無定的。

【總之俱盧壽量決定，】

北俱盧洲的壽量是決定的，但是北俱盧洲的壽量，雖然決定他不能修行，這個我們不談，壽量決定也沒用。

【諸餘處者各各於自，能住壽量，雖無決定，然亦多數能得定限。】

其他的地方壽量雖然沒有決定，但是他總歸有個大概的定限，只有什麼？我們南贍部洲的壽沒有定準。

【劫初壽數，經無量年，今後須以滿十歲為壽長際，】

最初住劫剛開始來的時候，八萬四千歲，到最短的時候只有十歲。

【即於現在老幼中年，於何時死，皆無定故。】

這很明白，眼前我們看的見的，到底老了死，中年死，少年死完全沒有一定。

【如是亦如俱舍論云：「此中壽無定，末十初無量。」】

到末劫的時候十歲，劫初的時候無量，無量實際上並不是真的無量，八萬四千很長。

【集法句云：「上日見多人，下日有不見，下日多見者，上日有不見。」】

這處處地方告訴我們，上半天還看見，下半天說死掉了，下半天還看見，上半天又不見掉了。

【又云：「若眾多男女，強壯亦歿亡，何能保此人，尚幼能定活。】

很多不管是男的女的，年輕的時候都死了，誰能夠保證說我們一定，我們還早還早還早，沒有一個人能保證。

【一類胎中死，如是有產地，又有始能爬，亦有能行走，有老有幼稚，亦有中年人，漸次當趣沒，猶如墮熟果。」】

這個是說明死的跡相，有很多人說生了，生了還算好的了，胎裡就死了；有的生出來，還沒有走路，就這樣爬，有的人剛剛能走。換句話說有胎裡就死，有一歲二歲三歲乃至一百歲，沒有一個例外的，這個死就像果熟了以後，隨便什麼情況之下，輕輕的一動，就掉下來了，就死。

【應當作意所見所聞，若諸尊重，或友伴等，壽未究竟，忽由內外死緣，未滿心願而死。】

我們應該好好的觀察思惟，不管我們的尊長，上輩也好，同輩也好，太多的人不曉得什麼時候，不管內外的各式各樣的緣，內緣，那是什麼衰老、生病！這一種，外緣的話，忽然間產生一個車禍，現在尤其是不安全。現在看看太多好的因緣，有了汽車有了什麼東西，汽車開出去，叭，撞到了，出去旅行一下覺得好玩，出去旅行飛機，叭，飛機掉了，這個樣可怕法！所以我們還覺得，還有這個要做，還有那個要做，對不起都沒有滿你的願，死了。

【念我亦定是如是法，應數思惟應令發生必死之心。】

眼前我們要把這個概念擺在心裡面。這個第一個說南贍部洲，我們的壽沒有決定，第二呢？

【◎ 思惟死緣極多，活緣少者。】

就在這個過程當中，能夠促使我們死的這種外緣很多，而能夠保持我們生命，增長我們大種的這種條件很少。

【謂於此命有多違害，謂諸有心及諸無心，若諸魔屬，人非人等，眾多違害及旁生類，損此身命，亦有多種。】

我們這個生命有種種外面的災害，或者是有心、無心的魔，所謂有心的，那就是有情，無心的乃至土石木塊等等，就是這種東西。還有魔、人非人各式各樣的，都能損害我們的生命，沒有一樣東西，毒蛇猛獸，老虎獅子這樣。那麼天上掉下了一個什麼石頭，你跑著走過的時候，忽然之間電線斷掉了，這人都是這個因緣你是真是無法想像！

【彼等如何違害之理，如是內中所有諸病及外大種損害之理，皆應詳思。】

說上面這種他怎麼樣來傷害我們，不管是裡面或者是外面，裡邊就是我們四大不調，外面種種損害，這個我們要認真好好的去觀察思惟。

【復次自身由四大種成，彼等亦復互相違害，諸大種界若不平等，有所增減能發諸病，而奪命根，此諸違害，是與自體，俱生而有，故於身命無可安保。】

那麼特別是我們想那個我們這個身體是四大所成，這個四大隨時互相減損，或者水大，太強盛，或者這方面不好，因為這樣不平等所以就生起病來了，那麼有了病的話，就要死。而這個四大種就是我們與生俱來的，所以對不起，他這個東西，身體當中一直在這個地方的話，你就是沒辦法保證我們安全。

【如是亦如大涅槃經云：「言死想者，謂此命根，恆有眾多怨敵圍繞，剎那剎那漸令衰退，全無一事能使增長。」】

這個引經上面，前面已經說過了，這個一切想當中，死想最好。那麼怎麼想呢？我們要了解說我們的壽命有種種的損害，這個損害我們叫怨敵，這個怨敵不一定是有情，凡是損害我們的都是，那個剎那剎那，就是無時無刻不在，都在損害我們，而這些事情，絕沒有一件事情能使我們的壽命增長，經上面這麼說。論上面呢？

p. 83

【寶鬘論亦云：「安住死緣中，如燈處風內。」】

我們現在的狀態什麼？這個就像燈在風當中一樣，隨時有熄滅的可能，我們也隨時有死亡的可能，這個是千真萬確的事實。

【親友書亦云：「若其壽命多損害，較風激泡尤無常，出息入息能從睡，有暇醒覺最希奇。」】

那麼最後這個親友書上面又告訴我們，所以說親友書的話，那才真正你的好朋友，這個好朋友怎麼告訴我們？我們這個壽命損減太多了，這個無常非常迅速，就像什麼？就像那個泡沫在風當中，在大風當中一樣，那個泡沫平平穩穩他都有隨時破裂的可能，在風當中的話，那實在是快的不得了，所以我們現在這個壽命，一口氣進去了，能不能出來，不知道；然後出來了再能不能吸進去也不知道；睡下去的話，再醒過來也不知道。所以他說我們睡下去再醒得過來，那真是不容易，我們應該這樣去認識，這樣了解，這樣思惟，策勵自已。

【四百論亦云：「無能諸大種，生起說名身，於諸違云樂，一切非應理。」】

我們現在這個四大我們沒有能力，這個都在互相損害當中，而我們的身體就那樣的這個互相損害，我們完全無法把持於四大所成的，把這個東西看成快樂的話，那我們顛倒，不合理的。

【現是五濁極濃厚時，修集能感長壽久住大勢妙業，極其稀寡。】

目前這個狀態，什麼狀態？五濁惡世非常濃厚的時候，所以我們造的種種業，這損減，極大部分都損減，而真正的修行善法而能夠感得長壽，能夠感得大勢這種，所謂大勢力就是說能夠增強我們這個功效，能夠使得壽命延長這種業，非常少，非常少。

【飲食等藥，勢力微劣，故皆少有能治病力，】

乃至於飲食這種東西，他這個效果也都在減少當中，藥等等都是如此，所以這個治病的力量都減少。

【諸所受用，安然消後，能長身中諸大種分，勢用虧減，故難消化，】

然後呢真正的飲食這個東西就是我們的受用，受用了以後能夠長養我們的四大種的，這些東西因為五濁惡世所感得，所以他的力量也在慢慢、慢慢的減退，不如以前。正因為如此，所以我們吃下去了以後也不容易消化，他的力量在減退當中。

【縱能消已亦無大益，】

這是眼前的，已有的這個依報的狀態，實際上這個依報，就是我們的世擁果，增上果，這樣。那麼目前我們真正仔細看，

【資糧寡集，惡行尤重，】

我們真的能幾個，有多少資糧積聚了。

前一頁(39a) [39b] 下一頁 (40a)


菩提道次第廣論講記 第四十卷 A面

日常法師

有多少資糧集聚了，而我們造種種的惡行，

p. 83 (5)

【念誦等事，勢力微劣，故延壽等，極屬難事。】

就算我們唸唸經什麼等等，對不起，這我們大家了解很差呀！所以真正要想延壽很難。

【又諸活緣，亦無不能為死緣者，】

看喔！現在我們吃、住、享受這應該是說活緣吧？對不起，沒一樣東西例外的，都可能變成死緣。你吃多了又不行，就這樣，這個很明白。你去享受這樣東西，你覺得走路不方便，騎一部車，對不起，騎一部車出車禍，這都是活緣，都能夠成為死緣！

【為不死故，求諸飲食房舍伴等，此復由其受用飲食太多太少及不相宜，房舍倒塌，親友欺侮，是等門中而成死緣，】

所以說我們為了求活，為不死故，就為了求活，求了生活要什麼？要飲食，然後呢要住的地方，又要親戚朋友等等，為了這個，結果呢，為了求飲食，你受用的太多也不好，太少也不好，吃了不相宜也不好。那我這兩天就是這樣，人家一番好心，把它油炸炸得香香的，結果把我吃了痛了幾天，到今天還來的不好，這不是很明白嗎？就擺在這裡。然後呢房舍，你造的好好的房子，對不起，它等一下萬一有毛病塌倒了；然後呢你親友等等大家覺得蠻好，過兩天翻臉成仇大家打官司，弄得個你死我活，這都是活緣，結果也成死緣。所以

【是等門中而成死緣，故實不見有諸活緣，非死緣者。】

你不觀察還覺得要求這個求那個，你如果真的一觀察的話，你會發現眼前這個東西沒有一個不死。我也記得有一位善知識曾經給我說過這個話，我現在記得很牢，當年聽起來覺得這個話很刺耳，我現在也不妨把它敘說一下。說我們現在在這個世間真是可笑，幹什麼啊？自欺欺人，然後被人欺！他這話怎麼講？譬如我們大家見了面大家說你好啊、我好啊，大家對面捧對方，我們也歡喜人家捧，結果問問自己心裡面你真的在捧人家嗎？阿彌陀佛！真的心裡想捧人家，不一定，結果我們還偏偏歡喜這個，這做什麼啊？我們為什麼要大家來往這樣，求活緣、求友伴，結果問他心裡面到底做些什麼，就是你做的當下本身這個都是死緣。當然這是世間一般的，大家好的，今天我請你吃我請你喝，求樂他去酒家，為什麼？我希望從你地方多賺一點、多挖一點，不是很明白擺在這個地方嗎？而世間的朋友就是這個樣，大家還忙這個？這個顛倒，真是顛倒！人就是這個樣，你叫他放掉還放不掉，所以人就張開眼睛往水裡「跳」！一個字，你想想看千真萬確。所以，不是佛法，的的確確我們不了解這個道理，所以我們想到這個地方要好好的覺醒，想到這裡這佛法的珍貴，真是珍貴啊！所以有的時候我常常策勵自己，這是為什麼我覺得對我這個始終感念我的善知識。當然在一起的時候，有的時候高興就問候他幾句，他就喝斥我，跑到這裡來婆婆媽媽說這些話幹什麼？我那時候也不大懂，後來以後聽見人家說了這個話，我現在想起來了沒有錯，我們人世就是這樣自欺欺人，被人、受人欺，現在你出了家了還做這個事情幹什麼？所以古來的大德一見面就問，然後呢你這幾天在用些什麼功？他瞪大了眼睛望你，我現在曉得古人之所以成就就在這裡。現在我們看起來，某人你好啊，你胖了，然後你瘦了，趕快給你留補藥吃吃，大家心裡覺得好好、這個好朋友，害你啊！不知道啊！這是千真萬確的事實，所以在這個地方特別告訴我們，不但死而且就是活緣，這個活緣都是我們的死緣，現在我們要認識了這一點，所以趕快努力修行，這個時候我們就有機會了。

83頁，關於念死這一課，那麼念死他已經說明不念有什麼害處，念有什麼好處，以及怎麼樣念，那麼了解了這個下面才是學念死的方法。念死的方法它又分三個大科，每一個大科又分三個子目，現在是第二大科的第二個子目，講完了。第二個子目前面說南瞻部洲的壽沒有一定，這個隨時隨地都可能死，然後呢在這個裡邊最重要的就是這個子目的第二科，我們一定要修學這個以後，生起這樣的念頭說，今天一定要死，今天一定要死，這是對我們修行最大幫助的。關於這一點不但是大家處處聽懂，要務必把這個概念把握的很牢，將來修行的時候，我們能不能成就主要的就靠這一點。那麼下面呢，再下面說死緣很多活緣很少，譬如眼前我們求的各式各樣東西、種種快樂、衣食住行，這無非是為了求我們生活，實際上就算是為求生活的這一種、種種條件，沒有一個例外的，每一樣東西常常反而促成我們死亡，我們求飲食好，結果吃得一個不小心，中毒了！然後呢我們說造的地方安樂，這樣，那個房子任何一個東西都會給我們損害。我們出去，要一個安樂的這個代步的工具，出車禍了，沒有一個例外。所以真正的就實說起來，所有的助成我們生活的這種東西，也都是幫助、促成我們這個送命的條件。前天還有一位同修去探望他的家人，就出了車禍了，那不是很明白的一個例子嗎？這本來是為求生活上的方便、快樂，結果呢這一些東西都反而增加我們死亡的機會，世間就是這樣，世間的真相就是這樣。

我們先來看83頁的第二段：

【◎ 復次存活即是趣向於死沒故，活緣雖多，然無可憑。】

實際上我們就活在那個時候，那個活著向前的活，也實際上呢，就是一步一步走向死亡，這個是千真萬確的事實。所以世間的顛倒的看法，是說天增歲月人增壽，我們修學佛法的人要了解，時間一天一天的增長，天增歲月人在減壽；而這個減是剎那不停！所以時間固然是如此，我們生活在時空當中求生活的那些東西，也處處會造成死亡旳這個結果，所以所有的活緣也沒有一個可以憑信的。

【寶鬘論云：「死緣極眾多，活緣唯少許，此等亦成死，故當常修法。」】

這道理很明白，促成我們死亡的因緣太多，而幫助我們存活的非常少，幫助我們這些也常常是促成我們死亡的一個助緣，所以我們了解了這一點，只有一件事情─修行，除了修行以外別的什麼都虛假的。你忙這些東西就算他幫忙你，不促成你死緣，忙完了以後，兩腳一伸，什麼啊？還是一場夢，這夢對你是一點價值都沒有，而是為了忙這個夢裡這個虛假的東西，造了種種的業，然後你去隨這個業受無量的苦，划得來嗎？所以我們唯一應該做的事情，修法啊！修法。關於這一點最重要的就是我們要建立正確的認識；你沒有正確的認識，我們處處地方覺得這個也不對，那個也不對，所以我們平常除了讀這個正文以外，一定要多看古人的很多傳記等等，你看那個古人的生活的艱苦，這種情況，假定像我們現在想像當中說這個不行那個不行，那種人統統早就死光掉了，或者絕對不會活下去，偏偏他們長壽的還很長的。虛雲老和尚活個一百多歲，不但是如此，不要說修行人，有很多普通的民間的有的是這種人，他有什麼好吃好穿？，什麼都沒有，所以我們把那個精神都浪費在這個上頭，那是非常可惜非常可惜！一天到晚跑到這地方來就忙這個事情，腦筋裡面轉那個事情，划得來嗎？這事千萬注意、千萬注意！你一定要自己努力去找到這個病根所在，從這個地方連根拔起。在這個地方儘管別人跟你講，講完了以後你自己不相應的話，這還是多餘的，你還是苦苦惱惱，就算坐在這個地方，你苦苦惱惱坐在那裡聽，那何苦來哉？繼續下去。

【◎ 思惟其身極微弱，故死無定期者。】

這是這一大段落當中第三段，最後我們要努力的思惟，說我們這個身體，那個是微弱極了，一碰就死，所以你絕對沒辦法保任你，說這個東西很堅固，可以保護到什麼時候。

【身如水沫，至極微劣，無須大損，即如名曰芒刺所傷，且能壞命，故由一切死緣違害，是極易事。】

說我們這個身體真像水裡的泡沫一樣，那個東西差極了，一點風都沒有，它都自己會散掉、會碎掉，何況這個泡沫在大風當中，所以的的確確不要什麼大的損害，就算很小的一點刺，給你一刺的話都會送命。我們那天說前面有一個虎頭蜂，那個虎頭蜂屁股上那個刺，刺小的好小一點點把你一刺，那就可以讓我們送命，那個蚊蟲來一叮，乃至於很多這種小蟲他可以把那個細菌傳染，讓你一來，你就生了病送掉命，我們這個身體這麼個差法，所以這我們務必要了解，這個真正的造成功我們死亡的因緣又多又容易。請看

【親友書云：「七日燃燒諸有身，大地須彌及大海，尚無灰塵得餘留，況諸至極微弱人。」】

到這個末劫的時候，天上面七日並出，七個太陽都出來，那個時候大地須彌山所有地上的一切，都溶化得連他灰塵都不留。現在我們看看那個石頭、鋼鐵這麼堅實，你怎麼弄也沒辦法弄得掉，到那時候也一點都不留，何況我們現在這麼脆弱的身體。所以，

【如是思後，不見死主何時決定壞其身命，】

你照著前面這樣的一路思惟過來的話，你就會感受到我們什麼時候死呀？的的確確一無可憑。所以

【莫謂有暇，應多立誓，決從現在而修正法。】

你不要以為還有時間，千萬不可以，應該下決斷的誓願，從現在馬上修。前面一個大段說決定要修，修決定要修，但是我們還會拖延吧！說修是一定要修的，但是慢慢的來，那麼更進一步從這個地方了解，要修一定要靠這個有暇滿的身體的時候才可以；而既然這死亡隨時可以來，而且一死了以後，什麼東西都沒有，所以進一步我們應該了解，不但要修而且要當下就修，這個是第二個決斷，真正的成就與否就在這一點上面。

p. 84

【如迦尼迦書云：「死主悉無親，忽爾而降臨，莫想明後行，應速修正法，此明後作此，是說非賢人，汝當何日無，其明日定有。」】

這個閻羅王他是不跟你講情面的，他要來就來了，所以千萬不要說明天再說、後天再說，要做任何事情馬上就要做；所以我們把事情拖到明天後天，這個不是個正確的辦法；你們要了解，你怎麼可以確定說明天一定有，這個是千真萬確的事實。現在我們所以生不起這種認識來的原因是什麼？就是我們無始以來的這個顛倒錯誤，所以叫長夜無明。這地方再提醒一下，關於這個長夜無明形成無始虛妄的顛倒，只有一個辦法─作意對治。那麼作意對治的行相，詳細後面會說。這裡簡單的說，就是你腦筋裡面的確提起來一種力量，說不斷的去觀察思惟，不是像我們現在這樣腦筋裡含含糊糊，這個是一個應該認識的一點。如果說大家對這個作意已經有正確的認識了，應該馬上用功，如果對它還沒有了解的話，下面好好努力下去，我們現在對於修行的很多道理，也就是法相也可以說很模糊，一點都不知道。大家講修行，修行固然不知道，乃至於還要跟人家去講，真是！自己也不曉得說些什麼，自己也不曉得內容是什麼，這個真是大家在這地方自欺欺人，自誤誤人。我們繼續下去。

【瑜伽自在吉祥勝逝友慶喜亦云：「國主所借身，無病衰樂住，爾時取堅實，病死衰無畏，病老衰等時，雖念有何益。」】

佛法裡面說我們現在這個身體，這個身體，對不起！不是你的，這個是什麼呢？是由很多國主，因為以前這個國王他有生殺之權，換句話說我們這個東西他借給你的，他什麼時候要你命就得要你命，這個裡邊不但說國王，這個種種的外緣什麼時候要你命你都不知道，所以眼前等於說這個身體是借來的，你什麼時候他要還去你完全不知道，那麼不但是如此，而且現在正好也沒有病苦，也沒有衰老，能夠很好的在這裡，這個時候是唯一可以修行的時候，那個時候要怎麼辦呢？趁這個還沒有病、還沒有衰的時候，要取堅實，這個就是我們應該修行的時候，這個才是堅固的，這個才是實在的。你事先趁這個安樂健康的時候修行了，那麼到了病死的時候，你就一無畏懼，否則的話你如果安樂的時候，你快快樂樂的不努力，把生命空空的浪費掉了，然後呢等到一旦病到了、老來了，這個時候樣樣東呀做不動，西呀做不動，你雖然要想修，要想做什麼，來不及了，這個我們好好的要自己深深的努力思惟觀察，使得自己產生決定改變一向惡習的一種力量，推動自己去修行。那麼這個裡面分三個項目，

【三根本中極重要者，厥由思惟死無定期，能變其心故應勵修。】

這三個大項目當中，最重要的就是現在講的那個死沒有一定的時間，因為你能夠這樣的如法思惟，因為死沒有定期，所以你就想呀今天就要死，一想到死你就害怕了，害怕了就努力修行了。所以它這個上面告訴我們這一個是最重要、最重要。這一點我們用平常一般的情況，每一個人就可以體驗一下。我們常常有很多人講究這個講究那個，他所以講究，說來說去為什麼？為了這個身體，要營養是為了這個身體，然後有了一點病痛也為了這個身體，說來說去都是為它，現在呢如果說一旦你想到你要死了話，還是為什麼？還是為你自己，這是很清楚很明白的一個道理。所以關於這個能改變心意的這個心情，你們自己想辦法努力的去思惟一下。可能你們有這個經驗，譬如說你們本來好端端的，那麼今天有一個醫生跑得來跟我們看病，不管看什麼病，或者照Ｘ光，忽然一照，說某人哪你有肺病，你本來於前面是有說有笑跳跳蹦蹦，一聽有得肺病的話，你馬上精神就塌掉了，這個做的什麼事情就提不起來了。或者跟你一量那個血壓說你高血壓，不行，你等一下中午吃起來的話，覺得這個不行那個不行，我想我們都有這個經驗吧？這說明什麼？說明的的確確我們每一個人心裡就有這種力量，可是我們平常那個心裡邊都是隨無始煩惱所轉，都被煩惱牽著鼻子走，好可惜。現在修行就是你能夠主動的透過你如理觀察思惟，主動的把心裡轉向過來，那個時候就產生正面功效，這第二。那麼最後

【◎ 第三思惟死時除法而外，餘皆無益之三者。】

第三個怎麼思惟法呢？說等到你死的時候，除了修學佛法以外，其他所有的都沒有用處。現在我們看：

【如是若見須往他世，爾時親友極大憐愛而相圍繞，然無一人是可隨去，盡其所有悅意寶聚，然無塵許可得持往，俱生骨肉尚須棄捨，況諸餘法。】

我們再進一步更看，說我們死的時候兩腳一伸，好了，那個時候什麼樣呢？不管你的親戚朋友、至親骨肉再怎麼樣的親愛，到那個時候沒有一個人會跟著你去，他也不願意，就算他願意也跟不去；就算他要跟去了，對你還是沒有用，一點用場都沒有，這是對人。法呢？不管你聚多少財寶，不管是多少的名譽，不管什麼東西，有沒有用呀？同樣的一點都帶不去。不要說外面的這些東西帶不去，就是連帶你把那寶愛的這個身體，生前的時候養著它胖胖的，就一點點小毛病，就覺得這個也不對那個也不對，結果到那時候兩腳一伸，請問還剩什麼？一點都沒有。所以要了解

【是故現法一切圓滿，皆棄捨我，我亦決定棄捨彼等，而赴他世。】

這一點平常好好的多想，好好多想，不管你多圓滿，這個東西到最後它一點都帶不去；你既帶不去，他也不會跟你去，這個事實擺在這裡，可是我們就偏偏會這麼顛倒，說起來真可憐！這不是一個很明白的事實嗎？

【復應思惟，今日或死，又應思惟，爾時唯法是依是怙，是示究竟所有道理。】

那麼同樣的我們就前後都在看，這個第三點說的很明白，我們整個的把念死的道理想，是的！死的時候是一樣東西帶不去，而且什麼時候死，今天很可能死，我們前面已經了解了，真正思惟的時候，一定要思惟說今天一定死，那個時候只有一樣東西可以依憑的－－法，這個才是究竟的。所以從這麼一來的話，你自然而然又能夠生起第三種決斷，決斷什麼呢？不為眼前所有一切的虛假的東西所阻礙，所以從這個三點當中，我們應該得到三個決斷、三個認識。三個認識：第一個是決定要死，第二個死無定期，第三個死的時候除法以外什麼都帶不走。決斷是什麼呢？第一個決斷一定要修，第二個決斷是現在就要修，那麼但是我們現在修的時候就有個障礙，這個也放不下那個也放不下，所以根據第三點的話，到那個時候什麼東西都放掉了，不管這個人跟你多親愛，不管；不管這個地位錢財名譽多重要，不管；乃至於自己的身體，不要說又要這個不對那個不對，因為死的時候有沒有用？也沒有用，這個道理說起來很容易，但是呢？對我們有極端重要的價值。所以真正要修行的時候，這個地方一定要好好的認真思惟，把握住重點，那麼你就有修行的機會，有修行的可能，這個時候你才有成就的可能。下面我們繼續說。

【迦尼迦書云：「能生諸異熟，先業棄汝已，與新業相係，死主引去時，當知除善惡，餘眾生皆返，無一隨汝去，故應修妙法。」】

他怎麼說呀？說這個能生異熟的，就是我們以前感我們這一生異熟的這個業，這個業一旦盡了，對不起，這個業一盡我們就死了。拿我們現在的話來說，就是我們每個人的命運，什麼叫命運？那就是你宿生造的往業，這一生就感得這樣的一個果報，當感得這一生的果報一盡的時候，好了！生命就到此為止，那個時候再向前是什麼呢？再向前就看你這一生造什麼樣的業。

前一頁(39b) [40a] 下一頁 (40b)


菩提道次第廣論講記 第四十卷 B面

日常法師

因為這一生造的業，就這個業會引我們到下一生去，這個時候，我們到下一生去的時候，除了我們造的善惡業以外，除此以外，眼前的所有的東西，一樣東西都帶不走的；既然是如此，所以我們眼前絕對不會忙這些無關緊要的，唯一的事情就是趕快把惡業淨除，善業增長，這個道理我們要趁現在及早的認識，趕快努力的修持。

p. 84 (9)

【吉祥勝逝友亦云：「天王任何富，死赴他世時，如敵刦於野，獨無子無妃，無衣無知友，無國無王位，雖有無量軍，無見無所聞，下至無一人，顧戀而隨往，總爾時尚無，名諱況餘事。」】

這個說不管你地位多高，然後呢財富有多少，等到你死的時候，什麼樣呀？如敵劫於野，就為那個敵人在曠野當中把你抓去一樣，沒有一樣東西能夠帶得去的，你最親近的親人，說子女、夫婦，然後呢這些東西乃至於衣食、朋友、國家、地位，不管你有多強的勢力，沒有一樣東西帶得去。所以它告訴我們說無見無所聞，你以前所有東西既看不見也聽不到，這樣的狀態，所以這個是我們於事先一定要努力，千萬不要到那個時候，到那個時候你就來不及了。這個特點我們要認識，修行一定是這樣的，還沒有到你後悔之前，你事先了解將來這個局面，然後呢努力預防，不要到那一天，這個就是它修行的特質。所以這個佛菩薩他慈悲，把這個情況告訴我們，然後我們事先努力的話，都能夠把這一種惡劣的致命傷免除掉，這個就是修學佛法的真正的殊勝好處。

【如是思惟有暇義大而實難得，及雖難得然極易壞，念其死亡，若不勤修後世，以往畢竟安樂，僅於命存引樂除苦者，則諸旁生有大勢力，尤過於人，故須超勝彼等之行，】

就像上面這麼一步一步來，我們思惟觀察，說我們得到現在這個暇滿的人身，這個意義重大極了，有這麼大的大義利，一切現在的、將來的增上生決定勝都靠這個，自己的、他人的利益都靠這個，有這麼大的好處，而且整個的六道當中三界以內，只有這一個身體才可以得到，除此以外沒有一個人有這個辦法；有這樣大的利益，卻是又非常難得，這個情況我們要了解，不但難得而且很容易失壞。更進一步呢，他失壞的情況說死亡了，說死就死，那麼死了以後呢？是一樣東西都帶不走，所以假定不趁這個有機會修行的時候，不努力修行，不趁現在來修行，而只忙這些不相干的事情，所謂不相干的事情指什麼？就是就眼前的安樂，所以說僅於命存引樂除苦者，這一點實際上就是我們眼前的狀態。我們在這地方不妨停下來想一想，我們現在忙的是什麼？的的確確沒有一個人例外的，無非都是為忙眼前的快樂，這個吃呀、穿呀、住呀，這個也少不了那個也少不了，人情世故這不曉得害了多少人；世間的人他本來就忙這些，所以這個叫可憐的人、愚痴的人。我們現在修學佛法的人還忙這個，請問你修些什麼？這是一點我們務必要了解的。所以說假定我們命存的時候也忙這些事情的話，倒不如畜生，為什麼呀？牠那個畜生忙世間的事情，牠那個力量比我們強，所以說這個旁生對於謀世間的生活的力量遠超過人，這是個事實。我們現在要到哪一個地方去的時候，雖然我們是人為萬物之靈，你可以發明很多東西，發明很多東西要花很大氣力吧？發明了以後你去買的話，要花很大的代價吧？牠不要，牠一個翅膀可以飛，牠不要。你到了海裡邊儘管你有船，牠不要，牠就可以游，他有這個本事，就這樣；然後你要造房子，什麼等等，牠就挖一個洞往裡面一鑽就解決了，我們吃起東西來要燒、要弄，牠就生吞活剝的吃下去，照樣長得很好，你豈不是不如牠？這千真萬確的事實。我們人之所以強過牠們的地方在什麼？就是要曉得這個暇滿的人身可以修行跳出輪迴，所以說假定不善巧利用這一點超勝牠們的話，那太可惜了。所以我們現在平常真是！固然不修行人不說，有很多修行的人我覺得也可憐，就痴痴呆呆的總覺得好像出了家跑到這地方，痴痴呆呆的在這兒就叫修行嗎？假定說痴痴呆呆就叫修行的話，我覺得我們不如一個螺螄蚌殼，那個螺螄蚌殼這個佛就呵斥一睡一千年，牠就痴痴呆呆那個蚌殼一合睡在那裡一千年，我們就這麼痴痴呆呆的過去了，這是千真萬確的事實。所以我們要了解的，所以

【若不爾者，雖得善趣仍同未得。】

假定你不趁這個機會好好修行的話，雖然得到這個難得的善趣，你好像沒有得到一樣，我們真是冤枉啊！我們實在是大冤枉、大冤枉啊！這一點是我們務必要好好的警策、好好的努力，這才行！

【如入行論云：】

這個入行論就是入菩薩行論，換句話說我們真正想修行的人，這個道理這地方告訴我們很清楚，下面怎麼說呢？

【「畜亦不難辦，為是小利故，業逼者壞此，難得妙暇滿。」】

我們為了眼前世間這種事情你說它沒有利益嗎？有的，有它點小小的利益的；但是假定你只忙這個小小的利益的話，對不起，你還不如畜生，因為這件事情這個畜生也做得到的，你現在呢？得到了這個難得的暇滿的人身，就忙那些次要的不相干的事情，一旦你這個暇滿的人身失去了以後，你就再不可能得到。這個前面我們一再說過了，所以現在這個死跟前面的暇滿，一定要相關的擺在這裡經常去思惟。同時在我們正式修行的時候也是這樣的，你思暇滿，然後你念死，把它前後的輾轉的，這個不行那個，那個不行這個，然後你稍微有一點樣子了，你趕快安住在這個上面努力的深入的思惟，它一定會生得起來的；等到這個一旦生了起來的話，那你修行的問題，整個自然都解決。下面它又鼓勵我們，

【以是此心縱覺難生，然是道基，故應勵力。】

所以說上面所說的這種道理、這一種心裡，我們修的時候還是覺得很難吧？很不容易吧？縱然覺得很難，但是要曉得這是修道的基礎，這是根本，所以一定要努力；你不談則已，真正要談修行的話，這一點要努力。前面說到這裡有一個祖師告訴我們的話，記住，有人去修，修了以後說我修了半天生不起來，那個祖師怎麼說？你不要在那兒說妄語騙人，你何嘗修過呀？白天打妄想晚上又去瞌睡。實際上呢這個裡邊應該這麼說，說我們平常真正修行坐在那裡，不是妄想就是瞌睡，你何嘗真正的一心一意貫注在這個上面在修行呢？然後呢坐了半天、瞌睡了半天、妄想了半天，說我修了半天修不起來，你沒有修你怎麼叫它修得起來？所以真正講修行的話一定要懂得了道理，把這個行相自己用來檢點自己的內心，看看自己說我做對了嗎？啊！不可以呀!所以它處處地方策勵我們自己說這個暇滿的人身，還是你自己宿生努力修行得到的，不是天上掉下來的；而且修行的時候，你已經花了多少努力多少代價，現在你不這樣做是白白浪費，這是你自己的事情。注意喔！所以我們不要剛開始的時候，隨隨口口的講無我，修學佛法最後的目的是講無我，它是講無我的原因還是為我，還是為我好，結果你發現為你好，真正的害你的還是這個我，那個時候你才肯努力去掉它，這個是我們要正確了解的。所以說這個佛法的完整的認識、次第、步驟的話，千萬不要亂，否則的話你隨便是亂用，講起來很好聽、很美；做起來一無是處，都在這個上面，下面那個祖師，

【博朵瓦云：「除我光榮者，即是修習無常，由已了知，定當除去親屬資具等，現世一切光榮，獨自無伴，而往他世，除法而外，皆無所為，不住現法，始得生起。」】

我們現在這個也放不下、那個也放不下，為什麼？這個就是說就算你想放下了，但是心裡面常常就是會有一種力量叫你放不下，為什麼？這個我；為了這個我，你種種的方式要去莊嚴它，總覺得這個怎麼可以呀？平常我們常常說這個面子上面不好看，的的確確的，平常我們說虛榮心，這不要輕易的說這個說別人，如果你仔細觀察的話，我們沒有一個人例外的都在這個上頭，整整的為這個世間所綑死的也是這個東西。所以這個地方我請了幾十本的「一夢漫言」，我以前說過好幾次的建議大家去看看，不過我發現真正看那個書的人很少，你們不妨好好的努力去看看，看看那個古德修行的榜樣。現在我們一天到晚講修行，一天到晚講面子，你這個面子不拿掉的話，那個都是騙自己，所以說除我光榮的是什麼？修習無常。你一想到死，什麼東西都不貪，為什麼能夠什麼都不貪？因為你修習了以後你才了解，眼前所有的這個現世的一切圓滿的光彩，到那個時候都是虛假的，都是害你的，到那時候你只有一個人，一個人去，唯一帶去的就是你造的業。既然是造的業，所以唯一可憑的就是我們的善法。你了解了這一點以後，對於現在這個東西，你就絕對不會被它所欺騙；不但不被它欺騙，它要送給你，你都逃都來不及。所以說不住現法始得生起，這個地方這幾句話，好好的現在多擺在心裡面多轉它幾下。下面說：

【乃至心中未能生此，是乃遮阻一切法道。」】

真正修行的人應該怎麼辦？就是第一件事情修這個，等到你修這一個念死這個量生起來了，自然而然你把眼前所有的講這些，這個也說不過去，那個也放不掉，這個也不好意思，這個也不能罷休，統統放掉了；放掉了以後怎麼辦呢？一心修學佛法，所以正式修學佛法的第一個關鍵就在這裡。如果說這一關沒有突破或者念死這個心裡沒有生起，這個障礙擺在這地方，下面深入的修法都是空話。所以成為修行第一大障礙的這個難關一定要破除，就是這個。

【鐸巴亦云：「若能兼修積集資糧淨治罪障，啟禱本尊及諸尊長，並發刻勤殷重思惟，雖覺百年而不能生，然諸無常不安住故，略覺艱難即得生起。」】

平常我們講修行了，修行要懺悔業障、要積聚資糧、要啟禱本尊呀，然後呢等等，這個就是我們現在說的什麼呢？平常我們要懺悔也好，積聚資糧，總是修種種的福也好，或者念佛也好，明明曉得這個要殷勤、要恭敬、要精進、要什麼，這個道理都懂，但是修的時候就是不行；你今天也不行、明天也不行，一天也不行、十天也不行，一年也不行，那往往弄了很久了都生不起來。我想我們每一個人都有這個經驗吧？有這個經驗，是的，怎麼辦呢？妙了，然諸無常，這個無常這件事情不安住故，因為一切世間所現的就是個無常相；如果說你能夠修無常的話，它修的時候還是不是想像當中，什麼一修就修得起來，它還是不大容易的，但是這個困難比起前面的要容易得多，所以如果你轉而先修無常這個概念，稍微用一點力，那麼很快就生起來了，一旦這個無常生起來了以後，以那個時候要你說不念佛辦不到，要你不懺悔是辦不到，為什麼？你了解得很清楚，以往造了這麼多罪惡，馬上要死，死了以後要下地獄，然後你還願意去忙積聚這個財物嗎？還願意忙這個造那個大廟嗎？當然你發了大菩提心去做那是了不起，那是大菩薩，後面講的，這個我們要了解；所以一再說明我們要了解人家造那個大廟說大話，那是大菩薩的事情，我們現在還沒到那個境界。所以在這種情況下，我們對他們要大大的讚歎、讚美，對於我們自己來說我們自己心裡衡量一下，說你是不是已經生起了非常嚴重的厭離心，然後呢由這個厭離心，然後呢發展成大菩提心，然後明明曉得苦，不計較一切的幫助別人；如果你生不起來不要管別人，趕快把自己努力先扭過來了以後再說。所以真正修行的人，確確實實的不見他人過，這把握住如理的正法精勤如救頭燃的念念不懈，自己如理的深入，而這個下腳的第一步，暇滿人身的難得，無常的迅速。下面，

【於迦瑪巴請求另易所緣境時，重述前法。請其後者，則云後者全未能至。】

那麼這是個大善知識，有的人就請求他，說現在要修什麼呢？說修無常。那麼現在呢？就請求他說另外換一個或者是更深一點的，結果他老人家怎麼？把這個老辦法，就是念死的辦法重說一遍。結果請的人本來是說已經曉得啦，現在再希望其他的，他又說一遍。那麼最後他怎麼說呀？你說要了解的深深大法，對不起！這個對你一點用場都沒有，你現在還早得很！這一句話。所以我們現在必須要了解這個全貌，佛法的整個的全貌，的的確確我們了解。上一次講的那個次第已經說的很清楚，至於說真正修行，千千萬萬不要躐等，不要找大法深法，一定要從這個基礎上面一步一步的上昇。那麼前面關於這個三個根本，以及三個根本當中分別九個子目，應該策發的三種決定的誓願，應該牢牢的記在心裡，努力認真去修持；這樣的話呢，這一生修行可辦。

【如是自心若能堪住，應如前說而正修習。】

所以假定我們自己力量夠，能夠做，那麼就照著前面所說的如理的一步一步的修習。

【若不堪者，則隨其所稱，取三根本九種因相，觀現法中所有諸事，猶如臨殺飾以莊嚴，應當乃至意未厭離，數數修習。】

假定說前面那個整個的內容我們一下做不到，那麼怎麼辦呢？就把前面告訴我們的三個根本，而這個又分開來九個子目，把這個道理了解了以後，所以運用這個道理在眼前的一切事情上頭，你仔細去觀察會發現一個什麼？說現前我們忙那些事情就等於什麼？要死了，還要去裝飾裝飾，那個實在是一無道理，這個身體分明擺在這裡要殺掉了，你還要把它胭脂花粉點點好，理一個髮要洗一個澡，那不是顛倒嗎？殺掉了一口氣斷下來，這根本跟你了不相干，我們是專門忙這種毫無意思的事情。等到你真正了解這點，你會對這個東西厭惡不堪；而所以現在送命的原因還是，還是因為你弄錯了忙這個，因為你忙這個所以造成必然的惡業，必然會走上死的那條路去，這個關係我們必定要認識。所以你照著前面的這個情況去努力思惟觀察，一定要讓它有正確的認識，有了正確的認識，然後呢這個厭離心就生起來了。如果這個厭離心沒生起來的話，那麼這個時候只有一件事情重要的，就在這個地方數數修習，這個就是我們走上去的必然次第。

【若經論中，何處有說親近知識暇滿無常，諸法品類，皆應了知，】

那麼因為你要修習，所以呀要了解什麼是如法，如何修習法，那麼就不妨找種種的大經大論；關於這個經論當中，照著它應有的次第，從親近知識開始，暇滿難得義大與無常迅速，各種這一種認識了知，真實的了知，這就是我們現在所真正應該做的事情。是的，我們現在聽的時候覺得是沒有錯，但是做的時候，還覺得不相應的原因，實際上就是我們對這個認識還不夠，所以目前為了加深認識，努力的從這一方面去多多的研閱，這個就是我們現在正確的修行。等到你確定把握住、認得了，然後呢如理的這樣的深入。所以儘管前面我們這麼一再的說，有一點大家也注意，聽完了往往說聽的時候很好，但是聽了我做不到，怎麼辦？當然做不到；做到了我們就不必在那裡聽了，正因為你做不到所以應該在那裡聽，同樣正因為你做不到所以聽完了千萬不要放掉了就算。要曉得一切事情都一定有它的因果關係，你現在要想得到這個是什麼？我們要求的果，我們要求這個果應該做的事情，下這個果相應的因，這個因是什麼？努力照如理相應的經論，不斷的去研究、探討、把握住重點，把握住重點，然後努力照他這樣去思惟觀察，你只要在這一方面努力做對了，將來自然會生起大厭離心，這個就是我們現在正確的認識了。所以有一些同修也許你聽見了覺得蠻好，心裡就著急了，對呀！但是我做不起來怎麼辦？很著急，這個也不需要，所以它這個次第很清楚；但是反過來說那既然現在不要著急的話，你聽過又是悠悠忽忽，很高興，剛才聽的很好，然後跟人家聊聊天，那又錯。你必定要認識一個事情很清楚，如是因然後呢感得如是果。你要求這樣的果一定應該走什麼樣的因，所以這個正確的認識，認識了以後馬上拿這個認識去運用檢點自己的內心，看看它相應與否？繼續下去。

【是彼彼時所有行持，取而修習，乃能速得諸佛密意。】

那麼你因為照大經大論上面相關的這些法品、相關的這些道理都修學，了解了，那麼就曉得，現在什麼是跟我相應的，是什麼是現在或者是將來什麼時候該努力的，了解了這個以後，就進一步照著拿來修習，這個才是真正佛告訴我們最正確的指導。你能夠這樣做的話，很快就得到了佛法的精要。

【餘處亦當如是了知。】

前面後面都是這個樣。那麼現在呢到這裡，我們已經曉得說這個暇滿這麼難得，得到了以後又這麼快的要死亡，死了以後到哪裡去呀？這是個重要的問題；假定死了以後沒有了，那反正沒有了也就算了，對不起，不是的，後面還有在，這個時候你也同樣的事先要了解，了解了以後，那個時候看看之前怎麼準備。

前一頁(40a) [40b] 下一頁 (41a)


菩提道次第廣論講記 第四十一卷 A面

日常法師

那之前怎麼準備？你必定有了瞭解了才好準備。所以他進一步說，既然要這麼死，死了以後到哪裡去？

p. 85 (12)

【◎ 第二思惟後世當生何趣，二趣苦樂者。】

這是我們應該了解的。死了以後到哪裡去？去的地方是好？是壞？這個我們應該正確的認識。

【如是決定速死沒故，於現法中無暇久居，然死而後亦非斷無，仍須受生，】

現在既然決定要死，而且這麼快的死，不但這麼快的死，等到你死的時候，不管你眼前得到的所有的東西，到臨終的時候，像夢一樣，一點意思都沒有。我們不必說等到臨終，眼前現在想一想，回想幾十年的人生，以前的人生留下來什麼？一無所有！不管你年輕也好、年老也好，這千真萬確的事實。你了解了這一點，不要等到死，那死的時候就是這個情況，不是嗎？就這樣。所以說這樣了解了，你就不會忙這個現在啦！談以後，以後呢？對不起！以後並不是說死掉了，沒有了，還要繼續的向前，那個時候就要看看前面。

【此復唯除二趣之外無餘生處，謂生善趣或是惡趣。】

將來前面到哪裡去？兩條路，只有兩條路：一條善、一條惡。善的受樂、惡的受苦，就是如此。

p. 86

【於彼中生，非自自在，以是諸業他自在故，如黑白業牽引而生。】

將來到善趣、惡趣當中，你做得了主嗎？對不起！做不了主。這個我們很清楚、很明白。我們沒有一個人做得了主。實際上我們雖然信得過，但是呢我們好像無法體驗，說：「還沒到嘛！」這倒是一個事實。死的時候倒底怎麼死？到哪裡去？是還沒到。可是這個經驗，我們卻是眼前就可以體會得到的。你是怎麼個體會法？因為這個死亡在我們整個的人生之流當中，也就是一個剎那，也就是一個段落。而我們整個的人生，一直在這個相續之流當中，從無始以前流向無始以後，永遠不停的。所以說我們感受得到的每一個時候，就是現在當下的一段，這個是人人感受得到的。請問現在我們當下的一段，你能夠把握得住下面到哪裡去嗎？也許有人說：「我能夠」。「對不起！不能夠。我說你不能。」這個以前已經談過這個問題好幾次了；我說：「你不能」，你說：「你接受我不能」，當然是不能。然後呢？我說：「你不能」，你說：「我能」。請問：你說「我能」的時候，你是不是在回答我？你是被動的，你還是被動啊！我說：「你不能」。然後你怎麼說？「我能。」你說：「我能」，是什麼？你回答我說你，所以你是被動的。既然是被動的，請問你是主動還是被動？這個道理清楚不清楚？對不對？那就是說很理智的時候，尚且都是被動的，何況你糊塗的時候？這是理論上面。

現在我們看實際上面的情況來說，當你病得痛苦時，你能不能叫它不要痛？不行；當你餓的時候，你能不能叫它不要管？不行；眼前任何一樣東西擺在前面的時候，你看起來叫它不貪，行不行？不行；你叫它不瞋，行不行？不行；你在這兒打瞌睡的時候，叫它豎起頭來，就豎不起來，請問你哪一樣東西做得了主？不是很明白事情擺在這裡。儘管我們在那兒講話，你下面說那一句話，你也不知道，只是順著這一個形勢，這個業的流向前，對不對？所以實際上呢，真正的引發我們向前的，為什麼叫業？是不是叫引業？那這個就是業，就是你一點的主宰都沒有的，完全靠這個東西，這個就是業。所以我們真正要修的就是這個。所以，「以是諸業他自在故」，向前引發你的什麼？業。完全看這個東西，它在做主的。那麼業有兩種，一個黑業、一個白業，這個東西在牽引你向前走！所以從這地方我們要了解一個絕端重要的事實，一步一步都是緊跟著來的，這個彼此間都相關不能分開的：暇滿的人身很快的死亡，死亡了以後，下一生你做不了主，而做主者，引導你到下一生去的是你造的業，那麼這個業是善業、惡業。現在我們呢這個兩者當中，在這地方要觀察、思惟一下，要認識一下。

【如是我若生惡趣者，當為何等，】

既然只有兩條路，那麼先看看到惡趣怎麼辦？也許有人問：「為什麼不先想善趣啊？我們有可能到善趣。」這個話是有道理，但是我們要了解，任何一件事情說「凡事豫則立」，你事先預備了，總是沒有錯。我們真正預備的時候，總先把壞的預備好，好的本來是你祈求的，對不對？不必預備，你預備它幹什麼？我們真正預備的應該預備壞的東西，那個才是真正重要的，這個很清楚很明白。所以現在這裡同樣的，你先預備不要到壞的地方去，你如果這個預備好了，那麼將來只有到好的地方，到好的地方去，這個是你所期望的嘛！所以你不必事先擔憂，真正要擔憂的，避免到壞的地方去，所以這個地方先講壞的。

【故應思惟諸惡趣苦。】

先想想諸惡趣的狀態應該怎麼辦？想想它的苦，假定你了解這個苦以後，然後你想到，這麼的苦法誰都不願意去，又了解這一個苦，引導的原因還是你自己造的業。既然你自己造的業，那還是靠你自己，所以你生前趕快努力，避免造，將來你自然可以不受這個苦。這是它為什麼說明佛整個說法的時候，第一件說苦的原因就在這裡：先讓你了解了以後，你趕快努力，趁現在努力造好了善業，去的時候，好了！快樂了。所以這個事實我們大家都了解的。眼前不管是樂、不管是苦，到臨終的時候沒有什麼；但是如果說你現在造了很多惡業，眼前貪圖的快樂，這個快樂什麼都沒有，將來受苦，那痛苦啊！反過來，你眼前雖然努力苦一點，等到你臨終的時候苦的也沒什麼，但是後面那個快樂卻是好的，這不是很好的事情嗎？所以這一個地方，為什麼先要我們思惟這個惡趣的真正道理。所以說我們先看看這一生完了以後，下一生該去看苦的地方。

【如龍猛依怙云：「日日恆應念，極寒熱地獄，亦應念飢渴憔悴諸餓鬼，應觀念極多愚苦諸旁生。斷彼因行善，贍部洲人身，難得今得時，勵斷惡趣因。」】

我們真正應該做的事情，應該做些什麼呀？這個才是我們要做的。剛才說：我們也可能去好的地方。就像前面念死，說今天死、不死不一定。但是，為了我們的好處起見，絕對不能想不死，反過來要想著必定死。那同樣的，將來我們去苦跟樂兩個地方是不一定，但是我們一定要想苦的，為什麼？因為你想到今天必定死，是馬上修，然後你想到將來一定要去苦的地方，你更會努力拼命修，結果修了以後到快樂的地方。你想的越多，修得越好，是越快樂，這豈不是求之不得的事情嗎？這個才是我們得暇滿人身的人，真正異於畜牲、強於畜牲之處。這一點了解了以後，下面呢每一部份對我們就產生絕相應又很有用的功效，所以「日日恆應念」，這個日日，不但是每天，時時刻刻，那是我們一天到晚，真正腦筋裡面思惟觀察的就是這些。想什麼呀？寒熱地獄，不得了啊！這個是寒地獄、熱地獄是痛苦啊！下面會詳細告訴我們，那時真是一點都受不了。我們現在太多人，總覺得這個也不行，那個也不行；等一下說這個餓了嘛？餓了也不行；飽了嘛？飽了也不行；然後呢生一點小病也不行。實際上所有人世間這種東西，比之於地獄來的話，你世間再苦，那比之地獄是天堂啊！所以我們不了解之前，的的確確是很難提得起勁來修行，一旦你真的了解了以後，就算你現在痛得地上爬，你還是會拼命努力的修行，這是千真萬確的事實。所以這一點，我們務必要知道。

我看見太多這種古代的、近代的這種真正的修行人都是這個榜樣。你叫他不修，他就是辦不到，他在艱苦的狀態當中，他就會能策勵。那麼為什麼我們做不到？這個地方要提一下，原因是什麼？就是因為我們平常業障太重，我們所以常常說，我業障太重！這個話，如果你不懂得道理的，在一般人說起來，這是個最好的藉口，也是個事實。你真正懂了道理了以後，你就千萬不能這樣說了。你業障重的結果，是什麼？墮落！眼前叫你快快樂樂的，你都沒有辦法挺的起來而不能向上，你拿這個業障重，找這個藉口，將來一旦墮落了，什麼樣的樣子啊？我們人都是貪著一點小便宜，不要說再大的業障，你常常想著這件事情，現在忽然之間地震來了，叭！天翻地覆的話，你跑得第一個快！我想我們人人可以體會得到這件事情。這個真正的原因在什麼地方？就是我們沒有如實如理的體會到，所以不能如實如理，就是業障重。當你真正了解了以後，說業障不重的人都拼命修行，你業障重的人還不修行的話，那個痛苦就跟著來了。所以你了解了業障重，更應該拼命、更應該努力，這是千真萬確的事實，這個才是正確的認識。有了正確的認識以後，必然的結果。當你了解了這一點，你就更努力去想辦法找這個問題，然後策動自己修行。說來說去，整個的重要的觀念就在我們，知見不正，沒有得到正知見。這是修行第一重要的一個問題。所以，剛才說地獄，下面呢餓鬼，然後呢畜牲。這個是我們應該努力觀察的，看見了他們這個惡道當中的苦，現在應該怎麼辦？「斷彼因」，應該斷那個惡因，淨除罪障，然後呢努力的積聚資糧，行種種的善。要想淨除罪障，修行種種的善淨之業，必定要靠暇滿的人身。而今天，現在居然得到了，所以這個時候，趕快拼命努力！勵斷惡趣因。當你斷惡趣因的時候，就是善淨之業造起來的時候，這個是龍猛菩薩、龍樹菩薩告訴我們的。

【此中所修生死總苦，惡趣別苦，至極切要。】

關於這一點當中，所以修行的時候，必定要拿這個苦這個道理來策勵我們。關於苦的道理分兩部份：一個呢，整個生死輪迴之苦是一無是處，而特別什麼？惡趣之苦，這個是最重要，也是修學佛法的宗要。所以佛出世的時候，第一個說苦，然後呢講苦因。

【謂若自思墮苦海理，意生厭離，能息傲慢。】

第一個，假定你能夠如理的思惟將來要墮落，眼前已經在生死輪迴當中。這一個生死輪迴當中一無可取，而雖然得到人身了，尤其是將來墮落三惡道，真是恐怖萬端！一想到這裡，對所有的一切會產生大厭離，你一旦厭離了以後，眼前這種問題都解決了。我們眼前所以不能解決，都是個「我」。因為這個「我」，這問題都來了。傲慢，把我總是看得高高的，總是瞧不起別人的，總是生貪、總是生瞋、總是生癡，所有的這些通通拿掉了，所有的情面，什麼放不下的事情，通通去掉了，這第一個。

【由見苦是不善果故，於諸惡罪極生羞恥，不樂眾苦故，而樂安樂。由見安樂是善果故，於修善法深生歡喜。】

更進一步，說你看見那個苦海的苦，所以厭離。然後呢？想辦法找到它為什麼會這樣苦的，哦！原來是做種種的不善的因，結的這個不善的果。既然是造惡業感得這樣的苦果的話，所以你造惡業會羞恥，覺得我這個人真是啊！生了一個人，算起來還聰明的，結果愚癡的不得了，關於這個道理都不懂，還算人嗎？真是覺得慚愧！所以我們平常，處處地方談這個責備別人，這些事情都沒有了，弄了半天自己還不行，這個慚愧生起來了。同時呢，因為我們怕苦要求安樂，那麼安樂是怎麼來的？由於造了種種的善法，所以對修善法深生歡喜，我們眼前什麼？講修行，真提不起來，叫你去做，真提不起來。為什麼提不起來？貪一點快樂。這個貪快樂、要快樂，千真萬確人人都要，說實在的，就怕你不貪快樂；不貪快樂，拿你一點辦法都沒有，你要貪快樂了，那麼你進一步問這快樂哪來的？快樂是修行來的。既然修行來的，你就肯修行了。所以我們現在真正的不能修行，不是貪快樂而是不知道這個道理。所以我們真正要修行，一定要如法的去修行，真正的了解了，這個快樂是要修行得來的，痛苦要修行避免的。那個時候，的的確確你就會努力去修行了。這是對自己來說。

【由量自心而悲愍他，由厭生死希求解脫，由畏眾苦，發起猛利真歸依等，】

那麼更進一步！因為你自己感受到生死輪迴的痛苦，自己要求快樂，然後呢推己及人，由量自心推己及人，那個時候才生起悲愍，由於悲愍生起大菩提心，這是進一步，就能夠由厭離而策發大菩提心，這樣的層次一步一步上來。所以總結起來說，「由厭生死希求解脫，由畏眾苦發起猛利真歸依處」，然後呢正式修行的時候，為什麼要修行？因為你了解這個生死的痛苦，所以發起厭離，厭離這個生死，要求得到解脫。要求得到解脫，怎麼才能解脫的話呢？所以了解到找這個解脫的辦法，於是找到了三寶是我們歸依處，真正修行下手的地方又找到了。凡是這一種都是從哪裡開始？從苦開始。

【故是能攝眾多修要大嗢柁南。】

所以關於這一件事情－－念苦這一件事情，它裡邊包含了各式各樣、很多修行的重要的關鍵。大嗢柁南就是綱要。嗢柁南是這樣，戒，它有不同的解釋，這個地方就是說，修行的大要，主要的都在這個吃苦、了解苦、念苦當中。下面就引這個論。

【如是亦如入行論云．「無苦無出離．故心汝堅忍。」】

要曉得沒有苦就沒出離，因為你有苦所以想跳出苦，那個時候你才會策發這個厭離心，所以你對這個苦應該堅忍。所以真正修行不是件快樂的事情，是件苦事情。真正的修行是為求快樂才去修行的，所以你貪快樂結果的話，得到的苦。所以真正重要的不離開苦、樂兩個字，這是我們應該了解的。平常我們所以不能修行，也是為了苦、樂兩個字，修行也是為了苦、樂兩個字。關鍵不在說苦、樂；關鍵在懂不懂苦樂的真相，了解不了解得到快樂、去掉痛苦的原因，這個才是我們真正重要的。所以修學佛法一定要認真的學習，道理就在這裡。否則的話，儘管說你修行了，道理不懂；出了家了，然後呢，在那裡空過一生，最後受無邊大苦，這是最可惜的事情。

【又云：「復次苦功德，厭離除憍傲，悲愍生死者，羞惡樂善行。」】

平常我們說：苦有五德，這苦有特別重要的好處，有五樣功德：它第一個能夠策發厭離，這個是修行第一個重要；然後呢除憍慢，這修行的第一個大障礙就是慢－－憍慢。雖然你要厭離，如果這個慢心在，所以「慢如高山，法水不入」，由於了解了苦，能夠除掉它，這個就自利方面。更進一步還有利他呢也從這個苦上面推己及人，所以「悲愍生死者」，悲愍同樣跟我一樣，淪流在生死當中的，第三個。於是由於這個認識，你正式的開始除惡行、淨除罪障，結善行、集聚資糧；所以羞惡樂行善。種種的這些好處，都從這個苦，所以佛出世的時候，說：此是苦啊！汝應知。這個苦你應該了解，你必定要從知苦上面下手。

【又云：「我由畏怖故，將自奉普賢。」】

是的，修行人就是這樣，還是因為怕，怕什麼？怕苦嘛！所以自己要求出苦。要求出苦，唯一的什麼？一定依靠這三寶，所以將自奉普賢！

【此諸苦德，入行論中雖依自身已有之苦增上而說，然其當受眾苦亦爾。以是因緣，思惡趣苦。】

上面所說的這些道理，這個入行論上面都是主要的，就我們現生這個苦的行相來說的。但是要曉得這個將來要受的苦也是這樣哦！而更重要的，我們前面曉得：眼前的苦樂很快就過去，而將來的前面才是重要的。所以我們真正更重要的，要思惟惡趣的苦，這個才是大苦。眼前一點小苦，這還是抵受得了的；將來的大苦，這是我們絕對要避免的，所以這一個地方，我們要思惟惡趣之苦。

【其中分三，① 思惟地獄所有眾苦，② 旁生所有眾苦，③ 餓鬼所有眾苦。】

那麼這個苦當中，惡趣苦分三部份；地獄、畜牲、餓鬼。那麼地獄裡邊，又分成四部份：

【① 大有情地獄，② 近邊地獄，③ 寒冰地獄，④ 獨一地獄。】

現在一個、一個來說下去。關於這個地獄的部份，我想我不在這裡詳細說了，這個大家自己好好的看一下。那麼正式修行的時候，這個很重要的。正式要開始修行的時候，你們不妨仔細的去看。第一次看，也許看的模模糊糊，那時你一定要弄懂它。弄懂了以後，然後你正式修行的時候，跟你什麼相應，你在這個事上面，思惟觀察那個苦。那時候你會身心上面，產生一種什麼？產生一種絕大的苦逼感，你覺得這個苦逼感逼得你受不了這種感覺。這個時候就一個絕大的力量，會推動你去修行。所以這個文字本身容易懂，所以我不在這兒解釋，你只要照著這個樣去苦。下面我這裡簡單的，有幾樣事情再說一下。那個地獄裡邊，分成功幾個，所謂大有情地獄，就是熱地獄；然後呢，這個熱地獄外面，還有近邊地獄，它每一個地獄像城一樣的，四四方方；然後每一個外面都有四個近邊地獄，所以每一個大地獄外面都有十六個地獄。這樣一層一層的，受不曉得多少無量無邊的苦！這個裡邊你們看的時候，注意一個事情哦！沒有一個人想要到地獄去的，他去的時候，並不是明明看見了，說這個是苦而去，他要去的都是找快樂。但是因為他的惡業蒙蔽了，所以他要找快樂，結果得到的是苦。這個概念我們現在先有個認識，有了認識以後，然後等到我們下面學到這個業這個道理的時候，你就很清楚了。眼前我們目前所忙的無非都是為了一樣事情，幹什麼？找快樂。如果說你現在沒有認識的清楚，你造錯了，造了地獄業，將來你到地獄去了，你還是覺得要去找快樂，可是向前一步就是地獄。而且到那時候，不容許你後退的，你只有向前，這個事情才是我們真正應該了解的。為什麼要這樣提呢？我們所以現在造種種惡業不能修行的原因，為什麼？找快樂嘛！對不起！你要找快樂，結果前面是地獄等在這裡。

前一頁(40b) [41a] 下一頁 (41b)


菩提道次第廣論講記（三）

菩提道次第廣論講記 第四十一卷 B面

日常法師

p 88 (8)

所以你要找快樂，找到地獄的原因沒有別的，閻羅王、任何人乃至佛也莫奈何，絕不可能他把那個苦加在你身上，還是你自己造的業。那你為什麼要造那業呢？無明。要想真正的對治只有一個辦法，學習佛法，依靠善知識，得到正知見，然後就轉過來，這個概念很重要。所以他下面告訴我們，那些有情下去的時候，他說或者找住的地方，要找快樂的地方，結果跑下去，一跑進去，就完了！這是第一件事情在這地方一提。第二呢他們在那地方的壽命有多長呢？請你們翻到第88頁第二段，就是第8行。

【◎ 此諸大苦，要經幾時而領受者，】

說上面這樣大的苦，要經過多少時候呢？

【如親友書云：「如是諸苦極粗暴，雖受經百俱胝年，乃至不善未盡出，爾時與命終不離。」】

下面這個解釋看一下。

【謂其乃至能受業力未盡以來，爾時定須受彼諸苦。】

說這個地方的苦，不得了的苦，他的年代之長，不得了的長！長到什麼程度啊？你的業，不善的業沒有盡之前，對不起他一直在這個地方。所以說一直要到跟你的業相應的時間完了，你造多少業，就得照受多少苦。去，固然完全是看個人造的業；而停留在那邊的時間，也是看你的業。所以我們眼前為了貪一點點小苦，然後呢？受長劫的這個惡報，真划不來，人就是這麼愚痴！眼前貪一口之食，將來跑到地獄裡面，烊銅熱鐵灌口，受不曉得多長的時間。有的人這麼說，說這經上面這樣，是講的方便，策勵我們的；實際上這個話，毒藥！這個話最可怕！現在有好多人說這個話，乃至於很多善知識。涅槃經上面說的清清楚楚，不要以為佛所說這個話方便啊！佛告訴你，說出家人犯一突吉羅罪，要墮落要受這麼多苦，這個絕對不是方便，千真萬確的事實！你們好好的去翻，為什麼在涅槃上面說？就是說佛臨走的時候，這個像遺囑一樣的，特別叮嚀教誡這個最重要的！它為什麼叫扶律談常？原因就是這樣。你真正修行的話，這個是基本，開始是如此，他最後叮囑你的還是從這個地方而說起來，所以這個是我們要了解的。那麼在地獄當中，最好的地獄，我曾經算了一個數字，這個大地獄一共有八個大地獄，最後那個地獄，是無間地獄，那個不談。然後呢？從無間地獄一個一個上來上來上來，上來第一個叫等活地獄。等活地獄這個壽命等於多少？我現在唸一下給你們聽，你們想一想。一六二仟陸佰貳拾億年，壹仟，不是哦，千、百萬、十億、不是！萬億、壹萬億陸仟貳佰這麼人間的壽命！那我現在算算看，千、百萬、億，然後呢千億萬，壹萬億陸仟貳佰億年！等活地獄，一旦進去了，這麼長！但是我們出了家以後，很多時候不知不覺就造了這個罪。請問：你眼前再大的快樂，值得嗎？我們為了求快樂，為了避免痛苦，所以我想想，真不值得呀！所以我在這地方真歡喜，大家不要看這個人偷懶了，你好像是吃了苦了，我一點都不這樣想。我看見那偷懶的人，我說這是個大善知識，告訴我：他這個愚痴結果，擺在這個地方，我可不要這樣子；他偷懶，正好這個功德讓我去，我好高興，我去做去了。反過來這地方，還是有勤儉的人，我看了真很感動。所以在這地方我常常非常讚歎通遊法師，你別看他這麼年紀大，他在這裡我們唯一的他有條件坐在那裡吃，什麼都不做的。而昨天我們大家完了以後休息的時候，他一個人在下面，看見了樹枝掉下來，他就掃，我在上面看見了，我真是感動的流眼淚了。善知識！我們現在年輕力壯的小伙子，弄完了以後，不在那兒說閒話、就是在那兒睡大覺，我看了真是心驚肉跳！所以這個時候，我們的的確確應該自己好好的多策勵自己、多看的。所以我這地方說一下，壽命這麼長，而他進去的時候都是什麼？要找快樂。是的！你要找快樂呢，這個就是你的快樂，你不得其法的快樂，一旦下去，這個人間我們不要說一億多少年呢？乃至一億年都不行。一百萬年，一千年，不要說一千年，叫你一天你受得了嗎？受不了啊！不要叫你一天，叫你委屈的時候，這個稍微苦幾分鐘你受不了，不要苦一個，今天吃飯叫你少吃一頓你就受不了。不要少吃一頓，稍微吃得不好，你都受不了。想想看，這種苦我們受得了嗎？所以我們人真愚痴啊！今天吃的不好，心裡面嘀咕個半天，這個人實在不曉得做些什麼，所以愚痴啊！太愚痴！那麼這個上面是特別說明了這件事情，這個是熱地獄。然後呢寒冰地獄，那麼我也不再說了。然後下面呢一部一部份，我想這個裡邊有幾樣東西，我要特別的說一下。請翻到92頁第七行，第七行親友書云，第七行的下半段。

p 92 (7)

【親友書云：「如於一切安樂中，永盡諸愛為樂主，】

說所有的快樂當中，什麼最快樂？「永盡諸愛」，這個是快樂當中，最最快樂的事。什麼是永盡諸愛？那就是我們如果能夠把我們的貪愛，能夠真正的貪愛去掉了，這個快樂才是最最快樂。所以我們常常說空空空，剛開始修學佛法的人，我不大歡喜講空的，我還是講苦樂。正因為你要苦樂，你要修行，最最大的快樂，就是把我們世間的貪著，三世間的快樂通通去掉了，淨除掉了，這個快樂才是－－永盡諸愛，這個最最安樂的。靠什麼？修行啊！你眼前雖然苦一點，是的，將來得到的快樂可是不得了。修行這個事情，就是這樣子。眼前是你要花本錢的，你花個十萬八萬本錢，將來得到那個代價是無量無邊；不修行的，眼前得到的快樂，假定說可以衡量的話，得到參佰伍佰，付出來的代價，無量無邊！這是我們應該了解的。那麼快樂是這樣，痛苦呢？

【如是一切眾苦中，無間獄苦極粗猛。】

無間地獄的苦最厲害。

【此間日以三百矛，極猛貫刺所生苦，此於地獄輕微苦，非喻非能及少分。」】

說每天有參佰個矛，最快的刀，在你身上猛刺，一直不停的刺，我們沒有一個人能夠受的了。不要說三百個矛，拿一把刀往我們身上刺，不要說猛刺，輕輕的刺一下；不要矛嘛，拿了一根針刺一下，這個受不了！打針的時候，皺了眉頭，對於我們自己有好處的喲。然後呢這麼厲害的！但這個痛苦，比起地獄裡最輕微的苦，「非喻非能及少分」！你沒辦法比，絕對沒辦法比地獄的苦百千萬分之一，這麼大的苦！這麼個厲害法。所以在這地方大家注意，這個地獄的苦非常嚴重。我常常說，假定出了家以後，自己沒辦法真正的深入，這個便宜，千萬不能貪。在家人，還不一定墮落。出家人，你如果不如法修行的話，那這個墮落，是容易極了，而且一定會墮落，這是第一個。然後呢這個無間罪，在家人還不一定容易造，雖然在家人大部份會造地獄；這個無間地獄的罪，我們出家人最容易造，最嚴重的是謗法。這個謗法我們還不知道。對不起！我們往往自己覺得懂的這個道理，然後呢大乘謗小乘，小乘又否定大乘，然後呢念佛的又毀謗學禪，學禪的又毀謗他。現在又更多了一個：南傳跟北傳大家混在一塊兒，大家又說他，他說他好。前天有一個人給我看一本南傳比丘寫的書，我看了心裡面真痛心。在我的感覺的話，我一心的願望：總希望把佛遺下來的教法，固然我們北傳的要統攝起來，南北傳乃至於藏傳，多多少少都統攝起來。然後呢把好的都能夠看別人，以想辦法改善自己這樣。然後自己壞的儘量的改善，千萬不要輕易的、隨便是非，這個輕輕的一是非的話，我們造下這個謗法罪不得了，這是隨便這個地方一提。尤其現在有很多人為了自己的利益，說的時候他會強調這個很重要，實際上他所以強調是為了什麼？為了他自己利益，這是更可怕！像這種事情大家只要一檢查、一注意，很容易。是為了得到一點利養，然後呢讚歎：「這個供養有很好、好處！」你真正讚歎供養，好當然好，但是呢他的目的要檢查得很清楚。你為什麼讚歎？然後呢他來供養你，這種讚歎，千萬不要讚歎！這個很清楚很明白。所以我說我們講法的人，開口的時候，自己先要檢查心裡面存著什麼心，這個概念很重要。我們繼續下去。

【能感如是眾苦之因，唯是自內三門惡行，】

上面講的種種的這種大苦，什麼原因啊？不是別的，還是我們自己的身口意種種惡業，這是我們自己的事情。

【如是知已應盡士夫力用策勵，輕微惡行，莫令染著。】

了解了這個，就把自己的最大的努力都用出來，策勵自己，再小的罪、千千萬萬不要去染著，這個說一下。那麼再下面呢？就是旁生苦。旁生苦這地方也不去說它。然後再下面是餓鬼苦，這個同樣的餓鬼苦，就翻到第四卷。請你們現在翻到95頁第6行。

菩提道次第廣論卷三終

菩提道次第廣論卷四

p. 95 (6)

【弟子書亦云：「猛渴遙見無垢河，欲飲馳趣彼即變，雜髮青污及爛膿，臭泥血糞充滿水，】

他這個是講餓鬼，餓鬼的渴是長劫不聞江水之名，他渴的喉嚨裡一直火燒，然後呢老遠的看見那地方有一條河，然後跑的去。那一跑的去，變掉了，種種的髒東西。

【風揚浪灑山清涼，檀樹青蔭末拉耶，彼趣猛燄遍燒林，無量株杌亂雜倒。】

他這地方又渴又熱，種種的困擾。然後呢他看見那地方有河，跑的去；這地方這麼又臭又爛的東西不能喝；然後呢看見那地方很歡喜，風浪，這地方真是非常好的樹蔭，等到他跑的去的話，遍地燃燒枯木這個地方。繼續下去。

【若奔畏浪高翻滾，泡沬充溢大水藏，彼於此見熱沙霧，紅風猛亂大曠野。此住其中望雲雨，雲降鐵箭具炭烟，流飛熾炎金剛石，金色電閃降於身。熱逼雪紛亦炎熱，寒迫雖火亦令寒，猛業成熟所愚蒙，於此種種皆顛倒。】

四個四句話。先看一個實際的情況。他說在地獄裡邊有兩種，或者是我們不一定說地獄，反正這個一切都是業力所感的，他受種種的苦，有一種苦呢？熱的不得了。這個熱得不得了的時候，妙了！這個身上碰到雪，要我們的話，說熱得不得了的話，碰到雪的話覺得有冰涼之感；他怎樣啊？碰到雪，他也熱得受不了。反過來呢？寒冷的時候，我們寒冷的時候，弄點火烤烤就暖和了；他寒冷的時候火烤，烤到火，他也寒得受不了！為什麼這樣？猛業成熟。業力成熟的時候，對不起！什麼東西都顛倒，一點辦法都沒有。到這個地方，也許我們會想：會這樣嗎？會這樣。我們沒有這麼粗猛的業，但是我們可以用種種的跡象來體會。前天我曾經叫你們做一個試驗，說你們看了那個螞蟻的時候，他們咚咚咚在那兒爬，你不妨拿螞蟻歡喜吃的東西，在他的前面給他吃吃，試試看。你們有沒有人試過？有試過的人請舉手，有沒有？真遺憾！一個都沒有試！啊？有試。試了以後感覺怎麼樣？我告訴你們，所以我告訴你們的，絕對不是說空話，但願你們好好認真的去學。你們要好好的聽，不要當做耳邊風。你自己曉得的，這個螞蟻嘟嘟嘟在那兒跑的時候，他有幾種情況：有一種心安理得的跑，你在他的眼前放一下的話，他跑過去，那個時候他跑過去，一定吃那個東西，因為他正在找那個吃的東西。那個時候他的眼前現行的業－－找吃的東西，看見了─吃。還有一種情況呢，你先逗他一下，他一逗，他就拿著那兩個角，就準備跟你鬥了，然後呢你再撥他一下，他就跑，拚命的跑！這個時候，他心裡面的現行是什麼？他要嘛準備逃；要嘛準備打架。所以你再好的東西，擺在那裡，前面一碰到，他就馬上轉身就走，然後你再到前面，一擋一碰見，馬上轉身就走。你們自己去做那個試驗。我告訴你們試驗都是有道理在的，要你們好好的學習。然後你看見了螞蟻，你不妨回過頭來看看你自己。平常你最歡喜吃的東西，就是你要吃的，如果說那個時候我罵了你一下：「這個傢伙，就像畜牲一樣，修行不行！貪吃懶做！」到那時候，剛開始的時候，你罵啊，罵罵算了；到後來，罵得你發了脾氣了，到那時候，交給你吃的話，你拿起來甩掉！你相信不相信？對不對？我想我們人人有這個，你再要吃的東西，你就是甩掉。尤其我給你的，你們絕對不吃！為什麼？就是這個業成熟的時候，千真萬確的事實擺在這裡。然後你今天脾氣非常盛的時候，再好的人跑到來勸你的話，你一個回答說：「去去去去！你在這兒囉嗦什麼東西！」對不對？為什麼？猛業成熟！這個業還不是地獄業！地獄的苦，比起我們現在不曉得大上百千萬倍，所以這個業力，不曉得厲害多少倍。我們現在這個業，這麼小，尚且是如此！現在信的過嗎？所以這個經上的話，絕對不會騙我們。我們現在愚痴，所以拿我們自己的想法，總覺得「這個經上講的話，怕嚇嚇你啊，那策勵你！沒有這樣的事情！」如果是嚇嚇你，策勵你的話，佛就不是如語者，不是實語者。佛太多的地方說得清清楚楚，這個是我們千真萬確要了解的。所以這種地方，是我們真正著眼的地方。那麼他的壽量呢？壽量，也不必說了，反正，一跑下去的話，是個天文數字。不管是跑到惡道當中那一道，一道一去。所以我們人道，是唯一能夠修行的地方，就偏偏只有幾十年，就是這樣。所以你想到這個地方，你了解的愈多，愈要認真去努力，這是我們在這地方應該了解的一件事情。現在請翻到96頁第2行，上面所說的說過了，第二行當中第二句，是

p 96 (2)

【若思如是惡趣眾苦，應作是念，現在探手煻煨之中住一晝夜，或於嚴冬極寒冰窟，裸而無衣，住爾許時，】

一個一個來，思惟上面的總苦第一個，然後呢？思了他這個苦以後，不妨現在這樣想：我把我的手塞在那個煻煨，不要說那個地獄那個煻煨；你把那油鍋，煎的咕嚕咕嚕滾了，然後你把手伸下去，放他一晝夜，試試看什麼味道？不要叫我們放一晝夜，我自己曉得，叫我，是絕沒有這個本事，絕不可能！叫我往那油鍋裡面放一下，馬上拿出來，我絕對不肯！你們有人願意嗎？我想：沒有一個人願意。所以現在不要看，沒有那麼事啊，提不起來，萬一你提不起來，最好的辦法：你就這樣去做一下，我保證你提得起來。所以我自己告訴你們一個故事。因為我自己是一個很愚痴、很差的人，所以當年聽見了這個道理，修行的的確確不是很簡單的事情，提不起來，那怎麼辦？就用這個辦法：冬天，那時在紐約，這紐約到了冬天氣溫很冷的，都是依華氏來說的話，大概是五六度；攝氏來說的話零下，大概零下十幾度。不要說零下十幾度，零度都受不了，冷的不得了；怎麼辦？洗冷水澡。把衣服脫掉以後，然後呢他房子裡都有這個暖氣的，下面那個暖氣還保留，上面這暖氣不放。上面已經很冷，跑到那地方臉已經發白，然後跑到洗手間裡邊，脫掉衣服，拿個水沖。然後跑出來一直抖啊！跳啊！不不不不要來了！不要來了！然後想想看：不行！不行！這個還不夠苦，再進去。那真是沖了兩下以後，那身上凍的；然後說修行，真是再坐下去的話，也不打瞌睡，也不打妄想了，你們不妨試試看，這是千真萬確的事實。不要說現在受了一點點小小的苦，就委屈啊！你們要從這地方，所以他現在叫我們也不必受那個苦，怎麼辦呢？你好好的思惟一下。然後呢另外一個方法：就是到寒冰裡邊去。現在不要說寒冰，我讓你們試一下：夏天，現在的時間過去了，買兩塊冰來，你拿著這塊冰，或者手上拿著、或者一個冰盆裡面，手伸在那個冰的盆裡面，你試他一個鐘頭，試試看你受得了嗎？你們不妨試試看，夏天吃冰是歡喜的事情喔！你這個受不了，真在地獄裡邊，那比天堂還舒服啊！我們也不必說那麼厲害了，

【或數日中不用飲食，】

讓你不吃一餐，而不要幾天喔！讓你少吃一點，你受的了嗎？

【或蚊虻等，哳咬其身，尚且難忍，何況寒熱諸那落迦，餓鬼旁生互相吞噉，是等眾苦，我何能忍。】

能忍耐嗎？的確不能忍耐，從這個地方，

【度現在心，乃至未能轉變心意，起大怖畏，應勤修習。】

他每個地方都這樣，他一定說出他的特質，然後呢要我們去修行。他最後那句話，指出來叫「量」，到什麼情況可以了？就是說：你心裡面要生起這樣的量來。這個地方告訴我們，你照著前面的去思惟觀察，如果說再不行，你不妨自己把那個手，塞在那個，也不要油鍋啦！就是燒開了開水，你試試看，你就那麼試一下，然後呢你拿那個寒冰試一下，然後你洗澡的時候，門窗都打開來讓蚊蟲咬一下，你這種方式，看看自己能不能忍受。用這個情況，策勵自己，修這個苦，然後呢使得自己心轉變過來，說這大痛苦受不了，你趕快要修行啊！要到什麼時候才可以？當你隨便一想，一提起來，然後呢這個就非常強有力的這個恐怖，推動你一心想修的這個心情生起來了，你可以進一步，繼續下面的了。否則的話，你就停下來，從這個地方好好努力的修行。他前面每一個地方，都是這樣告訴我們的，這個我們應該了解。曾經在破除邪執的時候，說過一個道理，說你不是要修定嗎？是的，定有什麼障礙呢？昏沉掉舉，就這樣。掉舉，就是胡思亂想，你就是擋不住。現在呢如果你想：想來想去忙了半天，到那時候，受什麼大的苦，你一想到的苦，你還願去想那個胡思亂想嗎？你所以胡思亂想，無非是想什麼東西啊？這個事情也放不下，那個事情也放不下，你發現放不下的結果，受這麼大的大苦，到那時候送給你都不要。

前一頁(41a) [41b] 下一頁 (42a)


菩提道次第廣論講記 第四十二卷 A面

日常法師

這個事情也放不下，那個事情也放不下，你發現放不下的結果受這麼大的大苦，到那時候送給你都不要，這個道理我們已經明白了。然後呢，這個地方告訴我們怎麼去修。修到什麼樣的程度呢？就是說在任何情況之下，你只要心裡面一提到這個事情、這個念頭，馬上心就相應了，這個時候就可以繼續下去了。因為你有了這個功夫，所以然後你去學定的時候，心就散亂胡思亂想了，你了解，胡思亂想這個放不下，那個放不下，你隨便把那個苦一提，因為前面你已經修過了，所以一提這個苦的念頭馬上起來了，那時候你還會想嗎？不會想，那就是這樣的情況。所以為什麼在這裡要一步一步順著次序來的這個道理，前面是告訴我們這個原則、這個總綱、總相，下面呢又告訴我們怎麼步步深入的細細的法則。所以現在這個地方把這一點忽略過去的原因，因為的的確確我們現在還沒有如理如法，照著這個次第一步一步上來修的時候，所以沒講。同時呢關於這個苦的內容，自己看起來也容易了解，如果不了解的話，我還是會認真的講。那麼現在我們繼續說下去。

p. 96 (5)

【若雖知解，或未修習，或少修習，悉皆無益。】

這幾句話擺在心裡面，這幾句話務必擺在心裡面。說現在我們懂了、了解了，你雖然了解了，但是沒有修習有沒用啊？沒有用。不要說了解了不修習沒有用，就是你修習了，稍微修習一下，不夠量還是沒有用，「悉皆無益」，這樣。目前我們真正的難關就在這裡，那很多人說未嘗不知道，知道了以後有沒有去做？沒有，那個沒有用，要去做；然後去做的時候，不是馬馬虎虎的做，要認真的做，認真的做裡面包含兩樣東西，這內容要正確，量要足夠，這件事情還是要把握住正確的方法；要把握住正確的方法，這善知識還是第一個。這二天有一位同修，他練一個法器，是，他很不錯，他就有發心肯打這個法器，然後呢肯練這個法器，可是練了以後覺得很難。在我看起來，是！他花了好大的勁，這一點我告訴你們，他問題真正重要的在什麼？有沒有得到訣竅，有沒有得到善知識的指導。

以我自己的經驗來說，我昨天晚上我還練了一下給他看看，我就告訴他，我打那個鈴鼓，我二十年，這千真萬確的事實，二十年沒碰過了，我自從離開了蘭若以後，就再也沒有打過，到二十年倒是不一定到啦，十七年了已經再沒打過。但是昨天晚上我隨便一打，我自己覺得還不錯！我想大家還有人聽見了，對不對？這個比起於一般來，不會太差吧！你們不相信，我馬上到那個大殿上打一下你們看看，以前我也沒學過，我並沒有真正的人家教著我學。所以真正重要的你們注意，只要你真正肯學，這個是第一個；還有呢？學得得法與否？是第二個。你自己在那學，照你自己辦法，你學會了，害了，為什麼？照你自己辦法學會了，你這惡習慣養成了，叫你改真難改。所以我們真正要學的這第一件事情的話，不但要學，還要得到善巧的方法，這是千真萬確的事實，你如果說這兩個把握住了。我當年怎麼學的？我就看哪一個人打的好，大家說，我自己也聽得出來嘛，這個人打的好，然後我在旁邊細心的揣摩，他怎麼打？聽那個音怎麼樣？然後跑著去看，他樣子怎麼作，然後呢？自己平常你試幾下，你走上去就不會差得太遠，稍微試一下，要不了半天的功夫，保證你們可以學得很好，這樣。反過來說，我為什麼要提這件事情呢？眼前看得明明白白擺在這地方的，這都弄不好，居然修學佛法的，自己就看了一點書，覺得我就能夠了，可能嗎？所以任何一個地方就告訴我們，修學佛法的很多重要的關鍵在什麼地方，你要把握得住，一定要修，一定要如法、如理、如量的修；要如法如理如量，一定要找到善知識，要找到善知識，還要什麼條件？這個記住哦！善知識不是沒有，是說自己有沒有跟善知識相應的量，這個是真正重要的，你把這個做到了，下面的問題都解決。前面說過多少次，你隨時看那個經論上面，我們也了解，所以現在我們真正修行的第一件還是淨化自己！這段話再唸一遍，「若雖知解，或未修習，或少修習，悉皆無益。」聽到這個道理已經不容易，沒有宿生的善根，沒有這樣的特別的善業，對不起！經教、佛法絕不可能聽到。今天聽到了還不好好認真去做，白白浪費好可惜！這是我們這個地方應該了解的。下面一個故事。

【如事阿笈摩說，慶喜妹家二甥出家，教其讀誦，彼讀數日，懈怠不讀，附與目犍連子，仍如前行。慶喜囑曰，應令此二意發厭離。目犍連子引至晝日所經處所，化為有情大那落迦，彼等聞其斫截等聲，遂往觀視，觀見斫截所有眾苦，又見彼處有二大鑊，涌沸騰然。問云此中全無入者耶，報云阿難陀有二甥，既出家已，懈怠廢時，死後當生此中，彼二慌恐，作如是念，設若知者，現或置入，次返目犍連子處，詳白所見。目犍連子告云，二求寂，若此過患，若餘過患，悉是由其懈怠所生，當發精進。彼二遂發精進，】

好，這個文字很容易懂，我把它唸一遍，我想大家都已經懂了。再說一遍，原因是用一個輕鬆一點的故事來策勵我們。這個經上面說阿難有兩個外甥出了家，叫他好好的讀誦、學習，懈怠不讀。這個念啊、學啊真辛苦，然後呢他沒辦法就叫目犍連尊者幫忙他，結果目犍連教了他，他還是老樣子。他沒辦法了，阿難就說：怎麼樣想一個辦法，讓他兩個策發厭離心。所以目犍連尊者怎麼辦？就引他到一個地方去，那個地方化成功大地獄。他跑過去一看，一聽見那個聲音幹什麼啊？一看！說這個地獄的眾苦，不得了的害怕，旁邊有兩個大油鍋，別的油鍋裡面都哇啦哇啦煎人，那個油鍋裡面沒人，他就說這地方怎麼沒有人？那個地獄的獄卒怎麼說？說阿難有兩個外甥出了家以後懈怠廢時，懈怠不用功，死了以後墮在這裡。這裡停一下，我們也出了家了對不對？我們精進了沒有？這個要想一想哦！請問我們現在一天，然後呢張開了嘴巴吃信士送給你的東西，用的、吃的、住的，請問哪一樣東西你自己賺來的？哪一樣東西你辛苦換來的？有嗎？沒有。然後你吃了這個東西，你做些什麼？精進了嗎？說我在這兒，我們在這兒有早晚課；你早晚課做些什麼？不是妄想就是昏沈，這就算用功了嗎？看看，他在佛世哦！我想這個佛世的遠比我們好吧！他這個佛世尚且要墮落，這是千真萬確的！這個實在值得我們想一想。現在那個故事裡邊怎麼說？說這二個獄者告訴他，說這兩個沙彌出了家以後不好好用功，沙彌哦！比丘是更利害，因為比丘要求的條件更高。所以他兩個就害怕起來了，不得了，如果現在要曉得了進去的話，不得了，趕快回去。目犍連問他，你看見什麼啊？看見這個，你要告訴他，目犍連尊者就告訴他，這個還算是小的，還有比這個更嚴重的。為什麼會這樣？懈怠，懈怠的意思是什麼？不精進就是懈怠。不是說你努力，你忙不相干的事情，都是。世間的人一天到晚忙，這不叫精進。精進是什麼？就是跟善法相應，策勵自己努力，這個才叫精進。這我們要千真萬確的，不是我們今天做了一點事情，心裡面如果說胡思亂想都不相應，何況我們現在兩樣東西，都不相應。所以這一點說「彼二遂發精進」，他們兩個發起精進來了。下面一段話很有意思。

【若未食前，憶念地獄，則不飲食，若於食後而憶念者，即便嘔吐。】

這是當時的情況。他假定說還沒吃飯的東西，想到他看見那個地獄的話，他就吃不進了，害怕的就不得了；同樣的他吃過了以後，一想的話，就害怕的吐出來，這是實際的狀態。這個告訴我們，我們只是沒看見，如果我們真的看見的話，不得了。所以佛經上面也告訴我們，所以假定說你們諸位也像我那樣，親眼看見造了惡業以後墮落惡道的恐怖的話，沒有一個人例外，都像蘆葦一樣站都站不住，人都癱掉了。這看看都這麼嚴重，受是絕對受不了。所以處處地方這些事情，無非是策發我們精進！精進！千萬不要貪眼前的一點小便宜，不要說現在這個事情提不起，那個事情提不起，現在是唯一能夠努力的時候。

【又引至餘晝經行處，於餘一處，化為諸天，彼由聞其琵琶等聲，遂往觀視，見有天宮，天女充滿而無天子，問其無有天子因緣，答云，阿難陀有二甥，既出家已，發勤精進，彼二死後，當生此中，彼二歡喜，還白目犍連子。】

p. 97

【教曰，二求寂，若此勝利，若餘勝利，悉從勤發精進而生，應發精進。】

那麼更進一步，就把他去看天上，看了天上以後有一個地方天女充滿，那個天堂非常美麗，就是沒有天子。那就問啦，這個地方為什麼沒有天子？別的地方為什麼有？說阿難尊者有兩個外甥，出了家以後精進努力，他努力了以後，死了以後到這裡來。他聽了以後好歡喜，告訴目犍連。目犍連尊者就告訴他，種種的好處精進修行來的。這個故事對我們最好的一個教誡，人間短短的幾十年很容易過，你如果說努力的話，就有這麼多的好處，如果懈怠的話有這麼大的壞處，好壞之間差別太大。

【次發精進受聖教時，見如前引，真實相應經中宣說，】

這個阿難他的兩個外甥，先，他雖然出了家不肯修行，然後呢看見了地獄苦，以後再看見天堂，他每經過一個地方，都有一個轉變，而不經過的時候，他不轉變。在這地方有一點事情，我們可以注意一下。他這個從他不肯學到肯學，這是一個絕大的轉變，像這種情況，在我們人人都很羡慕的，我們人人都希望要這樣去轉變，為什麼我們做不到？第一個大家可以想一想，第二個這是一個很有趣的問題，他雖然有這麼絕大的轉變，可是對根本意趣來說，他的目的就是共同的，他原來懈怠不想努力，為什麼？想快樂，就是想快樂，這麼簡單。他後來轉變了，為什麼？還是想快樂，對不對？這個概念你們要注意，你們要認識！所以佛法雖然告訴我們，常樂我淨說四顛倒，這千真萬確的，說那個時候是快樂，那是顛倒的。可是他真正的告訴你快樂是顛倒的目的，為什麼？是告訴你這個快樂是虛假的、不究竟的、騙你的、害你的，不是真快樂，你看錯了，真正的目的還是要求真實的快樂，這個我們要把握得住。所以從眼前淺的地方去看，佛法跟世間講的好像完全是二碼子的事，完全相反；如果你更深一層追根究底去看的話，那佛法告訴我們的，才是我們世間真正要追求的。世間真正要追求的是什麼？快樂嘛！但是對不起，因為你不了解快樂的真相，你也不曉得什麼是追求快樂的方法，你找了半天，不但找不到快樂，受了大痛苦。所以這樣的原因，就是眼前小小的快樂，因你迷糊了，明明是一個騙你的東西，你把它當做快樂，結果受了它大苦，這個才是顛倒。所以顛倒本身不是快樂，顛倒本身是你的無明，因為你的無明看不見事實的真相，所以把苦的事情看成快樂的，這個是我們要真正重要的。所以這剛開始的時候，就世間真相指給你看，這個是顛倒，最後等到你徹底明白了以後，這涅槃上面談了什麼？常樂我淨也。妙了！這個道理這個地方隨便一談。不過我們不要以我們這種無明這種概念去找常樂我淨，你怎麼找怎麼錯。所以眼前我們真正認識的在這個地方，我之所以點出來就是，我們眼前所以不肯學是為了什麼？貪快樂，佛法真實告訴我們的，為了你真正得到你的好處起見，要這樣的，這個是我們應該著眼點，這樣。所以我們有的人志趣很好，那是非常好，有很多人懶懶癱癱的話，這個地方就應該好好的加深認識，你有了這個認識以後，真正的好處畢竟還是你的，到那個時候你就會把我們現在的毛病，不能修行的整個的能夠改的過來，能夠提昇自己。所以第二個阿難尊者的兩個外甥，說看見那個天堂上面是這麼好，這個結果是修行而來，他好高興的去修行了。那麼完了以後呢？他要我們再繼續看下去，97頁的第一行，說

【次發精進受聖教時，見如前引，真實相應經中宣說，從諸善趣而生惡趣。】

於是他們兩個人就精進了，以前懈怠馬馬虎虎，總要他去做，他不肯去做；現在肯去做，又肯讀誦，又肯唸經。然後就看經典的時候，那時候看到一個經叫真實相應經，怎麼講呀？到了這個善趣上了天以後，還要墮落的。這一下他心裡就要發毛了，因為他親眼看見這個墮落以後的痛苦，他覺得修行了上了天，上了天倒是蠻好的，結果發現上了天以後還要墮落，你只要一旦曉得這個痛苦的話，那誰都不願意。眼前雖然上了天，究竟還要去的話，這個地方絕對不能去。所以他就問了，

【問云聖者，我等若從人天之中死後復生三惡趣耶。】

他就問了，說我們生了人天以後，是不是還要墮落到三惡道當中啊？那個答案是肯定的。

【告云二賢首，乃至未能斷諸煩惱，爾時於其五趣生死，如轤轆理，應須輪轉。】

然後目犍連就告訴他了，說你們兩個人要了解，儘管你暫時生了善趣了，但是善趣當中還在生死輪迴。這個生死輪迴的因是什麼？業。業的主導是惑，就是煩惱，只要你的煩惱還在，沒斷除，對不起！那時候你永遠要在裡邊輪轉。輪轉的地方是五道，有的地方說六道，那是把這修羅併入天道當中，這我們知道的，所以三個善道，天、修羅、人道，把修羅併入天道的話，變成功天人二道，下面三惡道我們知道。在這個裡邊輪轉像什麼？轤轆，轤轆就是我們看見那井上面以前那個吊的，它沒頭沒尾的永遠在那裡咕嚕咕嚕轉，像我們這個鏈條，像我們這汽車上面那個皮帶一樣，沒頭沒尾的永遠在那轉。對不起！你只要煩惱未斷，永遠在這裡轉。他一想到說天再大的快樂，完了以後還要到那油鍋裡去煎的話，就無法忍受。

【彼二厭離，】

這樣的話那個天也不要去了，那也不要去了。這短短的一段話，我們想辦法，怎麼樣把這段話能夠移到我們自己身心上，那我們修行馬上成就。所以前面一再告訴我們，你儘管講很多引理的言詞，講完了以後如果跟你自己不相應的話，總是戲論；跟你相應了，那個就對了。現在我們自利是如此，利他亦復如此，你自己都不相應，都做不到也不會做，你告訴別人有用嗎？當然如果人家有善根，他聽見了話是派得上用場；反過來說沒有善根，種點善根是有用場的，可是對究竟真實結那個果來說，這個大成問題。所以這一點我們應該注意的，我們並不忽視從文字語言的認識開始，而且我們了解這是必須要的，但是同樣的應該認識，從文字語言認識了以後，下面進一步應該是些什麼，這個裡邊卻要一番努力，這個叫做修行。所以我們聽懂是容易，把聽懂的東西擺在身心上面，如何思惟觀察，如理如量生起相應的、對治的能力，對治這個煩惱，這卻是我們聽懂了以後應該做的事情；乃至於生起這個厭離心，沒有生起厭離心之前，一直應該在這地方努力。那麼他那兩位一聽見這個道理生起厭離，所以

【作是白云，今後不行諸煩惱行，惟願為說如是正法。】

他這樣一來再快樂的事情，還要墮落，千萬不可以再行煩惱。所以就請求那個老師告訴他們兩位什麼是正法。正法者是如理的能夠針對煩惱、對治煩惱、淨化煩惱的。

【目犍連子為說法已，證阿羅漢。】

好！問題就解決了。下面我們看。

【是故能滅懈怠，能發精進，勤修正道，策發其意，令希解脫，及證解脫。其根本因者，謂讚修苦。】

這個記著，所以說我們修行最大的障礙是什麼？是懈怠。能夠消除了懈怠，而且還要策發精進，策發了精進才能夠勤修正道，然後呢照著這去努力希求解脫能夠證得證果。整個的那個根本因，這個根本因，為什麼講根本因？因很多，前面譬如說暇滿人身，得到善知識，然後呢念死，這個都是策發我們的因。但是這個因當中最主要的根本的是什麼？苦！我們在這地方也回過頭來可以看一看我們念死、念暇滿，它是對我們有策勵修行的絕大的功效。可是它所以策勵的原因，為什麼？還是苦樂兩個字，想想看，對不對？從暇滿開始，就體會到一個事情，說一切人大家都啊要求快樂去掉痛苦，而去掉痛苦得到快樂，也只有修行，這樣。那麼修行必定要依靠這個暇滿的人身，所以這個暇滿的人身就顯得意義很重大。從這個裡邊你可以體會到，這個暇滿人身，所以能夠策勵我們修行的話，它根本在那裡？還是苦！然後呢我們又講念死，這個死是生前很快，忙了一輩子，不管你有什麼好的，最後像一個夢一樣，完了以後都死，所以沒有什麼價值。問題是死了以後還繼續下去，繼續下去到哪裡去啊？是由彼業所牽，而這個業所牽我們又考慮到，要墮落惡道去，所以想到這樣來的話，不行！不行！假定說了解了這個修行了，然後你經過了修行以後，你能夠超昇，乃至於了脫生死的，那個死你也不怕。所以念死本身，它主要的根本原因還是苦，很清楚、很明白。

前一頁(41b) [42a] 下一頁 (42b)


菩提道次第廣論講記 第四十二卷 B面

日常法師

這個地方這是我們要了解的。所以佛整個的說法為什麼次第包含了一切？原因在這裡，這個是我們應該把握得住的，所以這個概念，這個地方特別指出這一點來。所以我們做任何事情，一定要把握住根本何在，所以根本因，然後呢圓滿因，你這兩點把握得住的話，這因圓滿了，這果自然必定圓滿。所以這個道理他下面說：

p. 97 (6)

【縱有大師現住世間，於此教授，更無過上而可宣說，】

關於這個道理就算佛再來，佛再來能夠說的也是這個道理，更沒有超過他的，所以這個苦本身就是修學佛法最主要的主因，也是根本因，不同的就是把這個苦的質跟量從淺到深，這個不同而已，然後呢推己及人，這樣差別。

【即於此中，發生下中士夫意樂，次第極顯。】

同樣的，就在這個裡邊，從苦這個根本因上面看你自己的力量能夠觀察的深廣的程度，然後呢來說明下士、中士、上士，這個內涵是如此，修行的次第也是如此。只看見眼前的，那個是下士，你能夠更深一層去看的這是中士，然後呢最徹底圓滿的了解這個是上士。他為什麼這地方要這麼提一下呢？固然一方面說明不管是哪一部份，他的根本原因在這裡，同時這個地方也提醒我們既然這是這樣的話，那我們一開頭的時候就把握住根本重點，一腳下去走最直接也是最快速的路子，同時這條路是最省力最方便。所以現在我們太多人眼前總覺得我是不行、我是很差啊！這種概念，說實在的都是自己傷害自己，結果是，你眼前因為怕一點小苦爬不上去，結果卻是受了大苦，這個人的真正愚癡在這個地方，關於一點到後面精進一章裡面會特別告訴我們，我們眼前所以爬不上去的話，原因就是覺得自己力量不夠，這倒是個事實。另外一點呢？就是怕擋不住這個苦，覺得這麼大的苦，就好像受不了，結果呢因為你怕這麼一點點小苦，你吃了無窮無盡的大苦，這是我們最划不來、最划不來的事情。現在這個本論有個特別的好處，關於這個道理在你沒有真實修學之前，先完完整整的告訴你，這樣。你有了這個認識以後，你不要急著去修，然後呢照著它這個次第一步一步上去，增強你的能力，你可以慢一點來，但是你看得很清楚，最後你走的路子卻是最快速的、最直接的。這個是特別說明，修苦這個地方要告訴我們，它這個苦僅管這是下士，說避免我們死後墮落，實際上呢這個也一直通到中士、上士，整個佛法裡邊無不都是說這個。所以儘管以後講到中士以及上士的時候，這個目前所講的，也是它們的基礎，所以這個是共基；而這個共基，我們所以現在不講的原因，原因是因為我們現在不是照著去修的時候，而這是理解這個道理的時候，所以把這個道理我是詳細的說明。關於正式的內涵到正確修的時候，我們到那時候要回過頭來很認真的在這個上面去從新研閱，然後呢根據所了解的思惟觀察，策發這個苦的認識，然後呢那個時候你的心裡面，就會一想到苦，這跟苦相應的這個心念生起來了，那麼生起來了以後，說要到什麼程度才夠呢？單單生起來還不夠，單單生起來就是質對了，量還要夠。那麼量要達到什麼程度呢？好！它下面也說。

【淨修心量，亦是乃至未起如是意樂以來，應須恆常勵力修習，】

就是前面我們不了解世間的真相是什麼，所以對它貪著，貪著的結果呢？原來造種種的苦，而這種貪著的心相是染污的，現在了解了以後淨化它，那時候認識的真真實實，不被他騙，所以這個叫做淨修。那麼到什麼程度呢？說乃至於你沒有生起這樣的意樂，這樣的意樂就是遵照我們心意所好樂的，心意好樂的是什麼？對這個事情產生厭離，一看見不管它多好的事情，你一看見你就厭離。在還沒有生起這個大厭離之前，你一直拿這個東西來努力修學，所以應須，這一個字必須要，恆常─時間絕不間斷的，勵力─還要努力的去修習。它每一個字這個裡面是一種實際上的狀態，就是說你修的時候必須要什麼？很殷重的，要絕有力量的，所以叫勵力；那麼修的時間呢？要常常，常常到什麼程度？從不間斷的，所以叫恆常，而且這個事情是必須要，我們現在應該做的。前面不管是暇滿人身也好，說暇滿難得以及死沒無常的迅速也好，都是繞著苦這個中心在轉，這也是修學佛法的第一步，到什麼程度呢？策發大厭離。所以我們到這地方可以停一下，想一想，假定說我們懂得這個道理，那很方便；假定我們懂不得這個道理，可以隨便把以前運用過的這些例子來思惟一下，馬上就生起這個正確的認識。拿一個例子說平常在一個好朋友，那你二個人平常好的不得了，說如膠如漆、難捨難分的，忽然有一天有個人跑著來告訴你說，某人啊！你平常跟他一直好，其實這個是個大騙子，他專門在背後說你壞話，他背後專門傷害你，然後呢最後引你怎麼。假定這個事實，一旦你發現真的話，請問這個好朋友你還願意跟他來往嗎？我想沒有一個人例外的，一旦真正確定了解，這個好朋友原來是大騙子，專門傷害你的話，你就對他起一個絕大的厭惡之心，雖然你一時沒奈何，但是一看見他，心裡面就起絕大的厭惡，這個傢伙是這樣的！你會生起絕大的厭惡來，對不對？這說明什麼？說明我們的心裡，千真萬確的，就是對這件事情修學起來一點都不難，難在不認識這樣東西的真實狀態。所以我們現在真正難的是什麼？無明，並不能如實的看見眼前難捨難分，這種東西的真實相狀，如果你真實看見了這些東西是專門害我們的，那誰都不可能再去要它。所以現在常常人家看見你們修學佛法的人出了家，他說你們出家也吃素的，你們出家不可以有家的，他覺得這個事情好像是這樣，這種人我也沒辦法跟他說。假定我們真正了解，原來你現在吃了他一斤，不是還他八兩！還他八兩這倒還好，吃了半斤只要還他八兩，吃了他半斤還起來是不得了的還！就這個道理很簡單嘛！我們現在隨便的咬一點東西，好吃的吃了嘴巴裡，也不過如此，然後呢你身上給他八兩肉試試看，這個痛苦是不曉得要痛苦多久，這千真萬確。對不對？這不是很簡單一個事情嘛！所以曉得了這麼簡單那還不要你下地獄，萬一你要下地獄的話，你算算看，不是這麼簡單嘛！說這個才是我們真正可憐的地方。所以說假定這個地方大家真正了解了以後，那時候才發現這個厭離實在不難，處處地方你們要了解，真正難的

【內隖嗉巴亦云：「應觀能生彼中之因，】

說首先我們現在真正應該做的事情，這是我們應該做的。我們現在做的事情很有意思，我們只做我們想做的事情，而不做我們應該做的事情。這個我們想做的事情，跟我們應該做的事情，你們分得清楚嗎？我們應該做的事情，我們往往不想去做，還不願意去做，佛就告訴我們你應該這樣做的，我們還不一定行，只是自己想做的事情，自己想做的事情，都是隨順著無明的，都是把我們送下地獄去的。所以這地方凡是談到因的時候，你就提醒自己，「因」，因什麼？「因」把自己無明認識，應該聽從佛的正知見，這個才是我們學佛。你如果這一點把握不住的話，我們現在雖然出了家，在家也是一樣，雖然覺得學佛，你是學我，不是學佛。那麼我們現在學佛的人應該怎麼辦？腦筋裡不是看說，這個人不對，那一個人不對，應該看看我現在造的因，「能生彼中之因」，說生到這個裡邊，哪裡啊？三惡道，苦不堪言，他為什麼去的？因為造了這個業因。所以現在我看看，我們有沒有造到地獄去當中的這個因。

【先作未作，】

以前有沒有作？現在作了不作？還要看看我以後應該怎麼辦。

【若先已作，或現正作，或念後時，而當作者，則當生彼。】

假定你以前已經作了，或現在又正在作，或者以後還要作，那麼作了這個東西，就要到那個地方去，到哪裡？三惡道當中，那個三惡道就是這麼恐怖、這麼苦惱的地方。如果造了，那一定逃不走，那一定要去。

【若生彼中，爾時我當何所作耶！我能忍乎。】

一旦到那個地方我能做些什麼？我能忍受得了嗎？這個事情我們現在要好好的思惟，好好的觀察。

【作是念已，作意思惟，必須令其腦漿炎熱，起坐慞慌，無寧方便，隨力令發畏怖之心。此是切要，】

然後呢前面這個話，你有了這個認識以後，把這個認識不斷的在我們腦筋裡面去想念、思惟、觀察，要觀察到什麼程度？你觀察思惟到你一想到，這個腦漿炎熱就是使得你覺得怕得，這個身上面就像我們看見一個絕端恐怖的事情一樣，頭毛直豎，簡直是不曉得怎麼辦是好，坐立不安就是這個狀態。那個時候怎麼樣你產生絕大的恐怖，說原來到那地方去這麼個恐怖法，你要生起這個心。生起了這個心有什麼好處？生起了這個心，你就一心一意的厭離眼前放不下的事情，然後你拼命精勤修學佛法，懈怠兩個字輕輕易易就對治掉了。那這個地方就告訴我們一個正確的辦法，這個就是祖師最佳叮嚀。然後

【現得善身，若如是思，能淨先作，未來減少。】

而所以我們能夠這樣的聽聞正法、如理思惟，都是靠得到暇滿的人身，而我們現在正是得到這樣的賢善的暇滿人身的時候，那麼你趁得到這個暇滿人身，能夠這樣如理思惟的話，那先以前作的你能夠把它淨除，未來的也從此減少，乃至於切斷，那麼你就不會再去了！

【先所作善，由猛欲樂，發願令轉增長繁多。諸當新作堪能趣入，則日日中能使暇身具足義利。】

壞事呢？或者淨除或者減少，好事呢？以前已經做的，由於現在的猛力的欲樂回向了增長，而現在當下以及將來，你更努力的增長去做，這樣一來我們每天每時都在利用這個難得暇滿的人身去修行，這個時候這個暇滿的人身就產生了絕大的功效。現在我們平常說起來真可憐，有一種人難得的聽聞了佛法，跑到這裡來還是煩煩惱惱的，坐立不安，又想東、又想西，沒來嘛想來，來了以後嘛又覺得不安，這真可惜。那更進一步，雖然沒有這個想法，也在那個地方坐在那裡，吃飽了飯總覺得快快樂樂，這個都在浪費暇滿人身。所以這個真正的暇滿人身要怎麼辦？就是了解這個道理以後，趕快把以前做的惡因淨除，以後不要再做，善的事情趕快增長，然後努力去將來再增加，這個就對了。

【若於現在不思彼等，墮惡趣時，雖求從彼畏怖之中，救護依處，然不能得。爾時於其應不應作，無慧力故，不能取捨。】

假定現在不好好的去思惟觀察這個道理，然後呢因為你不思惟，當然你不修習；不修習，造了眾多惡因，造了惡因，非去不可，這樣，所以你沒有辦法跳出這個地方。所以說如果說你不思惟這個道理，那麼雖然你想不要墮落，也不可能。而且一旦墮落了以後，你到了那時候是一點辦法都沒有，因為到了那個時候你根本沒有能力辨別，什麼是該做的，什麼是不該做的。畜牲有能力辨別嗎？惡鬼地獄有能力辨別嗎？就算你有能力，你痛苦的這個樣子，你能辨別嗎？這是我想我們人人可以體會到的，這個地方我們好好的策勵，思惟一下。繼續

【如入行論云：「若時能行善，然我未作善，惡趣苦蒙蔽，爾時我何為。」】

說現在我們能做修行的時候而不做，到那時候墮落惡趣在大苦當中，一天到晚受這個苦惱以及愚癡所蒙蔽，那時候你能做些什麼？當然絕不可能。所以千千萬萬趁現在得到這個難得的人身的時候，不要浪費！假定說我們為了就眼前這種小小的貪著，不要在這個時候，等到你墮落畜牲，去忙正好，這畜牲有這個本事，有這個能力，你何必現在浪費這個人身？這是我們務必要知道的，我們得到人身的時候真正重要的就是修行，沒有別的，再也沒有別的事情了。

p. 98

【又云：「誰從此大畏，能善救護我，睜其恐懼眼，四方覓歸依，見四方無依，次乃偏迷悶，彼處非有依，爾時我何為。】

說等到你一旦真的墮落了以後，到那時候當然你就找，那時候這樣的大恐怖大痛苦當中去找，什麼人能夠來救我？你到處去找，但是到處都找不到。所以那個時候沒有可以救護你、做為你依靠的，你能做些什麼呢？「爾時我何為」！到那時候來不及了！

【故自今歸依，諸佛眾生怙，勤救眾生事，大力除諸畏。」】

所以現在趁來得及的時候好好的努力，努力幹什麼？歸依諸佛，諸佛才是我們一切眾生所依靠的地方。自己是這樣，然後呢推己及人還要救一切眾生同樣脫離，然後呢這個時候才把我們一切一切眾生從這個無比的、痛苦的、大怖畏的苦海當中救出來。

【此僅粗分，廣如念住經說。定須觀閱，數數觀閱，於所觀閱，應當思惟。】

這個地方，這是簡單的，這是提個綱要，那麼詳細的內容呢？就像這個經─念住經。念住經就是四念住，四信業，平常我們稱為四念處，四念處是什麼？身、受、心、法；觀身不淨，觀受是苦，觀心無常，觀法無我。實際上這個是佛法的根本的重要，最主要的根本。這四樣東西是依苦諦，苦、集、滅、道的苦諦，一諦當中而說的。為什麼？這個苦依什麼？依這個身而起的，然後呢在我們這個身上面，實際上有這樣的幾樣東西。這個身，本身就是個身，然後呢身心是不相離的，所以色法來講是身，心法來講呢受，這樣，心。然後呢除了這個以外，這個三樣東西不包括的，所有剩下來的東西，法；換句話說苦諦的真正的內涵就在這裡。我們應該詳細的從這個地方去好好的去研閱認識。所以說，「定須觀閱」，一定要仔細的去看。然後呢不但仔細的看，數數的去看，而且對於所看的所了解的，應當思惟，這個是我們應該做的。那麼像前面這麼一路上面過來了以後，那我們了解了，說得到這個暇滿的人身是真不容易，有這麼多的好處，所有的好處都是要靠得到暇滿人身開始。然後呢有了這個暇滿人身，修行才得到，但是呢他又這麼快，迅速的死亡，無常，死亡了以後到哪裡去？死亡了以後到哪裡去又不是我們自己做的了主的，完全看這個業，而我們看看我們的業的話，對不起造的都是惡業，造了惡業到三惡道去，又這麼苦不堪言，所以將來一旦到了那個地方，那是一點辦法都沒有。所以現在趁還沒有去的時候，就趕快努力，怎麼樣的修行，使我們免除墮落的痛苦，而得到快樂！所以進一步叫我們看，那對啊！沒錯，忙後世的事情。那麼怎麼樣才能夠使我們後世得到快樂呢？這個次第那麼清楚那麼明白，所以在這個地方就告訴我們，現在呢你這樣做就可以使你將來得到快樂了，這第二。

【第二習近後世安樂方便分二，】

現在來告訴你，你有了這樣的次第過來，他有什麼好處？你全部精神一路上面就這來，你學到什麼？馬上跟你相應，馬上跟你相應修習了，這個好處就得到。這個完整的次第，有這麼個重要、這麼個好法。平常我們修了半天，總覺得聽得很來勁，蠻有道理，聽完了以後叫你去修行，你總覺得怎麼辦呢？這個修行好像滑不溜手，你說不好嗎？很好。好嗎？你怎麼去修？沒有辦法，現在這個地方告訴我們，每一個地方就這麼明確，這麼勾索連環，一步一步上來，次第無差，所以現在緊跟著告訴你對啦！那這個就是告訴你，真正要想得到你希望的好處，真正要想免除你的痛苦，方法在這裡。現在我們看看，這個方法怎麼樣的？

哪兩個？第一個

【① 趣入聖教最勝之門淨修歸依，】

第一個就是歸依，第二呢？

【② 一切善樂所有根本發深忍信。】

說既然你怕苦，然後呢要脫苦，到那個時候你要找一個人來幫你忙，對不對？現在告訴你這個人可以幫你忙的，所以你一心依靠他，就像我們生了病要找醫生，現在找到真正對治我們病的只有醫生，趕快去找醫生。那麼找了醫生該怎麼辦？他第二個告訴我們，找了醫生該吃什麼藥，換句話說，這個兩段就是這樣，以及如何吃法。

【初中分四，】

這個第一個就是趣入聖教最勝的門，最殊勝的這個道路，這個進入之門就是皈依，到現在為止我們才碰到皈依，為什麼要皈依？怎麼皈依法還沒有告訴我們。看看這個次第何等的嚴密。那麼這個皈依分四部分，第一

【① 由依何事為歸依因，】

說那麼你要皈依，你為什麼事情要皈依？換句話說皈依的原因是什麼？你好端端的，你為什麼要皈依？一定要找出個原因來，對啊！說你做任何事情，你為什麼要做這個事情？這第一個。那麼第二

【② 由依彼故所歸之境，】

前一頁(42a) [42b] 下一頁 (43a)


菩提道次第廣論講記 第四十三卷 A面

日常法師

p. 98 (5)

【② 由依彼故所歸之境】

那麼在這種原因之下，你要求皈依，要皈依什麼樣的一個對象，這不是很清楚，每一個地方啊！他這麼清楚擺在這個地方。

【③ 由何道理而正歸依】

第三個，那麼然後皈依的時候怎麼歸依法，皈依的道理，皈依的方法，皈依的內容。

【④ 既歸依已所學次第】

歸依了以後那你應該做些什麼？現在我們看。

【◎ 因雖多種】

這就是第一個，以何事為歸依因，換句話說什麼原因，你要去皈依的，我們皈依的原因，雖然很多，但是現在這個地方告訴我們這樣。

【然於此中是如前說，於現法中速死不住，死歿之後，於所生處亦無自在，是為諸業他自在轉。】

因為說我們人人要求快樂，那麼眼前呢，不要說不快樂，不談，就是快樂的話，對不起這個快樂，保持不住的，他無常這麼快的，就這麼一下消失掉了，然後呢，這個快樂等到你死的時候，剩下了像夢境一樣，連一點意思都沒有，完了以後，死了以後到那裡去啊，哎呀！到那去的地方，對不起，你也沒辦法自己做得了主，都是業力做主的。這個事情對我們實在，也可以說完全是操縱在別人手上，你自己像奴隸一樣一點把握都沒有，這個事情誰都不願意，唉啊！我們前途茫茫，大家在那裡不曉得忙些什麼？等一下回頭到那裡去被殺被宰，被人家烤，被人家打都不知道，大家都坐立不安，然後呢？想辦法去找一個安全之處，非常明確的因為這樣所以你要找一個安全之處，對不對？所以說假定前面這個概念你生不起來的話，你不會去找一個安全的歸投之處。所以要讓我們認識前面，這個時候你認識了前面的時候，這個原因，你才會說哎呀對呀；怎麼樣我們去啊！要找個皈依，就像我們現在說到了中午等一下肚子要餓了，那麼怎麼辦呢？你趕快想辦法賺一點錢啊！然後呢準備一點吃的東西，這是因為你曉得，將來要餓要苦所以你要去賺錢，同樣的道理說曉得現在清楚了，或者將來這個前途茫茫不曉得怎麼辦，那個時候就這個原因推動你啊！要去找皈依。那麼現在推動你的是什麼？業。

【其業】

這個業的行相又是什麼。

【亦如入行論云：「如黑暗依陰雲中，剎那閃電極明顯，如是佛力百道中，世間福慧略發起，由是其善唯羸劣，恆作重罪極強猛。」】

這個業呀，惡業是黑業，善業是白業，這個惡業，就像什麼陰雲中黑暗還在陰雲，哎呀我的天呀，黑暗本身啊！已經黑得一樣都看不見，黑暗再加上那個滿天烏雲，那就是我們的黑業是這麼個狀態，然後呢！這個白業是什麼，白業就在那個忽然間閃電一響很明白，這個就是白業。這個白業是什麼？佛力，在整個的百道，這個百道不是一百樣啊，就整個萬百樣當中啊只有佛指示我們的是白業，除此以外都是黑業。說明了這個白業，善業是少之又少，少得不能再少，但是光明非常強，不但少，時間非常的短。而惡業呢？不但多而且時間是非常的長，那個白業能夠生起福慧，這個在世間啊就像這個電光一樣，這個佛引導我們的就這麼一點點，不但一點點而且很羸劣很少。我們啊！經常做這個很重的惡業，這個惡業是又強又猛。

【諸白淨業勢力微劣，諸黑惡業至極強力，故墮惡趣。】

所以啊，要墮落惡趣。

【由思此理，起大畏怖，次令發生求依之心。】

想到這裡啊，那起大恐怖，因為生既然這麼快的消失，然後呢？消失了以後隨業而轉，而造的業又是惡業這麼強盛，這麼強盛的惡業一定引導我們墮惡道，那時候起大恐怖了，為了這個恐怖呀，所以那個時候你怎麼辦啊！就一心要求皈依。剛才我們說坐在這裡啊，究竟怎麼樣我們不知道，那惶恐，現在知道是知道的，知道什麼？知道了要受無邊的大苦，那個時候你簡直是拼命逃，一定要拼命逃，我想我們沒有一個人例外的啊！沒有一個人例外，說外面啊現在這些強盜跑得來，說吃人的這強盜要跑進來啊！抓到我們就拿起來殺了就吃，那我們拼命逃都來不及，沒有一個人例外，現在實際上的狀態就是如此，這個就是，我們真正要皈依的原因。

【猶如陳那菩薩云】

那個陳那菩薩就告訴我們。

【安住無邊底，生死大海中，貪等極暴惡，大鯨嚼其身，今當歸依誰。】

我們現在的狀態，就像什麼，在這個生死大海當中，這個生死大海當中啊，其廣是無邊，其深是無底，不得了的。這個生死大海的原因是什麼呢？就是三毒所造成的，由於這個三毒的惑造無邊的業，這個沒有一個人逃得了的。這個大鯨啊，鯨魚就是以前古代所謂魔羯陀魚，那個魚是一張嘴的話，那個海水啊，灞一直奔下去，什麼東西都擋不住，一定被他吞食不可。相傳這個魚眼睛一瞪，像兩個太陽一樣這麼厲害，那個嘴一張開的話，那個水，就像瀑布一樣一直衝下去。意思是說，當這個惡業成熟的時候，你墮落的形勢啊，沒有一個力量可以擋得住，趕快乘還沒有到這個時候啊！趕快早努力去皈依。這個菩薩也這麼說，這是我們要了解哪！這是我們皈依的原因，因為這樣，所以要受苦，所以趕快為去脫苦找皈依，那麼他把這個道理總結起來。

【總為二事。】

那兩件事情。一，

【由惡趣等自生怖畏。】

這是一個原因。對於這個惡趣等，這個惡趣包括多方面的，種種的身心痛苦、煩惱、不自在，這些啊，生起絕大的恐怖。既然生起了恐怖以後，然後你一心要跳出恐怖，這是第一個原因。然後呢！進一步你就要找，誰真能夠救護你，跳出這個恐怖。是世間的宗教都從這個上來的。那麼我們信佛的人呢，曉得說唯一能夠幫助我們、引導我們、解救我們，只有三寶。第二，

【深信三寶，有從彼中救護堪能。】

這個時候就對了，我們信得過，而且深深的了解，確信只有三寶能夠把我們從生死當中救護出來的，這個是真正皈依。現在我們皈依了，大家想一想看，我們了解不了解我們為什麼皈依的？說他完全不了解，不，說他完全了解，恐怕很少。大家都說，哎呀這皈依好。是的，的確是為了好處，反過來說就是要去掉痛苦。但是呢，到底痛苦的特質是什麼，我們不一定了解。好，到底好到什麼程度？好的內涵是什麼？我們不一定了解。現在這個地方，就分析的非常清楚，非常明白，而且這個界限，劃得這麼清楚，一點都不遺漏。如果說你找不到這一條路的話，唯一的苦，沒有第二條路好走。現在你唯一的一樣脫苦的辦法，就是這個，所以必然產生這樣的一個結果，這是我們要了解的。你能夠對這個認識了以後，然後去皈依，這個皈依有力了，否則的話你總是跑得去，歸依佛不墮地獄念他三遍，好了我算皈依了，這個，沒有真實用場，只是積一點善根種子。所以緊跟著看。

【故若此二，唯有虛言，則其歸依亦同於彼，若此二因，堅固猛利，則其歸依亦能變意，故應勵力勤修二因。】

所以假定上面這兩件事情，換句話說這兩件事情就是皈依的原因。假定這個兩件事情只是空話，換句話說這個原因都沒有的話，那你有這個果嗎？所以你這個皈依也只是空話而已。如果這兩件事情是真實的，這個因如果確實的話，那一定能夠感果。那麼因既然堅固，這個皈依也猛利，這個猛利的皈依有什麼啊！亦能變意，這變意兩個字是什麼意思，說一下。然後呢，自己衡量一下，前面告訴我們，因為我們感受到說這個三界之苦，所以體會到唯有三寶能救護，那個時候你心裡面啊！哎呀，你實在害怕這個世間，有這種害怕，第一個因為你害怕要找救你脫苦的這個地方，找皈依，所以假定這兩個因是確實的話，那個時候你的心裡面，產生什麼現象？產生一心歸投依靠三寶，那個時候叫變意。那麼這個變意，大概有一個認識，但是我們不太清楚。我們不必在這地方談清楚不清楚，我們馬上用另外一樣東西來介紹一下，我想很快就明白了。現在我們絕大部份人，都是在說修念佛法門，他念佛法門當中，主要的告訴我們什麼東西，信願行，這個叫三資糧。說往生與否，看你有無信願，信什麼？願什麼？信娑婆是苦，信極樂是樂。現在在這個地方想一想看，跟我們這裡說的，如果你一想的話發現，原來是一個，一點都沒有錯這個娑婆啊，三有當中充滿著苦啊，而且實在不曉得怎麼辦！所以你對他恐怖，對不對，信得過。第二個呢？然後呢唯有這個地方能夠解救你，所以極樂是樂，你信得過對不對？如果你這兩個信得過產生什麼現象啊，你對娑婆是無比的厭惡，對極樂是無比的欣樂，對不對？這個就是你所願處。然後你一心一意南無，南無是什麼？皈依嘛！那個時候你說南無阿彌陀佛一心要求皈依阿彌陀佛，你有了這個正確的認識以後，不管你嘴巴裡面唱不唱這個佛，你心裡面是，心心念念在皈依。這一句佛號是欣厭具足，對嗎？可是現在大家說念佛，這個道理都不懂你怎麼個念呀！假定是你把前面的道理如法的一步一步過來的話，叫你蒙上了嘴巴，沒有關係，你心裡面還在拼命的念佛。這個世間苦不堪言，然後你一心只有歸投依靠，這一句佛號能不往生嗎？這一句佛號能沒有欣厭嗎？所以一句佛號欣厭具足，到那時候念下去，你自己心裡清清楚楚明明白白，這個世間是一無可取，你唯一的辦法是歸投依靠阿彌陀佛。這個心裡面產生了什麼現象啊？以前你對這個貪著難捨，現在拒之為恐不暇。以前叫你提起來你提不起來，現在叫你不念也做不到，是不是變了你的意啦？你會不會說煩煩惱惱，這樣也不好，那樣也不好，這樣也坐立不安，那樣也坐立不安，會不會呀？你拼命念佛都來不及了。說嘛是說修行，結果呢，吃飽了，還在那個坐立不安，幹什麼啊！主要的原因就在這裡，原來這個道理告訴我們這麼清楚，所以你真正的把這兩樣事情了解了，這就是你的皈依的因，有了這個皈依的因，自然而然你去做的話，這個因地當中，心心念念產生這樣的結果的話，這個淨業集夠了能不去嗎？這個果會不出現嗎？

所以他最後兩句話，「故應勵力勤修二因」，所以我們現在說要修行，我們真正要修行的是要修這個啊，這個地方才是值得我們努力啊！了解嗎？信得過嗎？道理懂了，下面好好多思惟，如果不思惟的話，辛苦了半天又白懂了，等一下書本一閤又忘記掉了，然後又被那個閒閒煩惱又跟著他去了。等一下又張三長李四短，下來以後休息幾分鐘，啊！覺得好高興，你不必去想，但是呢你下來以後應該隨喜，哎呀這個真歡喜！你可以跑著你不要作什麼事情很輕鬆，但是呢你隨喜，那個時候你一直在增長功德。等到你腦筋裡清楚了以後，剛才聽完了以後又慢慢的放鬆了，再繼續的觀察，那個時候雖然你下來了，你沒有念但是功德在增長當中。這個有他的非常正確的教授內容，告訴我們修行方法在裡頭。到那時候去拜佛的話，你無比的親切，哎呀阿彌陀佛啊，釋迦世尊啊！你對我這麼好，告訴我這麼完整道理啊！你拜下去是無比的親切，不要你恭敬也作不到，然後你平常的時候你不讚嘆如來也做不到。然後呢？你自己對以前的錯誤，自然而然哎啊這是不相干，叫你不懺悔也作不到，然後呢？平常這種事情啊常住的事情，叫你不做，你曉得積累的功德，自然而然十大願王輕而易舉全部提起來了。對不對，這樣，所以這個地方的真正好的地方就這個。現在到這裡為止只是把那個頭點出來喔，到底由這個原因應該歸依的境，以及怎麼皈依法還沒有說喔，已經有這樣強烈的力量，想想看對不對？這個地方我們該讚嘆啊！這個圓滿的教法，然後呢應該感謝自己宿生造了多少的善業，今天感得這個善果，能夠聽到這個圓滿教法。所以下面讓我們自己每一個人隨喜他十分鐘，然後輕鬆一下，然後繼續下一堂再來打這個硬仗。

了解了說這個生死當中這麼個恐怖法，那個時候就要求皈依了。只有這個地方是能夠救護我們出來的，所以這兩件事情就是我們皈依的原因。然後呢，皈依卻有深淺不同，深淺不同還是看你這兩個原因。假如你這兩個原因，認識得不夠深，這個時候看見這個惡道的苦而皈依的話，那麼你只求升天。假定你更進一步看見升了天以後還要墮落，還是苦的話，那你看得更深的話，你要求解脫，這共中士了。你發現解脫了以後，這個眼前的這個煩惱的苦是解決了，還有沒有圓滿解決的苦，那個時候你要求更深入，或著由於你推己及人而能夠推廣你這個救苦脫苦的心。而不管是從前者智，從後者悲，而進入最圓滿的脫苦的道路這個上士。所以不管是下士、中士、上士，脫苦的方法都是皈依，看脫苦的因認識的深淺，因還是這個，這個我們要了解的。所以不管我們面前三皈依也好，得到那個真正的三皈依的受用的時候，乃至於受五戒，沙彌戒然後比丘戒，菩薩戒、密宗戒，他正得體的時候，都從這個皈依開始的，原因就在這個上頭。就是說皈依，因位如何皈依，果位如何皈依，這個深廣的道理，以後慢慢的講，整個講起來，可以這麼說整個的佛法講的無非是皈依。所以下面說由於了解了這兩件事情的原因，要求皈依，那麼這種狀態所皈依的對象是什麼呢？

p. 99

【第二由依彼故，所歸之境分二】

就是了解這兩個原因，那麼要去皈依，那麼所皈依的境，境就是對象，這個分兩部分。

【① 正明其境，② 應歸依此之因相。】

正式說明。這個皈依的對象，是誰？是什麼，那麼為什麼要皈依，現在說，先引那個百五十頌云：

【◎ 如百五十頌云：「若誰一切過，畢竟皆永無，若是一切種，一切德依處。設是有心者，即應歸依此，讚此恭敬此，應住其聖教。」】

下面的注解念完了一起解釋。

【謂若有一，能辨是依非依慧者，理應歸依，無欺歸處佛薄伽梵，由此亦表法及僧寶，如歸依七十頌云：「佛法及僧伽，是求脫者依。」】

我們先想，我們為什麼要皈依？說哎呀！這個苦啊，因為這個苦所以你要脫苦。既然要脫苦，要求救於人，所以救你這個人，他自己如果不能脫苦，請問他能做你皈依嗎？當然不能，這個很明白，他自己一定要能夠脫苦，這樣才行。所以我們真正有能力有智慧能辨別能不能皈依的這一種力量之下去皈依的，皈依的對象一定是他自己解決這個問題的，這個才對，對不對？這很清楚很明白，所以說這個時候假定那一個人一切的過失，決定完全解除掉了，因為過失解除掉了，所以痛苦是徹底免除，還有呢，一切種一切德依處，他要圓滿的所有的好處都已經圓滿了，這個啊！才是我們真正皈依的。所以說真正有智慧的人，能辨別是非的人，說是有心者，一定會皈依上面所說的對象，這個才是值得我們皈依、讚嘆、恭敬的。然後呢皈依了他，就依靠著他，安住在他告訴我們正確引導的方法當中，而這個才是絕對不會錯誤的，所以無欺誑的，這個一定是佛，薄伽梵。薄伽梵是印度話，翻成我們中文有好幾個特別的名字，平常我們都用其中的一個，尊貴就是世尊，就佛世尊。因為我們要一心皈依他，那麼跟他相應的法就是僧寶，也是我們皈依，所以由於這個原因，我們一心一意的歸依佛。所以下面有另外一個頌，另外一個論上面告訴我們哪！所以這個佛法及僧伽是真正求從痛苦當中解脫出來者所依靠的地方，這個是正確的來告訴我們。

【◎ 應歸之因相分四，】

為什麼要皈依他呢？這個裡面就分四個項目來說明。

【初者謂自即是，極調善性，已能證得無畏位故，若未得此則如倒者依於倒者，不能從其一切畏中救護他故。】

第一個這個所皈依的對象，他自己一定極調善性，他己經調伏了，所有的他的問題，然後安住在最圓滿的善法當中，他已經得到了，再沒有任何怖畏的，所以唯有佛，是十力四無所畏。他假定沒有能夠達到這樣的程度的話，他自己都倒在地上，弱不禁風爬都爬不起來，他能救你嗎？當然不可能，所以這是第一個，他一定自己把自己的問題徹底解決了。他雖然解決了，他自己解決了，但是假定他不善巧怎麼幫忙你的話，你去求他，他沒辦法，他會說我倒的確不生病但是我不懂怎麼醫你病，那個沒辦法啊，所以他，

【第二者謂於一切種，度所化機，善方便故，此若無者，縱往歸依，亦不能辦所求事故。】

在任何情況之下，他懂得怎麼救度所化。就是求他的這些人，不管任何人，所化的機他都能夠善巧方便曉得怎麼去救渡他們。假定沒有這個條件，你雖然去求他，他不知道怎麼救你，這個也辦不到呀！所以從這地方我們也不妨說一下，佛跟聲聞二乘的不同。聲聞是自己絕對解決的，所以我們絕對不要輕視他，我們沒有解決我們怎麼可以輕視聲聞。所以這個經上面處處地方告訴我們，我們能夠恭敬尊重聲聞緣覺，得到無量無邊的福報。但是呢，我們所以宗仰佛的緣故，因為他自己雖然解決了，他不一定能夠徹底圓滿的幫助一切人，那麼這一切人就包括我們，所以這是我們正歸依的時候，是皈依佛的原因。在這個上頭，這個要分別的很清楚，這個就是第二個，他在任何情況之下，任何人懂得如何去救他，你只要去找他，他一定救你，你不找他，那是他拿你一點辦法都沒有，這個我們要了解的。

【第三者謂具大悲故，此若無者，雖趣歸依，不救護故。】

第三個呢還要有個條件，他雖然懂得你去找他，對不起我懂是懂今天我不想幫你忙，我自己要玩一玩，那個不行，所以他還具有一個特質，具有大悲心。雖然他有這個譬如我們現在找醫生，明明這是個好本事好極了，好醫生，但是這個醫生忙不過來，他醫生哪！自己還有他的，哎對不起他不想看病，他要出去渡假，他要旅行，你拿他一點辦法都沒有。所以他還要有一個條件，大悲。大悲的行相是什麼，他平常所為所想只有一件事情，救渡一切眾生就像自己的愛子一樣，單單這個夠了嗎？還要一個條件。

【第四者謂以一切財而興供養，未將為喜，要以正行而修供養，乃生喜故，此若無者，則定顧視先有恩惠，不與一切作歸處故。】

看看還要第四個，他雖然大悲，但是呢，他心裡面還要產生絕對等捨這個心情。是，你們任何人來找我，如果他有差別，雖然我有大悲心，可是這個人對他好一點，我先救你，這個對他不好的話他慢一點，這個還不行，還不行。要具什麼條件呢？第四個他說不管你給他財物對他多好，他並不重視你，給他的這個，要什麼啊？正行，但是他還是重視一個，重視正行。那我們會說他不是還是要重視嘛，因為他之能不能救你，不在乎你送他不送他財，就是你能不能聽他，如法去行，你如果不聽他，不如法去行，雖然你抱著他的腳，他也沒有辦法救你啊！

前一頁(42b) [43a] 下一頁 (43b)


菩提道次第廣論講記 第四十三卷 B面

日常法師

你如果不聽他，不如法去行，雖然你抱著他的腳，他也沒有辦法救你啊！第四點，這是個非常重要的因素，告訴我們雖然佛具有這樣的特質，但是如果說你不如法如理去皈依沒有用的。如果說這一點不俱足，這個裡邊就有一個問題，說諸佛都有大慈大悲，他都要去救一切眾生，結果救了沒有啊！如果救了，請問我們為什麼還有苦，這不是矛盾來了嗎？說的很清楚，佛不是不救你，佛之所以不能救你，你自己的障礙啊！所以我平常一直告訴大家，你們現在一番好心來出家，你要學佛啊！不要學「我」，這個裡邊是大有文章！你不要小看這個字，你繼續不斷的把持這個字，一直有一天你真正的認得了，那個時候你就有希望了。現在我們大家都在這幹什麼？學「我」啊？哎呀我這出家了，我要趕快去修行，哎呀修行這樣的，告訴他好好的看看書，好好的聽聽，他也聽不進，他自己覺得要去拜佛，然後關起茅棚來，關在那個山裡面，是有人成功的，他己經有了本錢，他己經確定了解了修行的方法，然後去做，你現在了解了沒有？你連他煩惱的相，所以我現在放在那裡，煩惱的相都不知道，要修的內容是不知道，然後看見人家拜一下你也去拜一下，看見人家坐那個樣子，你也跟他做這個樣子的話，沒有用。所以這個第四點它有這樣的條件在裡頭。具足了這幾個條件夠不夠啊？對了！想想看對不對，第一個他自己已經解決了問題，第二個他懂得怎麼幫忙人家，第三個他有這個心要幫一切人，還要最後一點啊！告訴你他是要幫你的，但是真正的成就與否，看你是不是如法聽他，不是說，哎呀！你今天給他多少錢，如果是看這一點的話，那完全世間的做生意人，你錢多一點給他，他把那東西賣給你，那完全世間的交易啊。佛不是這個樣的，這個我們要了解，所以他一具足第四點這個大悲才是真正的大悲，這個我們要了解的，如果是你了解了這一點，那麼佛法的很多概念你就不會產生模糊了，以及佛跟現在世間很多這種說法，說這個佛是萬能的，這個話你就了解，佛不是萬能的，佛只是無所不知，而不是萬能，不是無所不能，這一點有它的一個差別在，總之把這個歸結起來。

p. 99 (9)

【總之自正解脫一切怖畏。】

這第一點，第二呢。

【善巧於畏度他方便」。】

對於這個真正的恐怖啊！他己經完全徹底認識，曉得怎麼去幫助別人。度他的方便。第三，

【普於一切無其親疏，大悲徧轉。】

這第三，這不管是親、疏，他都是以大悲心去救度別人。第四是

【普利一切有恩無恩。】

這樣的情況。

【是應歸處。】

現在曉得了，原來為什麼要歸依這樣的對象啊？原因在這裡，為什麼歸依，因為曉得世間苦，要求快樂。因為這樣的關係，要歸依的對象，歸依的對象他一定這樣。這個對象，具足這個條件，這才是我們要歸依的。所以他每一個地方分的這麼清清楚楚，你能夠把握住這一點去歸依的話，那有什麼好處啊！內道外道就分的清清楚楚。現在我們常常說：宗教嘛總歸好的，總歸勸人為善，這個裡邊是大有問題，大有問題。如果是你了解了這個情況，你就分的清楚。是的，拿世間的眼光來說宗教總歸勸人好的。但是佛法，佛教跟其它的宗教有絕對不同的地方的原因在那裡？就在這裡。你清清楚楚明明白白，你就絕對不會有這麼差別，到那時候啊！你就不會說土地菩薩，城隍菩薩，那一個都是菩薩，土地可能是菩薩，城隍可能是菩薩，但是菩薩的真正的內涵不是這樣。然後你跑到十八王公也拜他幾拜，無常也去拜一拜，媽祖也去拜一拜。世間的善神，值得我們恭敬，絕對不是說我們不恭敬他！但是你了解，歸依的對象內涵分的清清楚楚一點都不會含糊，一點都不會動搖，這是我們要了解的，非常清楚非常明白的。不要說一貫道盧勝彥絕對動不了你，原因在那裡？那就這個，很清楚很明白。現在我們繼續下去，在這種狀態啊！是什麼？

【此亦唯佛方有】

具足這個條件的只有佛！經論上面處處告訴我們，只有佛啊是唯一的歸依處！這個是指什麼而言，就指這一點，我們一定要辨別得清楚，你是以什麼原因而歸依的，在這種原因之下，你應該歸依的對象是什麼？你把握住這一個仔細的分析觀察的最後的結果，只有佛，其它的都不是你的歸依處。

【非自在天等。】

大自在天，就是印度所崇拜的。現在我們皈依各式各樣的這個東西啊！是等是包含了一切，所有的其它的世間，一切都是好的，這不是我們歸依處，分的非常清楚非常明白，那個時候確定只有佛。

【故佛即是所歸依處。由如是故，佛所說法，佛弟子眾皆可歸依。】

因為這樣那麼佛所說的法，佛的弟子眾都是可以。到這個地方為止確定什麼？佛是唯一的皈依處。因為佛是唯一的皈依處，他一切都是圓滿的，所以他告訴我們的當然都是圓滿的。他告訴我們的就是法，跟著佛弟子那個僧，也是我們應該皈依的，就是僧。

【由是若於攝分所說此諸理上，能引定解，專心依仰，必無不救，故應至心發起定解。】

上面這個道理是攝分所說，攝決擇分上面告訴我們的。這個上面的道理你照著它去如理聽聞思惟，而引發我們確定不移的見解，你有了確定不移的見解，當然你一心皈依嘛，一定的。因為你了解世間就這麼苦，唯一的救護的地方只有，那有不專心皈依的。如果你真的能夠專心皈依，專心皈依有一個必然的現象，轉變其意。記得不記得？這樣那個時候你這個皈依一定是信願俱足。用功的時候，一定是信願俱足，這絕對會產生的。我們現在弄了個半天，好像總覺得聽聽道理是蠻懂，做起來就是摸不到。你真的懂得道理了？沒有！如果你真的懂得道理是必定產生這樣的效果！在這種情況之下必無不救。因為他必定救，所以是萬修萬去，這經論上面說得千真萬確啊！保證你百分之一百。故應至心發起定解，這個才是我們要努力的！這個地方為止，念佛法門到這裡。所以念佛法門的真正殊勝，不要說深的道理，只是講到皈依，你只要這一個道理把握得住，去唸一聲佛，就萬修萬去。現在我們弄了這麼半天，不要說萬修，百萬個人修，修了半天幾個人去啊？啊！真是阿彌陀佛，為什麼？那個道理不懂嘛，道理不懂你當然沒辦法做，現在我們繼續下去。

【由能救自二種因中，外支或因，無所缺少，大師已成。】

在救護我們當中有兩個因，那兩個因？內、外。因緣嘛！裡邊是你要求歸依的心，外面是能救你的人。現在這兩種因當中，外面救你的因，外面那一支或者外面這個因，無所缺少，一點都不缺少。為什麼？佛已經成了佛，不單一個佛呀！十方有無量無邊佛！不單我們釋迦世尊啊！釋迦世尊拼命的推，阿彌陀佛拼命的拉，我們就是推不走，他拉呀就是拉不上，為什麼原因？

【然是內支，未能實心持為歸依，而苦惱故。】

看，這是我們的內支啊！我們沒有真實的心把這個內容做為我們歸依，結果在苦惱啊！所以每一個人苦苦惱惱，要修行，結果呢，好難得呀！所以我看見大家真讚歎都是宿生的善根，然後呢，在這樣的五濁惡世，這樣的錯誤的充滿邪見當中，居然能夠捨棄跑到這個地方來，還是苦苦惱惱，還要說修行，就最好的修行方法放在那裡不學，你怎麼修啊！所以這個地方告訴我們是內支，內支，所以我們再想一想看，佛你信得過嗎？信得過，信得過佛的特質是什麼？他自己解決一切問題，他還曉得怎麼幫助別人解決任何問題，他還有想幫助一切人的這個大慈悲心，我們信得過，既然信得過，難道就我例外嗎？他不來救我嗎？沒有這個大悲心嗎？我們信得過他沒有？更進一步問，難道他不懂得怎麼救我們嗎？我們信得過他沒有？那為什麼救不去啊？那裡！哪哪……就這個，內支啊，你在跟著煩惱轉！所以好好的看看啊！這兩句話，我們應該正確的認識它，因為這樣是苦惱故，唉！現在我們一天到晚苦苦惱惱，就是這樣，現在到了這裡要感到歡喜！我們應該悲欣交集，悲以往之不知，欣現在的了解、歡喜，好好的努力。

【是故應知，雖未請求，由大悲引，而作助伴。】

我們應該了解，雖然我們沒有請佛啊！但是他大悲心所引，他一直在這幫忙我們。佛一直瞪大著眼睛，到處在那裡，不但瞪大了眼睛在前面是拉我們，後面是推我們，下面是頂我們，這樣個弄啊！

【復無懈怠】

他絕不會懈怠的，佛有十八不共法，十八不共法當中有一個叫精進無懈，佛的精進是永遠無限，他那個向前的力量就無限的速度在精進當中。

p. 100

【無比勝妙真歸依處，現前安住為自作怙。】

這個是真正的勝妙，殊勝奧妙，這個真正歸依的地方。眼前十方一切佛都在這裡，所以毘盧遮那明一切處，……佛啊一切處，難道我這個地方不在嗎？當然在，結果我這個地方也不在，你那地方也不在，我們這些人都不在。為什麼？就是我們自己的內支啊！所以記住，我們現在不要說沒有善知識，是沒有學的弟子！那一個學的弟子就是我啊！你現在來一直來學我，請問你學到那一年啊？所以祖師說學到驢年去，什麼叫驢年啊？你看看那個十二生肖當中有沒有驢年啊！鼠牛虎兔龍蛇馬羊猴雞狗豬，就是沒個驢，所以轉來轉去，十二年當中，你學到驢年，學到那一年都學不成，因為你學的我麼，這是注意到內支啊！這裡處處告訴我們，前面已經點出那個行相來了，後面再告訴我們，我們好好努力努力，好好的努力啊！他，佛啊在這個地方。

【故應歸此。】

對的。

【讚應讚云：「自宣我是汝，無怙者助伴，由大悲抱持，一切諸眾生。】

佛自己說啊！我是你們無怙者的助伴，就是你們苦惱的沒有人救護，我是真正來救護你們的，為什麼？由大悲抱持，他的大悲心來攝持一切眾生。

【大師具大悲，有愍願哀愍，勤此無懈怠，有誰與尊等。】

這個大師就是我們的佛，真正稱大師佛，真正只有佛才能夠稱一大師之號。他具足大悲心，一切時候，只有悲愍憐愍我們，而且他不但單單悲愍喔，他有方法救我們，不但有方法，而且他那個方法，勤懇的從來沒有停止過。這一個是在三界之內，世出世間沒有一個人跟他相比的。菩薩雖然有，但是不圓滿，二乘自己雖然解決了，但是他只是隨分隨力的幫忙，他那個大悲，二乘的大悲心，沒有大悲，悲心有的哦，悲跟大悲我們要分的很清楚！將來後面這個會說得很詳細的。你們了解了這一點，對那個南傳的很多道理，你就不會起爭論了。這樣關於這一點，對於南傳，我們要非常尊重他，但是不必去辯，這個我事先說明一下。

【汝是諸有情，依怙總勝親，不求尊為依，故眾生沉溺。】

佛是一切有情依怙，這個才是殊勝該親近的，真正值得整個的人依靠歸投的。現在我們不求這樣圓滿的世尊做為歸依，所以沈淪在生死當中啊！

【若正受何法，下者亦獲利，能利他諸法，除尊非餘知。一切外支力，尊已正成辦，由內力未全，愚夫而受苦。」】

如果說我們真正的照著去做，你能夠如實的、正確的學，任何一個法，那怕再差，能夠照著去做，都得到好處。而現在佛，不但是起碼的沒有一樣事情不知道，所有利他的方法都徹底圓滿的解決。所以世間的告訴你作生意怎麼做，如果是很正確的這個資料，你學會了去做一定可以。汽車告訴你怎麼開，你學會了就可以開，都有這麼好處呀！而現在真正最圓滿的，佛樣樣圓滿。結果我們為什麼得不到啊？內力未全，所以得不到，為什麼我們得不到，內力為什麼不全呀？一個字「愚」，所以我們愚癡，愚癡就受苦，現在我們愚癡還不知道愚癡，還自己覺得對，那這個是愚中之愚啊！所以真正修道人，只有看見自己，我在愚癡當中，你能夠一直看見這個東西，一直淨化它我們就有希望了。你真正的這一點了解了，我們現在眼前這種爭論都沒有了。現在所以爭論啊，總看見人家不對，真正修道人的眼睛只看見自己都來不及，這是千真萬確的事實。好那麼現在更進一步了，說我們曉得了，歸依，歸依的對象應該是這樣的，千真萬確好高興喔！那麼怎麼歸依法呢？

【第三由何道理而歸依者。攝決擇中略說四事。】

這個有四方面，這個四方面是什麼？瑜伽師地論攝決擇分當中的，簡略的，但是這個也是綱要。主要的這樣分四方面。

【① 知功德，② 知差別，③ 自誓受，④ 不言有餘而正歸依。】

為什麼要歸依他，歸依怎麼樣，曉得那他歸依了以後有這麼多的好處。是的，你為什麼要歸依啊！就要求這個好處嘛！那現在曉得歸依了有這好處，「知差別」呢？還有歸依既然是有三寶，那麼各別不同的這個裡邊的細緻的內涵又是怎麼樣呢？然後呢歸依怎麼辦啊，自誓受，因為你了解了，當然我自己要願意嘛！不是人家說某人啊，哎呀歸依好啊，來跟著我一起去，來來來，去歸依，這個沒有用。你了解了以後，叫你不歸依都辦不到，所以這真正的歸依是一定這樣的。那現在我們修行，居然勸你哎呀某人你跑到這裡來來聽那個課好啊！心裡還想，又想聽又不想聽，那個就沒有用。你了解了以後曉得擋都擋不住，這樣，如果說這個地方坐不進來，沒關係我站在門外也得來聽，也得來這樣，要有這種心情，那你就到好處了。所以我們看看那個古代的祖師都是這樣。記得不記得以前講那個中國古代禪宗的公案?這個汾陽去參當年誰呀！參持明的時候，然後呢，行腳萬里跑了去，跑到了晚上，他個老師碰一看，門把它關上了，這個冤鬼，但是他不退心。第二天早晨打開窗來看見還坐在那裡，又碰把撥出去，他還是不退。為什麼？他了解這是他唯一的要去的地方，祖師是這樣。然後我們看看佛，佛也是這樣啊！他為求一句一偈，再怎麼苦惱，捨身命頭目腦髓，絕對做，現在我們稍為受一點委曲就不可以，還人家拉了半天拉不來，這個所以說內支問題啊！他這上面自誓，你了解了當然嘛！然後去歸依的時候不言有餘，就是這樣了，就是這樣了。不要說歸依了時候，等一下這個人說說這個好你就跟著他去，那個人說說這個好你就跟著他去，那就完了，辨別得非常清楚，歸依的內涵就這個樣，這個正歸依。現在我們下面再看。

【初知功德而歸依者，須能憶念歸處功德其中有三，① 佛功德，② 法功德，③ 僧功德。】

要歸依了那麼你要能夠憶念，你腦筋不斷的這樣想覺得這樣的好處啊！當然那個時候叫你不歸依也辦不到。分成三部份，佛、法、僧因為要歸依的三寶嘛！

【今初】

這個佛呀又分成四部份，那四部份？身語意，意當中又分成悲功德跟智功德，就這樣，所以身語跟悲智，下面我們把它唸一遍，這個比較容易懂。

【◎ 身功德者。謂正思念諸佛相好。】

讚佛偈當中就第一個，這個讚佛的相好，這就是！讓我們腦筋裡面，生起一個概念，我們現在這個身醜陋不堪，苦惱無比。因為苦惱無比所以要歸依，歸依的對象他解決了一切問題，所以圓滿，莊嚴無比。當你想到這一點，一想到他的圓滿的莊嚴，心不知不覺當中一心歸投，這是因位皈依。你能夠這樣因位歸依，然後如法去行持，最後你就是他，達到果位的相，就是這麼樣。所以，下面這個東西，比較容易，唸一遍就算了。

【此亦應如喻讚所說，而憶念之。】

我們腦筋一天到晚想這個東西。現在我們腦筋裡想什麼？我們想想啊！就想世間人的東西。那個東西什麼啊？因為你想那個，你腦筋一天到晚都跟著煩惱轉，或者想吃的，或者想玩的，或者想錢，或者想什麼，然後呢？腦筋就跟著轉。現在你想著這個佛，這樣的話，你跟著他轉。世間想的而轉生煩惱，流浪生死；想著佛的圓滿的功德的話，增長淨業，煩惱也沒有啊！眼前得到心安理得，然後因為你這樣想，積累的淨業，將來是必定超脫。這兩者的差別的的確確是天差地遠啊！

【如云：「相莊嚴尊身，殊妙眼甘露，如無雲秋空，以星聚莊嚴。能仁具金色，法衣端嚴覆，等同金山頂，為霞雲縛纏。尊怙無嚴飾，面輪極光滿，離雲滿月輪，亦莫能及此。尊口妙蓮花，與蓮日開放，蜂見疑蓮華，當如懸索轉。尊面具金色，潔白齒端嚴，如淨秋月光，照入金山隙。應供尊右手，為輪相殊飾，由以手安慰，生死所怖人。能仁遊行時，雙足如妙蓮，印畫此地上，蓮華何能嚴。」】

佛身莊嚴無比啊！從他的頭頂一直到腳下，這是簡單的、扼要的說幾個來。如果我們認真一點講，說三十二相，更仔細一點那八十隨形好，最仔細的是無量莊嚴說不能盡。我們現在是一塌糊塗，真是一塌糊塗！身上面雖然不殘缺不全，實在是一無可觀。為什麼我們感的這樣？就是我們貪著這些事情。我們現在腦筋還放不下，那！當然嘛，注定你就這個樣子，為什麼要我們想佛身就這個樣。所以因地當中，你千萬不要再想，這個菜有沒有營養，這個錢想辦法多弄幾個，這個人，什麼他瞄了我一眼！他有什麼原因啊！我想辦法去問問他，千萬不要想這些，毫無意思毫無意思。你一心想著佛身這種無比的功德，你想不起來，你念，非常簡單，就念四個字，那怕一個字，就有無比的功德。這個道理就是這樣。所以這個內涵，隨你們自己相宜你去唸，如果你能夠不斷的去唸，你跑過那個大殿啊！你就無比的歡喜！你別看哦，就這麼一個無比的歡喜的心，那一念就是個淨念，你保持多久，你就有多少淨念，你現在要求往生的話，保證你這個念頭就能夠送你往生的，就這樣的好！這修行這麼個容易啊！你們不妨試試，你了解了以後，對不起叫你不試也辦不到了，這都是千真萬確的。不，有的人說是啊！聽了這個道理很懂，但是下來了以後，等一下有的時候這個心裡面就是煩了個要命，這怎麼辦啊？前面已經告訴我們了，後面將來也會告訴我們，這就是我們的煩惱相，我們的業障相。我們不要說修行難，你做任何事情，真正爬上去它一定有障礙的。做任何事情，我們現在爬樓梯，掃地沒有一個事情，你看見了困難而停止，就停在那裡，然後呢！你能夠不怕一步一步向前，什麼困難都克服了。所以當我們心裡面這種行相現起來的話很明白，就是我們煩惱相應的。所以你必須要認識，認識了那個時候，你就不會。平常我們就是不認識，在那裡說，這個佛法要好要念佛，但是現在就是這個煩惱，怎麼提也提不起來，你不認識，等到你真的認識了，你很清楚的說沒錯，就是這個東西，就這個東西。那個時候第一個你認識了不隨它轉，夠不夠？不夠，它下面還要種種對治。現在真正要學就是學他，每一個地方都說得很清楚，不管那個煩惱的行相，告訴你的清清楚楚，你不會被它所騙，對治的方法告訴你清清楚楚，既然這兩樣都有了，你曉得病，你曉得藥，把藥吃進去嘛。

前一頁(43a) [43b] 下一頁 (44a)


菩提道次第廣論講記 第四十四卷 A面

日常法師

這兩樣東西都有了，你曉得病、你曉得藥，把藥吃進去嘛，不這麼簡單嘛。何況現在有這麼多人幫忙你，對不對？周圍的人都是幫忙你，叫你不要出去，為什麼？怕你這個病治不好，感染得愈深，叫你在那聽課，叫你在那，無非都是，旁邊又有醫生，又有最好的藥，又有護士，又有各式各樣的，大家還不願意，這是我們的業障，這個很清楚，很明白。好，現在我們繼續下去，這個身的功德這樣。

【◎ 語功德者。謂隨世界，所有有情，同於一時，各各申一異類請問，能由剎那心相應慧，悉皆攝持以一言音，答一切問，彼等亦能各隨自音，而生悟解。應思惟此希有道理，】

不得了，說隨世界，世界上所有的有情，而這個有情是無量無邊，「同於一時」，就同一個時候，「各各申一異類」，各說各話，要我們實在不行，一個人說話，第二個人插進來就不靈光了，這樣，兩個人都不行。他現在有無量無邊的而且各式各樣的問題，他「剎那心相應慧」，他在任何一剎那當中，他能夠解決一切問題，「悉皆攝持」你們不管任何問題，他都了解得清清楚楚，而且懂得你的方法兒回答你，把你的問題都解決。這個佛真了不起，為什麼佛能這樣？很簡單，他平常開起口來都跟智慧相應的，我們現在開起口來真糟糕，沒有別的，就是這個，就算有的時候我們幫人家忙，說起來我可是為了你好，你真的為了人好嗎？我告訴你，你假定真的為人好，你心裡面很清楚明白的，第一個，你心裡面至少沒有一點的煩惱相，沒有一點點的煩惱相，我在這個地方順便提一個事情。譬如說我們現在這個地方，做早晚殿，這是最重要的事情，有的人敲得慢一點，有的人敲得快一點，各人各人不同的習性，就嫌他快了，嫌他慢了，嫌他什麼了，跑去告訴他錯了，你說他對不對？你不能說他錯，真正修學佛法的你衡量衡量自己，假定你的心裡面是心平氣和，不管他快、他慢，你一點都不動，你曉得他這樣快慢，如果不適中對大眾有影響，那個時候你進一步去幫忙他，那是對，你這句話，說對了。要不然，配你的味口，覺得他今天慢了，你叫他敲快一點，或者他快了，你想辦法叫他慢一點，你自己的煩惱在那兒動，儘管你嘴巴在那說：這個是為你好，對不起！這句話不相應，非常清楚非常明白，所以我們只隨舉一例。

語功德為什麼這樣的成就的？它一直都是，跟智慧相應的，跟悲心相應的。智慧的特質是什麼？悲心的特質是什麼？這裡還沒有談到，我剛才在這裡隨便提一下。剛才提那個，因為眼前我們有很多不合理的事情，本來我想指出來，我想慢慢的，等到你們懂得了這個道理以後，再告訴的話，這個事情就很容易解決，因為我們今天早晨早殿，曾經有那麼一下的事情，所以我這裡順便先一提。佛這樣的告訴我們了，「而生悟解」，我們完全能夠了悟、能夠理解，「應思惟此希有道理」，希有啊！

p. 101

【如諦者品云：「若諸有情於一時，發多定語而請問，一剎那心遍證知，由一音酬各各問。由是應知勝導師，宣說梵音於世間，此能善轉正法輪，盡諸人天苦邊際。」】

這個話才是善巧的轉正法輪，他這句話說出來，你領悟了解了，能夠把我們從苦惱當中救出來，這才對。所以真正的我們弘揚正法，這樣的，我們不是圓滿的，我們是相對的，一步一步的來。最主要的就是我們開口時，先要衡量一下自己的心，安住在什麼上頭？這是最重要的一件事情，所以第一件事還是要學，學了以後，了解了以後，那時候去行，總是好。

【又如百五十頌云：「觀尊面可愛，從彼聞此等，極和美言音，如月注甘露。尊語能靜息，貪塵如雨雲，拔除瞋毒蛇，等同妙翅鳥。】

那麼這個前面是，這個要隨便解釋一下，對我們有幫助的。面是這麼可愛，然後呢從這個佛，這個面，表示這個佛，這麼吸引你可愛的這個佛，他給我們的講話的時候，這個音調是美極了；然後講的內容又好極了，怎麼好法？能靜息我們種種的三毒。這個三毒，貪像灰塵一樣，為什麼貪像灰塵一樣？那個灰塵是看不見的，但是無處不在，你看是看不見的，等一下你看看的話，到處蒙了一層灰塵，我們這個貪相就是這樣，我們這個貪心就是這樣，有的粗的固然看不見，細的就是一點看不見，但是一直為他所轉。還有呢？「拔除瞋毒蛇」，瞋可是厲害了，像個毒蛇，瞋心一起的話，旁邊的人看得清清楚楚，誰都害怕，他不但能夠把這個貪塵像雨雲一樣，一層雨下來，所有那個灰塵通通消除掉。然後呢，對那個毒蛇，不管你再毒，那個金翅鳥一來，那就完了。這最毒的是毒龍，這個毒龍之毒是非常厲害，現在那個普通的毒蛇再毒的，他咬不到你，你沒辦法，那個毒龍，如果說他噴一口氣的話，我們這裡人通通死光，這麼個厲害法，然後那個毒氣擺在那個地方，那多少年後都消不掉。我們中國有個大祖師，真了不起－－南山道宣律祖，他行那個般舟三昧，那麼感動了這個龍，好多龍來讚嘆、歡喜，來隨喜，來隨喜。那個時候，他化人間，龍子龍孫龍女各式各樣的，那個龍女長得非常美，後面那個小沙彌看見了以後，生了一個染污之心，那個龍他看得很清楚，所以那個龍就起了一念瞋心，這個龍的瞋心特別強，他但是馬上警覺到了，不行，所以他馬上就懺悔，跟那個道宣律祖說，趕快把那個井，他把那個毒氣吐在那個井裡面，然後封起來，這個井千萬碰不得，就封起來。以後你只要稍微有一點漏出來的，煙就冒出來，這個煙非常厲害，就像泡了石灰，翻騰一樣，你看看那個毒龍的這個力量，這麼個大的；但是你碰見那個金翅鳥是一點辦法都沒有，換句話說，佛這個說的正法，不管你貪再細微難尋，他也把你清除得乾乾淨淨，或者是你的瞋再猛利到什麼狀態，他一樣的把你消得心平氣和。

【摧壞極無知，翳障如日光，】

再有呢？三毒當中最後一個－－痴，痴這個無知是黑得一塌糊塗，什麼都看不見，但像日光，日光之來，等到日光一照的話，你什麼都沒有了。現在我們這裡點了幾盞燈，因為這個光線照不進來，如果日光照進來的話，我們日光燈一定看不見，就是這個光明，這個佛法也是這樣。

【由摧我慢山，故亦等金剛。】

那個金剛樹的力量大得不得了。這個我慢高山，不管他多大，拿那個金剛樹一摧的話，百分都紛紛碎裂。

【見義故無欺，無過故隨順，善綴故易解，尊語具善說。】

這我不一一解釋了。

【且初聞尊語，能奪聞者意，次若正思惟，亦除諸貪癡。】

看！這個佛，你一聽他的話，任何人一聽他的話馬上奪你的意，這什麼叫奪你的意？平常我們普通人講話的話，不管你講怎麼講，人家根本不聽你，你專門講，他都不一定聽你，如果在平常的時候，人家根本連聽都不聽見。佛不一樣，只要一開口，所有的人的精神都全部貫注在那裡，他有這麼大的吸引的力量，我們為什麼沒有？這是我們要自己自問的原因，這裡道理不講，道理後面都在，說得清清楚楚。然後呢你不但被他吸引去，而且他那個道理能夠打動你的心，你能夠了解他所說的是什麼，能夠解決你心上的問題，雖然解決了，但是呢，如果你不遵著去思惟，這個效果還不大，「若正思惟，亦除諸貪瞋癡。」你如果能如理如量的思惟的話，你的三毒都解決了，三毒解決了，生死輪迴就超脫了，這麼個好法。

【慶慰諸匱乏，亦放逸者歸，】

現在我們生死輪迴當中樣樣都缺乏，只有佛的話，對我們是最好的安慰，「亦放逸者歸」，這是我們放逸的人的歸宿。

【令樂者厭離，尊語相稱轉。】

對我們好樂難捨，這個樂就是貪心難捨的人，能夠產生厭離心，這個佛的功德這麼好。

【能生智者喜，能增中者慧，能摧下者翳，此語利眾生。」】

對真正有智慧的一聽，無比的歡喜，歡喜得眼淚直流，毛孔直豎，這是千真萬確的事實。所以我們看經上面，一直到現在，還有人，他如果念到相應的地方，不知不覺當中眼淚直流。佛告訴我們的話，就這麼不可思議。中等的人，聽見了以後，增長智慧；下等人聽見了以後，我們的翳障、愚痴能夠去除掉，這是佛的語業。

【應如是念。】

念佛就這樣念，那麼這個一方面這樣去念的話，念了以後，我們心目當中有一個目標，這樣好啊，你有了這個目標，前面這些小的小利都引不動你了。我們碰見這種事情，坐在那裡一聽見那個耳朵就跟著他跑掉了，現在你一心一意，說這個地方有一樣好東西，瞪大了眼睛，這麼個好，不管他什麼，都引不動你了。就像小孩子，我想我們小的時候都有這個經驗，也許忘記了，不妨看見自己的小弟弟小妹妹們，小孩子歡喜吃那個巧克力糖，擺在那個地方，擺在那裡不好了，不讓他吃，他眼睛瞪大了，告訴他到那裡去，他不去，乃至於聽都沒聽見，為什麼？就是這個道理。我為什麼要說這個話？這是讓我們自己體會，我們只要善巧利用，必然產生這樣的情況，假定你的心裡面真的這樣的憶念佛，請問你會被外面其他的境所轉嗎？當然不會！在這種狀態之下，你會不到極樂世界去嗎？假定你用這種心情去念佛，當然不會！你的心一天到晚在這個上頭，何至於說心是想要去的，念嘛不曉得怎麼樣念，念不起來，道理就在這裡。所以告訴我們原來皈依的時候，這樣皈依法的。南無二個字，有這麼大的大學問，南無是什麼？皈依嘛！好，現在我們正式學佛就是這樣學的。這個還是身語兩個功德，意功德還要在下面，這是我們的榜樣，你照著去做，你最後成就也是這個。現在我們講一句話，人家就是不聽，你不要忙，你只要照著佛去學的話，保証你聽，你一開口他馬上被你吸引，你還沒開口，他也一天到晚跟著你，我們豈不是嗎？現在不要說佛來，現在如果一個大法師來，我們一天到晚跟著他，這個了不起的大法師，我們就跟著他轉了，就是這麼樣。繼續第三個

【◎ 意功德分二。】

這個身口意的意功德，智、悲兩方面。

【智功德者，謂於如所有性，盡所有性，一切所知，如觀掌中菴摩洛迦，智無礙轉，能仁智遍一切所知。】

他的智功德就是指什麼？如所有性、盡所有性，如所有性盡所有性的詳細的內容，以後來說。如所有性我們通常另外一個名字就是根本智；盡所有性就是後得智，這一切的總相恰如其分的就是這個，實際上如所有性所認識的特質是什麼？空性，盡所有性的話他的相，緣起的相。]

我們對這件事情都看不清楚，他說空，說了半天，你信得過他空，就是不空；他說這個東西一切都是因果緣起的法則，他因果緣起怎麼來的，我們也不知道，他現在佛看這個東西「如觀掌中菴摩洛果」就像那個果在你手上一樣，看得這麼清楚，這麼明白，而且「智無礙轉」，沒有一點障礙，所以只有佛偏一切，沒有一樣不知道。

【除佛餘者，所知寬廣，智量狹小，悉不能遍。】

除了佛以外，這個所知道的，或者廣狹，都不可能遍，這也是為什麼前面說我們要找皈依的對象唯有佛。

【如讚應讚云：「唯尊智能遍，一切所知事，除尊餘一切，唯所知寬廣。」】

其他的雖然知道，不圓滿，或多或少；多一點的，那麼就說大地菩薩，然後呢分次而下，乃至於聲聞緣覺等等。

【又云：「世尊墮時法，一切種生本，如掌中酸果，是尊意行境。諸法動非動，若一若種種，如風行於空，尊意無所礙。」應如是念。】

這個世尊，對於世間所有的一切，看起來就像看手掌上面的所有的一切，不管他是動、不動，若一、若種種包涵了所有的，這個一切境界，世尊對他看的清清楚楚，就像風在空當中，一點都沒有障礙。所以我們現在看很多事情，這個也看不清楚，那個也看不清楚，佛不會。實際上說那個掌中菴摩洛果，還是比喻我們世人的，然後我們世人就是擺在手掌上面，你還是看不清楚，看了前面，後面看不見，佛不會的，佛在十方盡法界虛空界任何一樣東西，就像在手掌一樣，而且裡裡外外，所以說如所有性、盡所有性，沒有一點不徹知，現在我們世間隨便一樣東西，要找最初因，找不到，佛沒有這樣的事情，他沒有一樣事情不徹底，無不例外的，徹底了解、徹底解決，那麼這個是智功德。

【悲功德者，如諸有情為煩惱縛，無所自在，能仁亦為大悲繫縛無所自在，】

我們眾生所以為眾生，為什麼？為煩惱所綁住，所以我們不得自在，佛也有一樣東西不得自在的，什麼啊？大悲綁住了，所以佛，這個地方說明什麼？佛自己雖然解決了一切問題，但是他還忙，忙的什麼？他因為他大悲心，一天到晚幫我們，所以這個就是佛跟我們不同的地方。

【是故若見諸苦眾生，常起大悲。】

因為他受大悲心所轉，所以他看見，只要看見眾生有苦，他大悲一直轉，大悲的行相就是緣那個苦，救他們出苦，這個叫大悲。既然我們還有苦的眾生，而佛有大悲心，當然他一天到晚在救度我們，這是我們要了解的。想到了這一點，我們就立刻提醒自己，內支還缺，我們就好好認真學佛。

p. 102

【如百五十頌云：「此一切眾生，惑縛無差別，尊為解眾生，煩惱長悲縛。為應先禮尊，為先禮大悲，尊知生死過，令如此久住。」】

這個所有的眾生都為惑，惑就是煩惱所綁，所綁住了。那麼世尊，世尊為了解救眾生的煩惱，他有一樣東西綁住他，什麼？大悲，就像我們眾生被煩惱綁一樣，這個就是佛的特質，說明上面這一點，因為佛為這個大悲所縛，所以他一直在生死輪迴當中救度我們，所以佛叫無住涅槃。

【諦者品亦云：「若見癡黑暗，常覆眾生心，陷入生死獄，勝仙發悲心。」】

這個愚痴黑暗遮蓋了我們眾生，我們眾生在長夜無明當中，因為這樣的，所以一直陷在生死三界的牢獄當中，所以這個大悲世尊就發慈悲心來救我們。

【又云：「若見欲蔽意，大愛常耽境，墮愛貪大海，勝者發大悲。見煩惑眾生，多病憂逼惱，為除眾苦故，十力生大悲。能仁常起悲，終無不起時，住眾生意樂，故佛無過失。」應隨憶念。】

這裡面最後這個一偈，我把它解釋一下。那最後一偈「能仁常起悲」，能仁就是佛，他恆長，他那個悲心是永遠在轉，沒有一剎那停止的，所以「終無」，在任何情況之下，絕不可能沒有大悲，不但是我們世尊，十方一切諸佛都是。因為他大悲，所以他一直在救我們，大悲的行相就是緣苦惱的眾生，只要有苦惱的眾生在一天，佛永遠安住在這個世間救我們，所以叫住眾生意樂。所以他雖然跟我們眾生在這個世間當中，但是他沒有過失，他自己是徹底解決的，圓滿解決的，這是我們要了解。你了解了這一點以後，前面已經說過了，我們自然會反省，說原來是內支不具足，這是第一點。第二點你更進一步說你真正去求善知識時候，你不會責備善知識的過，善知識之所以現種種過錯，是為了救我們，我們現在所以找不到善知識，為什麼？就自己錯看不見，只看見別人的錯，這是真正的原因。所以現在有人說那這些人難道是善知識嗎？這些人是，容或是善知識，容或不是善知識，正因為現在有這些情況讓你好好的從這個上面努力，然後呢把看人家的過失，還過頭來看自己，你有了這個本事以後，然後佛在你眼前的話，你才有機會接近他。否則佛一來，你這個無始以來的習慣，專門看人家的過失，佛到了你面前，你一看他的過失，你造無邊的罪過，那個時候只有一條路好走－－墮落，你想到這裡的話，那個對方眾生的這種錯誤，你感激的不得了，你怎麼還會去責備人家去？所以懂得了這個道理，我們去責備人家絕對不可能，反過來說你責備人家，你就根本沒有懂道理，所以我們現在總是覺得自己好像很有道理，說真的你錯了，到這個地方為止，了解得很清楚，當你說「你錯了！」以後，修學佛法的人，已經百分之一百二十的錯了。

一百零二頁，到現在為止，我們真正找到皈依，這個時候才了解到什麼叫皈依，你有了這個了解，然後你去皈依的話，這個功德就無量無邊。假定你根據這個了解，這樣皈依而把這個功德回向往生淨土的話，那是一定能夠往生，否則的話，儘管你想皈依有多少功德，這個功德得不到；儘管你在念阿彌陀佛，不能往生，那麼基本的原理呢簡單已經說了一下，下面就是說皈依的道理，這個分身語意三方面，身語意還有下面最後一點－－業功德。現在我們看一百零二頁的第二段。

【◎ 業功德者。謂身語意業，由其任運無間二相，而正饒益一切有情。此復由於所化之別，堪引化者，能仁無不令其所化會遇圓滿，遠離衰損，定作一切所應作事。】

那麼佛做一些什麼事情呢？他所做的這個事情的功德這個地方說一下。這個佛，身口意三業在任何情況之下，時間是絕沒有間斷，而做的方式是任運自然。對我們來說，我們總要去努力才行，做任何一件事情，不可能自自然然的，而他這個自然在任何情況下，就是這樣，就好像說天生來的一樣；那麼這個時間又是從不間斷，所以以這兩種狀態，無非都在利益一切有情。是的，佛在任何情況之下，任何時候都在利益一切有情，而且佛，我們大家曉得，佛之所以成為佛，所謂「十力、四無所畏、十八不共法。」他的悲心是遍緣一切，沒有一個遺漏，而且沒有一點點的好惡、差別；他智慧了解一切，能夠幫助我們；而且他利益的狀態是任運而且無間，那麼所以我們不能受化、所以我們不能解決問題在哪裡？還是在我們自己身上，所以「此復由於所化之別」，那個就是因為所化度的就是我們眾生，因為眾生的根性，個人的業障、個人的情境的不同，凡是能夠化度的，「能仁無不令其所化會遇圓滿，遠離衰損。」佛陀絕不會有一個遺漏的，都把這些能化的眾生化度，使他得到圓滿解決問題，圓滿遠離一切痛苦，這個佛決定是這樣做的。

前一頁(43b) [44a] 下一頁 (44b)


菩提道次第廣論講記 第四十四卷Ｂ面

日常法師

所以我們一想到佛的這樣的業功德，一方面我們是無比的感激、無比的景仰去歸依三寶，一方面呢，我們就應該努力的自己反省，為什麼到現在我們還淪落在生死當中？我們在什麼地方不能跟三寶相應？我們應該如何淨化自己？這個是真正修學佛法最最重要的。所以現在不學佛法的人我們先不談，修學佛法的人，儘管學了半天得不到好處，這個所有的問題都在我們自己身上，這一點我們一而再、再而三的努力，你什麼時候把自己的問題找到能夠改善了，馬上得到這個好處。得到了這個好處呢，所有的痛苦、困擾通通遠離，你要求的樣樣圓滿的遇見。

p. 102 (7)

【如百五十頌云：「尊說摧煩惱，顯示魔諂動，說生死苦性，亦示無畏所。】

世尊所說的一切的教法，它無非都是在摧毀煩惱，因為一切世間衰損、痛苦的根本因在這裡，這樣，你能夠了解了這個從根本上拔除的話，那問題都解決了。然後呢所有世間的一切東西，都是虛誑，都是魔，這個魔不一定指天魔，換句話說，擾亂我們使我們不能如法行持的，這一個虛假錯誤的，經過世尊說明讓我們了解。這些東西我們平常都不了解，現在了解了，原來啊在三有輪迴當中的一切無非是苦，無非在生死輪迴當中，這個地方千萬不要迷糊，要生起正確的認識，心生厭離，然後如法行持，這樣的跳出，所以這一條道路也只有佛告訴我們，所以他同時不但指示世間缺陷，也告訴我們怎麼跳出這個缺陷，到達無所怖畏的地方，這個是佛。

【思利大悲者，凡能利有情，此事尊未行，豈有此餘事。」】

這個世尊是由於大悲心的策勵，他是要利益我們一切有情，這個佛，任何十方一切諸佛都這樣的，他凡是能夠利益我們的，利益有情的事情，佛決定會去做，而佛做的除了利益十方一切有情以外，沒別的了，這個是我們要了解的。繼續云：

【讚應讚云：「尊未度眾生，何有是衰損，未令世間會，豈有此盛事。」應憶念之。】

說佛沒有度眾生，這個怎麼可能？不可能，佛不會有這樣的事情的。假定說佛沒有告訴我們這些世間的一切真相的話，那麼世間所有的好事都不可能有的，不管世出世間從最上到下面，無非都是由於世尊開示，然後呢不同根性的眾生，跟他相應的量，行持的結果，而產生種種上中下好事，盛事就是好事，關於這一點我們修學佛法的人，應該思惟觀察擺在心裡面去憶念。關於整個的念佛有一本書叫隨念三寶經，這個非常好非常好，非常薄的一本，我們平常如果能夠常常照著這本書的道理，經常去憶念的話，這個不知不覺當中，就有無邊的功德生起來，那麼所以在這個地方，這是簡略的把這個綱要說明一下。下面

【◎ 此是略說念佛道理，若由種種門中憶念，亦由多門能發淨信，若能數數憶念思惟，則勢猛利常恆相續，】

上面這是概略的說一下念佛的這個道理，假定說我們有不同的方法，各方面去思惟觀察這一個道理的話，你觀察的越多越深入，那麼你的淨信心越增長越啟發，為什麼？因為平常我們不了解這個事實的真相，這個裡邊有兩點，這是第一個。第二呢，平常我們一直在隨順著我們的染污心識在轉，不知不覺當中，這個心裡邊一直在增長生死染污之結，根本不知道，就這麼癡癡呆呆的在貪瞋癡當中過去掉了，那麼現在你如果能夠憶念三寶的話，那個當下就把我們心裡面這個染污心識轉化成功為善淨之業。有這樣的一個了不起的功德，所以你只要去念三寶，當下就是產生的善淨之業，然後你所念的對象，說這個佛這樣；當然，我們首先這個次第非常清楚，我們為什麼會到這個地方來憶念三寶的，這個歸依之因是什麼？因為這個原因而歸依，所以歸依的對象是什麼？現在所歸依的對象，他有什麼樣的功德？在這種情況之下自然而然你會每一個部份，恰如其份的絲絲入扣，跟我們的理智也好，情緒也好完全相應。你想到我們在生死輪迴當中，無比的痛苦，然後呢佛陀這是無比的圓滿，就是值得我們景仰，然後呢值得做我們的榜樣，而且他又是一直在幫助我們，值得我們歸投依靠，這個真正歸投依靠的心，自然而然心不由己的你就會產生起來，然後想到他的種種的功德這個樣的話，那個歸投的心，越來越增長，是越來越清淨，越來越圓滿，那個時候你的淨信心就啟發了，就增長了。淨是把自己原有的染污淨化了，然後真正談才叫信心，平常我們說，我們的信心、信心，我們真談不到信心，那實在是談不到信心，這個要了解。你能夠這樣多方面的觀察思惟，淨信才生起來。現在真遺憾，現在我們居然學念佛的人，不要學這種道理，請問你怎麼念得好，怎麼念得好？所以我一再說有太多人說修行了，關到山裡去茅棚，結果你一關，你宿生有善根，這種我們始終說這是例外不談，否則的話，一關保証你出毛病，保証你白白浪費，原因就在這裡。所以他下面說，「若能數數憶念思惟，則勢猛利恆常相續」，你照著這樣的是，不斷，數數是不斷的、不斷的去憶念這個道理，去思惟這個道理，那麼這個淨信心的勢力又猛利又恆常繼續不斷的繼續下去。關於這個思惟三寶淨信這個勢力，這個地方叫勢力，實際上這個就是我們的善淨之業，如果你能夠把這個繼續恆常相續的繼續下去的話，念佛無有不成，學淨土求往生，無有不去，這個是單單對佛寶，其餘法僧也同樣這個道理。

【◎ 由如是修，若善了解，則諸經論多是開示三歸功德，此等皆能現為教授。】

我們像前面這樣，能夠這樣的善巧認識了照他的思惟修習的話，那麼各式各樣的經、論上面所說的無非都是告訴我們三歸，歸依佛、法、僧，的道理，你照著這樣去做，就得到這個三歸的功德。因為你看了、了解了、得到了，所以這些經論當下就是我們最好的教授。而眼前我們所以產生這個矛盾，說看了半天經、論總覺得好像修行不相應的道理，是為什麼？那就是不善巧了解這個道理，結果儘管這個經論是最好的開示，因為你不善巧，看不到他真正精要的開示，那個時候你就覺得這個經論沒有用，你另外去找。所以前面特別告訴我們，假定經論上面都說不對，請問還有誰能夠比經論說得更好的？經是佛講的，論是菩薩造的，佛跟菩薩講的東西你都覺得不能行，難道還有比佛菩薩更好的嗎？如果有更好的，你何必學佛，那不是一個最大的錯誤嗎？現在這個到這裡為止，這個原因統統指出來。我們也了解了，原來我們沒有得其善巧，乃至於次第未明，所以對它的本質沒有認識，認識了以後，然後沒有如量的做到，當然這個做到的話，還有一個必然的次第，因為這個方面弄錯了，所以都白白辛苦，忙了半天，真是吃了多少冤枉苦頭。想到這裡真歡喜，一方面我們是如法的進去，步步上升，一方面是感到真的法喜充滿。繼續下去，這個地方又特別提醒我們一件事情，什麼？下面，因為我們太多人講修行，說修行真正開始重要的，聞思是絕端重要，就是有太多人說這個不要的，結果呢因為把修行最善巧、最須要的工具拿掉了，結果修不成功，所

p. 103

【◎ 念觀察修，皆是分別，於修行時，而棄捨者，是遮此等集聚資糧，淨治罪障非一門徑，故於暇身，攝取無量堅實心藏，應當了知為大障礙。】

這個地方又提醒我們一下，就是前面的老話，在這重提。說有人覺得你這樣的思惟觀察，那些東西都是分別，那修行的時候是不要分別的。所以修行的時候，應該把它丟掉，不要去思惟；這一種想法，大錯誤！大錯誤啊！在我們正式修行之前，前面真正重要的基礎是什麼？要淨除罪障，要集聚資糧，而這兩樣事情都要經過如理的聽聞，然後聽聞了以後，然後呢如理去思惟，越是多方面的觀察思惟，那麼產生的功效越大；產生的功效越大嘛，淨除罪障是越多，集聚資糧是越廣越深。現在你不要了，結果呢害了，所以把這兩樣東西，淨除罪障跟集聚資糧的最佳的方便，一下都被你遮止，這個遮的話，就是擋住了，障礙住了、切斷掉了。所以在這一種狀態當中你得到了這個暇滿人身，要想修行，變成一個最大的大障礙，你還不知道，還以為覺得對啊，修行不要分別的，結果完了，就完了，你是己經得到暇滿的人身，你也知道要修行，去修行的時候，一下被邪知邪見擋住了，錯誤了，於是你白白浪費一生，那是最大可惜。前面已經詳細說過，這個地方又再認真說一下，讓我們重新把前面道理回憶一下，然後再提起正念來，好好的在這個地方深入，那麼所有的念佛的功德完全得到，自然而然我們廿四小時當中，無時無刻都在集資淨業資糧，不管你要增上生，決定勝都可以得到。

【此等若作常時修持，心隨修轉。】

上面這個繫念三寶的道理，換句話說是歸依，講到這裡為止，單單這個歸依哦，假定你能夠照著這個道理，如理如法的去做的話，心隨修轉，你修多少，然後呢你這個心就轉多少。你在沒有修的之前，心是什麼？染污相應，雜染相應，經過你修改修習以後，染污部份是漸漸淨除，然後善淨部份漸漸增長，當然轉過來了，罪障清除多少，功德就集聚多少，就這麼簡單，就這麼靈驗。所以說你一個念頭念對了，你馬上清清楚楚明明白白說對了，這個念佛就有這樣的功德，我想現在大家至少在理路上面很清楚很明白了吧！絕對不是說到臨終的時候看，這一生還不曉得去不去，然後叫人家來助你念，而是在當下念的時候，你就很清楚，這一念去得了的，那一念去不了的，任何一念是如此，任何一天是如此，然後年月日時這樣積累起來，清楚明白你曉得這一生你要到那裡去，那個時候就是的的確確是你自己自在，而不是他自在了。雖然這個自在有不一樣的，地上菩薩的自在，跟我們現在這裡不一樣，我們這裡的自在，就是說你能夠把握得住的這個正念，你曉得你決定能夠向上，這一點，這樣的情況。如果說求生淨土的人，換句話說他的的確確自己很清楚明白的，他會到極樂世界去。所以這個地方告訴我們，你照著這個辦法，常時的這樣去做的話，你心就這麼轉過來了，就這樣相應了。所以要曉得，

【故於初時修心稍難，後時於彼能任運轉。】

所以修的時候，開始比較難。為什麼？因為開始的時候，你認識也不夠，力量也沒有，起心動念無非都在染污當中，假定你覺得這個困難而停在那裡不動的話，你永遠沒有機會，這個是難點。所以我們首先始終要了解，不要覺得最好坐在那裡天上掉下來，絕對世間沒有這樣的事情，何況佛法？如果你等在那裡坐在那裡掉下來的話你完全錯了，完全錯了，所以的的確確我們要有了這個認識，努力去行持，這樣的話，對了。同時當你覺得難的時候，也正說明現在對了，為什麼呀？因為你原來是什麼？染污的；換句話說，世間話來說一種惰性，現在真正要修，就是修改，否則什麼叫修？所謂修是修改嘛，原來這個狀態不對的，你把它改變過來，試想看，世間哪一件事情不是如此？所以你了解了這個，你很清楚很明白。平常我們常常覺得，心平氣和覺得蠻好，到了那時候境界現前就不行了，那個是對真正的行相不認識，行相真的認識了以後，你會了解，真正最好的修行什麼？就是就你心裡煩煩燥燥，你認得了，然後你提起正念來，那最好的時候。所以到那個時候，你能夠克服它的話，你又衝破一個難關，這個才是真的。所以你們看那個木頭，這個木頭夏天長的很快，但是夏天長的那個木頭是很鬆的，那個冬天長得很慢，冬天這個木頭很紮實的，就是經過這個嚴格的考驗過來的，它才行。那我們修行現在修行也是如此，所以你們看那個豆芽擺在筒裡邊的，想盡辦法保護它長出來，對不起，這個豆芽也只能做豆芽用，沒有其他用場，你放在太陽裡面一曬、風一吹、雨一淋，好了，不是枯掉就是爛掉，它長不出什麼結果來的。我們現在真的要修學佛法的人，千萬不要學豆芽，這個要注意。或者我們應該這麼說，除了這個豆芽以外更進一步來說，我們的的確確真正重要的，一定要自己在境界上面去歷練，所謂這個境界不是外面的，就是當境界現起的時候，你內心當中注意到它是什麼狀態，那個時候有了正法的認識以後，你了解了，它又跟著外面走了，你把它拉回來，然後你覺得拉回來，拉不回來的時候，這個時候困難發生了，或者你要提的時候提不起，那時候難了，那真正的用功就在這個境界上面，就是這個時候。你能夠這樣的一段努力以後，到最後，「後時於彼能任運轉」，慢慢越到後來你越一提，就提起來了，到後來不提也起來了，等到你一提提起來的時候，那個時候你可以深入了。所以說，假定你把前面的這個對於知識的淨信，暇滿人身，念死無常，以及苦等等，都經過一番練習以後，然後你坐在這個地方，如果說坐了一下以後，你心裡面胡思亂想的話，你隨便把前面的那個概念，一提馬上提起來了；要昏沉的時候，你提起暇滿人生的難得，覺得自己沒錯，得到了慶幸趕快努力，這個昏沉就沒有了；如果說到那個時候你那個掉舉又來了，這個又放不下，那個又放不下，馬上你想到死、苦，這一想到要死苦，那個時候這個貪著一下子都去掉，到那時候昏沈也去掉了，妄念也去掉了，當然你要得定就很容易了，所以他前面的這個次第他有這樣的好處在！好，我們繼續下去。

【又若能念，願我當得，如所隨念，如是佛者，是發菩提心，】

妙了！我們現在說菩提心、菩提心、菩提心到底是什麼呀？儘管說了很多，真實的內涵還不一定真正了解，這樣。到這裡為止，如果我們真正的對歸依這個概念有了正確的認識，第一步下去那我們想沒錯，現在我們歸依佛，佛是這麼圓滿，這是我們的目標，這是我們的歸投，這是我們依靠，我也要學佛。你能夠照著這樣的念，說我也希望像我所念、所歸投依靠的佛那樣，也想得到這個，這個是什麼？這個就是發菩提心，所以菩提心什麼？為利益有情願成佛，我為了要解決一切眾生的痛苦，我也要成就佛，這個就是菩提心了。所以剛開始你就是在歸依這個時候就相應了。現在譬如說我們看，說念佛的人假定能夠發菩提心的話，那個力量大得不得了。那菩提心是什麼？好像講講可以，真正要相應很困難，現在這個地方告訴我們初步已經可以相應了，就有這麼多好處，你能夠這樣的隨念，發這樣的心，那麼

【一切晝夜恆得見佛，於臨終時任生何苦，然隨念佛終不退失。】

因為你這樣的隨時在繫念三寶，那麼不管是白天、晚上，「恆得見佛」，念佛見佛嘛現前當來，那當然你必定能夠見佛，必定不會退失，大勢至菩薩的念佛圓通章，在這個地方和盤托出，告訴你。或者是剛開始的時候，當然層層深入這意義還有不同的深廣的意義在裡頭，因為你一切時候，一直在這個憶念，那麼到臨終的時候，不管生起什麼苦來，你念佛絕不退失，為什麼到臨終的時候，生苦能夠不退失呢？這是重要的概念。我們以前說平常高高興興、舒舒服服嘛念佛蠻好的，稍微有一點煩惱嘛不好，這佛法就丟掉，稍微一點痛苦，平常一點痛苦佛法都丟掉了，生了病更不談，臨終時，那更談不到。它現在卻是臨終時，你仍舊能夠念得很好，不退失，為什麼呀？為什麼呀？這也就是你只要回過頭去稍微一看，這個理路就非常清楚。現在這裡我們為什麼要念佛呀？說念佛是什麼？歸依了以後自然要去念，為什麼歸依啊？歸依只有兩個原因，因為你苦要脫離，要想脫離苦也可以依靠的就這個，說這個苦真正策勵你走到這條路上去的主要的原因，所以越是苦，這個歸依的心是越是切，對不對？到臨終的時候，真是苦的時候，當然你的歸依的心更切，所以你真的懂得了這個道理，開始第一聲念佛的時候就這樣，當苦越逼得利害的話，這個佛號是越相應了，所以小苦念小佛，大苦念大佛，臨終的時候正好去嘛，豈不是百分之百？

前一頁(44a) [44b] 下一頁 (45a)


菩提道次第廣論講記 第四十五卷 A面

日常法師

正好去，豈不是百分之百？所以我們一開始的時候，必定要把這個理路摸得很清楚，然後呢這個行相認得清清楚楚，這個理路認得清楚，這是講那個的道理。這個道理所指的內涵，就是這個行相，行相你把握得住，照著去做的話，那你就相應了嘛！現在這個行相是什麼？就是我們身心相續的狀態，你懂得了道理，那個身心跟他相應了，怎麼會說唸了半天，唸不去呢？對不對？怎麼會唸的到苦的時候丟掉呢？不可能嘛，假定你苦的時候丟掉了，你根本不懂得什麼是歸依，如果你懂得了，苦的時候決定丟不掉，不但丟不掉，一定是會越苦，唸得越好，清楚不清楚？到這地方，大家有沒有問題？所以這個圓滿教法之美，說到這裡，由不得我們不從內心深處，對於這個佛、菩薩、祖師，感戴、感激，然後呢這個心情就是什麼？最好的唸佛，歡喜啊！繼續下去。

p. 103 (4)

【三摩地王經云：「教汝應悟解，如人多觀察，由住彼觀察，心能如是趣。】

那麼教你，這個道理告訴你，然後了解了，懂得了以後，像平常，照著這個東西你就觀察，因為你能夠這樣的觀察，如理相應了，自然而然你這個心就跟他相應了。

【如是念能仁，佛身無量智，常能修隨念，心趣注於此，】

就像這個道理，你唸佛的，這個佛，因為他種種唸他的身、口、意等等，無量的佛身，無量是包括了前面所有一切，你能夠經常的這樣的憶念，然後呢這個心也是跟著相應了。

【此行住坐時，欣樂善士智，欲我成無上，勝世願菩提。」】

那麼這樣的情況之下，不管你行住坐臥，說好啊，心裡面歡喜好樂，不但是你皈投依靠，也希望我將來能夠這樣，這個就是我們真正的超勝的，第一步達到的，這個發的世俗的菩提心。

【又云：「清淨身語意，常讚佛勝德，如是修心續，晝夜見世依。若時病不安，受其至死苦，不退失念佛，苦受莫能奪。」】

就是前面剛才說的，在那裡引那個經上面說，你能夠照前面的這樣去修習、思惟的話，你那個染污的心識漸漸淨化，那個時候你身、口、意三業，就漸漸的轉化成清淨，當然，然後呢這個的的確確一直是繫念、讚嘆、皈投依靠這個三寶殊勝的種種，這樣的憶念、思惟、觀察、皈投依靠，那就是修心續。心，這地方講心續，換句話說我們身心的相續，真正的修行，你能夠這樣的修行，「晝夜見世依」，這個是心眼來看。換句話說，平常我們的心眼都在染污當中，都是隨順著愚痴的，現在這個時候隨順著智慧，這個是晝夜都是跟世尊相應的。到那個時候，你找到病苦，或者不安，或者乃至於這個到最極端狀態當中，要臨終的時候不退失唸佛；苦受、再苦的，不會能夠，不可能改變你那個念佛的心志，這個道理上面講過了。所以我們不要忙著說我修行、我修行，你根本修行的訣竅、道理，一點都不懂，你修習什麼？所以你現在懂得這個道理，你只要照著這個道理，思惟觀察，這不是最好的修行嗎？你能夠照著這樣去做的話，任何困難，就不會打擊你，反過來任何困難，卻幫助你修行的推動的動力，因為是幫助你來修行推動的動力，你又得到了最佳善巧的修行的方法，把所有的困難一一克服，結果這個困難都變成了你的功德。以前這個困難始終擋在這個地方，不讓你爬上去，而讓你流轉在生死當中受苦；現在，正好這個擋在你的痛苦的力量推著你，變成功你進業的最好的助力，就在這個地方，這個才是我們真正要努力學的。關於這幾句話，值得我們一再思惟觀察，你能夠把這一點把握得住，沒問題，沒問題了。

【博朵瓦云：】

那麼下面祖師來告訴我們，引用那個祖師，那個祖師就是這麼修習的，他把他的經驗以及他的開示，跟我們說，

【「若數數思，漸能深信，漸淨相續，能得加持。】

照著前面這個如法如理的不斷地去思惟，那個時候你「漸能深信」，這個「漸」字，注意哦！修行沒有一個例外的，一定是這個樣的，我們說頓悟、頓悟，悟的是頓悟，修的可是漸漸的來的，天下沒有一個事情例外的。是，平常我們隨便做什麼東西，摸了個半天，忽然之間，我懂了，是的，你懂是一剎那，可是它決定不是天上掉下來的，你前面就是摸了半天，然後呢？噢！開了竅了。眼前我們也是這樣，那個電燈，你這麼一撥，亮了，但是，你要從外面發電機，裡邊接那個東西，要花了好大的勁，你因為花好大的勁，而且做對了，到那時一撥，就亮了，這個我們要了解。所以你能夠這樣不斷的思惟的話，慢慢、慢慢的，這個罪障淨除、資糧積聚，所以信心是增長、加深，那個時候「能得加持」，佛加持來了；佛不是不加持，這我們了解，就是我們自己的障礙在那裡。

【由於此上獲得定解，故能由其誠心歸依，】

由於這個道理，你經過這樣的深入，那個時候才獲定解，現在我們還沒有定解，還是我們聽見這個道理，所以真正的定解的話，還必須要你自己思惟，這個思惟，要如理思惟，否則的話你打妄想，是妄想一萬年也沒有用。那個時候，你心理上面產生那個淨信心，確定不移，就是如此。那個時候你得到了定解以後，就確定不移的說，原來你要去掉痛苦得到快樂，都在這個上頭，你那個皈依，真正的對，誠心歸依；否則的話，都是空話。說歸依，好的好的，求個歸依，然後呢就算是歸依了，總是講的，跑得去歸依，讓我多發一點財，然後呢求這個，都是求這個世間的等於順世外道，都是完全外道的事情，都跟佛法不相應，都是求長壽、健康，保佑我闔家平安。但是對世間人來說，我們不要笑他，佛不會笑他，佛處處地方在依我們所歡喜的，從這個地方來引誘我們，所以剛才這個話，主要的是什麼？是策勵我們自己的。凡是這種地方，你處處要了解，凡是我這種話，就是每個地方來策勵我自己，觀察我自己的內心，我們千萬不要拿這個標準去衡準別人，這個要了解。那麼，所以他現在說，那個時候你至誠恭敬的真正歸依。

【若於所學，能正習學，則一切事悉成佛法。】

妙了！你如果說，對於我們所學的，學對了，「正習學」，能夠學對了，好好的這樣深入的話，任何事情都是佛法。這一個話大有道理，以前在黑板上面，我曾經特別寫出來，「忘失菩提心，修諸善法，是名魔業」，這引華嚴經上面，很多大乘經典上面也告訴我們這一點，你如果忘失了菩提心，不管你修什麼，對不起，這個不是佛法，這是魔業。現在這個地方呢，你只要能夠這樣去認真修習，做任何事情都是佛法，這麼個好法。如果說做任何事情都是佛法，吃飯、穿衣當然都是，在我們想像當中，這個祖師都是大徹大悟以後的事情，他就是穿衣、吃飯都是佛法，我們凡夫份上，好像沒有份；不然，就是我們凡夫份上的事情，只要你能夠得到如理正確的教授，聞、思相應，只要照著去做的話，一切事無非都是佛法。如果你要迴向往生，這個就是淨業，所以叫正住雙修，否則住，住些什麼？就是這個。這個你做對了，這個也是正思，也是住呀！

【吾等對於諸佛妙智，尚不計為準洽占卜。」】

這句話聽了，真是我們未免覺得痛心。實際上，現在我們這個地方，博朵瓦那時候說的，博朵瓦的時代離開我們現在，什麼時候呢？離開我們現在己經要，想想看，他是宋初的人，宋朝初年的人，快一千年，不到一千年，那個時候已經這樣了，現在我們是更糟糕，我們現在說，我們現在對於佛的妙智，佛是一切智人，看是在我們心目當中，看起來的佛，不如一個算命先生。這個話怎麼講？他下面有一個解釋的。

【此復說云：「譬如有一準利卜士說云，我知汝於今年無諸災患，則心安泰】

它下面，就是最後這個兩句話。譬如說有一個算命先生，這個算命先生平常算得很準，那麼你去給他算命，那個算命先生就給你算了命，說今年你很好，你沒有什麼災禍，一聽了，心裡蠻高興；假定不是這樣，

【彼若說云，今歲有災，應行此事，彼事莫為，則勵力為，若未能辦，心則不安，起是念云，彼作是說，我未能辦。】

假定這個算命先生說，不對哦，今年你流年不利，你應該怎麼樣去破除消災，這個事情是不要做，有忌的，我們好努力、好努力。假定說你沒有照著這個算命先生去辦的話，你心裡面想，不對呀！這個算命先生叫我這個事情不要做；要那個嘛，我沒做了心裡面好像不大對勁，算命先生。還有世間上太多的事情，或者醫生告訴你，某人哪這個東西不好，或者乃至於別人勸你要這樣做，我們都會相信、接受，聽他。但是下面一說，

【若佛制云，】

在佛的戒律上面，或者佛經上面告訴我們，

【此此應斷，此此應行，豈置心耶，】

假定佛告訴我們，說這些事情你不要做，不可以做，而這些事情應該做，我們擺在心上嗎？這話我在這裡，我每次看到這裡，我總會停上好幾分鐘，自己問一下，我也建議諸位同修，在這裡問一下，現在這個算命先生也好，醫生也好，人家告訴我們，很聽得進，現在佛告訴我們說這個不要做，這個要做，你有沒有注意？有沒有擺在心上？

【若未能辦豈憂慮耶，】

假定做不到，你心裡面有沒有憂慮？說佛告訴我們這樣的話，我怎麼做不到呀？我們不但沒有憂慮，

【反作是言，】

反過來還說，

【諸教法中，雖如彼說，然由現在，若時若處，不能實行。須如是行，輕棄佛語，唯住自知。」】

不但不聽，反而說這個經教上面，佛雖然告訴我們要這樣，但是現在時代不同，這個行不通，不要這樣做，「唯住自知」，就是說我們自己知道的。所以，注意啊！我們現在大家不是學佛，我們大家在學我，假定是真正你學佛的話，一定說佛告訴我們這樣不可以，對啊！我為什麼做不到？我要努力，現在我們大家不是這樣。我是想到這個地方，每次聽到那裡，看到那個地方，總是停下來，真正反省，所以大家現在，我覺得我們每一個人犯了太多的毛病，就我們眼前的，其他的人我也不知道，我也不敢說；至少，我自己首先看見了毛病，然後呢在座的幾位同修，我也發現大家同修的毛病，太嚴重。自己的毛病是一點看不見，佛告訴我們，你們不要應該這樣的，這關鍵自己努力，淨化自己煩惱，自己煩惱一點都看不見；別人的看的清清楚楚，稍微一點點，眼睛睜得大大，這個不對，那個不對，然後還要跑得去，比佛還要好，還要教訓人家，策勵人家，對嗎？不可以呀！所以這個地方是千真萬確，乃至於更進一步，我們這裡，常常說得很多地方規矩，講過了規矩，大家忘得乾乾淨淨。就是講這裡，最簡單的一件事情，我叫那小鬧鐘不要動，不要動，一直到現在，那個小鬧鐘照樣還在那動。今天早晨就有兩個，兩點多鐘就有人鬧了，三點多鐘又有一個人鬧了，我都聽見，所以我想，我自己的德行不夠，好了，那只有這樣。我們現在在那兒學佛，大家老師長、老師短，我講了多少遍，就是沒人聽，所以這個就是學佛，注意啊！我不是說你們不要鬧鐘，不！你如果真的用功，我非常讚嘆，你可以用一個辦法，總是想辦法你自己鬧醒，好；然後不要鬧著別人，因是公共的場合，我這隨便一提的小事。從這地方，我主要的就是要提醒我們，這祖師就告訴我們了，那我們為什麼學不成功？就是這樣。那個世間一點點，人家告訴你，你還很聽他，佛告訴我們，我們心裡面當這個耳邊風，那是我們不相應了。所以它前面一再給我們說，說大師外支已成，豈但是一個佛，十方無量無邊的佛，都在這個地方，為什麼我們救不起來呢？毛病就在這裡，想想看，對是不對？因為我深深犯了這個毛病，所以自己覺得痛苦不堪，我想我的這個痛苦的經驗，對你們有用，所以今天說給你們聽，也是在座的大家同修，我們難得的信得過我，所以我把我看見的，我也誠心誠意的告訴你們，這是我的的確確看見的，規勸諸位。假定說我們在這個地方能夠反省的夠，改過多少的話，我們就會解決多少問題，得到多少好處。這個道理懂了，下面有一句話，這個話重新再策勵一下。

【若不觀察，隨心愛樂，唯亂於言。】

上面這個道理，假定說你不觀察的話，那麼什麼？「隨心愛樂」，這四個字妙極了。你聽是聽懂了，覺得很歡喜，好啊！但是你不照著去如理思惟觀察，那個時候，你聽見了以後，是隨你的想法去做，這個狀態當中，那些都是空話。那麼這個實際上的現象是什麼呢？就是我們平常慣常的，聽見了佛法以後，然後呢照妖鏡，這個也不對，那個也不對，就是自己照不到，自己就照不到，心裡還很歡喜，就這個狀態。所以這個地方要好好努力。

【若非不爾者，】

所謂若不爾者，是什麼意思？就是說不是說不觀察，而是你認真觀察的話，那麼這個時候呢，

p. 104

【內返其意，詳細觀察，極為諦實。】

那個時候你就做對了，把這個法鏡，法鏡也可說是照妖鏡，回過頭來照自已，把自己的內當中，仔細的一觀察，發現問題對了，就在這裡。你能夠這樣的找到問題，自己淨化了，問題就解決了。

【故當數數思佛功德，勵力引發至心定解。】

對啊！現在我們不是皈依佛嗎？就要想到佛是為什麼成佛？佛為什麼有這功德？你能夠這樣想，把這個認識來策勵我們自己，反過來淨化我們自己的話，好了，這就好了。所以告訴我們，所以我們應該努力，在這個方面去思惟觀察，引發決定不移的定解。

【此若生者，則於佛所從生之法及修法眾，亦能發起如是定解，】

你對佛能夠生起來了，那法跟僧亦是如此。法就是佛所從生的，法是什麼？佛為什麼成佛？他就是修學了佛法才成的，當然你皈投、依靠、景仰這個佛的話，佛從那裡來？法來的，當然你一定皈依他。然後呢他既然是修行成功，現在修行的那個僧，當然你要皈依他，同樣的，這個對了。

【是則歸依至於扼要，】

這個時候談皈依，對了，就把握住這個重點了，要把握住這個重點，那就對了。現在我們說皈依，「南無」兩個字的意思，在這個地方清楚了。

【此若無者，即能轉變心意歸依，且無生處，況諸餘道。】

假定是這個沒有的話，那麼轉變心意的這個皈依還沒有。真正的皈依是什麼？就是你皈投、依靠，這是皈依兩個字，妙極了！皈依兩個字怎麼寫的？白字旁邊一個反字，為什麼要寫那個反字？有意思極了。以前我們這個心是染污的、黑的，現在了解這不對、不對，要把它轉過來、反過來，反過來什麼？白的嘛，這個就是皈，這個就是你所依靠的地方，這個就對了。以前我們依靠在什麼上面？長夜無明，所以說你了解了這個，那心意就轉變，心意轉變是正式的皈依，有了這個皈依，然後呢你一心向上，一切的功德，從這地方產生，一切的罪障從這裡淨除。所以假定這個沒有的話，那其他還談什麼？根本沒有嘛！這個是千真萬確的，學佛法，就從皈依開始，就這樣。現在我們應該感激高興，雖然我們現在做不到，不怕，真正重要的，到現在，這裡大家已經了解了，我們不是怕做不到，而是現在懂得了，怕不知道。佛菩薩沒有一個例外的，他都是從一個凡夫，在輪迴生死當中跳出來，我們現在也是輪迴生死的凡夫嘛！佛的榜樣擺在那裡，就告訴，你只要找對了路子、肯去走，一定成功，關鍵呢，就是路子有沒有找到。到這裡，現在高興，所以對我來說，一方面，剛才前面想想，覺得痛苦不堪，一方面歡喜無比。痛苦是痛苦什麼？痛苦以前錯了，為什麼痛苦以前錯了？你知道錯了嘛！為什麼知道錯？你有對的東西，所以那個時候就要歡喜，它有一個絕大的妙處。當你不知道的時候，它一定要靠這個力量讓你知道，知道的時候，你就痛苦了，那個時候，我們人一痛苦，心裡面覺得不靈光；但是呢你反過來，就了解、就歡喜，那個推動我們的心力又起來了。所以它處處地方，它有兩個方法來調冶，來調治我們，就像銀，它前面那個講的銀匠，銀匠─我們銀樓裡邊那個做首飾的，水、火兩個，叫水火既濟，現在我們也是如此，一方面策勵我們，那是會痛的；一方面引發我們會歡喜的。所以你真正的懂了這個道理以後，你自己會很善巧的，一方面了解了這個錯誤了─痛苦，一方面知道了這個正確的─歡喜，美啊！這樣的話，即步步上升。當你放逸的時候，刺它一下，然後呢痛苦心一生，那個放逸就不生了；然後你努力的時候，心裡慢慢的覺得縮起來的話，慶幸一下，心裡就揚起來了。所以平常的時候，的的確確，這個修行是有它種種善巧。那麼這個前面是佛功德，這個也只是簡單扼要的說一下。下面是法功德。

【◎ 法功德者。謂由敬佛而為因緣，應作是念，佛具無邊功德者，是由證修滅道二諦，除過引德，以為自性，教證二法，而得生起。】

因為我們由於前面知苦、求救，找到唯一可救的是佛，然後呢說佛有這麼大的功德，一心皈投、景仰，那麼我們就想，佛有無邊功德，他的功德怎麼來的？說由於修道證滅，這個兩樣事情；然後呢把所有的過失淨除，所有的功德都圓滿，經過教的認識，如理去證而獲得的，這樣的。就像下面印證經上面。

【如正攝法經云：「諸佛世尊，所有無邊無際功德，從法生起，受行法分，法所化現，法為其主，從法出生，正法行境，依於正法，法所成辦。」】

下面就是引那個經，簡單這個道理，就是上面所說的。十方三世一切諸佛的無量無邊的功德，怎麼來的？從法生起的，它接受佛法、照著佛法去修行，然後呢分分增長而成就的，說「法所化現」，這個是主要的是意味法，然後從法出生，這也是他修行證法、依於法，然後呢最後，由於這樣而成辦所有一切功德，那個時候才成佛。由於你敬佛、皈依佛，自然而然同樣的會皈依到法。那麼這個地方，休息一下，下面我們繼續。

前一頁(44b) [45a] 下一頁 (45b)


菩提道次第廣論講記 第四十五卷Ｂ面

日常法師

上面我們已經把它佛、法兩個說了一下。那麼現在呢再下面

p. 104 (7)

【◎ 僧功德中。】

這個僧的功德；所以僧，

【正謂諸聖補特伽羅，】

就是補特伽羅。這個地方關於僧，平常我們一般有四種僧；比如說智度論上面，然後呢地藏十輪經上面，瑜伽師地論上面，它都有不同的名字；名字雖然不同，大別都差不多。我在黑板上寫的兩類，前面那個所謂勝義僧、世俗僧，那個是出在智度大智度論上面的。下面這個地方，勝道沙門，這個是沙門兩個同下面說道沙門、活道沙門、壞道沙門是出在瑜伽師地論上面的。另外還有呢，地藏十輪經上面的；另外那個十誦律上面還有一個叫別種僧，所以列五種。不過現在一般來說起來，這個別種僧呢，那是佛世的時候，這個我想大概我們都了解，簡單的說一下。所以勝義僧，或者是勝道沙門，那就是有修有證的那些聖者；那麼世俗僧呢，就是雖然沒有證得，可是如理如法按照羯摩，然後這樣去做的清淨的凡夫；那麼這個說道沙門當中包含了第一、第二，有勝義也有世俗這樣。那麼啞羊跟無慚愧兩種呢，那就很糟糕。這個啞羊、無慚愧有兩個不同的經論說法，恰恰相反：一個是說他自己不知取捨，也不曉得說淨，也不曉得什麼，就是像啞羊一樣，一生叫糊裡糊塗的過去掉了，這一種叫啞羊；還有無慚愧呢，雖然他知道，但是不慚愧，這兩類。那麼總之，這個啞羊、無慚愧，那個都是墮落的，這個叫壞道沙門。活道沙門呢，就是如法去做，然後呢這樣認真的，還是蠻認真的去做；這個詳細的情況，在這個論上面。那麼這個地方正告訴我們的就是補特伽羅，也可以說下面的幾類就隨順。所以地藏十輪經上面特別告訴我們，真正的這個經是指示我們，說作為一個修行人、出家人應該怎麼樣做？對我們普通一般人來說，我們不是拿這個標準去衡量別人；所以地藏十輪經上面特別說，你別看他是一個污道沙門，哪怕他是十惡不赦、破了戒，穿了這件衣服，你一個在家人，你只要能夠至誠恭敬的供養他，你還有功德。他又舉了個比喻，說再破爛的這個金器，再破爛的，那怕那個金器裝了髒東西、臭東西，那個金器本身可是金器。這樣，這一點，那麼對他們在家人尚且如此，現在如果說我們出家修學的人，我們應該比他們高明一點，對不對？在家人尚且要求這麼高的條件，那我們如果自命為出家修行的人，我們更不要隨便的輕易的是非我們的同道，毀謗萬萬不可以。處處地方注意，你之所以高，高的那裡？因為你能夠如法行持嘛！他現在在家人要求這麼低的標準，你如法行持當然你的標準應該高一點。你了解了這一點，這一種爭論是非自然沒有了；有的是什麼？如果你跟他相應的，那是出自善心的去規勸，處處地方幫助人家，使他改惡向善。如果能夠這樣做到的話，那個僧團一定和睦，佛法一定興旺，這個很了解的；然後呢對我們做的人來說，當然積聚無邊功德，這是順便一提。現在我們看僧的特質。

【此亦由念正法功德，由其如理修行門中，而為憶念。】

那是為什麼來的呢？就因為他前面皈佛、敬佛，所以想到佛是由於如法修證而來；這個法有這麼好處，所以那我既然要學，我也要跟他一樣的如理修行。這樣的，所以這個僧是這樣的；那麼以這個方式我們去憶念。如果我們能這樣憶念的話，那就簡單了。是的，我們要皈敬佛；佛之所以成佛，是修行法；修行法的過程當中是僧。我們現在也要去努力；你能夠想到這一點的話，你自然會覺得如法努力，是不會拿了這法，去自己傷害自己。所謂拿了法自己傷害自己是怎麼講呢？就是不拿這個法自己反省、淨化，而拿這個法去要求別人，是要求別人就弄錯了。所以說修行是修你自己還是修別人？如果說你修別人，那不妨；像理髮師，跟人家理了髮，理完了以後呢，拿了一個鏡子讓他照照，讓他看，因為你代他理嘛，那沒有錯。現在你修理，修理你自己，當然拿這個鏡子自己看看對不對，這個很清楚很明白。所以這個才是什麼？而為憶念，我們真正要念是要這樣念的。如果我們是這樣念的話，那對了，那就對了。所以他後面會告訴我們，我們真正修行的人的話，只看見自己的錯誤，拼命自己的修習。如果你能這樣的，看見自己的錯誤修習，你就錯誤減少嘛；錯誤減少功德就增長嘛；然後呢痛苦就慢慢的遠離，快樂就慢慢的得到，這就是個自然的一個道理。下面引經，還是

【正攝法經云：「於諸僧伽，應如是念，】

這個僧伽，應該這樣念法：

【謂說正法，受行正法，思惟正法，是正法田，】

說這一個僧伽是什麼？那我們現在聽的那些佛法，都是他們那些出家人告訴我們；我們所以得到暇滿人身，必定四眾遊行，四眾遊行都是靠他們。他們來了，他們跑到來宏揚法，這樣；然後呢一方面說，一方面自己呢接受；然後呢如法行持；然後呢行持的時候思惟觀察。因為思惟觀察，一步一步深入；這個正法都從這個地方出生的，所以叫「是正法田」。受持正法，

【依止於法，】

然後呢我們

【供養於法，】

如法行持就是供養法。

【作法事業，法為行境，】

所做的一切事情都是跟法相應的，這個正法是我們所行的境界。

【法行圓滿，自性正直，自性清淨，法性哀愍，】

這個是法的特質，他是正直的、清淨的，這是哀愍的。說到這地方，我們又有一個最好的指標：這個法的特質，如果你相應的話，看見別人不對，你憐憫他，你看見憐憫他；然後呢你想辦法委屈婉轉的幫助他，而我們就不會指責他。然後呢，

【成就悲愍，常以遠離為所行境，恒趣向法，常白淨行。」】

這個修行的人什麼？「遠離為所行境」；我們現在是怎麼樣？染著貪惡難捨，一天到晚站在這個上面。真正說來不是站在外境；站在什麼？我們的染污心識，這個東西就不認識，這個東西不認識的話，你什麼都談不到，起心動念都是為它，這個真糟糕。所以他真正要厭離的，從外面的境相開始，一直厭離到自己的內心；自己的身心你能夠認識得厭離了，那時候厭離就差不多，是遠離為所行境。這個時候恒趣向法，那麼白而淨了。這個就是僧、僧的功德，我們要這樣憶念；我們這樣憶念，一方面是皈投景仰，一方面我們自己是如理行持，當下你這個憶念本身，確實就在行持當中。那麼前面就是把佛法僧三寶的功德說明一下，說我們是這樣的憶念，這樣的道理去皈依，這第一個。由知差別，進一步，

【◎ 由知差別而歸依者。】

那麼這個三寶當中，這真正的細細的說起來，彼此間有不同的特質，這個說一下。

【如攝分說，由知三寶內互差別而正歸依。】

正式平常說，歸依的佛法僧，他彼此間有什麼不同呢？他的別相、細緻的內涵，那麼按照著這個攝分說一下，分六部份。

【此中分六，相差別者，現正等菩提是佛寶相，即彼證果，是法寶相，由他教授，而正修行是僧寶相。】

這個三寶差別、不同的地方，這個。是說眼前證得無上正等正覺的這一個人，就是佛；所證的果就是法；證了果以後，把這個法教人家，照著去做的那些人，是僧；這個是三寶相，佛寶、法寶、僧寶，那個是相的差別。

【業差別者，】

那麼他有什麼業用呢？做些什麼事情呢？

【如其次第，善轉教業，斷煩惱苦所緣為業，勇猛增長業。】

佛做些什麼事情？善巧的轉法輪、教化一切有情，這個是佛。那麼法呢？是說我們所緣，緣了這個法以後，能夠斷除煩惱跟苦；煩惱斷了嘛，然後呢惑就斷，這個業就斷，惑業斷了嘛，苦就斷，那這個是法的功效。僧呢？勇猛增長，如理去做，勇猛精進，增長白淨之業。

【信解差別者，】

第三個，那是在我們修學的時候，如何信、如何解？

p. 105

【如其次第，應樹親近承事信解，應樹希求證得信解，應樹和合同一法性共住信解。】

對於佛，我們應該樹立這樣的親近承事；這個才是我們真正應該親近、應該真正承事的。這一點注意，我們現在親近的是誰、承事的是誰？現在我們平常親近的，在家嘛這個家庭、朋友啦，這樣；然後呢出家了，三寶，當然應該三寶。那麼這個地方仔細檢查一下，我們做到了沒有呢？所以平常的時候注意，我們常常告訴我們自己，我們要學佛，我們應該親近佛，應該承事佛。怎麼親近法？怎麼承事法？就是把你的心，一心想著他。現在我們想著誰呀？不問不檢查還迷迷糊糊不知道；仔細檢查一下就很難說。以我來說，我的經驗，我們平常親近的，親近「我」，一天到晚承事「我」：頭痛哦，趕快！找一點什麼藥吃一吃，什麼營養大概不好？昨天晚上睡覺都睡不好，一天到晚忙他這個東西，這樣。不是說不要；要的，我們要它幹什麼？用來修行，這一點要認識；因為要它修行，所以你對它起碼的給養是要的。所以這個佛一再告訴我們，這個車子要它用的；塗車的油要的，這是僅僅塗車的油；注意到，千萬不要被這部車子騙掉了。我們真正應該親近供事的─佛，所以承事什麼？佛。然後呢，普通我們身口承事，比如說我們把那個常住、殿堂處理得乾乾淨淨，弄得好；然後呢如法修行，身口意三業承事，這是我們應該做的。對法呢希求證得，這個才是我們希求的、希望的，要想如法去證得。那麼，對於僧呢？

【應樹和合同一法性共住信解。】

如果你正式要修行的話，一定要有修行的同伴，這個修行的同伴就是僧團。別以為你一個人可以修得成功，不可能的，就你眼前極短的時候來說，是；將來真正修成當中也需要有一段時候；譬如說你專門學止的時候，奢摩他的時候，需要寂靜的地方，是你需要。在整個修行當中，你絕對不可能說一個人關起來修的，你自己沒有一個旁邊的人告訴你，你怎麼可能？然後呢我們生活當中，共同僧，有他種種的互相增上的很多好處在，這個以後慢慢的講；要想住在一塊兒，而又想那個的什麼？要和合同一法性；大家互相勸勉，然後呢互相策勵，互相看對方，而這樣的互相相輔相成，這點太重要太重要了，這個僧團之所有種種的規矩，目的無非都在這個地方，這個以後下面會詳細講。實際上對我們這個團體是特別重要；如果這一點把握不準的話，那其他的都錯了，說修行都恰恰相反，造了業。那麼，再下面：

【修行差別者，如其次第，應修供養承事正行，應修瑜伽方便正行，應修共受財法正行。】

前面是信解，了解了，然後呢下面是修行。修行的時候呢，對佛是供養承事，去供養佛、承事佛，這樣。然後法呢，瑜伽方便，了解了以後進一步怎麼跟他相應。這個瑜伽就是相應，照著這個方法，慢慢慢慢的行持，跟他相應。當跟正法相應的時候，那時候染污無明就漸漸的淨化而遠離。然後呢你要修行的時候，必定要什麼？有共同的助伴、討伴，這個就是僧；所以共受財、共受法。共受財是資養這個色身，共受法是資養慧命；而我們所以能夠修行增長慧命，要靠這個暇滿的人身，要這個暇滿的人身，還有財。這個財就是世間之財；那麼由於這個世間之財，修行而增長這個法，所以這兩樣東西都是共受，要和合，修行的時候應該這樣。

【隨念差別者，】

那麼平常的時候，經常憶念什麼？

【謂應別念三寶功德，如云：「謂是世尊等。」】

這個經常隨念，這個前面說過了。

【生福差別者，】

最後一點，你這樣去做，有什麼好處？生起了這個福有什麼不同？

【謂依補特伽羅及法增上，生最勝福，】

是，對這個佛跟僧，生的福是依補特伽羅而生的；法，是依法而生的這個功德。那麼，雖然佛跟僧都是依補特伽羅，都是依人；佛是一個人，說

【佛及僧二是依初義，】

就是依補特伽羅。

【此復依一補特伽羅，及依眾多補特伽羅，】

換句話說，佛只有一個；而眾多補特伽羅就是僧，僧必定是一個團，四人成眾；而增

【生長福德，以於僧伽定有四故。】

這個道理我們了解，那麼，這個是知差別。那麼第三個：

【◎ 由自誓受而歸依者。】

真正受歸依，自己誓願要受。

【謂由誓受依佛為師，依般涅槃為正修法，歸依僧伽為修助伴，由如是門而正歸依，如毘奈耶廣釋中說。】

我們正式歸依的時候，一定自誓而受；說自誓：從此以後盡形壽，歸依佛，大乘是盡未來際；不但是如此，自己盡未來際，要使盡法界虛空界一切眾生，也帶著他們，使他們盡未來際說：歸依佛是我們的老師，不再歸依其他的。那麼法呢，就是依般涅槃法為正修的法。僧是修行的助伴。這個是平常我們，像平常我們歸依的毘奈耶，就是戒經上面，說的很詳細。最後第四個：

【◎ 由不言餘而歸依者。謂由了知內外大師及其教法，諸學法者，所有勝劣，唯於三寶執為歸處，不執與此相違師等，是所應歸。】

那麼，真正歸依，就是歸依這個了；不再言餘，歸依了佛以後，不再歸依其他的任何，乃至於大自在天等；歸依法以後，不歸依其他的世間的什麼等等這個，為什麼

【◎ 此二所有差別之中，】

說這兩個人跟法兩個有什麼不同呢？

【師差別者，謂佛圓滿無邊功德，所餘大師與此相違。」

這兩者有什麼不同呀？說這個老師，就人來說，佛是圓滿的，所有無量無邊的功德；所有其他的大師，是，還是稱他為大師，但是跟他相違，跟他不一樣。這個「相違」兩個字，這個很大的學問，相違是違背；換句話說，這兩個是敵體、完全相反的。假定說，我前面曾經說過，我們往往在很多情況之下，留一個漏洞，留在這裡；那麼結果留了一個漏洞，對不起，到那個時候，這個漏洞你就沒辦法補得滿它。他現在跟他相違，那換句話說，明、暗，這個裡邊，再沒有說半明半暗，什麼叫半明半暗？沒有這樣的事情；看得見就是明，看不見就是暗，就是這樣。所以所有的大師跟他相違的。

【殊勝讚云：「我捨諸餘師，我歸依世尊，此何故為尊，無過具功德。」】

棄了所餘其他的一切的大師，一切的，這所以世間尊仰的人，而歸依世尊，歸依佛。為什麼呀？只有佛是沒有一點過失的，只有佛是圓滿一切功德的，這個就是他的不同的地方。

【又云：「於餘外道教，如如善思惟，如是如是我，心信於依怙。如是非遍智，宗過壞其心，心壞者不見，無過大師尊。」】

除了佛以外，所餘的剩下來所有的一切的外道，以及他外教，你如果說真正的善巧的思惟的話，那個時候我就會找到一個結論：一定只有歸依，歸依什麼？這個該歸依、應歸依、可歸依之處─佛。其他的人所以不歸依，為什麼呀？「非偏智」，他不是徹底圓滿了解一切，解決一切的一切智者，那麼這種人，這種是外道。他外道這種宗旨，他那個宗旨就是教法它是有過失的；有了這個過失，然後不圓滿；由於這不圓滿，染污；因為染污了，害了！所以壞其心。他心一被染污的話，就見不到正確圓滿的這個佛；所以那些外道跟佛唱對臺戲；我了解了，我不皈依他，就是這樣。這個就是這個歸依的對象當中，人、佛跟外道的差別。下面呢，

【教差別者，】

他們所說的教法呢？

【謂佛聖教，由安穩道得安樂果，息生死流，淨諸煩惱，終不欺罔，】

教法呢是佛告訴我們的圓滿的教法；他這個是正確的道路，安樂穩健；因為這個道是這樣的，所以得到那個果也是安樂之果。這個安樂之果有什麼？能夠息生死之流。

前一頁(45a) [45b] 下一頁 (46a)


菩提道次第廣論講記 第四十六卷Ａ面

日常法師

能夠息生死之流，這個生死有深有淺，淺的就是二乘的，深的就是大乘的。那麼把一切煩惱澈底的淨化，絕對沒有一點點錯誤。所以，

【樂解脫者，唯一善妙，清淨罪惡，外道教法與此相違。】

真正好樂解脫的，唯一的善巧微妙，這個法能夠清淨一切罪惡。外道所講的教法不一樣，跟它相違背，辦不到這一點，這個是兩者的差別。然後呢引證，

【如殊勝讚云：「何故由尊教，安樂得安樂，故於說法獅，尊教此眾生。」】

為什麼要找這個？為什麼要皈依世尊的教法，因為他有前面說的，由安樂道得安樂故。所以對說法獅所講的這個教法─皈依，那麼照著這個能夠幫助一切眾生解決問題。

p. 106

【讚應讚亦云：「謂應趣應遮，清淨及雜染，此是雄尊語，與餘言差別。】

那麼下面又說這個，佛所講的清淨的應趣，雜染的應遮，趣就是我們應該照著去做的，雜染應該遮止不做的，那個如理相應的這一種，「應趣應遮」，正是我們世尊所說的，其他的世間的所餘大師跟他相違，這個是兩者的差別。

【此純顯真如，彼唯欺罔法，尊語與餘言，除此須何殊。】

那麼這一個，就是世尊所說的教法，純顯真如，完完全全一點都不錯的，顯出真如，真如就是實相，正確無誤的。「彼」，彼就是外道，他們這個錯誤的，欺誑法。這個就是世尊跟其他外道教法的差別，除了這個以外，沒有什麼其他的，真正的差別就這裡。

【此專一妙善，彼唯障礙法，尊語與餘言，除此有何別。由彼染極染，由此能清淨，此即依怙語，與餘言差別。」】

這個很容易懂。所以佛法完全是妙善的，其他的因為染污，所以是障礙的，那麼兩者的差別就在這裡。他們那些東西因為染污的；染污的輾轉的增上，這個佛呢是清淨的，是輾轉的超勝，兩者的差別就是這麼一點。

【僧伽差別由此能知。】

那麼同樣的，當然佛、法如此，僧就是依法而行的，就對了。下面

【第四既歸依已，所學次第分二，】

前面是告訴我們歸依，那麼現在歸依了以後，現在我們既然歸依了，歸依了應該做些什麼呀？最後說歸依已，所學，「學」有次第的，那個次第，分兩部分，

【① 攝分中出，② 教授中出。　今初，】

攝分就是相宗所傳，無著、世親兩位大師，兩位菩薩教授。攝分就是相宗，那麼教授就是性宗，龍樹，勝天兩位所傳下來。

【◎ 初中有二四聚。初四聚中，親近善士者，】

第一個四聚就是親近善士，聽聞正法，如理思惟，法隨法行。現在我們一個一個看下去。

【親近善士者，謂如前說，善知識者，乃是一切功德依處，觀見是已而正親近，】

那麼我們歸依了以後，正式開始學的時候，有這樣的幾個次第。正式修學佛法，第一個是親近善知識。由於前面這樣的一步一步上來，那麼那時候我們了解，說這個善知識一切功德依處，一切功德都從這個上面來的。因為我們了解了這一點，那麼當然要去親近。我們一開頭的時候也說親近善知識，到這個地方又說親近善知識，兩個有什麼不同？這個就可以比較一下。一開始的時候就提一個綱領，現在順著這個綱領，一步一步的次第下來。那個內涵卻有很大的不同。不同在那裡呢？我們已經了解，說這個世間所有的一切都是要修行，要修行一定要現在，而且馬上要修，因為得到這個暇滿的人身是非常難得。然後呢正式開始修的時候又告訴我們這個無常的道理，然後呢由於無常死了以後，說兩道當中到哪裡去。由於這些原因，所以你就找到皈依處。找到皈依處那個時候就皈依了。皈依他真正的原因，就是說你要跳出來；要跳出來嘛，要照著去做；要照著去做，要跟著他去學。既然要照著去學的話，當然你所學的這個清淨依止的這個誰啊？這個就是善知識。真的這個次序來的時候，那個時候你對那個善知識，就會產生不同的內心上頭的認識。所以這個道理，這個地方說一下，就是我們正修的時候就要了解。照著這個次第你一步一步的深入的話，那麼那個時候，你會產生不同的內心上的相應的一種狀態。前面一開頭就告訴我們，說修行第一步要親近善知識，親近善知識有什麼好處，不親近有什麼過患。然後應該如何親近，善知識應該什麼行相，弟子什麼行相，乃至於最後沒有說清楚的，又總括起來說一下。現在了解了道理，你重新把那個道理再運用到這個裡邊去的話，馬上對於前面所說，親近善知識這一個修行的方法，有了一個具體內涵，有了一個可以行持的次第，有了一個下腳之處，這個道理就能夠一一的如法行持。你能如法行持，這個好處，馬上就得到。繼續，

【由歸依佛即是歸依示道大師，隨順此之正行，即是親近示道師故。】

說，你為什麼要歸依佛？因為這佛是指示你這一條道路的這個大師，所謂大師的話，那是圓滿無誤的，那麼你跟著這一個去做，隨順此之正行，佛不一定眼前我們找得到，那麼找跟佛相應的，那就是什麼？指示我們這一個圓滿道路的老師，這個就是善知識。善知識為什麼要親近他，就是要懂得這個道理，然後如法行持。所以說，

【聽聞正法，及如理作意者，隨其所應，謂當聽聞若佛所說，若佛弟子所說，法教諸契經等，】

這個是聽聞，那麼跟了善知識以後，然後呢隨其所應，就是換句語說跟我們相應的這個層次，如理如量，如其次第的來聽聞修學，佛說的、佛弟子所說的若經若論等等，以及種種祖師的語錄，跟這個正法相應的種種聽完了以後，

【及若作意何種所緣，能息煩惱，即應作意。由歸依法，於教證法應當現證，此即是彼隨順行故，】

那麼怎麼是如理作意呢？那你懂得了這個道理以後，然後呢你照著這個道理這樣去作意。作意就是提起我們的腦筋來，在這上面去思惟觀察。你能夠這樣去的話，那麼照著這樣的話，能淨我們煩惱，這個是法的特質。前面已經說過了，法的特質是什麼？清淨染污相的，染污是煩惱，現在呢這個正對治是能淨息煩惱，這個才是真正的法，這個才是我們真正應該修學的。現在我們有幸親近善知識，能夠聽到正確無誤的，就應該照著他去做。你照著他去做的話，那個時候你能夠淨息你的煩惱，那個時候你才去做，這個時候淨息多少你就淨除多少雜染，清除多少罪障，增長多少功德，得到多少法財，得到多少法喜，這個才是修行。這個我們要了解的，現在前面所有這些東西都是前方便，做的基礎。基礎，這個都須要的。可是假定你認不清楚的話，你把那個前方便以為就是的話，那個就害了，這個我們千真萬確要了解。所以常常說，小學那是一個前方便；如果說更進一步，小學之前還有一個前方便的幼稚園。所以先進幼稚園，他只是吸引你，讓你生一點歡喜，覺得離開了爸爸媽媽，歡喜到學校裡，然後到小學裡，然後到中學。你千萬不要說我要學的東西，幼稚園就是對了，那你就完了。你就總不能到那個時候學了小貓跳小狗叫，來來來去去去，跑得去到社會上去賺錢吧！你這個東西怎麼能賺錢？那是開玩笑，所以說我們修學佛法也是如此，千萬注意。所以現在剛剛跑到廟宇裡邊來，學到一點規矩，會念一點經咒，那個是前方便，千萬不要拿這個東西就以為對了，去衡量別人等等。學到了正法都不能衡量別人，何況這個東西？這是我們應該了解。但是反過來說，你千萬說，這個不是、不對，那又錯了。因為你必定要從這個上面一步一步上來，所以這個概念也應清楚，前面已經說過，這裡順便一提。特別是說，如理思惟的是思惟些什麼？說法，法的特質是什麼？能淨息煩惱，能淨息煩惱的法，那個時候才是我們真正應該擺在腦筋裡想了。我之所以提剛才這個話，為什麼要提？因為平常你把握不住。腦筋裡面一天到晚轉這種事情的話，腦筋裡既然為這些事情不相應的擺在腦筋裡，你能思惟法嗎？趕快把那個以前那個垃圾把它撤出去，能夠垃圾撤出去呢，那個乾淨東西才能裝得進來，這才是我們真正須要的。說「由歸依法」，因為你這樣的做的話，這個是真正歸依。於是呢「於教證法應當現證」，由教而證，教是告訴你怎麼做，懂得了怎麼做，然後照著去做的話呢，能夠證，現在這個就是「隨順行故」，如理的思惟，就隨順著這樣去做的，你能夠這樣的做的話，弄熟了你就可以去真正修行，所以最後的，真正修行了，叫

【法隨法行者，】

對了，這個法，唉，你能夠跟他相應。

【謂應隨順般涅槃法，而修正行。】

經過了前面親近善如識，他正確完整的知道，你從這地方聽聞，如理思惟，然後呢修行，對了。

【由歸依僧，於趣涅槃補特伽羅應執為伴，其隨順行，謂應與諸趣解脫者，共同學故。】

那麼這個是最後歸依僧，歸依僧的話呢，說這個我們要修行，我們有一個共同的伴，那麼共同的伴這個隨順行，就是我們眼前的那些人。眼前那些人，你幫我忙，我幫你忙，共同扶持，我有錯，靠你來規勸，靠你看見了告訴我。這樣，所以這個地方我們了解，昨天已經說過了，是的你看見了別人的不對的時候，那個時候我們要規勸。可是心裡狀態完全不一樣，這個只要自己內心檢查一下就很清楚，如果說那個時候心裡面就忍不住人家的那一些做法，他覺得不對，那個時候自己已經錯了，那第一件事情淨化自己。你做對了發現人家不對，那個時候委曲婉轉說，某人啊，你錯了，然後呢輕輕巧巧的告訴別人，這個才對，這是眼前一例。當然真正的僧，不僅僅是如此，這個我們要了解的，真正的僧的特質，在另外講到的時候，會詳細的說。眼前這個狀態，只是就我們目前生活當中所發現的，應該了解怎麼去運用這個法，來產生共同和合與法相應的增上的功德，這個是我們大家要學的，這是第一個。

【◎ 第二四聚中，】

也分四部分，第一個是

【諸根不掉者，」

掉是什麼？就是散亂，這個特別是跟貪相應的散亂。平常我們散亂，有一種散亂就是昏沈糊裡糊塗的，有一種東想西想，這個放不下那個放不下，想這個想這個，那就是特別的掉相。平常我們說有攀緣心，這個攀緣心就是特別的掉相。往往這個東西非常厲害，我們自己絕大部份人根本就感覺不到，這是非常嚴重的一件事情。所以正式修行，實實在在的前面要經過很長一段時候的努力聽聞思惟，那時才懂得那個掉相。否則你這掉相都不懂的話，自以為修行的話，那真是開玩笑。現在我們下面看，

【謂根於境放散之後，意亦隨逐，於境掉動，深見過患，令意厭捨。】

這個掉的特質是什麼呢？就是我們這個六根對這個六境放散，然後呢這個心意就跟著去了。所以這個於境掉動，這個叫做掉。對於這一個狀態，對於自己的內心隨時跟著境界轉的這個狀態，有了認識了，而且認識深深的見到，這個東西有大禍害。你必定要了解這個有禍害，那個時候你才生得起厭離心來。所以這是第一個我們應該學的。說起來很簡單，大家不要說做、做不到，認得它都不容易。為了使大家正確的認識我再說一遍，當那個境界現起的時候，你這個心跟著他跑掉了。想一想看對不對？不管在任何情況之下，不要說好吃的東西，跟它跑掉了。然後呢他來罵你，你發脾氣了，那平常的時候我們所以常常情況，我們上早晚殿，這個人法器敲得快一點，這個人法器敲得慢一點，或者這個人弄錯了，你心裡面怎麼想？所以很早以前我曾經說過，有個同學跑得去，嘰哩呱啦亂敲了，我真感謝。我心裡面覺得他敲錯了，然後呢我第二念就感覺，好差啊！我心裡面自己穩不住，就被他跟著他跑掉了，大家懂得這個意思嗎？那我已經錯的，你們請問有這個心嗎？你看見了這傢伙怎麼這麼搞的，然後你愈來愈忍不住、愈來愈忍不住，恨不得爬上去幫他，乃至於有人就，居然中問跑進去、插進去叭叭叭叭幫他做了，這個還覺得自己對，請問對嗎？所以在這個地方我們應該感覺到高興，好歡喜好高興，我一點都沒責備你們，我要告訴你們，我真正在這個地方的，因為我自己有這個錯誤，我今天發現了錯誤，而看見大家同學的善根，這麼好的能夠肯學，所以我從心裡面告訴，我在這個地方把我自己痛苦的經驗規勸你們。真正想學佛，就從這個地方學起。第一個，自己覺得不對，我心裡面又掉動了，然後呢穩住。真實修行的人，所以的的確確的，天塌下來他就是不動，然後進一步去幫助別人，那個時候委曲婉轉的，這個才是，我這是隨便一提。要想穩住還要很多條件，「深見過患」，兩句話說起來是很容易，我這地方指出那個行相來。現在目前對於真正的過患還沒指出來，所以我並不要求大家馬上去改，我只是說指出來，碰見這情況以後，儘量的不要跟他轉。你能不跟他轉，已經很好了，不要說不跟他轉，照這個情況，這種心理上行相生起來的時候，你能認得他的話，現在你就對了，哦，這個是我們所學，的的確確有他的很多的層次在這裡頭。目前起來了，你就認得他。不對不對，不是他不對，是我自己出了毛病。他是不對，但是我現在修學佛法，請問修誰？修我還是修他？修我嘛！你要幫他，要幫他是你自己做對了你才能幫他。所以真正第一件事情還是我，他錯結果責任還在我，必然到這個結果的，對不對？所以眼前我們修學第一件事情就要認得這個。我們能做到這一點，好了，及格了已經，已經及格了。後面他會告訴我們，他過患在什麼地方，然後呢還要告訴我們如何去對治，每一個地方有他完整的教授在，你了解了這個，厭離心生起來了。所以既然在下面，我們先不談，這個地方只是告訴我們，修學的次第，第一個。第二呢？

【受學學處者，】

而後呢，認得他的錯，然後呢我們正規的要怎麼改，要有改的方法。所以我們真實歸依了以後，應該做些什麼？應該學習什麼？這個才是我們要學的。

【謂隨力受學佛制學處。】

這個學處，狹義的來說，指戒，廣義的來說，指三藏十二部無不是這個。是，從他的行持來說是戒，但是你要了解這個戒，為什麼要這樣做？都在經論上面，所以經律論三者，是一體的三個面，是正式的歸依了。進一步就要學，有了這一個正確的了解了你才能夠照著去學、改過，這個是對自己來說。進一步要

【悲愍有情者，】

要利他。但這個裡邊還有個特點，為什麼要悲愍有情？

【謂佛聖教，由悲差別，故歸依此。於諸有情，亦應悲愍，斷除損害，】

那麼這個是悲愍。佛法的真正的，佛的聖教的真正的差別，在有沒有這個。佛說的聖教，或者說五乘共法，或者是三乘共法，而佛真正說的聖教，他主要的不講世間，世俗的這個染污的，要跳出這個。要跳出這個來說的話，只有三乘：聲聞，緣覺以及大乘；或者更分得簡明一點，自利的小乘，要利他的大乘，差別在那裡？就在悲，而本論真正引導我們的確是大乘，實際上整個佛說的也就是這個，因為唯在這個才徹底圓滿，所以在法華上面，最後開權顯實，說得清楚。佛出世只有一個目的，雖然只有一個目的，卻偏偏有不同的，那麼差別在那裡呢？就在這個上面，所以既然是你了解了這一點，開始走的第一步，就應該從這上面認識起，所以我們正式學了以後，進一步要悲愍有情，所以「於諸有情，亦應悲愍，斷除損害。」在這個地方我們還談不到把他們救出來，但是至少應該同情憐愍，不要損惱他們，這是我們現在做得到的。我們現在不要動不動拿法來衡量別人，這個是傷害別人。所以有人說，這個時候好像現在這個地方做人情。是！人情不是佛法，但是佛法卻不離開人情，這點我們要了解；人情不是佛法，這是沒錯，但是佛法不離開人情，所以大家在這個地方，我們重新去想一想。前次說過的這個公案，有人偷了人家的羊，然後呢做兒子的人跑得去證，說我父親偷了羊了。這個世間的人來看，這個對，聖人看起來不對。聖人怎麼說？孔老夫子怎麼說？父為子隱，子為父隱，直在其中。真正的直道是這樣的，世間的聖人尚且如此，何況是佛？所以佛引導我們，也是用種種的委曲婉轉的方便法門，這個我們應該了解。不過對這一點，損害兩個字我們不必講很深的道理，我們回過頭來，人家拿這個道理來指責你的時候，你是不是覺得心服情願的接受？對不起，我想我們很少人做得到。既然我們做不到的話，我們也不要拿這個大道理去卡人家，這是談到這裡，我們順便一提。總是第一件事情，我們先想辦法同情別人，他之所以這樣做為什麼？他愚痴，好可憐。你想到他的愚痴而這樣做的話，你這個可憐的心就升起來了。說實在的話，我們現在看見很多這種動物，總覺得這好可憐，然後呢你看見他得到了個人身，還這麼愚痴，說起來比那個動物更可憐。你一旦那個憐愍心生起來的話，剛才這種情況就容易解決了。一方面眼前的問題是解決了，一方面你的同情的憐愍心生起來了，你跟法就相應了。這有這麼多的好處，你自利有了，然後呢團體也和睦了，然後你要幫助別人，那時候人家就容易接受了，這是第三點。最後，

【應時時間，於三寶所勤修供養者，謂應日日供養三寶。】

然後呢，最後時時，這個時時，一切時對三寶勤修供養。那麼下面這個很容易懂，眼前我們能做得到的供養，就是把我們眼前所了解的能夠做多少算多少。從我們醒過來開始，一直到晚上睡覺為止，處理常住的一切事情，以及修行等等，盡我們的力量便罷，第一個要檢查，說我這個觀念正確與否？是我、還是跟法相應的？這個重要。你能夠一檢查，然後把我拿掉，跟法相應，這一天哪，大概就錯不到那理去了，然後呢這個念頭時時提起來，這一天就沒白過。關於這個前面所說的，就是說歸依了以後，我們應該這樣學的。

說到這裡，現在我們再回過頭去，再看一下，回過頭去，翻到98頁，98頁這個科判。這個科判，「第二習近後世安樂方便分二」，就是由前面這一步一步過來了以後，我們了解了，說這一生很快的要死，死了以後不曉得要到那裡去。這樣，然後我們想到那裡去自己做不了主，由業作主，業作主是墮落，墮落又是這樣可怕，所以趁現在我們可以修的時候，找到正確的方法。這個方法，使得我們得到安樂的，那麼這個才是我們應該努力修習的。

前一頁(45b) [46a] 下一頁 (46b)


菩提道次第廣論講記 第四十六卷B面

日常法師

那麼這個才是我們應該努力修習的。這個裡面分兩部份，第一個歸依，第二個歸依以後怎麼辦？然後呢第一個歸依當中分四部份，我們重新來溫習一下。「由依何事為歸依因」，大家記得嗎？為什麼原因你要歸依的，兩個原因。那麼由於這樣的怕苦，第一個原因。由於怕苦而要求出苦，找歸投之處，那個時候要想歸依，這個歸依的對象必然要有什麼條件，所以說，第二「由於彼故所歸之境」，自然必然的找到這樣的一個對象。是的，那麼你怎麼個歸依法，這個裡邊又告訴我們這個，下面一個個。然後歸依以後，他為什麼能夠做你的歸依？你為什麼要歸依他？他為什麼得道？原來是他是經過的如法行持，他也告訴你，你呀既然歸依我，應該怎麼做法。所以說，「既歸依已所學」，學的內容，現在我們剛才已經說了，「既歸依已所學」分成兩部份，現在我們再回過頭來看到壹佰零陸頁，這個地方上面所講的這是攝分中出，第一部份。第二呢？「教授中出」現在我們講這個教授當中。換句話說，我們正式歸依了以後，真正應該做的事情是這個。所以說歸依不是說，念了一下就算。歸依當下本身，有歸依相應的心量，歸依完了以後，我們就應該學做這些事情。所以當你心裡面一心歸投依靠的，如果我們用這個方法用在淨土法門，這個叫正行，完了以後剩下來其它要學的就是助行。我剛才說的，所謂親近善知識，聽聞正法，如理作意，法隨法行等等，那就是下面整個的本論告訴我們的，都在下頭，那時還有一大堆，這個地方只是提個大綱。同樣的第二個所謂諸根不掉，然後呢受學學處、悲愍有情、於三寶恆修供養，這個大綱仔細的內容都在下頭。現在我們聽了這個大綱，已經覺得這麼歡喜、這麼好，認得以前的錯誤，曉得以後該怎麼辦，真是歡喜！然後呢我們認真的學下去，自然而然你學多少就能夠認識多少；認識多少照著去做就能夠改善多少；能改善多少的話，罪障就淨除多少，資糧就集聚多少。你能夠因地上面這樣努力的話，自然將來美滿的果等著你。所以真正修學佛法的人從這地方下去。我們要羨慕別人，要從這個地方羨慕起，你這樣的羨慕就對了，必然得到結果；否則的話，緣木求魚，南轅北轍。我們這個地方，把第二教授這個題目看一看，今天就看一下題目。

p. 107

【第二教授中出分二、① 別學，② 共學。】

一個是別學，一個是共學，我們看下面別學學些什麼，共學學些什麼。

【初中分二，① 遮止應學，② 修行應學。 今初】

別學是個別的有一些地方應該遮止的，有一些地方應該去行持的。那麼這個應該遮止的是些什麼，我在這個地方簡單的說一下。就是說歸依了三寶以後，只有歸依佛不再歸依其它的；歸依法以後只有歸依正法相應的；歸依僧以後只有這個其它的不歸依，換句話說其它的不歸依，這是應遮止的部份。這個應遮止的部份對我們很重要、很重要。在沒有講正文之前，我這個地方隨便提一下，為什麼要遮止，這個原因說一說，讓大家了解一下。我們目前凡夫之所以為凡夫的原因是為什麼？因裡這個心識的本相就是雜染，它就是像猴子一樣，跑到那裡，就呯！抓到那裡，跑到那裡就抓到那裡。你碰見什麼環境，看到什麼東西，心就跟他相應，這樣。而且這個不是由於你能夠做得了主的，這個概念我們要清楚。我隨便舉個例子，比如說廣告，這個做廣告的時候中間，廣告商一定買一個節目，這個節目的內容很美，然後呢中間插一個廣告進來，等到插到這個廣告你心裡就討厭它，所以在你理智上面你排斥它，妙了！正因為你有一個排斥的概念，那個廣告的概念就落在你腦筋裡。那一天你想到那件事情，你就想到有這麼一件事情，對不對？所以你不要以為你有力量去排斥，不管什麼你只要一看它落在你影子，將來就會發生功效，你將來就會被它牽著走，這非常重要。所以修學的環境對剛開始的人，是絕端重要。所以為什麼我們講善知識，善知識不單單只是上面帶我們的，共同相處的，這個叫近朱者赤，近墨者黑，你了解這個道理以後，才可以談得到為什麼要遮。歸依以後，那麼，然後呢，這個已經講了「攝分中出」，今天講教授中出。教授中出，現在我們看，說分成別學、共學。那麼這個別學裡邊分成功兩部分，一個是應該遮止的，那些不應該做的；第二應該做的，應該修行的。什麼是不應該做的我們看文。

【◎ 如涅槃經云：「若歸依三寶，是謂正近事，終不應歸依，諸餘天神等。歸依正法者，應離殺害心。歸依於僧伽，不共外道住。」】

這個就是引經上面的，說歸依了三寶以後這個叫正近事，親近承事三寶，漸漸的漸漸的近了。這平常我們就說優婆塞、優婆夷，通常我們說居士，居家學佛之士。這個分別從什麼地方開始？說歸依三寶那個時候，如果是歸依了三寶以後終不應歸依諸餘天神，這個你歸依了三寶，皈依了佛寶，就再不可以歸依其它的任何乃至於天神。前面說的大自在天，大自在天就是這個色界第六天，摩醯首羅天，這個摩醯首羅天有兩個：一個是外道天，一個是內道天，這個指是外道天。換句話說三界之內，無色界沒有色的看不見，是最高的那個神，尚且都不歸依何況其它的？這個是歸依了佛寶以後，歸依法以後呢？要離殺害心，前面已經說過其它的我們不要歸依，還有尤其是傷害別人，損害別人不要。歸依僧，不要再共其他的外道，一起共住。下面解釋。

【此說有三，謂不歸餘天，於諸有情捨離損害，與諸外道不應共住。】

不再跟那外道共住，共住是大家在一起生活，這個時候會互相有影響的。昨天我已經簡單的說過，你在一塊的話，自然而然不知不覺當中就沾染上了，不管你歡喜他也好、不歡喜他也好，乃至於像廣告，那廣告來的時候，你就是討厭它，這個影響落在你的識田當中，它有一天會產生功效的。我們很多人的習慣，可以說極大部分人的習慣，都是從小的時候就跟著父母，這個家庭不知不覺之中就養成了，沾染上了，以後一輩子就是這個，這是為什麼我們接近的環境非常重要、非常重要，尤其是我們凡夫，所以我們必定要懂得這個道理。現在很多修行人他要修行，要去關起門來自己去修的，真是！他如果說已經達到相當成就的條件，一心學定，是的應該。但是達到這個，何等的不容易，普普通通的人，混身心都是無知，都是雜染，你在這地方一關的話，註定你，你就一點辦法都沒有。一定要在這個好的環境當中，去慢慢的薰陶，改善自己，這是很重要的一點。我們現在繼續下去。

【其中初者謂於世間，若大自在遍入天等，尚不執為畢竟歸處，況諸鬼趣山神龍等。】

歸依了佛以後這個佛是唯一的大師，在這種情況之下，所餘的一切都不再是我們應該歸依的。不要說世間的龍鬼山神等等，就是大自在遍入天，那就是色界頂尚且不是。現在我們世間的那個鬼都是統攝於閻羅王，然後呢統攝於玉皇大帝，那個都是欲界第二天，比起色界的這個頂摩醯首羅那差得不曉得多少。色界的那個頂的那個天王，尚且我們都不歸依，何況是歸依這些，這是我們要了解的。不過呢，下面有一個說明。

【此是不可不信三寶，歸心彼等。若於彼等，請其助伴，現前如法，所作事業，則無不可，如求施主為活命伴，依諸醫師為治病伴。】

這個是什麼意思呢？就是說我們的內心當中所憑藉的所依賴的是三寶，而不再歸投憑藉那些，這個是指這一點而言。假定說在這個條件之下，我們生活在世間，彼此之間還要互相依賴，平常我們生活當中，你要吃的、穿的、用的，大家互相這樣的，那這個沒關係，乃至於生病要看醫生等等那個沒關係。不過假定世間的那些概念跟佛法告訴我們的，彼此有不同、有衝突的時候，那個時候取捨的標準一定根據三寶，這個才是重要的。那麼第一個歸依佛寶以後。

【第二謂於人及畜等，若打若縛若禁穿鼻，實不能負強令負等，意樂加行，損害有情，悉應遠離。】

第二個呢，要遠離殺害損惱心，不管他是人、畜牲。或者你打他或者傷害他種種的，乃至於單單令它幫助你負重，它實在載不動，你勉強這個都不可以。這個意樂就是你的心裡的加行，就是你的行為都不要再去傷害。

【第三謂與不信三寶，為可歸宿，而毀謗者，不應共住。】

所以僧就是我們共住的人，他凡是不信三寶然後他要毀謗三寶的凡是這些，我們都不要再他共住。昨天我曾經提出一個問題說：我們常常說我們這個佛法那都是很公平的，然後呢很理智的。結果說外道的話呢？他有種種的什麼不如法的地方，這樣，結果在歸依的時候，卻我們跟外道一樣，我們也是只歸依我們的大師，歸依我們的教法，然後呢歸依這個修行的僧寶，不可以再歸依別人；外道也是這個樣，那麼他們就說，那你比他強些什麼？大家想過沒有。昨天有一個同修跑得來提這一個問題，然後他因為如法的思惟，結果我相信他晚上得到了很大的歡喜，你只要能夠肯這樣的如法的認真思惟觀察的話，他立刻有它相應的很多好處在，不曉得其他的同修有沒有認真的想過。那麼今天我在這地方告訴你們。是，在行表上面看起來，是的，外道也是講你歸依了我不要再歸依別的了，我是唯一的真神，唯一的主宰，其他的都不可以。那麼我們佛法也是這個樣，從表面上面去看是一樣的，但是這個從實質上面如果你去深一層的觀察的話，那就有很不一樣的結果。世間一般的人通常我們大別為兩類，有一類人說這一種人理性比較強，理智一點；有一種人就是感情比較重。那感情重的人，他這種情的跟你好，就好的卿卿我我，他也根本辨別不出是好是壞，反正跟你好嘛，總歸跟著你來，就這樣。這兩類人，有一個絕大的不一樣。所謂理智一型的人，他做一件事情，做一個決定的時候，都經過的理智的抉擇，看清楚了事情的真相，然後這樣去做。那麼所謂感情型的人就不是，今天歡喜了就跟你，等一下不歡喜明天就跟你翻臉，就這樣。所以他一天到晚在反反覆覆這種狀態當中，自己也不曉得到底做些什麼，我想我們世間都可以體會得到的，當這個感情很好的時候，你跟他兩個人，他覺得就是他所需要的一切，通常我們常見那個青年的男女當中，就有這種狀態，海誓山盟，好像什麼都拆不開的樣子；明天不高興的時候，大家打得個天翻地覆，這種狀態，所以這種都是不合道理的。可是如果經過理智抉擇了以後，嚴正的抉擇採取這件事情的話，那這個是確定是如此。所以就世間來說他也可以分兩類，你同樣的說就是這樣，但是結果就完全不一樣。差別在什麼地方？一個是透過理智抉擇的，這的的確確如理如法正確的。所以正規的來說世間任何一件事情做起來，你只要找對了正確的，當然這個是正確的，唯有這一條路正確的，最後一定找正確的路上去走。那麼現在我們在這個三界之內，要想找一個正確的路子，也必然是如此。所以前面同樣的理由，你為了見到世間的苦，要想從這個苦、痛苦當中逃脫出來，所以你要找真實的歸投之處。所以在這種狀態當中，你可能有兩種作法。一種呢就是感情的，碰到什麼，就碰到什麼了就沾上去，那個時候不一定保險。儘管說的時候好的很，但是不一定保險，另外一個呢？不是。經過你理智的抉擇，的的確確如理如法的說這條路是能夠幫你解決，而唯有這條路，請問你還能變嗎？如果你一變，你就整個的你的目標就失去。這兩個當中是不是有絕大的差別？而且這兩個的量質，不是拿宗教的標準去衡量，拿世間的理智來衡量的，大家了解不了解這一點？為什麼要說這個話？假定你是用宗教的概念去衡量，那說起來，對不起，那以佛法來說，我可不信你這一套，你說自己的好，平常我們賣瓜的都說瓜好，人人都是如此，你信你的教，我可不信你，那沒有用。現在我不是用宗教，就世間共同的量質，你承認不承認這個道理？承認，承認的話那我現在跟你比比看，我這個抉擇是這樣的，你呢？他兩個一比，對不起，兩個情況就完全不一樣了。了解不了解？這是我們修學佛法的人必然應該分得出來的。所以我們在佛教當中，你真正進入去以後，下面的做法就不一樣了。別的宗教進去的時候也是一樣的，信是能入之門，這個信是能入之門是共同的，信了以後，然後你進去的時候你一定要理智的抉擇。所以說聽聞正法如理思惟，而且在這個過程當中，到後來，尤其是禪宗，他說了一個真精彩的話，說小疑小悟，大疑大悟，不疑不悟。前面告訴你要信，後面要叫你疑，這個好像矛盾，實際上說起來不矛盾，因為前面你對這個事情的真相還沒有認識之前，他要說明白，那個時候把這個道理說清楚了，啟發你的信心。等到你真正有了信心，然後你要真實的一步一步深入，要把那個根底徹底的認識驗証的時候，那個時候就要克服重重難關。在每個過程當中，你必定要切身深入去體驗。有很多不是說人家講，人云亦云，那個沒有用的。所以跑到這個地方的時候，是，你應該每個地方啊如理如量的去深入。那個時候就透過你理智的觀察，當然那個時候，你應該有很多問題，有關鍵的問題。然後透過你自己這樣的深入的鑽研，抉擇的最後的結果。不但是禪宗，普遍的佛法裡面的說這樣，佛說不因為我講的你就信得過，要你自己驗証了才算。這個從小乘一直到大乘都是這樣。外道就不是了，你信，你信我就是這樣，你這不可以不信，如果說你要問什麼問題的話，他會說：啊！對不起，你這個著了魔了，魔來了，就這樣。反正他不跟你講道理，到後面這裡邊這個情況就完全不一樣，這是我們要正確認識的。詳細的那麼在這地方不深談，所以說到這個地方，我們應該對這個概念有一個正確的認識。這個是應遮止的。

【三種修行應學者，】

那麼應該主動的我們做些什麼？

【謂於佛像，若塑若畫，隨好隨醜，不應譏毀，置塵險處，及押當等，不敬輕毀，皆當斷除，應當執為是可敬田，猶如大師。】

同樣的三樣東西修，應該主要做的對分佛法僧，現在佛己經涅槃了，目前唯一留在世間的就是佛像。這個佛像不管是雕塑的或者畫的，不管是好、不管是壞，畫的容或有好壞，那個是做的那個技術人員的差別，佛像本身絕對是好的，我們應該要這樣的認識。所以不管他是雕塑的、是畫的，畫的好是不好，我們絕對不要隨便的譏毀，乃至於把這佛像隨便放在不恭敬的地方，或者押當等等，這個絕對不是個財產。這個，凡是對它不恭敬，輕、「輕」是對什麼？就是你心裡面沒有對它恭敬的時候，那個時候就輕！不是說你根本瞧不起它，不是這個意思；你不看重它，這個都應該斷除。應該怎麼辨呢？應該任何情況之下，這個是敬田，這是我們最恭敬的，就像大師，就像佛一樣。這個話好像大家都會說，但是大家都做不到。現在這個地方我特別要提醒一下，不是我們馬上要做到，至少有一點我們要認識。認識什麼？認識連他這個概念我們都沒有。大家想想看，說我們真的能夠把佛像等等看成像佛那樣嗎？你們有沒有人說我做得到，我有；假如有的，我請他舉手，有沒有？反過來說你們的的確確說我的確沒有，沒有的請舉手。不錯，還有很多同修，這個倒是的確的，實際上平常我們的的確確，這個心理上面，這個認識還沒有，這一點很重要。

我現在隨便舉個例子，我倒不是說要怎樣，我就處處地方點醒我們大家，當你認識了這個情況，我們就有機會改善了。我們每天都要至少上兩堂功課，早晚課。我們跑到大殿佛堂的時候，什麼心情馬上就感覺得出來，那個地方是佛。假定說這一點我們有了這個認識的話，你那時候就會說一進去，馬上感覺到，到了佛跟前了。不要小看這個，在我們本論一開頭的時候，就告訴我們幾件事情，說我們修學佛法的時候，「斷三過，具六想」，具六想當中第一個是什麼想？！我們自己在病當中，什麼病？無明大病，粗的地方，就是貪瞋癡。由於這個而造業，然後輪轉生死之苦，現在救我們的佛。佛是無所不在，那麼我們為什麼見不到？就是我們的業障礙，那麼怎樣才能夠淨除它，就是要自己至誠恭敬去懺悔；要想懺悔等等，還必需要先認得自己的錯，所以說我在三毒當中。假定說我們平常有了這個認識，心裡上再這個念頭的話，你提起來，一跑到那個佛堂當中，馬上現起來，是，我現在看見的是，不是佛，是佛像。為什麼看見的佛像？就是我業力所感的，就是我的惑業、現在所集的果。看到那個時候，內心上面就升起無比的慚愧，那個慚愧的另外一方面，那恭敬心就起來了。所以我們現在常常說要恭敬就恭敬不起來，原因是什麼？因為根本對這個概念沒有。或者是雖然有了以後，你沒有如理的去思惟。假定你這個概念，能夠真正認識了就如理的思惟，你常常這樣的話，你跑到什麼地方，也許在平常的時候，儘管說「毘盧遮那遍一切處」，也許我生不起來，因為這個的確凡夫這煩惱很重，可是跑到佛堂裡面去的時候，那時莊嚴的氣氛，應該能夠提醒你，那個感受得上。所以有了這個標準，你衡量一下我們就曉得，現在自己的心境狀態。目前對我們最重要的，我們要認識我們錯在那裡，你認得他錯在那裡以後，然後呢我們就有改善的機會了。這一點，現在是最重要的一點，所以我們要從這個地方去認識我們自己的心相，然後這樣的向上。假定說關於這一點，你真正的提起來了以後，那個好處是無窮無盡。你們自己去想，我簡單的告訴你們一下，當你這個心情生起來以後，你禮敬三寶是不是就起來了。

前一頁(46a) [46b] 下一頁 (47a)


菩提道次第廣論講記 四十七卷 Ａ面

日常法師

p. 107 (9)

我簡單的告訴你們一下，當你這個心情生起來了以後，你禮敬三寶是不是就起來

【親友書云：「隨工巧拙木造等，智者應供善逝像。」】

不管那個造佛像的這個技巧好也好、壞也好，巧是善巧，拙是差勁，至於說做的是木造的、泥塑的、金銀的、乃至畫的不管，真正有智慧修學的人都應該好好的供養這個佛像。

【分辨阿笈摩說，劫毘羅，摩納婆，由於學無學僧眾，說十八種，異類惡語。謂云：「汝等象頭，豈能了知是法非法」等，感有十八異類頭形摩羯陀魚，自迦葉大師時，乃至釋迦法王住旁生中。】

下面是兩個故事，我念一遍，然後講一講。

【雜事中說，拘留孫大師般涅槃後，端妙大王，令建大塔，有一工人，曾經二次，作是譏云，今令樹其如是大塔，不知何日乃得完竣，後善成已，深生憂悔，將其工價，造一金鈴，】

p. 108

【掛於塔上，其後感生容顏醜惡，身形倭小，聲音和美，名曰善和。】

這是兩個故事，那麼這兩個故事，這個在佛經上面出的，這兩個故事我以前聽說過，但是我自己沒有看到。另外同樣的這是我看見的，我把它說一下。這個都出在賢愚因緣經上面。賢愚因緣經上面有一趟，那個波斯匿王有一點事情，然後帶了個大軍，從佛的祗桓精舍走過，那個時候祗桓精舍裡邊有一個比丘在那讀誦，然後聲音的美妙，不得了的美妙。凡是走過去的人聽見了以後，都被那聲音吸引了，乃至於那個馬、象，那個軍隊用的乘載的工具，馬、象，聽見了以後也被這個美妙的聲音陶醉了，停在那邊都不動了。那個波斯匿王在後邊，說那些人怎麼走走不動了，問說「幹什麼？」，說不知道。然後跑上去問，一聽那聲音也不動了，就這樣。這一聽原來聽見那個聲音，還是奇怪，是什麼一回事情？哦！那是祗桓精舍裡邊，有這麼一個出家的比丘，這聲音美妙，他也聽了美妙的不得了。每一個人都被他吸引住了，大家都忘記了他們去幹什麼去。他們這次去的是幹什麼呢？去捉鴦鳩摩羅，鴦鳩摩羅就是指鬘殺人，那個公案這裡不談，那就彎到佛的精舍。說佛陀啊，既然有這麼美妙的聲音，從來聞所未聞，希望能見一見這個人，願意供養十萬塊錢。世尊就說：「供養十萬塊錢，你如果想見的話，最好你那個錢先供養了以後再看，等到你看完了以後，你就不再想供養了。」波斯匿王說：「不會的，不會的。」這樣。大家都說這個人的聲音這麼個美妙。後來就把那個人請出來了，結果一請出來，這個人長得醜陋，大家每一個人看見了心裡直發嘔，叫他拿一個錢都不願意，固然大家心裏頭懊悔的不得了，那又問了：「說佛陀，怎麼可能這聲音之美美成這個樣，那個長相之醜，那實在是叫人人看見了飯都吐出來。」那麼佛陀就告訴他說：「以前九十一劫以前，迦葉佛時候，那時候一個人，迦葉佛、迦葉世尊涅槃了，迦葉世尊就是以賢劫第三佛，我們釋迦世尊是賢劫第四尊佛，那是人壽二萬歲的時候，那麼這個國王為迦葉世尊造塔。他準備造一個大塔，很大、很大的一個大塔，但是那個很大的大塔不知怎麼辦是好？後來感動了這個龍王，那麼這個龍王就來幫忙他。那個龍王幫忙他、告訴他，那個周圍那個城，東門裡邊那個水，你只要拿出來就變成琉璃，南面那個城的水拿出來變成黃金，西門的變成功白銀，北門的拿出來變成白玉，所以那是七寶塔莊嚴的不得了，所以大家很認真的去做。這個當中每一面派一個大臣去監督這個事情。有一個大臣監工，他馬馬虎虎沒有弄好，然後呢這個國王看了沒弄好，就把他呵斥；呵斥了以後，他就埋怨，「造這麼個大的塔」，這樣埋怨了幾下，然後呢埋怨了幾下，這個他心裡面就這麼覺得很不高興的這樣子，這麼個大塔造的這麼困難，這種味道。就好像平常叫我們做麻煩的事情，他心裡面厭惡，嫌他這個味道，國王走了。國王走了以後，他還是認真的做，造好了。造好了以後，他看見這個塔這麼好，他就自己造了一個小金鈴，掛在塔上面，就這麼一個因緣，從此以後九十一劫以來，他生生世世就長了那個醜八怪，醜的不堪，他因為厭惡，厭惡這個東西，因為你一厭惡心裡面就這樣，心貌就現出來，然後他造了一個金鈴掛在那個塔上，那個塔聲音美妙的不得了，他就是這個因緣，一直到這一世，遇見釋迦世尊。所以對這佛像一點點的輕微的就會產生這樣的異熟的果報，你心裡面起一念的這個不對的，你就得到這個，然後他還是懺悔，那完了以後，他還是掛一個金鈴。如果不懺悔的話，那一定要墮落的，這是一個。
    另外的呢？還是同樣的一個因緣，有一天我們釋迦世尊帶了個弟子出去，經過那個城外，跑過去的時候，那個外面有一群人在打魚，那個打魚那個網有大小的，最大的大網大得很，要五百個人來拖那個大網，結果那一天網到一個大魚，那個大魚大的不得了，那個五百個人拖都拖不動，大家喊呀，叫人家幫忙。正好旁邊有耕田的人，就一個來兩個來，就找了五百條牛然後來荷，五百個人、五百條牛，把那條大魚就把它拖上來。拖上來以後，發現那條大魚生各式各樣的頭、怪頭，大家覺得奇?怪，是從來沒有過的，那麼那些人大家在那兒嗡嗡，那麼上千個人在那個地方大家就看，佛正好帶著那個弟子從那邊走過，大家覺得好玩也去看去了。那麼佛當然曉得這件事情，就叫阿難說，阿難你去看看，那些人幹什麼跑到那裡？都跑到那邊河邊去了，結果一看，原來看見那河裡邊捉出來這麼一條大魚，那嘰嘰喳喳那個魚還會叫，那麼跑的來告訴那個世尊。世尊看見了以後，他自己也就笑了一笑。然後阿難就問他，這是怎麼一回事情？從來沒有看見過這一種怪魚吧！世尊就跑過去，說好好好，我帶你過去，然後就跑到那個河邊，跑到那個河邊以後，他就對著這個魚就喊，你是迦毗黎嗎？很慎重的問了它，你是迦毗黎嗎？那個魚說：「是」。你是迦毗黎嗎？那說：「是」。很慎重的問了它三遍。然後呢第三遍。說以前叫你罵出家人的那些人現在在那裡？在阿鼻地獄。那個魚就是在流眼淚，大家覺得很奇怪，這是怎麼一回事情？原來在以前那個迦葉佛的時候，那個時候有一個外道，有一個婆羅門，那個婆羅門有一個兒子，長得非常聰明、非常清秀。在婆羅門當中，是絕頂聰明的一個人。他雖然是婆羅門當中、絕頂聰明，可是他父親就給他說：「我們是婆羅門種姓很了不起，但是那些沙門婆羅門，那個沙門就是跟迦葉世尊那些出家人，你千千萬萬對他們敬而遠之，這些人你碰不得，就這樣，你要恭敬他。」那麼他因為他父親的遺命，所以他始終對他很恭敬。後來他父親死了，他父親死了以後，那麼這個母親，印度人的習慣也是以男性為主的。他母親就問，說兒子啊！你是這地方最聰明的人，當然父母都以子女為榮耀，他說是的。但是我對那些和尚弄他不過。為什麼啊？他說：「我講的他們都懂，他們講的有很多我都不懂。」那麼這樣的話，你為什麼不跟他學呢？跟他學要做和尚才行！我是個婆羅門怎麼可以？這樣你假裝個和尚跟他學會了不就行了嗎？那好，那他心裡不大願意，但他母親的命令，他們都是有他們的各個宗教不同的習慣，你別看婆羅門，婆羅門還是有他婆羅門的很好的規矩的，也是非常講孝順。那麼他母親一再要他這樣去做，那也沒辦法。他就假裝的要去出家，跑到那個出家人當中。結果因為他很聰明，學了沒多久樣樣都學會了，他想現在都學會了，他母親要叫他學了就回去了。回去了母親很高興，兒子現在這一下你可行了吧！他說還是不行。她說，為什麼你去學了還是不行呢？他說這個不是講一個道理，這個道理我是會了，這個修證可不行。只講道理，我是講的過，講修証的事情的話，對不起，那我也是一樣。想了半天，修証可不行，那怎麼辦呢？要去修証的話，那豈不是你要完完全全的改變那個婆羅門，要跟那和尚。他母親跟他怎麼說？這樣，你如果下次碰見那種情況弄不過，你根本不要跟他談，你罵他，你是個畜生，你是個象，你是個狗，你是個牛，你懂得什麼？因為那個沙門絕對不會跟你爭，不，那個沙門就是出家人，佛弟子絕對不會跟你爭的。那麼他實在不願意，他母親逼著他這樣去做，他也沒辦法。然後呢以後碰見這種情況，看見那個出家人，他就嘰哩呱啦這樣罵。從此以後，九十一劫一直墮這個大魚，然後呢身上就是他罵過的那個頭，一個個都在這個上面，痛苦不堪。然後他的母親呢？叫他的，一直在阿鼻地獄。所以當時大家聽了以後，就感覺到心裡面很難過，就問世尊他什麼時候可以透脫出來？世尊說：「賢劫千佛一一出世，我見不到她有機會能夠透脫出來。」對他這麼輕毀就會產生這麼嚴重的果報。這兩個公案。那麼上面這兩個那個是大同小異的，當然有各式各樣類似的人，這一點我們從這一個地方要千萬注意。凡是碰見這個真正可尊敬，尤其是我們皈依了以後；剛才說那個公案當中婆羅門，他還沒有皈依哦！外道；不管他是外道、內道，他本身就是一個大福田、大功德田。這個大福田當中，你造一點少少的損益的業，損就是傷害，益就是供養，就會感得無量無邊的後面的異熟果報。

【故於佛像不應說言，此如此類，】

所以對於佛像，絕對不可說這個這個，絕不可以批評。

【於他所造諸佛像等，若因善妙，若量廣大，不應譏毀及遮止等。】

那麼同樣的對於佛像，在任何情況之下不要批評，還有別人如果造的話，我們一樣的，反正不管任何理由，現在我們常常有一種情況，固然我們壞的不可以，好的，往往我們是壞的嘛固然要批評。好的還要批評。為什麼？他不是批評這個佛像，人與人之間的嫉妒。人家造了一個好的佛像，這有什麼了不起？你嫉妒是嫉妒這個人，結果呢對不起，你傷害了，傷害了自己，像這種地方，要特別注意。下面有一個典型的例子。就是祖師行持的榜樣。告訴我們該怎麼辦？

【大瑜伽師，奉曼殊像，於覺○前，請觀視云，此善醜何似，若善妙者，可將絨巴迦格瓦所供之四錢金授與購取。】

阿底峽尊者的這個侍者，就是大瑜伽師；人家有拿來一個文殊師利菩薩的聖像。那麼他就問他的老師，說這個像，你看好不好？假定好的話，正好有一個人供了四錢的金子，拿來買它。尊者怎麼說？

【覺窩答云：「至尊妙音之身，無所不善，師工是中等，】

看見沒有？這個文殊師利菩薩至尊，文殊師利菩薩雖然示現菩薩身，他早就成了佛了，他這個身體哪有不善的？絕對是無上的世尊！但是做這個工像的技術那是中等。說完了以後，

【說已置頂，】

擺在頭頂上面，這是對我們最恭敬的方式，這樣。所以這個印度人當初的習慣，拿到了恭敬的三寶東西，他一定拿在頂上放一放。我現在也是，看見隨便一個什麼三寶的任何一樣東西，佛像固然是放在頂上，拿到了一個經本子放在頂上，所以我現在捧經的時候，捧著高高的，不是隨便是拿了書擰著這麼甩啊甩啊，這個不可以，你拿得高高的，這樣。然後那個經本子，絕對不是說睡覺了躺在那裡，丟在床上這絕不可以，放的地方，每一個地方都這樣。這是我們應該注意的，所以

【於一切像，悉如是行。】

這個對於佛寶，法寶同樣的。下面

【雖於正法四句以上應離不敬，又應斷除一切不敬，謂抵押經卷，貿為貨物，置禿土地灰塵險處，鞋襪并持及跨越等，應起恭敬，等如法寶。】

那麼關於法寶也是這樣，那怕只有四句。他說的四句，實際上哪怕一個佛字，哪怕一個法字，哪怕一個僧字，任何情況之下，不要不恭敬。然後呢平常的時候，我們隨便處理任何事情，等如法寶，這個經卷等等。這個地方只指有形的，實際上呢我們對於無形的也應該如此。所以我跟大家說對於這個平常的時候，這個講經說法千萬不要輕視。這個千萬注意，心裡面總懷著一個很恭敬，你可以自己說，我現在正在忙我自己的，我也是跟法相應的，所以我可以不去。但是不要輕視，這個自己要分的很清楚。

【傳說慬哦瓦善知識，凡見有持經典來者，合掌起立，後不能起，殷勤合掌。】

在傳說當中，慬哦瓦，慬哦瓦就是敦巴尊者的三個新子之一。凡是看見任何人拿了經典走過來，他一看見馬上站起來，合個掌，這麼個恭敬法。以後老了，站不動了，但是還是一看見就馬上恭敬合掌。

【又說覺窩至哦日時，有一咒師不從聞法，大依怙尊，見一記錄，以齒汙穢，沾其經書，深生不忍，說云可愍，不可不可，咒師生信，遂從聞法。】

那個都是大善知識的行持。那個阿底峽尊者剛剛從印度進入西藏，那個西藏最西北邊陲，那叫哦日。剛去的時候，那時候有一個學密法的一個法師，自己覺得蠻了不起，也沒有去，這樣去聽從他聞法。那麼有一天，他看見阿底峽尊者的時候，那阿底峽尊者正在翻一個傳記之類的。翻那個傳記的時候，看見傳記上面有一點那個齒痕，總是那個口水或是什麼的沾在上面，他一看見了以後，心裡面覺得這不可以、不可以啊！平常我們翻書，常常舐一點口水來翻翻書，這個不要。這個習慣一養成，我們翻書有很多奇奇怪怪的惡習慣。有很多人舐舐口水，那個口水是非常髒的，萬萬不可以。有很多人翻書，那個指甲嘎的一來。這樣有很多人，隨便一來。翻開了書，隨便一折，這都不可以。凡是你碰見這個都是法寶，以最恭敬的方式。那麼阿底峽尊者就看見了這個，一看見就曉得這個人一點沒恭敬心，心裡想這個不可以，這個不可以啊！他深生憐愍以及起了恭敬。這個地方說明什麼一件事情？說明他阿底峽尊者僅管以這樣的大尊者，可是平常心裡面敬法的情況。所以這個真正修行的祖師，他畢竟是個修行人，他一看曉得，，他是很了不起的人，於是就聽從他聞法。所以平常我們在這地方講經說法也好，自己心裡面跟法了不相應，那個的的確確這是差的遠，差的很遠。以前在這個地方，我們只聽人家的故事。

我剛開始的時候，曾經說過，我們自己也可以衡量一下，我們心裡恭敬不恭敬，如果你真的衡量的時候，經過這樣衡量，那個時候，你才認得我們自己心裡的心相。那麼在這種狀態之下，你去聽經論上面告訴我們的話，也就容易相應了。否則的話，我們聽他那個，聽的時候蠻好，聽過了以後，你心裡面就覺得風馬牛不相干，這樣。如果說你們能夠進一層仔細去觀察一下，那個心情就會不一樣的。所以平常的時候，處處地方注意，以前容或不知道，以後曉得了，總要養成習慣。不是說等到你進佛堂，進佛堂來不及了，進佛堂因為你的心裡面是什麼？是染污，很強烈的染污心在這地方，跑進去還是這個樣，這個習性很厲害。必定是你聽完了以後，馬上心裡就提起來，把剛才這個道理，提起來觀察一下，說我心裡面是怎麼個狀態呢？然後呢你經常觀察思惟；因為你經常觀察思惟，所以你跑到相應的地方，或者進佛堂，或者翻開經本，那時候你會認得你自己的心相。認得了自己的心相。一對比之下，然後你再一看那個公案，那個時候你就可以衡量的出來，修行人他在任何情況之下，他就有很不一樣的自然的修行相應的這種行為。所以舉手投足之間，自然不一樣，這個差別就在這裡。否則的話，始終我們只是嘴巴上講講是有的，實際上的內容是戲論。

其實這個事情，不僅僅是佛法耶，世間也是如此。所以人家說行家有沒有，行家一伸手便知有沒有，這是一句俗話。你真的識貨的人，一動，隨便一來，他曉得是真是假。我們現在修學佛法也是一樣。你只要了解了，照著去做，那個時候，你很容易能夠辦別的出來。你有了這個情況，然後你在現在這個情況之下，你才有機會找到，這個師父是善知識，要不然我們始終在外面空轉。現在不是沒有善知識，你怎麼認得他？問題在這裡。下面看。

【霞惹縛亦云，我等於法任何玩耍，無所不作，然不敬法及法師者，是壞慧因，】

這個話，這個祖師告訴我們說，先說下面的，要了解我們真正修學佛法的人，真正重要的，一切都從懺悔業障，集聚資糧來。我們所以差的話，就是資糧一點都沒有，業障很重。那麼要想做這個，怎麼做法呢？懺悔就是以前錯了，集聚一定要從恭敬對方開始，這個是最重要，最重要的。現在假定你說你不能恭敬的話，這個是什麼？不但是不是集聚，而且是破壞。修學佛學最主要的慧，所以你對法跟法師不恭敬，是壞慧的因。你種了這個因，將來一定感的愚痴的果報，所以現在我們痴痴呆呆，就是已經感了這個果，你還不努力，還有什麼希望？而實際上我們努力嗎？不努力。什麼狀態呢？「於法任何玩耍，無所不作」。就把它隨隨便便有課可聽，就聽一聽。那個課還逼著才來聽，如果不逼的話，最好在那睡大覺，你怎麼可能修佛法？這個是非常重要的。他下面又說。

【現在愚蒙，如此已足，】

像我們這樣的愚痴已經太多啦，假定我們再不努力的話，你還能做什麼？只有一條路。我們所以現在爬不上去，就是這個惡業太重，所以真正重要的，實在要好好的努力，這一點是的的確確。就眼前最近我在這地方，一方面看見有幾位同學，還是大家懶懶散散，很可惜、很遺憾。但是大部分非常努力，我看了非常讚歎，非常歡喜。

【莫更作集愚癡之因，】

這是教斥我們千萬不要再造、再集這愚痴的因！這愚痴的因就是什麼？輕視、不恭敬。

【若愚過此，更有何能。】

如果我們再愚笨、再差一點，我們還能做什麼呀？現在我們已經感覺的辛苦萬分了對不對？已經感覺得爬不上去了，明明佛在這個地方，坐在這個佛堂裡邊，我們看見就是木頭，我們看見就是張紙，那就是我們的愚痴。明明這是最恭敬的大敬田，最大的大功德田，我們有了這個田，就沒有辦法在這個田裡面增長一點東西。可是至少我們現在還覺得看得見，而且我們還有機會去承事，所以一定趁這個機會好好努力、好好努力！所以這句話，若更愚痴的話，那時候你就一點辦法都沒有了。

前一頁(46b) [47a] 下一頁 (47b)


菩提道次第廣論講記 第四十七卷 B面

日常法師

更愚痴的話，那時候你就一點辦法都沒有了。一旦墮落的話，那一下去是不曉得什麼時候再出來，這個是對於法寶。第三：

p. 108 (11)

【◎ 若於僧伽，或出家眾，持沙門相及於其相不罵不毀，】

看看哦！對僧伽出家眾，昨天我們說了，僧有四種。真實僧或者是勝道沙門，這個是證果的，下面這幾個呢？好像不是，乃至於這最後的啞佯、無慚愧僧等等。但他這個地方說了什麼？跟上面的不一樣，我們念那個功德的時候，念那個真實僧、勝義僧、現在這地方就告訴我們持沙門相及於其相不罵不毀，就是說：只要他今天那個形相是個沙門，對於這個形相你不可以罵、不可以毀，這點注意哦！所以地藏十輪經上面；一再告訴我們，儘管他是污道沙門，儘管他是啞佯僧，儘管他是無慚愧僧，對不起，比至於人世間的轉輪聖王，乃至於天地超勝不曉得多少倍，這個比喻就像那個金子做的一個缽盂，儘管那個缽盂今天髒，吐棄了髒東西，但是金子本身是金子，那個土器你做得再美，那個土就是土，這兩個不一樣。所以這個沙門相是很珍貴，我們千千萬萬不要毀罵。

【又一切種不應分黨，視如怨敵，】

我們要恭敬。

【云汝等我等，應當敬重，猶如僧寶。】

同樣的道理，前面對於佛寶我們說了二個公案，實際上對於法寶、僧寶是一樣的。剛才說感得這個十八異類大魚，感得百頭那個迦毗黎公案，他實際上不是罵的這個佛，他是罵的那些出家人。所以這個地方就告訴我們我們要恭敬，我們要絕對要恭敬。

【勸發增上意樂會云：「希樂功德住林藪，不應觀察他過失，不應起心作是念，我是超勝我第一。此憍是諸放逸本，永不應輕劣苾芻，一劫不能得解脫，此是此教正次第。」】

說我們現在希求好樂功德，所以離家出家，林藪那就是寂靜之處，這個就是草木叢生的地方，通常我們袓師說水邊林下，不是在鬧市區當中，這修行人到的地方。換句話說：因為我們要求寂靜之樂，所以，出了家離開這個熱鬧憒鬧的地方，那個時候你應該怎麼辦呢？一心自己如法修行，淨除自己罪障都來不及，你看人家幹什麼？看人家完全錯了，所以絕不應該看別人的過失，不應起心作是念，我是超勝我第一。一方面不看別人的過失，一方面不要自己貢高我慢，我行、我強，這個不可以，你一生這個憍慢心，那什麼毛病都來了。此憍是諸放逸本，這個憍慢之心、自私之心是放逸的根本，煩惱都跟著這上面來的。實際上呢煩惱的根本就是個我，我的行相就是憍慢，就這樣。這個憍慢就是把他看低，把自己看高，一來不行，所以永不應輕劣苾芻，再差、再差的苾芻你不要去輕視他！你如果說不能做到這點，輕視的話一劫不能得解脫，此是此教正次第。如果你對他一個輕視的心的話，對不起，一劫你都不能，這個罪障有這麼大、有這麼嚴重的罪障。我們現在，出是出了家了，或者是沒有出家，修學佛法了，這個也膲不起，那個也膲不起，那我們到那一年啊！所以從現在開始了解了以後，趕快好好的懺悔，第一件事情，這樣的我們有機會。看下面祖師的行持的準則。

p. 109

【敦巴仁波卿，與大瑜伽師見碎黃布，在行路中，皆不輕越，抖置淨處，如是行持，應隨修學。】

那個敦巴尊者以及大瑜伽師，就是阿底峽尊者的兩個最親近的大弟子，他們在馬路上只看見黃布，黃布是什麼意思？就是那袈裟的顏色，他因為這個是清淨幢相，清淨幢相的顏色就是這樣的，所以一看到那個，乃至於黃顏色，他就想到這個僧寶的清淨幢相，馬上拿出來，然後呢弄弄乾淨放在乾淨的地方，他這樣的恭敬法。那塊黃布現在做了袈裟，披在身上是人我們還去輕視他，所以我們不成功。這是我們應該了解應該照著這樣去隨分隨力的學習的。

【自能如何恭敬三寶，則諸眾生亦能如是恭敬自故，如三摩地王經云：「作集如何業，當得如是果。」】

你自己能夠這樣恭敬，那麼人家也這麼恭敬你，經上面這麼告訴我們。當你能夠圓滿的達到了，你就是佛；反過來說，那個一切的痛苦就解除，所以我們正規修行應該從這個地方去觀察，然後呢如理如量的隨分隨力的行持。這個是別學，三樣東西應該遮止，三樣東西應該努力的學習。別小看這個三樣東西，如果我們現在能夠真正如理如量去做的話，有不得了的好處。這個道理說起來是簡單極了，然後你真正去行持的話，這個裡邊學問大得不得了。所以古人都是什麼？如人飲水冷暖自知，你去做了以後，那個時候你才會體會到，這個東西完全要做的。現在我們平常說來說去毛病在這個上頭，就是這個業障非常的重。這個業障分兩方面，一個呢就是自己的見解，總覺自己的見解礙在這個地方，一個呢自己的情緒、自己的習慣。所以這兩樣東西很厲害的障在那個地方。目前我們最重要的，就要首先要認得這個東西，然後呢怎麼樣去對治他。而要想把他淨治也好，要想他增長功德也好，最重要的就是從這個恭敬三寶開始，一切世間，出世間的功德都從這個地方增長。所以像我們眼前，我們看得見的很多同修，都是各人有各人自己善根。但是呢往往就沒有顧全到那個前題，或者偏在某一方面，就是這樣。譬如說我隨便舉一個例子，我們每一個人來了以後，一定房間馬上佈置一個好好的地方，供一個佛像，然後呢要找這個什麼上香、上水弄半天。房間裡要弄的，但是跑到大殿就不管，這個很有意思。你到底是供佛還是供你自己？很清楚很明白的，你看得出來。然後呢自己修行很重視，常住的事情不管；你一個人很照顧，僧伽團體不管。佛告訴我們的什麼？「僧伽」要你歸依的三寶，三寶當中僧伽很明白，「眾」如法和合之眾，這個才是我們真正應該尊敬歸依之處！但是他為什麼自己房間裡？那就是他自己是有一點善根，可是他那個善根因地當中就弄錯了、做錯了，這是我們應該注意的。所以我們早晨一開始敲鼓的時候，剛開始以前我還不懂，現在愈想愈有道理。敲那個鼓，公事辦、公事辦，公事辦了辦私事，當時我想這個東西好像世間的事情嘛，現在瞭解了，這個法則是通於共世、出世的，世間的事情辦完了，都是世間共同好，佛法裡面辦了以後那個時候真正大家好。所以在這個地方我提到這一點，從這個簡單的量質衡量衡量自己，你如果能夠把這個三寶的地方，能夠如理如量恭敬做到的話，眼前本身就淨除了很多障礙，集聚了很多功德，將來你就能夠感得你在一個正法的團體當中進去的，修學佛法你不要愁沒有善知識，這是我們眼前最起碼的地方，應該注意到的。上面是講這個別學，這個別學的話就是分開來各別各別的，分佛寶應該怎麼樣，法寶應該怎樣，僧寶應該怎麼樣，分開來講。那麼共學呢？那個就是不分佛法僧，不分佛法僧那共同的，這個是我們應該瞭解的。所以共不共，這個地方指的共不共。所以

【◎ 共學分六，初者隨念三寶功德差別，數數歸依者。】

這個共學分成上面，隨念三寶的功德，那三寶整個的，那麼然後呢因為你念的這個的功德的話，心裡面自然而然的數數歸依。

【謂數思惟如前所說，內外差別，及三寶中，互相差別，並其功德。】

第一個。

【◎ 第二隨念大恩恆勤供養，】

經常思念三寶對我們的無比的恩德，為什麼對我們有種種恩呢？因為他有功德，我們供養他結果好處是我們的，你跟他學結果好處是我們的，實際上，衪I三寶一直在教化我們，所有的世出世間一切好處，都從這個地方來的。你只要念到他的恩，自然而然你的恭敬心就生起來了，很多地方都好。然後你不去念的時候心裡念些什麼？可憐！「煩惱」，因為你沒有如理如法的念，然後你就隨著煩惱，然後呢你在那裡輾轉輪迴；更糟糕的我們自己還覺得很有道理，總覺得自己有道理，那是錯上加錯，所以這個是我們應該去怎麼照著他告訴我們去念，念三寶的恩，這個裡邊說

【嚼噉之先亦當供養者。】

乃至於你任何情況之下，喝一口水、吃一口飯，吃隨便什麼東西，拿起來了，吃的先供養，供養三寶的。處處地方想到我們為什麼能夠得到，尤其是我們現為佛弟子，深深了解世出世間，一切的好處總由三寶來。既然從三寶得來的話，所以拿到這東西，我們第一想他的來源，所以飲水思源，古人尚且如此說，這個一絲一縷當思來處不易，現在我們修學佛法的人，當然更應該超過世間。世間的人只曉得來處不易，不曉得來的源處那裡，我們現在不但了解到來處不易，而且了解這個根本因從三寶來的，所以我們說既然來的，我們要感謝供養。

【如三摩地王經云：『由佛福德獲飲食，愚夫不知報佛恩。】

經上面老是告訴我們，

【此是以獲飲食為喻，隨自所有一切樂善，悉應了知是三寶恩。】

這個我們應該了解的，這是隨便舉一個飲食，所以其他的一切好處，也曉得這個都是三寶的恩。

【由報恩德意樂供養，】

這個分兩部份，一個供養的事就是我們的行為，還有第二個供養的意樂，我們供養的時候應該以用什麼樣的心情去供養。

【初中有十，】

供養的方式一共有十點，這個容易懂，我們把他念一遍就可以。第一個

【供養身者，謂親供養真佛色身。供養塔者，謂供為佛所建塔等。】

現在我們的寺廟什麼等等。真正的塔就是我們的寺廟，我們現在的塔是藏的骨灰，那個不對。因為這個是什麼呢？就是佛涅槃了以後，火燒剩下來的骨，或者是他的像，他的這些都是叫塔，這個才是真正的塔。那我們現在只看他的一點，說燒了骨灰，骨灰還不是佛的，當然同樣的你只是講塔，不過佛經裡邊的，以及我們現在腦筋當中，三寶當中的佛塔那就是這個塔寺。

【現前供養者，謂前二事，現自根前而設供養。】

就是前面東西，或者佛的色身，或者在塔廟當中。

【不現前供養者，謂佛佛塔非現在前，普為一切佛佛塔故而設供養。】

這是不現前供養。

【又若於佛般涅槃後為供佛故，造像及塔，若一數等，亦非現供，】

佛涅槃以後我們造了佛像，然後呢寺院，這個都不是前供養。

【若供此二隨一之時，作如是念而供養者，謂此一法性，即是一切法性，是故眼前供養此二，亦即供養其餘三世一切諸佛，及供十方無邊佛塔。】

那麼不管是眼前供養不眼前供養，供養的時候我們這樣的意念觀想而去供養，說這個法性，一即一切，一切即一，所以眼前供養這個佛跟塔就等於供養十方三世一切的無邊。

【此是俱供現不現前。】

等於現不現，乃至於十方三世都供了，這樣的供養方法功德最大，所以引論上面：

【論說初者，獲廣大福，第二較前獲大大福，等三較前獲最大福，】

這一點看一看！我們總覺得最好遇見佛，這最好，這是眼前供養；結果他告訴我們，「初者」是的！眼前供養是得到絕大的福報，但是第二還要大，非眼前還要大，然後呢第三是更大！所以我們不要說現在佛不眼前了；不是，現在不是佛不眼前，佛不管他眼前不眼前，你去供的話，眼前一種福，不眼前是更大，第三種更大。那麼為什麼我們得不到？就是我們能供者的心是不是真的相應。我們跑到那個廟堂裡面去，今天輪到我香燈，叫我燒一根香，委委曲曲的在那個地方做，你怎麼能得到功德呢？你那個不獲罪已經是逃不了，你那心裡面完全是個輕慢心所以也有很多人做早晚課，真是苦惱的不得了，如果今天那個大和尚不在那裡，最好跑的去跑掉了才好，這種心情。所以這個我們要了解，這個每一個地方自己要觀察自己的心，所以前面一再說，你觀察自己的心裡很清楚、很明白，不要說我現在愚痴，你現在這麼愚痴你還不恭敬，你等到那一年去？正因為你現在很差，所以趕快這個地方努力，慢慢地就轉變過來了。他下面道理也是，然後呢祖師的榜樣，都在這個地方，祖師榜樣都在這裡。

【故於一佛，或佛像等，修供養時，應憶法性無所差別，先當遣意供養一切，極為切要。】

所以哪怕供一個佛，或者佛像，在這種情況之下，你先憶念那個法性，然後呢說法性是偏一切處的，一即一切，一切即一，下面說：極為切要，這個很重要，那麼說到這裡停一下。說來說去總之這個道理你一定要把所指的道理認識，這個道理所指的內涵是什麼，換句話說：指的就是我們的心裡的行相，看看我們的心裡行相，是不是的的確確很恭敬。儘管我們眼前做不到，說觀想的像普賢菩薩，乃至於眼前觀想都觀想不出來，沒關係，可是你那個心裡面的確想，我在至誠恭敬的，我雖然看不見，佛就是看得見的。所以這個止觀上面告訴我們很清楚，那個大乘止觀上面也說，佛經上面也這麼說，就像瞎子一樣，在明眼人前面這個瞎子雖然看不見明眼人，但是那個明眼人可以看得見；我們是看不見佛，佛看得見我們，你心念一動就看見了，鬼神都看得見。這一點我們了解以後，你自然而然去做的時候心裡至誠恭敬，你能夠這樣去做，慢慢慢慢的，因為不斷不斷的練習，經過練習你就能力增長了。現在我們毛病就是現在不行，不行停在那裡，永遠停在那裡。結果呢？停在那裡，你單單停在那裡不退還好，那世間的染污卻是滾滾而來，這個是他要認識的地方。下面。

p. 110

【自作供養者，謂非由於懈怠懶惰放逸增上，而令他作，唯自手作。】

什麼是自作供養呢？就是不要說，現在我們啦自己作了，不是的，不是這個，不單單是你的身口在那兒做，還要你的心，自己不自懈怠，懈怠要注意哦！懈怠就是你心裡邊沒有精進相應，沒有如理如法的推著自己去做，這個叫懈怠。別人逼著你去做，你的心裡面委委曲曲的做，這個是懈怠。雖然你自己做了，功德是有的，好可惜！我們都是這樣，時間也是白白浪費了，精力也是白白浪費了，然後得到的功德卻是很少，乃至於往往還得到很多的罪過，這最可惜的一件事情。你只要能夠轉變，有了這個正知見，同樣的你還是做那麼多事情，就會有絕不一樣的果報。很多這種情況，眼前就會得到，所以空下來，尤其你們聊天，不如說找那些真正用功的，你問問他看。在座的好幾位同學談論了以後，他親自體驗到，是歡喜快樂，不是一定在那地方打了一個佛七，然後呢怎麼樣，就是我們聽了法，如理思惟觀察，照著去做的，跑到廚房也好，打掃廁所也好，自然而然心裡面跟著法相應的那個法喜生起來了，然後呢這個是眼前的，而這個真正的將來的異熟果報，那是不得了的，這是我們要了解的。所以我在這個地方鼓勵大家，好好的在這個地方努力學，你了解了去做得來，那這的確是輕而易舉的事情。所以前面一再告訴我們，「聽聞隨轉修心要，少力即脫生死城」，你好好的聽聞，然後懂得了，照著去做，不要花太大的努力，生死輪迴就跳出來了。何至於像現在我們弄了個半天，就是你沒跟他相應，然後呢苦苦惱惱坐在這個地方，你勉勉強強的白天還是去做那個事情，像機器一樣，像畜生一樣被鞭著，這個不算。所以這裡告訴我們，不是由於懈怠、懶惰、放逸，這種力量，乃至於也不叫，自己去做，這個情況。所以這個地方從文字上面看就說單單自己不要叫別人，實際上呢就是自己去做，你這個心情也應該注意到。再下面。

【教他供養者，謂念自己略有少物，然諸有情貧苦薄福，無力供養，若教此供，當獲安樂，】

這是教他供，這個教他供注意哦！他自己有，他也曉得供養的功德，但是他看見人家更差，他願意把功德讓給別人，不是自己小氣不願意；自己捨不得教別人供，這個不算，這個我們要了解的，他每一個地方的關鍵。

【由悲愍心，唯教他供。】

所以教他供的，因為悲愍別人，明明看見這個好機會讓給別人，就像一筆好生意，明明曉得，看見他太窮了，好了讓給你做，這樣的心情。

【又亦勸他共供養者，謂自他俱共同供養，此三福果，大小如前。】

同樣的，第一個自己供養最小，你以悲愍心讓給別人，結果還比他更大，這個了解，這是以悲愍心明曉得這樣去做，第三呢自他一起做是更大。所以從這個地方我們看見，說你供養佛，親自佛眼前供養，功德還不如我們現在事後供養，經論上面說得清清楚楚。我們現在往往說我們不在佛世，可惜啊！不在佛世，你如法做的話，得到的福德不亞於佛世，還超過佛世，這樣好！同樣供養，同樣的道理，也許我們覺得我自己沒錢，你能夠真正的如理的教別人供養的這功德，還比你自己還要好。那千真萬確的這種道理都在這上頭，如果說你能夠鼓勵自他共同供養的話是更好。

【財敬供養者，謂供種種衣服飲食臥具坐具病緣醫藥，供身什物，薰香末香塗香華鬘伎樂及諸燈燭，敬問禮拜，奉迎合掌，唱種種讚，五支遍禮，右旋圍繞，又供田等無盡奉施，又供摩尼耳環臂釧，諸莊嚴具，下至供養諸小鳴鈴，散諸珍奇，纏寶縷線，供養諸佛，或佛塔廟。】

這個就是財敬供養。這兩個字注意哦！財而恭敬，這個就是外財，供的時候是恭敬，恭恭敬敬的，你這個不管是什麼各式各樣的，以恭敬心去供養。

【廣大供養者，謂以如是利養恭敬常時供養，】

什麼是廣大呢？像上面說的恆長恭敬心去供養。

【此復有七，】

分七方面，謂所供的財物，供的東西多而好，眼前供養非眼前恭養，自作以及教他，至心歡喜，心裡面供的時候是非常歡善，還有「猛利勝解而為供養」，這個猛利通於至心歡喜，勝解三樣，就是說：你供的時候要有勝解心，這個勝解心是什麼？就是你確定瞭解你為什麼要供，以及恭敬的時候你那個心情感恩恭敬，確定曉得這是無上的福田，無上的功德田，無上的恩德田，你至誠恭敬的去供養他，以這一種至誠的歡喜的這樣。眼前我們無處不是，如果你瞭解了這個地方就是塔廟，供這個功德超過供佛。所以在這種情況之下，你哪怕是上一香一華，哪怕掃一個地，哪怕處理一點事情，你看見地上髒了，你能夠把它掃一下，你看到那個東西了把它拿掉，這樣，都產生無邊廣大的果報。這是我們真不了解，真可惜啊！除了這個以外，

【復將此善迴向無上正等菩提。】

一定得到絕大的果報，還要把它迴向，那個是廣大供養。

【非染汙供養者，謂不由輕蔑放逸懈怠而教他供，自手供養，殷重供養，不散漫心而設供養，不以貪等雜染供養，不於信佛國王等所為得利敬而為供養，以隨順物而設供養。】

什麼是非染汙？這個雖然你供養了，如果你心裡邊輕蔑，如果放逸，如果懈怠，這種情況去教別人，你雖然有錢，拿去供供佛啦，這個不行。當然這個是教別人，實際上呢？就是你輕蔑心，這個本身就是最主要的重點在這個地方的也就是，心裡面沒有恭敬心，馬馬虎虎、含含糊糊，就是這種狀態。所以要自己親手去供養，要殷重殷切的供養，不散漫心，然後供的時候不以貪等雜染，這是什麼意思？我們現在就是這個狀態，跑去供一個佛，菩薩啊！我供你三斤香蕉，然後我這個香蕉等下年豐收，這樣。這個要注意，我們處處地方幹什麼？要迴向無上菩提。

前一頁(47a) [47b] 下一頁 (48a)


菩提道次第廣論講記 第四十八卷A面

日常法師

要迴向無上菩提，我們還是要求的，要求這個，這個才對。所以這個是「不於信佛國王等所為得利養」，不是人家，從他們信，然後從這地方得到了，以隨順物，跟你相應的。譬如這個，平常來說，尤其是我們出家人，不要在信徒面前讚嘆那個，然後他覺得對，就給你很多錢供養。這是染污相應，你拿了去隨順去相應的，如乞化，討到什麼就算什麼，你討到的，至誠恭敬的供養，那個對。

p. 110 (10)

【隨順物者，謂諸淨物，】

說得很清楚，這個才是清淨的，你心裡面沒有染污心相應的，隨分隨力得到。你不要花了很大的勁，用種種的方式，想了心思得到了，這個不淨物，這個不淨物沒有用，這個都是三世怨。

【遠離不淨，】

除了這個心裡面不淨以外，外面有很多東西也不是。

【雌黃所塗，酥所灌洗，】

然後呢

【局啒羅薰，】

這個啒羅薰我也不曉得是什麼。

【遏迦花等】

反正這個東西不好的，

【及諸所餘非清淨物。】

據我所了解，有刺的花，通常我們不供，有毒的花不供，還有很多花，看起來很好，可是聞起來就有等等，反正這種東西我們就不拿來供養。

【◎ 又若如是財物供養自無所集，無從他求，應於一切世界之中，所有如來諸供養具，以歡喜俱及於廣大勝解俱心，周遍思惟，一切隨喜少用功力，而修無量廣大供養，】

妙極了。上面所說的財物的供養，假定說我們沒有，也無從求起，這一點尤其是我們出家，出家不必忙著說我要求多少，你能夠這一點做到，功德就不得了。總之出家人要供的要清淨為主。不要說我求多少來，這個不相應。求多少來，你就是求到了，都是只有罪過。這個地方應該怎麼辦呢？你雖然自己沒有，也求不到，那麼你就觀想，一切世界當中，實際上十方無量無邊不曉得多少，不得了啊！所有諸如來的供養具，以歡喜俱心及於廣大勝解俱心，佛！十方一切如來法會當中有無量無邊的天人、聖眾，去供養諸佛菩薩，那個時候你以歡喜俱勝解心，周遍思惟。換句話說，普緣一切隨喜，很簡單你只要隨喜，不要你自己供；好啊！看見他們供養諸佛，你讚嘆歡喜，就這個心情，這就能夠攝集很多廣大資糧，不得了啊！你就這樣的一個隨喜的心，就積集了廣大資糧，我們現在說，集聚資糧好像難，不要你花一分錢，你只要能夠這樣去做，

p. 111

【攝集菩提廣大資糧，恆常於此以真善心，起歡喜心，當勤修學。】

它有這麼大的好處，又這麼省事。所以這才是我們真正平常要真善歡喜，這樣的心情努力去做。我們起步，從現在開始一定做得到的，這一生就可以做得到了。很快就可以做得到。

【又如寶雲經及建立三三昧耶經所說，無主攝持諸華，果樹及珍寶等，亦當供養。】

這經上面還告訴我們，無主攝持的，比如野花、花果、珍寶等等，無主的也可以供養。有主的不可以。

【正行供養者，】

那是財物供養。正行供養呢？是修行。十大願王中，第三個廣修供養，就是這樣，以外面的財境，裡邊這個身口的承事，其中最好的是正法如實修行供養，就是正行供養。就是下面的。

【謂於下至搆牛乳頃，】

正行供養，哪怕很短的一個時候，擠牛乳那是很短的時候，牛乳是每天要去擠的，很短一個時候，修什麼？

【精勤修習】

努力去修，修

【四無量心，四種法集，隨念三寶，波羅蜜多，及能勝解甚深空性，無分別住，】

了解了空性，安住在這個上頭。

【於淨尸羅，起防護心，於菩提分，六度四攝，精勤修學。】

這些，關於這個內容，後面將來一一講的，就是講那些。

【若能由此十種供養供養三寶，應知是名圓滿供養。】

不得了啊！這個是供養圓滿。

【由如是等，興供養時，有六意樂，】

上面是說加行，我們供養的方式、行為。下面是意樂，我們應該以哪一種心理，又分六種。

【能於三寶隨一之所，少分思惟，而生無量廣大果利，】

不管是佛、法、僧。隨業，何況是全部。你能夠恆常，不得了，這個地方少分，少分的思惟，就能夠生出廣大的果利，就得到無量無邊的大利益。結這樣的好的果報。所以我們做任何一個供養的時候要了解，

【一者無上大功德田，】

這個一切的功德從這地方來的，不管是佛、法、僧，你能夠恭敬供養，就有這麼大的好處。

【二者無上有大恩德，】

為什麼？一切世出世間的種種好處，都從這地方來的。

【三者一切有情中尊，】

因為這個才是真正的，唯一的可珍可貴之處。

【四者猶如鄔曇妙華極難值遇，】

這個優曇花，相傳千年一出，這個這麼大的功德、這麼大的恩德、這麼珍貴，確實難能可貴。

【五者三千大千世界獨一出現，】

整個的三界之內，只有出現，只有它，沒有旁的了，佛法僧這三寶，有了佛寶才有法寶，然後僧寶。這個僧也不是一個人，當然是指整個的這個團。

【六者一切世出世間圓滿根本，】

世間所有的圓滿，根本都從這地方來的。

【作是思惟而設供養，】

這個是供養的意樂。

【此等是如菩薩地說而正摘錄。】

就把菩薩地當中摘出來的。

【恆常時中，於如是等隨應而行，若遇佳節及大時會，當隨力能修妙供養。】

平常我們隨分隨力，如果遇見特別的事情的時候，更應該好好的廣修上妙的供養。上面說過了，下面這一點就是我們平常說上面這個道理是懂，但是做起來好像，或者要去觀想或者什麼等等有不大方便。下面有一點確是我們隨時隨地日常生活當中，處處可行的，如果你把這個道理能夠認識做到了以後，那就可以得到廣大的資糧。下面說的什麼？

【◎ 復次恆須受飲食故，】

因為我們經常要飲食、喝水、喝茶、喝一切飲料，乃至於吃飯等等。

【爾時若能首先供養無間缺者，少用功力，而能圓滿眾多資糧，】

你能夠以這個飲食之前先去供養，然後無間缺，一直能夠這樣認真去做，不要花大的努力，你就能廣集圓滿資糧。所以說

【故隨受用淨水以上，應以先首至心供養。】

這是我們開始學的時應該做的。不管你受用什麼，淨水，換句話說，哪怕是水，可是這個要清淨喔！哪怕喝一點水，只要這個是清淨的。這個清淨分兩方面的，一個這個東西本身清淨、髒的不行。第二個來處是清淨的，這一點很重要。所以我們以染污心求得的東西，這個不對。不要說你到處去攀緣，然後弄了很多東西，不相應。這個所以淨的意思，你能夠這樣去供養就對。我現在才看見、真正才看見那個大德，他平常任何東西，乃至於我們在美國的時候，有幾個大法師來，跑得去供養他一杯水，他拿起來捧在手裡捧了半天，先頭我不知道，我想幹什麼？到後來，久了以後，大家了解了，所以他拿起來規規矩矩在那兒，捧在那裡念了半天，舉了一下，然後喝。以後我知道了。千真萬確，現在所以不是沒有這種真正的行持的大善知識，凡是這種人，你如果真正了解，你去觀察，處處地方會見得到。凡是這種人還有一個的特別的妙處，我現在慢慢的了解了他們這種，不管是教理，不管是行持，的確有他絕頂超人的地方。你別看說那些真的有行持，好像隨隨便便馬馬虎虎、馬馬虎虎的人，對不起，很難說。但是呢馬馬虎虎的也有很精采的，看他怎麼行。譬如金山活佛，什麼等等，他是應瘋沾行，但是儘管他馬馬虎虎，他馬虎當中有他不馬虎的地方，我們要有這個認識。我隨便說個笑話，金山活佛是近代的大德，我們大家了解他。他有各式各樣的怪招，人家給他送鈔票，送鈔票，他就把它吃進去，大家不懂他為什麼，他有他的大道理，他真正受的是受的什麼？那吃飽肚子。所以你給他一塊錢他也吃進去，一百塊錢他也吃進去，一萬塊錢他也吃進去，這樣子，就是這個道理。給他吃的東西，不管它不生，乃至於到南傳去，有很多髒東西放進去，你送給我，我就把它吃進去，真的，心裡面無分別住著，就是這樣。好東西，他會送給別人去。有的時候，請尊者去拍照，他不歡喜拍照，你要叫他拍照，他就脫下褲子來，屁股給你。那我們想起來，是好可笑的一件事情！這可笑裡面有他的大學問。我們拍照，要什麼？要面子，面子是什麼？你了解了這個道理，就懂得他那個行為是為什麼。所以真正的有修行的人，他任何很多的小動作裡都有他的大文章在裡頭。當然，像金山活佛這高不可攀的人，他這個意義一定是有很深遠，我只是了解這麼一點點，你們不妨從這個地方去想，你就了解了。所以這個地方該學的，就是現在這個本論告訴我們，我們剛開始下腳第一步，你能夠這樣去做，少用功力，而能圓滿眾多資糧，現在我們總覺得太差太差。給你這麼多的機會，你不努力，然後坐在那裡喊差，我程度太差；你程度太差，還不努力，機會擺在這個地方，這地方很清楚，很明白。你只要去努力，不要怕。真正怕的，就怕不認識，以及怕什麼？怕因地上面不認真去努力。你認得了，只要因地當中去做，自然而然一定有好的結果。那麼下面供的時候，

【◎ 此復非以糕之瘀處，菜葉黃處，是須擇其妙者而供。】

供的時候不要說把壞的先供養，要供好的。現在我們常常這個不好的，不好的拿去供養別人去，供養三寶去，供養什麼去，所以說到這裡，有一件事情我隨便一提。那時候常常我們看見在人家今天有一個什麼好的宴慶，慶祝完了以後，剩下來的東西，送到廟裡去。這個是對在家人說的，我們出家人大家不太會做那件事情，當然人家送的來，我還是照吃，送給我們還是高高興興的。金山活沸，人家送給他什麼東西都吃了。我們能比得上金山活佛嗎？但是對在家人來說，這是非常糟糕的一件事情，那個等於什麼？這個出家人在這個行為當中，不知不覺的行為當中，等於是傭人，這一點大家注意，有機會的時候，不妨告訴真正信佛的信眾，千萬不要做這種事情。他家有了宴慶，剩下來的就供到廟裡面去。平常我們也是嘛！好東西吃完了，剩下來的拿去你們分分。不是這個味道嗎？所以真正要供養的時候，這是很多小地方，我們同樣的也是把最好的去供養。還有我們現在廟裏面常常看見很有趣的習慣。今天碰見一個法會，油炸的炸完了以後，跑的去供。供完了以後拿回來燒燒好了然後自己來吃，你自己吃要把它燒燒好，那炸完了，為什麼？炸完了擺在那裡不壞。原來你這樣的去供，了解不了解這個概念。所以以後凡是你自己不相應的東西，不能吃的東西，千萬不要說這樣去供養，我們拿來以後真正的供養，水果拿來了，先擺在三寶那兒供養完了以後，不要打開，吃的時候，自己再打開，那都是錯的。拿來的先把它打開，最好的方式，就像我們自己吃，吃不完，吃不完送給別人去，送給鳥獸去，這個可以。人家本來就是供養三寶嘛，供養佛，如果說他本來是供養你的，那時候，你說我用什麼方式，可以。如果說廣義的供養，你一定以最恭敬的方式，不要說先擺在人家供一下、意思一下；然後回來去慢慢的享受，打開了，等一下要壞掉了，不可以。這地方我們要了解。他告訴我們這個真實的意義。

【又供茶時，現一切人，如洒揚塵，唯彈少許，不成供養，】

上面說任何情況之下，我們要先供養，所以有人就拿出來供養的時候，拿這個茶水象徵性的灑一下，拿這個彈指彈一下，這個不成。就是一定要最恭敬的方式、最好的方式，去供養。

【是霞惹瓦語錄中出。】

他下面告訴我們。

【譬如有一極肥沃田，至下種時而不下種，任其荒蕪，如是廢止，實生不忍，】

就像有一個最好的一塊大肥沃的田，到該下種的時候，你不去種，讓它荒蕪。這個我們實在不忍心。我們看民間老百姓，哪怕一塊小小的地方，他努力去開墾。現在我們很多地方，小小的一點點的利益，我們瞪大了眼睛，忙著去爭，現在供養三寶有這樣的大的功德擺在那裡，我們就不管，我們這個真是愚痴啊！前面告訴我們清清楚楚，怎麼告訴清清楚楚的？不眼前供養的功德，比眼前供養還得大，對不對？眼前，現在就是不眼前供養，這不是個塔廟嗎？所以你跑得去做，隨便給他侍候、親近承事，不是我們信解、修行，就是親近承事供養嗎？現在我們不是最好的親近承事嗎？在這個寺院當中，你只要努力的把這個寺院弄得好好的、莊嚴，這個不是最好嗎？最好自己的培植自己的福德嗎？說起來，自己我沒有什麼、沒有什麼，那這個大的功德田擺在那裡，你不下種，天上怎麼會掉下來呢？這個是我們應該認識的。

【如是能生若現若後一切善樂，最勝福田。於其四季一切時中，常恆無間，堪種一切善樂種子，】

上面所說的這個，這些最勝的福田，你如果照著去努力去勤勤懇懇的培植，能夠生現在的、生以後的一切的好處。這個田任何情況之下，你都可以耕作，現在我們得到了最肥沃的田，對不起，耕作還有時間的，不是時間還不行的，而現在那個功德田、恩德田，一年四季，每季沒有一個時候例外的，任何情況之下，我們卻不去供養，是可惜啊！所以這任何情況之下，它都能夠種善樂的種子，那麼耕的時候去種的時候，應該怎麼辦啊？

p. 112

【復應於此如經說云。「當以信犁，耕耘福田。」】

要有淨信之心，去。這個才是。我們福田。我們從這地方去努力。

【若未能作，至極堪惜，】

假定是我們不能不能做的話，太可惜。所以我們現在常常自己覺得這個不行、那個不行，然後埋怨這個、理怨這個，真正要埋怨，埋怨自己。眼前那個遍地黃金，俯拾即是，大家還不去忙，然後還去埋怨。所以這是最好的機會放棄了，還自己造罪惡。以前的人有一句話，叫「公門中好修行」，但是反過來說，真正世間很多好人不要到公門當中，為什麼？會造罪。佛門當中，也是一樣。你弄得好的話，好修行；弄得不好的話，墮落，都在這個上面。所以三藏當中，有一部叫「阿難問事佛吉凶經」，另外一部經，叫「曼華經」、「佛說曼華經」、這個經內容，我說一個大綱。說有的人侍候了三寶，得到功德；有的人侍候了三寶，不但得不到功德，墮落了。為什麼？佛就告訴他，簡單，你以淨信心恭敬去侍候，就得到無量無邊的功德，你沒有這個東西，對不起你害了。所以現在這裡我們不要埋怨，就看看自己有沒有淨信心。馬上就回憶一下，歸依的前面己經告訴我們了，前面說得很清楚。這個歸依當中，內外兩支，外支是大師已成，最主要的就是我們內支不作，所以我們在這裡努力修學。如果說做不到的話，那個時候才應該可惜啊！這我為什麼不努力？好好的努力啊！如果說我們現在覺得自己愚痴、覺得自己身體不好，都是因為宿生沒有努力的結果，如果你現在趕快努力的話，來得及。所以梵網經上面告訴我們，如果說你生病，若遭到種種困難。若黑風所吹船帆等，平常如果我們碰見病、碰見這個，趕快求這個、求那個，經上告訴我們，你趕快來念這個。當初我不懂，忙著碰見這種事情，你為什麼要念它？道理很簡單，你之所以現在遇見這種不吉祥、不順利的事情，為什麼？以前你因地當中造了不順的因，所以現在感到不順的果嘛！既然你感覺不順的果，覺得難受的話，你要求那個順利的果，那趕快來嘛！從這個地方去找嘛！所以從讀誦聽聞思惟下手，這不是很清楚，很明白嗎？你如果這樣去做，馬上就得到了。

【故如讚應讚云：「如尊之福田，三世間非有，施處尊第一，是淨令座淨。猶如虛空界，橫豎無邊際，於尊為利害，異熟無盡際。」】

像這個世尊這樣的，實際上呢三寶都是這樣，這個福田三世間絕對找不到的。所以真正我們要想培植自己的福德，只有這個地方，這個像什麼樣呢？舉個比例，像虛空，不管它的橫豎都是無邊無際的，然後你在這個三寶這個福德田當中，種一點點的好的種子，或者是反過來，一點的輕毀等等，你所感得的異熟果報，就這樣的無量無邊。這個是我們真正修學佛法的人應該了解的；不幸的，如果你不了解這個狀態，什麼樣呢？下面這個就是不了解的這種狀態。

【於最勝田，尚不見如庸俗之田，此是我等無賢善相，】

明明這個最殊勝的田擺在這裡，結果呢我們就看不見。我們看起來還不如一個庸俗之田，外面一點點小小的好處我們就想辦法，大家就擠在那地方，大家欲分一杯羹，而這個這麼殊勝的田，你稍微供養他一點，得到這麼大的好處，我們卻不管，這就是什麼？我們差啊！無賢善相。這一點是我們應該認識的。我們應該認得我們自己真是在病當中，如果有人來供養你一點錢，你覺得這個人幫你忙，就很要跟他好好的聯絡了，想辦法多得到一點。現在這個地方，你稍稍的供養，得到它這麼大的你卻不理它。這是我們沒有賢善相，我們不認得。

【故一切時，當勤精進供養三寶。】

了解了之後在任何情況下，精勤供養三寶。你能夠這樣，好處呢？

【若如是行，由於勝田種善根力，於諸道次，慧力增長。】

你能夠這樣，因為你對這個最殊勝的福田、功德田、恩田等等種了善根了，在這樣的情況之下，你善根增長了，於是善根增長，對於修道的那個次第你的慧力也增長。慧力增長有什麼好處？看

【故於聽聞不能持文，思惟不能解義，修習相續不生，慧力至極微劣之時，依福田力，是要教授。】

這段話，記在心裡。我們現在因為太差，所以聽的時候聽不懂；或者聽見了，記不住；記住了以後不能如法去思惟；思惟的時候，你不了解怎麼個思惟法，得不到它的意義；然後呢得到了去修習的話，修也修不出來；學定，也定得不到；念佛，一心不亂也得不到，深的更談不到。這種都是什麼？慧力，這個智慧太差。如果從這種情況之下，怎麼辦？依福田力，你只要能夠依這個福田如此努力供養的話，樣樣都生起來了，「是要教授」，最最重要的教授，沒有別的。教授！注意喔！佛菩薩住世的最精要的重點就在這個地方告訴你。現在我們常常覺得，要修行、修行，最好的修行的訣竅擺在這裡。現在我們這個不行，說我們學習念佛，為什麼得不到一心不亂；打坐為什麼要昏沈瞌睡；要去看書又看不懂，看完了以後又記不住，聽的時候，又不行，毛病都在這裡。怎麼辦？就是這個。所以大家說我在這兒要想跑到那兒好好的學，還要常住忙這個忙那個，不行啊！是，如果你能夠學的能夠行，你就一快馬加鞭，深入；如果你不行了，趕快忙這個常住的事情。不同的是什麼呢？就是這個心情要整個扭過來。你同樣的去做，你心情一扭過來，產生的效果完全不一樣。以前總覺得委委曲曲不願意去做，被別人逼迫，現在是高高興興，曉得這個真是我下腳第一步，最好的機會在這地方，最肥沃的田，這個別人找都找都不到的。趕快努力這樣子去做。你能夠這樣子去做的話，不久樣樣都得到了。下面告訴我們這個祖師的語錄、論以及祖師自己的行持都在下頭。

【如是亦如吉祥敬母云：「作詩大善根，我慧依尊故，如夏季江河，雖小極增長。」】

這個祖師實際上，譬如說我們現在說馬鳴菩薩這個大祖師，他們印度他們都是什麼？大班智達，他們對世出世間的學問，都是最了不起的，他都要有什麼？他為什麼成功，為什麼我們這麼愚痴？就是他有善根，他有了世間的這個根本，然後你修學，才能夠真正的深入。

前一頁(47b) [48a] 下一頁 (48b)


菩提道次第廣論講記 第四十八卷B面

日常法師

才能夠真正的深入，這種大善根哪來的？我的智慧依尊故，說的很清楚依三寶。你能夠如法的去照著上面的方式去供養的話，這個供養分意樂、分加行、分財淨、分正行，一樣一樣乃至於喝一口水，做任何事情，乃至於跑到佛前面去上一根香，乃至於掃一個地，乃至於撿掉一點點垃圾，乃至於你看見這個東西排不對的把它排排好，你能夠這樣去做，如夏季江河雖小極增長，這個夏季的江河是怎麼樣？經過一個冬天以後，那個冬天山上都下了雪了，凍在那個地方，然後原來的水流，流流都流的快乾了，結果到了夏季，然後呢太陽來了以後，它日夜的、慢慢的山上的雪不管你下雨不下雨，那個雪融下來越來越大、越來越大，你只要肯這樣去做，就是這樣。

p. 112 (6)

【又如說云：「供養亦復不賴其物，是在自信。」】

又說不僅僅是東西，而在這個主要的看你的信心，所以真正重要的這個地方說明，看你的信心，就是你的內心裡面的淨信心。

【若有信心，用曼陀羅及諸淨水，并無主攝諸供具等，皆可供養，】

假定你真的有信心的話，用曼陀羅，曼陀羅就是這個印度人當年的供法，現在西藏還保留著，所以你看阿底峽尊者傳記，他萬一犯了這個自己的戒，隨時懺悔了以後，馬上設一個曼陀羅供，換句話說就是曼達拉，坐下來，有好的那個供的時候，它有七寶，最差的就用米、麥，他就然後呢拿一把，觀唸，這個中間是須彌山，然後東勝神洲、南贍部洲、西牛賀洲、北俱盧洲，八大小州，然後呢什麼七寶八珍什麼，觀想供養，無量無邊的功德。前面已經說過了，你能夠這樣的供養，那怕一綻水，你只要把這個淨信心，就是我觀不起來，一點點東西我就覺得一切東西都是三寶來的，至誠供養，都有無量無邊的功德。不過這個地方說，你沒有喔，如果說你實在有了而不能捨，那不可以。假定你真有淨信心的話，你會不會實在有了，放在那裡捨不得？然後呢拿一點象徵性，這個說有沒有淨信心？當然，真正有淨信心的，儘量拿好東西供養，沒有好東西，哪怕這個也有無量無邊的果報。

【如現實有，而不能捨，作是念云：「我無福德極貧窮，諸餘供財我悉無。」】

如果說你實際上有而捨不得，自己說我很窮，我其他都沒有，那東西就錯了，就像

【等同博朵瓦云：「於一穢螺盃中，略擲少許香草，念云，「栴檀冰片妙香水，」是諸生盲欺明眼者。」】

這個博朵瓦就是敦巴尊者的弟子，它就等於說一個破碗，一個歪歪扭扭的一個破碗當中，隨便呢丟一點香草，然後唸栴檀冰片妙香水，什麼等等，說這實際上的供養的詞當中，然後呢把最好的詞唸它一遍，這個就等於什麼？自己是瞎了眼騙那個明眼人，這個萬萬不可以。當然現在這種情況我們一般說起來是不會，如果仔細觀察的話呢我們不一定不會。這話怎麼講？我們現在每天要唸很多次，唸供養、唸迴向，唸了半天，心裡不相應，他那個供養咒就是這樣。實際上說如果你不相應的話，實際上就是這種狀態，不過我們倒不是故意有意的欺，為什麼？我們就在愚癡無明當中，所以這我們要認識的。我們時時注意到我們內心的狀態，想辦法去改善它，那麼上面是引了經論祖師的語錄，下面呢就引祖師的事實告訴我們。

【又如樸穹瓦云：「我於最初供養香草，其香辛辣，次有四合長香供養，其氣甘美，現在供養，若沈水香，嘟嚕迦等，其氣香馥。」】

說我最初供養的時候雖然沒有，但是我盡我的力量，那個時候供養的香辛辣，那個插的香比較差一點，就是同樣的檀香，你看那個比較差的檀香供起來比較辛辣的，差的香都有這個。其以後呢慢慢的因為他供養了，感得的果報來了，所以他有四種好香合起來的，四種合起來的好香，它這種香就甘美，現在要供的話都是沈水香，最好最好的。眼前說起來真可惜，我們眾生的共業，真正的沈香，最近幾年來，已經十多年了，我到處去找，找不到了，再找也找不到了。現在這種沈香都……。我剛出家的時候曾經還看見過，我好像跟你們說過一次，可是這種沈香比起以前的已經差了十萬八千里，這是我們的共業，所以我們趕快努力，你能夠努力的話，我們還是會有機會感得這種好東西。

【若於微供輕而弗供，則永生中終是唯爾，】

假定我們對小的不供的話，永遠就這樣。這一生固然如此，這一生你不供，我們又白白的浪費了宿生的善根，下一世更沒機會了。反過來

【若縱微少，發起殷重，漸得上妙，應如此師行持修學。】

說反過來就算少，少雖然少，你供的時候心確是有信心，殷重心去，那個時候你漸漸就得到上妙，又應該像學這個樸窮瓦那樣去，傳說他配一次，要用二十兩黃金的香。現在這個經濟發達，二十兩黃金好像不太稀奇，那個時候是不得了的事情。你們看阿底峽尊者的傳記沒有？那全國國王的力量，集幾十年?的集起來的只有多少金子，那個時候他一次要供這麼，為什麼？他供了以後就感得的，所以你只要真正去做，那個果報很快的現起。所以這是為什麼我說晚上我們溫習的時候要看那個了凡四訓、俞淨意公遇灶神記，他們對佛法還沒有正確的認識，他就是馬馬虎虎地去做，像我們現在上面告訴我們道理他們都不懂，他們沒有做了多久，那個命運整個地改善了，遠比原來就得到太好了，這不是很明白的事實嗎？所以這種都是千真萬確的事實，這是我們要了解的。再下面

【若諸已得資具自在大菩薩眾，尚化其身為多俱胝，於一一身，復各化現百千等手，往一切剎，經無量劫，供養諸佛。】

這經上告訴我們清楚，已經證得大地菩薩，資具的自在那是高地的菩薩，他們尚且要這種方式，化身一身為百千萬億身，然後呢一一身要化現各式各樣的百千手往一切剎，在無量劫的時間供養一切諸佛，他們尚且如此，我們現在窮成這樣，居然不要！

p. 113

【諸由少許相似功德，便生喜足，云我不於此上希求菩提者，是於正法極少知解，造次亂言，】

我們現在得到了一點點少許相似功德便也覺得很喜足，得到一點點，我唸了一點幾聲佛就覺得這個好，然後呢拜了幾佛，我這個拜的時候很好，乃至於連他這個都沒有，自己還說學佛不從這個地方開始，這個對正法根本不認識，是亂講，這個我們要了解。所以應該

【以是應如寶雲經中所說而行。】

怎麼說呀？

【如云：「應當聽聞諸契經中，】

所以說應當聽聞諸契經中，

【所有如是廣大供養，廣大承事，由其最勝真實善心，增上意樂，迴向諸佛及諸菩薩。」】

所以我們要好好的聽聞，如理的聽聞諸大經論當中告訴我們的，廣大的供養、廣大的承事，以真實的心、增上意樂，然後不斷的精進。這個地方我告訴你們一個公案，下面會談到業果，今天告訴你們一個。佛世的時候有一個比丘，這個比丘叫做寶天，他為什麼叫寶天呢？他自己是一個長者家的大富長者的兒子。他出生的那一天，他家裡邊忽然之間天上面雨下了七寶，把他家裡邊所有的這個庫藏什麼東西統統裝滿，完了以後他的家裡面自然就生出一口井，八尺長，井裡面種出種種的寶物。這個婆羅門法，平常印度的方法通常都是出生了以後，一定請那個婆羅門，就相當於我們現用排八字算命的去算算，去算命的時候那個婆羅門通常就問問，除了他的生辰八字以外，他出生的還有什麼吉相呢？這個長者就告訴那個婆羅門說有這麼一件事情，這個是吉祥、祥瑞的事情，所以這個小孩子的名字應該叫做天寶，不曉得是天寶還是寶天？就這樣。那非常歡喜，長大了以後，又是長的長相圓滿，又絕頂聰明，非常歡喜。到了年齡了以後要叫他找個配偶，總覺得要門當戶對的，到處去找，找不到。結果這另外一個地方有一家大長者，他生了一個女兒，生的時候也像寶天一樣的，家裡面也有一個八尺的井，也是同樣的情況，要到處說，為這個女兒找一個門當戶對的女婿，結果碰上了，一談居然有這麼樣的好事情，好高興，然後他們就成了。成了以後生活的非常好，那時正好佛出世，聽見佛來說法，非常歡喜，以後他們兩個都要求出家，出了家，證了果了。大家覺的很奇怪，那為什麼他這個因緣是這樣？佛就告訴他。說那個因緣是在上一個佛迦葉世尊出世的時候，迦葉世尊出世的時候那時也是一樣，凡是佛出世，他出去這個乞化，討飯，有很多善心大國王、大長者大家去供養。那個時候有一對窮人，窮的自己飯都沒得吃，平常都是朝不夕保的，有一天她先生出去看見供養心裡好羨慕，他也聽見佛法，所以回來的時候傷心的不得了，說我本來已經窮得不得了，現在唯一能夠培植福德的是供養三寶，偏偏我又窮成這個樣，不曉得怎麼辦是好？他想到這樣，越想越傷心，越想越傷心掉眼淚，他太太看見了，你為什麼這麼難過呀？我們已經窮成這樣了，窮中作樂，他就想起這段因緣。不，這的確是件好事情，我們家裡面找找看，說不定努力的找到，凡是值錢的我們不妨去想辦法去供養，這兩個人到處去找，居然找到一個銅板掉在地上。這個平常沒注意到的好歡喜，把銅板拿出來洗洗乾淨，又跑著去把那個桶，他找到了一個瓶，把它洗淨了以後，裝了一瓶的淨水，拿這個銅板，又拿了一塊好好的鏡子就跑著去供養。那時候佛正在那受齋，那個佛旳他們規矩，吃了之前要水來洗洗手，吃過了以後也要洗，所以他非常歡喜的就供養了一瓶的淨水、一個明鏡，然後一個銅板，就這樣的因緣，好歡喜，回去了，就這麼一個因緣，心裡很歡喜。這個裡邊注意喔！事前心情這麼虔誠，供的時候這麼歡善，供完了這麼努力。從此以後九十億劫，完了以後，他這一生完了以後生天，九十億劫以後他一直與生俱來的，生到哪裡，那個天雨、寶雨到這地方。所以如果你如法供養，就有這麼大的功德。我們說現在佛不在世，他剛才說的清清楚楚，不眼前供養的功德比眼前供養更大，對不對？所以我們不要說我們太差，我們應該高興說，現在了解了好高興趕快努力。與其我們在這兒說閒話，趕快放下這個心情來，你說閒話都是造著罪過。趕快努力，這個是我們隨時俯拾即是，這樣你去做，不要多久，慢慢的，要的東西都來了。今天講完上面第二，供養講完了。

【◎ 第三隨念悲故，亦應安立於諸眾生於是道理者。謂由悲愍，隨能安立諸餘有情令受歸依。】

這個供養，下面隨念悲故，這個是前面告訴我們勝教的差別在悲心的有無，那麼既然現在我們了解這究竟走的路子是最完整、最上的，當然這個我們一開頭的時候也是要走這個路，所以一開始也應該了解，所以學諸佛菩薩的悲。那麼由於這樣的原因，那麼我們不但自己要能夠解脫，還要使一切眾生也得到這個好處，所以也使一切眾生都得到歸依。所以由念悲故，因為推己及人，發展大慈悲心是屬於一切有情也找到正式歸依之處解決苦惱，這個是第三。關於這個悲那一點是大乘佛法的重心，而本論最主要的引導的就是導向這一條路，等到前面的基礎加行、共下、共中學會了，最後進入上士的時候，一開頭是特別詳細說明，那麼所以詳細的內容到那個時候我們再來研究。下面：

【◎ 第四隨作何事，有何所須，皆當供養啟白三寶，棄捨世間諸餘方便者。】

是說我們歸依了三寶以後，那麼在這種狀態不管我們做什麼事情，有什麼須要，都應該供養三寶、應該稟告三寶、祈求三寶的加持，還有呢祈求三寶的指示該怎麼做？等等一切都以三寶為主依靠，這個才真正歸依，而不再採用世間其他的種種方法。

【謂隨作為何種所作，隨見何等緊要重事，應依三寶及興隨順三寶供養，於一切種，不應依止不順三寶邪道等儀，一切時中應當至心歸憑三寶。】

這個興字可能是與字，這個地方我不能肯定，那麼是說不管你做什麼事情，有何等重要的事情，不管事無大小一切都依止三寶，依三寶所指示我們的原則以及隨順三寶、供養三寶，在任何情況之下絕不再依止不隨順三寶的，那麼為什麼我們要依止三寶、歸投三寶、隨順三寶呢？我們始終記牢一個原則，是說世間這麼的苦、這麼的無常，那麼為了要脫苦所以要找到可以依靠之處，在這種情況之下然後你以理智觀察抉擇的結果，發現唯一可以歸投依靠的三寶，當然既然找到了你哪有不依照它的道理？這個很清楚很明白。不只剛開始在這個正確的認識上面以及習慣上面還沒有完全轉得過來之前，這個道理我們應該了解，了解了以後所以做一切事情一定是依照著三寶的指示來做，這一點非常重要、非常重要！否則的話你儘管歸依了三寶，還是照著自己老辦法去做的話，等於沒有歸依！關於這個詳細的內容將來我們學習下面，尤其是講業，等我們了解了業的行相以後，那麼回過頭來再看這個道理的話就會非常清楚、非常明白，說為什麼我們處處地方要照著這個三寶的道理去做，同時你也會了解，這個戒的真正殊勝。它不是說給我們禁戒這個不行、那個不行，反過來你不願意的，它偏偏叫你這個要做、那個要做，而真正的真相是一切迷糊不知道而受苦，現在既然找到了幫助我們解決我們苦惱的地方，它指示我們這個不要做，正式防止我們造惡因感苦果。同樣的我們不想做的它叫我們要去做，它正是告訴我們趕快種樂因將來可以得到樂果，這個道理就會很清楚、很明白。那麼在剛開始還沒有學的完全，知見沒有建立起來之前，當歸依的時候這個大原則先把握住，所以說我們歸依了以後，隨便做什麼事情，一定依靠著三寶的指示。

平常在我們受歸依的時候，這個歸依師父、法師常常有一個開示，這段開示裡邊有一個很好的比喻。說有一個人犯了罪，然後呢跑到一個地方去，譬如說從那個地方犯了罪逃到這裡來，求這個地方或者是什麼這個地方的國家或者什麼來賭，說這個地方的人說好，我可以幫忙你，但是你要老老實實在我這個地方，既然到我這裡來照著我的規矩做，還有呢不要違反這裡的規矩。如果說你能夠照著它去做，然後你在這個區域以內，這個區域的一切自然會保護你，對不對？這個很清楚、很明白，一旦你違犯了，這個地方也不允許你，然後呢離開那個地方，正好那個地方等著你就把你抓去，這個世出世間情況都是這樣的。所以在這一點上面告訴我們說我們歸依了以後，在任何情況一切時處自然而然以三寶為至心歸憑之處，而不再歸依其他跟三寶不順的。這個話我們要進一層的了解，它上面告訴我們說，好像乃至於大自在天等，我們在這文字上面隨便一聽，往往疏忽了這個內容，這個內容是指什麼？換句話說我們真正的示道、指示我們的大師，那時候是佛，大自在天都不是，何況是比它等而下之的鬼神！那個鬼神有很多神通都不是，何況世間那些有財有勢的那些人。不過既然我們在世間，當然世間的法則要遵守，就是絕對要遵守的，佛法一定?不會與這個世間的法則違背的，但是在普通我們一般習性上面、概念上面這種見解一定要把世間的這種量質拿掉，而以佛、法、僧這個基本概念作為我們一切行持的準則，這個是這一點特別告訴我們的地方。至於說下面所有本論上面說的那些道理都無非是把這個原則的內涵，一一為什麼明明白白的、更深一層的告訴我們。所以眼前我們只是靠我們的信心，然後呢有了這個信心，你認真的學下去，這個理路越來越清楚，到那時候你那個信心越來越清淨，自然而然你會做的越來越圓滿，所以我們要努力好好的學。

【第五由知勝利，晝三夜三，勤修歸依分二，① 攝分所出勝利，② 教授所出勝利。】

在下面呢由於我們了解歸依三寶了以後的殊勝的利益，這個了解了以後，自然而然我們一切時處，那麼這個一切時很籠統，現在在這個地方分為晝夜，那麼白天說晝三時，晚上又夜三時，不管是白天，不管是晚上，那麼這個裡邊也可以說，不管是你在任何情況之下張開眼睛來腦筋清醒固然是，睡覺的時候心裡面還在那兒一心一意的歸依，勤勤懇懇的修習。那麼這個裡邊又分兩部分，一個是攝分中告訴我們的什麼殊勝利益。

前一頁(48a) [48b] 下一頁 (49a)


菩提道次第廣論講記 第四十九卷A面

日常法師

論中告訴我們的什麼是殊勝利益，就是教授當中告訴我們的，換句話說一個是相宗一個是性宗。

p. 113 (10)

【◎ 初中有二四聚。】

這個攝分當中，相宗從兩方面來說，每一個地方分四個子目。

【初四聚中，一獲廣大福者，如無死鼓音陀羅尼云：】

第一個你皈依了三寶可以獲得非常廣大的福德、福報。引經上面說，

【「佛世尊難思，正法亦難思，聖僧不思議，諸信不思議，異熟亦難思。」】

佛法僧這三樣東西，都是不可思議。這個不可思議可以從兩方面來說，第一個就它的質來說，那不是我們現在的心識所能夠思議得到，換句話說它的確是非常的深微。就它的量來說不可思議，大得我們無法想像的，不管就它的質或就它的量、就它的性、就它的相，三寶的意義真是不得了，你怎麼跟它相應呢？就是信，如果說你能夠相信它，那個信從我們浮浮泛泛而說我相信三寶，那怕你這麼浮浮泛泛，就有產生絕大的功效。這個數學上面有這麼一個公式，任何一個大小的數字跟那個無窮大一乘結果總是無窮大，你拿一乘無窮大他是無窮大，用一百萬、一千萬、一億、十億不管多大的數字乘那個無窮大還是無窮大。因為那個三寶的功德就有這麼大的不可思議，所以你沾上一點就不可思議。所以信心真不可思議；當然就我們感受到的方面來說，完全看我們的信心的差別，我們的信心越純，你所得到的越純，所以三寶方面固然不可思議，你能信三寶的信心，它也不可思議，如果這個兩個相應的話，你得到的異熟果報，那也是不可思議。以前我們曾經舉過不少公案，都是這個，等一下我們下面還要說，這個是經上面。那麼論上面呢，

【攝波羅密多論亦云：「歸依福有色，三界器猶狹，如大海水藏，非握能測量。」】

你假定信得過三寶去皈依，這個福德大的不得了，這福德假定有樣子、有形色可以衡量的話，簡直是大的無法想像的大。平常我們任何一樣東西要用容器去裝，譬如說我們一張檯子，或者一樣東西裝在這個屋子裡面，麥子裝在我們一個袋子裡面，現在你皈依的這個福德假定拿一樣東西裝，拿什麼？就是拿我們這個三界，換句話說三千大千世界，拿三千大千世界做為容器來裝我們皈依所得到的福報，對不起，根本裝不下。換句話說這個三千大千世界小的一點點，皈依的福報不曉得有多大，你看看皈依的福有這麼大！就像什麼？說這一個皈依的福就像大海水這麼多，你現在要拿這個小小的手捧一捧，那個捧能衡量這個大海的水嗎？無法去衡量它。所以這皈依福報有這麼的大法。說到這裡我們容或有懷疑，說假若我們都皈依了我們怎麼好像沒有這麼大的福報？是，我們名字上面說是皈依了，真實皈依了沒有？這個大成問題。所以我在黑板上寫了一個，皈依也要得皈依之體，假定你真正的皈依做到了，而你現在又是平常你皈依做到了，你生天，這是件很簡單，很容易的事情。如果說你皈依是皈依阿彌陀佛，一心皈投的話，你可以往生極樂世界。往生極樂世界根本就是超脫三界輪迴，這個是超脫輪迴不得了的事情，這個福之大，你想想看這三千大千世界呀怎麼能容納？這是千真萬確的事實。所以我們要了解，單單皈依就有這麼大。前面我們已經一路上面學過來，好幾位同修都說，原來皈依還有這個道理真是聞所未聞，實際上呢真正的皈依就是如此。那個同學所以說聞所未聞，也說明了我們以前說皈依、皈依，只是開始說學步種一點善根，慢慢的一步一步的上來，正式的皈依乃至尚未了解，了解都不了解，你就能夠正式皈依了嗎？所以如果你正確了解、如理皈依、證得皈依之體的話，確實千真萬確可以得到這麼大的福報。

【二獲大歡喜，】

這個我們說有了福報嘛當然歡喜，不一定，有很多人，你看他很有福氣，又有財，子孫滿堂，又有地位名譽，他就苦苦惱惱的很，他不一定歡喜，它現在這個地方不但你有福還有歡喜。先引經論上面。

【如念集中云：「若諸日夜中，能隨念諸佛，正歸依佛者，此是人所得。」】

說假定我們日夜，就是平常一切時處，能夠隨順著三寶、去憶念三寶－－佛，了解了佛的種種的殊勝，然後你正式如法如理去皈依，這個好處，這就是我們人所得到的。這個話要解釋一下，我們才能了解。你要曉得人的真正殊勝之處在什麼地方？在三界之內，為什麼初機修學唯一的只有在人道當中，原因何在？人有一樣東西特別強盛─思、思惟、思心所。這個非常重要，非常重要，這有什麼功效？這個要說明一下。平常我們一切的有情，一切的有情都同樣具足的幾樣東西，說六根，同樣六根；當然無色界那個色法不存在，那麼上界的容或有一些東西因為在定當中，乃至於譬如說有很多特別的地方，在一般來說起來眼根所對，眼所見，耳所聞，鼻舌身種?種，當對了這個境界以後，馬上緊跟著這個意識，所謂五俱意識跟著它一起來了，所以平常我們這個心裡邊的，一直隨著這個五根轉。而這個情況是非常粗猛，所以在這種狀態之下，心力一直跟著外面在轉。因為你跟著外面轉，你始終在一種被動的狀態當中，沒有辦法從這個外相的事相上面，更深一層透過這個事相的表面，認識裡面深一層的意義。要什麼情況之下才行呢？就是說你必定要把這個意識從外面的五根上面把他收回來，不被這個外境轉，那時你這個意識能夠再集中起來貫注在你所觀察思惟的這樣事情上頭。

我現在隨便舉一個例子，很簡單。譬如叫你去唸書，叫你去唸書，你正要唸得好的時候，平常我們一般來說外面吵了，或者有人打擾你了，那個時候你唸書唸不好，為什麼？因為耳根所對不行，就是這樣。還有就是說你心裡面有很多所好樂的事情，有一樣東西很難放的事情擺在那裡，就是外面的境引著你，你必定要把這個拿掉以後，然後你把你的意識貫注在這個地方去，你才能夠深入。所以現在關於前面所說的這個道理，我們已經體會到一件事情，都是什麼？都要經過思惟觀察，必定把這個意識從那個外境上面要拿回來，貫注在這個裡頭去，然後能夠如理如量的去思惟。思惟了以後，跟這個法相應的種種的內涵，你才能夠體會得到。所以在這個地方所謂隨念等等，都是這樣的。你去想這個世間，雖然表相上面看起來是那麼快樂、這麼好，實際上這個是虛假的。表相上面，好像是所謂一年又一年，天增歲月人增壽；可是實際上的內涵，是天是增了歲月，人在減壽。你才能夠從那個表相上面進入這個事相的內涵去，你經過了這個思惟觀察，得出來這個結果說現在你要皈依，這是唯一可靠之處。如果你能夠這樣思惟，你會發現一個什麼事實？覺得以前都被這個外相所騙，種種的痛苦，由此產生，現在不！現在這個外相是騙不了你了，所以你不再被牽著鼻子走，因為你被牽著鼻子走，所以產生種種的苦惱。現在你當下得到解脫，一切自由自在的自己可以把握得住。那麼這個情況之下，你會有個什麼感受？說本來為著環境轉是煩煩惱惱，現在呢由於這樣的話，你不被它轉，當下不再煩惱，得到清涼、得到自在、得到解脫，這豈不是歡喜嗎？所以你如果說真正的能夠這樣，那內心當中的的確確有一種歡喜，這個歡喜叫做什麼？法喜。其實我們不必這麼深談，就說念佛，說世間這麼可怕，現在到極樂世界這麼快樂，你能夠這樣想的話，你只要如理如法的去想，的的確確這個內在就讓你感到太多歡喜。在座的好幾位同修已經透過了佛法告訴我們的道理，如理去思惟以後，發現以前這種苦苦惱惱的事情，現在整個的就轉過來了，這麼一點點就會得到這麼大的好處，不但得到福而且可以得到歡喜。你想我們現在對佛法真可以說是皮毛一點點，已經這樣歡喜，你將來深入真正能體會到的話，歡喜真是無量無邊的多。

【於餘二寶亦如是說，】

其它法僧也是這樣。

【我今獲得依止如是三寶歸宿，是為善得，作意思惟，增長歡喜。】

想說好呀！以前因為不認識依止錯了，結果是越走越錯，現在真正的這個正確的該皈依、可皈依、應皈依，是實在好。你能夠這樣的作意思惟，這個歡喜增長。平常就像我們以前做錯了，自己還覺得做對，忽然之間發現以前上了當了，到那時你覺得我這下不上當了真好，然後你繼續努力的，你發現不上當的好處又來了，當然你越想就是越歡喜。

p. 114

【三獲三摩地，】

還有呢能夠得定，要曉得因為歡喜就容易得定，為什麼原因？要曉得定這個東西它必定要內心很寧靜，假如你心裡面一天到晚煩煩躁躁，你能得定嗎？當然不行，所以他一定粗猛的煩惱解脫了，然後跟法相應了，在那種歡喜的狀態當中，歡喜的心情通常心是比較寧靜，然後呢你在那個時候，從這個基礎上面更進入，就得定。由於定就得慧，由於慧就得解脫，得了解脫就得到清淨。所以

【四獲大清淨者，謂由等持及以慧學而得解脫。】

就是這四個。另外一點，這四個的程序我們要了解，第一個你皈依的時候得到的福，這也是我們的資糧，然後呢你跟據著這個資糧，你善根增長如理思惟能夠跟著它去做，處處地方跟它去做，你內心上面跟它相應了，相應的正確內涵是什麼？就是你不再跟煩惱相應，的的確確不再造惡業增長善業，這個是剛開始，屬於戒學範圍。所以這個情況之下，你的內心上面自然可以得到戒相應的這種調伏粗猛煩惱，獲得煩惱息滅的清涼，得到內心上面的膚淺的歡喜，由此深入定慧而得解脫，所以這個四個還有這樣的一個必然的次第在。

【◎ 第二四聚中，一具大守護者，至下當說。二於一切種邪勝解障，皆得輕微，或永滅盡者，】

所有錯誤的、邪執的這種觀點，勝?解就是以前這種觀點，這種觀點不單是說皈依世間這種大自在天邪神等等，就是現在我們世間很多，就是我們絕大部分這個人都在世間的行相當中。前面一再說，我們並不是把世間的東西不要，而是說為了我們現在的生活，把世間的很多概念，像醫生，普通世間的木藝的在家人，作為我們存活的這個幫助，幫助的條件，這個可以的，也是應該的；但是絕對不是以這個為主。所以通常情況之下，譬如說他這個概念跟佛法告訴我們的概念有矛盾衝突的地方，我們一定採取佛法的概念，不再照世間的，這一點特別注意，不是說不要它們的。譬如說我們現在常常去看醫生，醫生說你這樣不好，信了佛吃素沒有營養，對不起那不管，他除了這個以外，叫你用什麼葯，你一定聽他的，怎樣個吃法可以，可是假定你持了素，他叫你要吃肉，那你不聽他，當然你還沒有持齋之前，那沒什麼關係。這個要注意！所以這個地方的邪勝解障的內涵，凡是跟三寶不相應的，違背的所有這些東西，你自然而然信得過三寶的關係，你自然而然去把它拿掉，絕不成其為障礙。要不然你總歸會這樣的，這個東西等一下沒有營養，不行，不行，所以你不要去；這個又是這樣又不要去，那就錯了。所以現在呢再這麼一來的話，慢慢輕微，乃至於永遠滅盡。

【謂由信解，歸依惡師惡法惡友增上力故，造諸惡業，皆得輕微，當得清淨。】

以前在沒有正確認識之前，那你所信的以及你所了解的，都是什麼？都是惡師、惡法、惡友。師現在轉過來就是我們的大師－－佛；法就是旁邊的人告訴我們方法，現在是正法；惡友就是由於前面這種力量，造的惡業，現在因為你歸憑了三寶改過來了，漸漸輕微乃至於得清淨。關於這一點這個地方我們要注意！我們現在在學習當中，所以隨時要警惕自己，我們的的確確很多見解當中對三寶還並不認識，我們現在的起心動念仍舊是什麼？仍舊這種惡法在腦筋裡面，仍舊這種邪勝解。我隨便舉一個例子，昨天有一位同修跑得來問我，他說他晚上吃牛奶要供養，應該不應該供養？這樣，我說應該，可是說有人告訴他，他說那天我們不是剛講過嗎？這個隨便吃什麼，受用淨水以上要去供養，他說他吃的時候旁邊有人告訴他，你不要供養，為什麼？他說晚上那個三寶不受供養。你們說對不對？他現在考考你們了，對呀！我們說我們是出家人僧團過了午以後不食的，你現在跑得去晚上喝牛奶，你去供養，是供好還是不供好，他說的對不對？這個讓你們好好的想一想，明天告訴你們。所以在很多地方的的確確，在這個概念當中，我們並沒有弄清楚，所以沒有弄清楚，你只有一個，隨時隨地警惕自己不要自己隨便開口，不要說隨便看了一點書，聽見了一點，隨便亂開口。最好的辦法就是遇見這種情況，你應該思惟觀察，到底應該怎麼做，那個時候你肯去學，你能夠慢慢慢慢的深進；要不然的話，我們雖然是自己在學佛，實察上弄了半天，始終在學我。所以真正皈依了以後，要學這個學處，要好好的學，要五年，要跟著一個非常精彩的老師努力勤學，為什麼要這樣去做？就是你一定弄得開遮持犯最細微的地方，行持怎麼樣行持？為什麼原因？如果你弄不清楚的話，對不起，盡壽不離依止。我們現在是一竅不通，又到去的話，就隨便這個亂蓋一通，這個很危險，在這地方我隨便一提。

【三得墮入正行正至善士數中，】

你一皈依了以後，你的行為就是從此以後正，因為你的行正，所以將來感的果一定美妙，然後呢你真正得到正至善士數中，的確所正確的依止的地方，真正的這些才是三世界當中對的、不錯的。所以這個平常我們說諸上善人，那個時候，你從皈依開始就可以進入這個圈子。

【四為其大師同梵行者，及於聖教淨信諸天，愛念歡喜者。】

皈依了以後為大師，大師就是佛，同梵行者就是僧，這個僧狹義的來說就是指四眾，廣義的來說如法行持者，乃至於其它及於聖教淨信的諸天，那個都是護持佛法的，他會愛念歡喜。

【謂得趣入善士數中，為大師等之所喜樂，】

所以我常常說，平常我們常常說不要得罪人、不要得罪人，注意呀！當然你能不得罪千萬不要得罪。可是萬一，尤其是我們修學佛法，修學佛法了以後，很多概念、很多行為呀，跟世俗上面是有不一樣的地方，碰見這種情況之下，兩者當中，不能同時善巧處理的時候，你注意！你如果說顧全了不得罪人的話，那時候你得罪了佛菩薩跟諸天；反過來說，你如果不得罪佛菩薩諸天，你要得罪人，請問你們願意取那一個？這個概念很重要，這個概念非常重要。再說一遍，當然最圓滿的辦法既上得諸佛菩薩諸天的歡喜，下面呢大家也歡喜，這個是最好，萬一兩者不可得兼的時候，你們要想一想，應該怎麼辦？這個地方順便一提。下面我們繼續看。

【諸天如何歡喜者，謂彼歡喜唱如是言,我等由其成就歸依，從彼處沒來生此間。是諸人等，今既成就多住皈依，亦當來我眾同分中。】

天為什麼歡喜？他們看見你這麼皈依了以後，他們說?好呀！我們所以生天是因為什麼？因為照著皈依，然後如法修持成就了皈依，所以離開人間跑到這裡來，他們現在這樣的話，也到我這個地方來了，他們好歡喜。所以我們現在也是一樣，我們現在大家弄得很好，看見有人來，大家好歡喜，自然而然的，就是一般狀態就是會如此。那麼還有一點，很有意思的事情，那個修羅常常跟那個這個天上的大家打，所以如果天眾人越來越盛的話，那個打起來，比較打勝的機會遠來的多，所以他很歡喜。所以你如果成就皈依的話，天眾熾盛，如果你破壞的話，魔眾熾盛。就這樣一個道理，這是很清楚，很明白的。那麼除了這個以外，還有一點，你就了解了，是的，如果說你在世間儘管剛才說的，這個人人世間也許這個規則不一樣，大家覺得你這麼不相應，但是你能夠隨順著三寶，你說萬一我這種隨順了三寶世間不同意，儘管得罪人，但是呢我確使諸天歡喜，諸天歡喜的原因是什麼？你成就皈依，結果你升天去了，請問你願意做那一個？世間最長不過是一百年，然後你如果能夠升了天，最起碼的四天王天的壽命相當於人間九百年，請問你願意採那一個？人間就算得罪了一百年一直得罪人，我還是願意，得罪了一百年，我最起碼可以九百年享天福，何況還可以上三十三天。這是我們要了解的，那麼這個地方自己值得每一個人，大家來反省策勵一下。

前一頁(48b) [49a] 下一頁 (49b)


菩提道次第廣論講記 第四十九卷B面

日常法師

值得每一個人大家來反省策勵一下。下面是

p. 114 (7)

【◎ 教授所出勝利分八。一得入內道佛弟子者，】

說皈依了以後正式的進入佛門，這個叫內道了，這個時候算是佛弟子。它下面說，進入佛道內弟子，

【總有多種，建立內外差別道理，然共稱許，覺與寂靜論師，以有歸依而為判別，】

真正的分別有很多種差別，有的人這樣說，有的人那樣說，可是根據現在這地方的傳承的這個師承，說的兩位，不管是阿底峽尊者，以及寂靜論師，他們兩位判別這個內外道的差別，判別佛弟子的差別，都以皈依作為根據，說你有了皈依就算佛弟子，就說進入內道。它說所以說，以有歸依而為判別，

【謂得歸依，乃至未捨，】

你得到了皈依以後在你沒有捨棄之前，那是佛弟子。不過這個地方注意啊！得皈依，皈依的時候你有一個得到的，得到了這個皈依，什麼東西？就是這個得皈依體，到現在為止，你們只記得皈依還有一個體，這個體的真正內涵，慢慢的以後再來詳細告訴你們，這個非常重要、非常重要的。所以我們好好的去學，一旦你得到了這個東西，那麼大家注意，你至少生天，如果是你想學淨土往生的話，一定往生，這個它的真正的內涵，所以下面很多地方講的、學的就是學這個東西，到現在開始學的也是學這個東西，前面學的還是學這個東西。

【是故最初入佛弟子者，須由至心於三寶所受為大師等，】

所以這一個就是最開始修學佛法的第一個條件－－皈依，那麼皈依了算是佛弟子，那麼在目前我們能夠做到，能夠了解的這個皈依的體是什麼？就是你至心於三寶，接受它，這個才是大師，等字，那個才是正確的方法，這個才是共同修學的助伴。這一個狀態，不是說聽聽講講，而是從你內心深處一心一意皈投依靠，就這一點。那麼在這地方呢，我們可以自己來反省一下。今天遭到一點委屈了，被人家埋怨了幾聲，或者今天少獲得一點利養了，或者今天有一點點小小的病痛了，這個是什麼？苦，對不對？是呀！痛苦。現在碰見了這個痛苦以後，你怎麼辦呢？就是我們平常的一般的反應，這個很清楚很明白，說受了委屈，然後呢或者跟他辯，乃至於跟他吵，或者你雖然沒辦法吵辯的話，背後跑得去嘀咕，這是我們一般狀態，世間的常態都是如此。然後呢你稍微少了或者什麼生了病，趕快求神拜佛找醫生買葯吃，這是一般世間常態，也是正常的。我們不是說修學佛法了以後不要這些，這個時候注意的，為什麼要皈依？以前容或不知道，現在我們了解了，這個原來了解這個三界之內無非是苦，而真正能夠幫忙我們解決苦，從根拔起，圓滿解決的是這個地方的，問題在這裡皈依它，這個才是皈依的根本原因。然後呢因為你要脫苦，所以在這個理由之下找，那麼在這種情況之下，誰才是你皈依的對象呢？你要脫苦，他一定要什麼條件呢？根據這樣一路一路的上來，假定你說這個次第非常清楚，非常明白，然後呢你能夠如理作意經常這樣去想的話，那時必然有個什麼現象？你有苦你覺得這個苦，現在要找它問題才解決，對不對？是不是？必然的產生的結果，所以說這個皈依，如理的皈依跟平常的皈依差別就在這個地方。

平常的皈依完了以後，皈依了你還是浮浮泛泛的，那個時候你們懂得了吧？儘管形相上面是學佛，實際上學的什麼呀？跟佛是了不相干。現在你照著這個次第一步一步上來的話，的確步步踏實，是嗎？就因為你有苦，所以要皈依，因為要皈依，所以找到了皈依的對象是三寶。現在這個苦現起來了，那個時候你心目當中什麼？這個苦呀！然後一心皈投於它。是的，被人家埋怨了幾句，你覺得很苦，那個時候你還是要去訴冤，跟誰去訴冤，跟佛去訴冤嘛，簡單呀！跟誰去訴冤？跟法去訴冤，跟僧去訴冤。這個就怕你不訴，你去訴就對了，跟佛怎麼訴冤？南無阿彌陀佛，對了！所以不管你遭到什麼事情，你自然而然只有一心念佛。你怎麼皈依法？皈依法是什麼呢？為什麼你現在會煩惱的？就是錯誤不認識，現在我們不必說深談，最簡單的法告訴我們法是什麼？空，緣起，所以一切法的現起，都有它的前因後果，他假定說今天埋怨你，有理由，有理由當然總歸有原因，我錯了，埋怨我，我改呀！沒有理由，沒有理由他為什麼無緣無故？那以前一定種下來什麼惡因，今天還了他，好高興，還了是無債一身輕，對呀！所以這個，這個時候就惟恐你不跟法訴冤。如果跟這些行持相應的叫什麼？叫僧呀！然後你去訴冤，那個人告訴你，這個道理你懂得了，真感謝。是不是要這樣？必然的結果。然後呢，如果你生了病了，說世間本來一無可取，然後呢最後結果是必定是老病死，病是死因，現在要死了，趕快多念幾聲皈依，然後到極樂世界可以品位高升。醫生要來找你，說不定還不願意，醫好了以後讓我多在這個娑婆世界多留幾天，這苦不堪言，不要、不要。除非說你有大利益，為了一些利益，現在我一忍，一時不能放掉那些，假定說你這個皈依是至心的話，是不是會必然產?生這個結果？對呀！所以這個地方就說「至心於三寶所受為大師等」，當然現在這個是理解了道理必然結果。

現在的的確確的普通一般人是有兩種狀態，有一種是以理智為強盛的人，有一種是情緒感情為強盛的人。那麼理智強盛的人，是，剛才這個道理容易了解，他進來通常也會從這個地方進來的，所以進來了以後，他又善於利用他的理智很容易得到這個。感情來的，他就不一定這樣的，他覺得皈依好，他也跟著去皈依，這假定你的的確確能夠做到至心皈依，到那個時候也是一樣，碰到什麼事情，反正就像人受了委屈了，沒有辦法去訴，跑到媽媽身邊哭哭啼啼的訴，這樣。所以到那個時候，你如果有受了這個，你還是跑到大殿上面，哪怕你流著眼淚說，阿彌陀佛，我受了委屈了，阿彌陀佛，你還是會多念幾聲佛。所以這個時候注意，至心兩個字，於三寶所受為大師，你真正的從內心深處接受它了。這個靠什麼力量？靠思惟，所以我現在常常提醒大家，這個人生的最佳的寶貝什麼？思惟，現在我們修學佛法了，痴痴獃獃站在那裏，腦筋也不要動，聽說念佛好，最好希望趕快念一個佛，關在個山裡面，念他個三聲，然後就往生了。實際上我這是過分強調一點，當然不至於如此了，我這是特別說明，現在有太多人就是這個情況。是的，他是感受到世間的痛苦，本來這是很好的現象，他也了解了佛法，是件很好的事情，那個時候他應該怎麼辦？善巧的找到善知識，或者了解這個怎麼樣行持，然後努力運用他現在暇滿人身難得的這個寶貝，這麼如理如法的思惟，他結果心心念念自然而然一直在這個上頭；正行也是，助行也是，這一點千萬要注意、千萬要注意。所以我剛才這個話，你們千萬要了解，念佛的確是一個最好的法門，但是不得善巧的結果，就像現在這個流弊叢生，這個地方順便一提。

【此若無者，任作何善，皆不能入佛弟子數。】

假定這個沒有的話，不管你做什麼好事，做壞事更不談，做好事都不能算佛弟子。所以這個地方，現在我們了解了，做一個佛弟子什麼？「至心於三寶所受為大師」，那個時候你皈依的，得皈依體。然後你起心動念有一個特別的一個狀態，依體起用。我們現在不必在這個文字上面轉，實際上的狀態呢，等到你真正至心皈依了，你動一件事情，你想到這個佛菩薩要我這樣做的，我該怎麼做。隨便動一個念頭，我覺得已經這個樣的，我要這樣做，你自然而然會這樣的，自然而然你就會這樣的。譬如說我們現在今天剃了頭，穿了這件衣服了，你忘記掉的話，一看不行我現在是穿了這件衣服了。尤其剛剛開始換這一件衣服的人，可能你們有這個經驗。有的時候你歡喜跑出去，一想，你看看這件衣服，不不不，以前可以做的現在不會做了，對不對？為什麼？那就是這個道理。就是說你現在得到了這個東西以後，自然而然很多事情隨時起心動念，就覺得不對、不對，現在要這樣了，內心上面自然有這種力量。所以用這個東西用在戒上面，叫防非止惡，用在皈依上面的話，那個時候你的起心動念，一心就皈投依靠，以三寶告訴我們的方式為你行事的準則。假定這個沒有的話，不算，不管你做什麼善事，不是佛弟子，因為不是佛弟子，它的好處就得不到，差別這麼個大法。

【二成一切律儀所依處者，】

第一個得到，得到這個皈依然後更進一步受戒，律儀就是戒，這個一切的律儀，一切的戒，這個律儀有一點－－戒善，換句話說，得到了這個東西一定可以感得善果的。所有一切的律儀戒法的這個好處，都依皈依而起，所以平常我們不管受什麼三皈依固然是，五戒，乃至八關齋戒，沙彌沙彌尼戒，然後比丘菩薩一切戒，都是正得體的時候在三皈依的時候，都在三皈依的時候，就是這個。

【俱舍釋云：「受歸依者，是受一切律儀之門。」歸依七十論亦云：「近事歸三寶，此是八律本。」】

俱舍論、皈依七十論都這麼說，一切律儀的根本，那麼近事就是平常我們說優婆塞、優婆夷，親近三寶，承事如來的。那個剛開始的時候，皈依三寶，這個就是所有一切律儀的根本，這個八律儀就是五戒，然後呢八關齋戒，然後呢上面一樣一樣東西，這個根本都在這裡。

【此中意趣，謂由歸依而能堅固涅槃意樂，從此意樂律儀發生。】

原因是什麼呢？因為你這個歸依，所以這個堅固涅槃意樂，涅槃是什麼？就是寂滅，究竟解脫一切問題。這個究竟解脫一切問題的最開始，從那裡開始？皈依開始，現在這個道理就很清楚很明白了，因為隨時我們體驗到為什麼要皈依？因為了解世間是苦。所以涅槃是什麼？苦的究竟寂滅位嘛，就這麼清楚，如此因就感得如此果。由於你這樣的內心這樣的一個意樂，內心認識這個好樂，然後呢你一步一步努力要去獲得，獲得嘛當然你照著去做，照著去做就是守這個律儀，這個一切律儀，由於受了這個律儀，律儀的戒體得到了，這個戒體就是根本，從這個根本上面，所以五分法身戒為基礎，戒而得定、而得慧、而解脫，解脫自己，這樣來的，這個次第這麼清楚，這麼個好呀！所以想?想看這個皈依了佛，的的確確無法衡量的大。

【三先集業障輕微滅盡者，】

前面以前積的業障，由於皈依了以後減輕乃至於徹底的消除。

【集學論中，顯示歸依能淨罪時，說云「此中應以生豬因緣，而為譬喻。」】

那麼這個集學論上面來說明這個皈依的好處能淨罪障的時候，它說應該把這個譬喻來說明，什麼？生豬因緣為譬喻，下面這個公案，我來說一下，也唸一遍。

【謂有天子當生豬中，由歸依故，即未生彼，是由歸依能淨當生惡趣因故。「若有歸依佛，彼不往惡趣，捨棄人身已，彼當得天身。」於法及僧亦如是說。故先集罪，有者輕微，有者罄盡。】

徹底淨除。這個皈依生天因緣是這樣。有一個天人，有一本經叫嗟囊法天子這個因緣經還不曉得是什麼經，他是一個天子，那麼天子臨終的時候五衰相現，什麼是五衰相呢？就是天人平常的時候衣服向來不髒的，到快死的時候，他衣服髒了；然後呢他身上的這個花，尤其是頭上面這個花，平常的花一直都是鮮花，從來不會枯萎的，到那個時候頭上的花會枯萎了；還有呢身上面它不會髒不會有味道的，到那個時候他身上面又髒有味道，有的地方說，身上有慧光或者是慧光失去了，總之身上面的特質，由善而變惡了；還有呢他平常不出汗，他那個腋下會出汗；還有最後第五個，就不樂本座，他本來坐在那天子座上很歡喜，到那個時候，他坐立不安了，當這個五衰相現的時候，那快要死了。就相當於人那個必死之症，患了這個癌症了，那快死了，所以天子一犯了那個五衰相，他就曉得要死了。那個天上的人，他是有天眼通的，他要死了，憂愁大苦，但是只曉得這個死是無法避免的，他要看看死了以後到那裡去，萬一死了之後，還再生天，那還勉強可以。結果一看，墮落豬當中，你不要說天上墮在豬當中，我們人間墮豬當中你受得了嗎？絕對受不了，不要說變成個豬，現在叫我們跑到那個豬住地方去在那裡住一天，我們實在是受不了，我想沒有一個人受得了，對不對？何況是天上面？大苦惱，然後到處去求，求那些大力諸天，誰也沒有辦法，怎麼求就是一點辦法都沒有。最後那時候正好佛出世，有一個天人，對了對了，現在佛出世，他是三界一切智人，人天導師，唯有他曉得，你只有去問他，他能幫忙你，那麼後來就請求那個佛，佛就告訴他皈依，你只要皈依就不墮落，然後呢跟他說種種的皈依的好處。所以它下面這個偈，「若有歸依佛，彼不往惡趣，捨棄人身已，彼當得天身。」就是這個嗟囊法天子經當中的一個偈子。所以他聽見到了很歡喜，然後至心皈依，過了幾天果然死了。然後呢死了以後，完了以後，他有沒有墮落？沒有墮落，又繼續生天。這段因緣，這段公案，你們可以看看，這是千真萬確，所以皈依這個福不得了，他本來要墮落畜生了，那何等嚴重，沒有任何辦法可以解決的，你只要皈依。不過要注意呀！前面一再說的，皈依是什麼？得皈依體，不要說我也皈依了，這個皈依是相應不相應這是大成問題，這個是才是我們真正要檢查、檢點的地方，那麼現在休息一下。所以說有這個因緣你看這麼個好。第三能夠皈依，得到這麼好處，可以得到好處。實際上他那個升天，還是算起來很小的，升天算什麼？我們要跳出三界輪迴了，也都從皈依上面得到的。

p 115

【四積廣大福者，如前所說。五不墮惡趣由前應知。】

前面說得很清楚。

【六人與非人不能為難者，】

不管人非人都不能為難。

【如經云：「諸遭怖畏人，多歸依山林及歸諸園囿，歸所供樹木。其歸非尊勝，其歸非第一，雖依其依處，不能脫眾苦。】

很多人遇見了不如意的恐怖的事情，於是總歸找一個依靠，他依靠什麼？山林、園囿，歸依所供的樹木等等，各式各樣的。這個的確，任何人碰到了苦惱不如意總歸去找，就是不一定找到皈依這些事情嘛，我們可以想像得到了，有的人跑到求神賣卜，算命先生，或者我們找這個找那個，這個都是，所有的這些東西，其歸非尊勝，並不是殊勝、並不正確、也並不尊貴；其歸非第一，這個真正要皈依的只有這一個，這是唯一獨一的，所以除了這個以外都不對。因為他所皈依的，「雖依其依處，不能脫眾苦」，因為他所依的地方，不是第一，是錯誤的他自己本身，所以雖然去皈依了，他的苦惱解決不了。反過來

【若時有歸依，佛法及僧伽，由知苦苦集，正超越諸苦。八支聖道樂，當趣般涅槃，】

那麼你能夠皈依三寶，由於這個曉得真正的苦樂的真相，以及苦樂的原因何在，然後你了解了這個才能夠超越這個痛苦，超越這個痛苦所行的就是道，八支聖道，道諦，然後呢得到涅槃滅諦的快樂，這個是真正皈依之處，能解決一切眾苦的。

【以智慧觀見，諸四聖諦理，此歸為尊勝。此歸是第一，由歸此歸處，能解脫眾苦。】

這個要曉得，這個是什麼？以智慧，只有智慧才能夠?真正如理如實的找到正皈依處，而得到好處，皈依這個四聖諦理，這個既尊又勝，這個尊是尊貴，這是三界之內唯一真正尊貴的，因為這是實在的、不虛假的，這是殊勝的，平常的時候都庸俗的；那麼這個才是真正第一的，是唯一的也是。由於你皈依了這個，一切痛苦解決了。前面說人與非人不能為難，關於這個我們說，你皈依了三寶以後，它馬上有護法神來護持你，說我們說那麼非人不能為難，人怎麼皈依了以後不能為難？我們就看見很多事實，皈依了以後，人還來為難我，這一點要解釋一下。這個誤會，我們了解佛法裡面告訴我們一切都是因果緣起的法則，你真實的了解，人沒有一個人能害你，只有你自己。真正能害你的是什麼？就是你的無明，你不了解這個無明的形相，跟著境界轉了，害了。所以假定你了解了一切因果法則，人家來害你，那個時候你就想想看，他為什麼害你？如果說你有了傷害他的原因，他害你，當然嘛，應該的，還啦！就是剛才說這個道理。所以你正確的了解的話，的的確確，而這個唯一的方法，靠什麼？靠皈依三寶，如理如量的了解這個道理，問題就解決了，這是非常重要的一個概念。當然啦，人都不能為難你，何況是非人？三界之內的的確確人是最強。

【此中應以成就風索外道等緣，而為譬喻。】

這裡有一個譬喻，這個譬喻我也不知道。

【七隨一切想悉當成辦者，隨行何等如法所作，若先供養歸依三寶，祈禱成辦，則易成就。】

不管你想什麼，由於皈依都能夠成就，不管你做什麼如法的事情，你先供養皈依了三寶，然後祈求的話，很容易成就。當然你皈依了三寶以後，你所想的事情一定如法。其實你就是不如法，它一樣的也成就。就有這麼一個公案，我這個地方說一下。說有一個沙彌到龍宮裏面去應供。有一個羅漢，那麼這個羅漢去的時候，他有一個弟子，那個向來就是他自己去，不帶這個沙彌去。後來有一次，那個沙彌附在那個他師父的上面，得到了一點龍宮的餘食，龍宮這麼好，他就想要奪這個龍宮的一切。所以他認真的持戒，認真的供養，然後發願，最後這個沙彌果然如他所願，變成功了一個強力的龍王，跑到那個龍宮裡面把原來這個龍王都殺掉了，就是這樣。這個惡願尚且成功，何況善願？你只要如法的去做，一定可以得到。那麼這個

【八速能成佛者，】

這個最究竟的。

【如師子請問經云：「由信斷無暇。」謂由獲得殊勝閒暇，遇歸依處，學殊勝道，由此不久當得成佛，】

像經上面說，因為你有淨信心，所以能夠斷無暇，斷了無暇，就能修行，能夠修行得遇殊勝皈依的地方，學了殊勝的道，當然這樣上去的成佛，成佛的話，一切問題都解決，什麼好處都得到，這上面根本也就是都是次要的了。

【如是憶念諸勝利故，於日日中，晝三夜三，勤修歸依。】

前一頁(49a) [49b] 下一頁 (50a)


菩提道次第廣論講記 第五十卷 Ａ面

日常法師

p 115 (8)

【晝三夜三，勤修歸依。】

前面這個道理，你經常去憶念思惟，經過憶念思惟以後，會發現原來你要求的一切的好處，都在裡頭，那時候你自然而然勤勤懇懇的歸依。我們為什麼做不到？就是有好處，就是難捨，結果呢？如果說你能夠如理如量思惟觀察，你發現一切的好處原來都要歸依三寶才得到。眼前這個好處實在是小得不能再小。而且貪了這麼一點點小小的便宜，這個大好處都損失了。所以他並不叫你真正的捨棄，他恰恰相反，要讓你得到大好處。所以有很多人，這個也捨不得，那個也捨不得，我覺得這些人真沒有出息。要捨不得，要捨不得大的，眼前一點點小的東西就捨不得，我覺得不在乎。我捨不得什麼？三千大千世界，我捨不得淨土，我捨不得華藏，這個才是我捨不得的地方，你有種。然後你真正能夠這樣捨不得，你一定得到。那個都得到了，這一點點送給你都不要，這個是我們真正要了解的。所以我們的的確確要了解它殊勝的好處。你得到了這麼大的好處，那一點點小小的事情都沒有問題了。所以為什麼它告訴我們，我們要多思惟觀察，就這樣。平常一點點小小的好處被人家擋住了，就大發脾氣，現在這麼大的好處，人家怎麼搶也搶不去，就等著那裡，所以我說真沒有出息，我們要做一個真正有出息的人，這樣才好。這是第五，我曉得了殊勝的利益，以後那就容易了。所以常常說，怎麼念佛才好？簡單，你只要曉得這個有這麼大的好處。你真正曉得了以後，念佛真容易，教你不念佛都做不到。這個道理現在大家非常清楚、非常明白。那麼很清楚很明白，為什麼做不到呢？這個答案，暫時停一下，你們好好的去想，好好的去想。想不出來，來問我，我再來告訴你。如果你想出來，你不妨問問我看看，想對、想錯？我也不一定知道，但至少我曉得這個經論上面，佛菩薩告訴我們，我可以把這個完整的指示教授指出來告訴你。下面：

【◎ 第六下至戲笑乃至命緣，應當守護不捨三寶者。】

真正歸依了以後，最起碼的，哪怕笑、開玩笑，最嚴重的哪怕送了命都要努力守護，守護這個歸依，絕對不棄捨。歸依尚且如此，你歸依做到了，下面持戒等等自然都做到。所以根本只要做到了，上面就都做得到。現在實際上呢，就是我們那個根本沒有。所以現在有很多人希望要求個菩薩戒，乃至於要求個密宗的大灌頂，不要這麼忙，你先把皈依做好了，你皈依做好了，下面一樣一樣東西都很容易，自然都會得到。你如果沒有基礎，不要說菩薩戒，密宗的灌頂，佛親自跑得來，跑到你面前，給你這個東西，也沒得用；反過來，你見到了佛，也沒得用。佛世這種公案太多太多。下面說：

【身命受用，定當捨離，若為此故，棄捨三寶，則一切生輾轉受苦，故任至何事，不捨歸依。】

我們所以捨不得，總有困難，現在最嚴重。真正歸依的人，哪怕生命可以捨掉，歸依不捨。為什麼呀？因為你那個生命以及眼前的受用，就算是你現在為了保護，捨掉了歸依，對不起，最後你能不能保護它？最後還是死！很多人沒有歸依的人，他沒有長壽，這很明白，要不然到時候照樣的死。這樣你不就冤枉了嗎？不就冤枉了嗎？假定為了保護這個本來就要死的、本來就要棄捨的，而棄捨三寶，太可惜了，太可惜了。所以你為了這個而棄捨三寶，那完了。一切生中輾轉受苦，所以在任何情況之下，絕對不要捨棄，絕對不要捨棄。反過來說，當苦惱發生時，你能夠歸依，苦惱卻是慢慢的可以減輕。因為這是業嘛！由於你正式歸依了，知道了正確的做，業障漸漸淨除了，苦於是漸漸遠離，這個都從歸依開始，歸依正是要為做這個。所以當你遇見了苦，你反而棄捨歸依了，那這算什麼歸依？

【作是念已，數起誓願，雖為戲笑亦不應說捨歸依語，】

你了解了這個，這樣的思惟觀察以後，就下了立誓。咬緊牙關，誓是什麼？要對自己所願求的，一定要做到，這個叫做誓願。哪怕說笑話，絕不棄捨歸依。在任何情況下，絕不棄捨，就是這個道理。

【諸先覺等說一學處謂隨往何方，於彼如來應學歸依，未見根據。】

他下面有一點，說有的一些祖師們說，其中我們歸依了以後，有一個學處，現在他下面告訴了我們說，歸依了以後應該注意的幾樣東西，所以有一些祖師們說，有一個應該學的，不管你到什麼地方，那麼，反正，比如說，通常說密教吧！東方什麼如來，南方什麼如來，寶勝如來是南方，西方是阿彌陀如來等等。或者到哪個地方，歸依這個佛，到那個地方歸依這個佛，這樣。有這種說法的，但是這種說法，大師說未見根據。真正歸依，就是歸依十方三寶，就這樣，這個意思。而主要學的，就是上面攝分教授當中所出的這幾點。關於這一點沒有根據。所以這地方順便提一下。

【◎ 如是六種共同學處，是如道炬釋論中說。】

上面所說的六種共同學處，就是道炬，解釋道炬論當中的解釋。他為什麼要說這個？這個很有關係，表示他的師承。他這樣的了不起的一位大成就者，宗喀巴大師也好，阿底峽尊者也好。你看，我們曉得在印度，阿底峽尊者被尊為第二能仁，宗喀巴大師也是。以這麼了不起的人，他們一開口，開口都有他傳承的，原原本本說，我這個傳承從哪裡來的，從這個我的老師老師老師，然後上去哪一個，最後推舉到佛，論是這麼說，經是這麼說。他們這麼樣成就的人，尚且這麼謹慎，我們現在一點樣子都沒有，自己開口就亂蓋。還說一定要這個樣、要那個樣，這就是我們錯誤的地方。注意啊！所以真正修學佛法，第一件事情要認得的，我在錯誤當中，千萬不要總是我覺得對，然後要別人照我這個樣做，那你完全錯了。單單你覺得對，那只是害你自己；你要教別人，還要害了別人，這個非常糟糕。這個雖然無關緊要的，好像；實際上這個裡面非常重要。就是我們真正學，就要從這個地方學起，要從這個地方學起。

【各別學處初三種者，契經中說。】

那麼上面是共同學處，這個是來源，然後各別學處前面有三個，對吧？應止、應學，說各別學處，前面三個契經當中，各別學處當中。

【後三種者，出於歸依六支論中。如彼說云：「應於形像頌，及諸碎黃布，信解為大師，親口說諸法，不謗應頂戴，淨未淨諸人，應觀為善士。」】

這個就是跟前面必學當中的這個應修三個一樣的內容。

p. 116

【攝決擇中所說此等。】

還有攝決擇分說也是這樣的。

【迦摩跋云：「此諸學處，內隖蘇跋，想亦宣說，我二同從阿蘭若師所聞。」】

這是說他的師承，他說那些師承，阿蘭若師，就是阿底峽尊者親傳的主要的康地的三個大弟子之一，親從內鄔蘇跋，一代一代傳下來，傳到宗喀巴大師，表示他這句話有出處。所有的地方由經論，一直推數到佛。

【此語出於此師所傳瓏跋嚩道次第中。】

告訴我們這個來源。上面就是我們歸依了以後應該學的。繼續下去。

【◎ 若有違犯此諸學處，當成虧損及棄捨之理者。】

你歸依了以後，萬一有違犯了，怎麼辦？還有怎麼是棄捨？這個道理說一下。

【有說違犯六種成捨，】

有一類、有一派這麼說，如果說你前面所說的這些道理，當中有六種違犯了，那麼你就棄捨歸依了。哪六種？

【謂初三種各別學處】

初三種，就是歸依了佛，不應該歸依其餘的大師。以及歸依了法，要離於損惱性，歸依了僧，不可以與外道共住，就是這個道理。這個共住，前面已經說過了，我們要記得。除了這三樣東西以外，下面還有。

【及恆修歸依，】

我們正式歸依了以後，要恆修歸依。假定說不經常去，那麼又錯了。或者，在下面第五：

【為命不捨。】

第六，

【供養三寶。】

這個六樣東西。如果說你做不到的話，那就等於捨棄了。有一派呢，

【有說由其九種成捨，謂加違後三種】

另外有一些說要成了，九樣東西違背了，那麼就是捨棄了，加上後面三種就是。

【各別學處，】

後面的三種再加進去。就是上面這個六種加上各別學處的後面三種。

【其餘僅成虧損之因，】

如果說，你沒有像上面所說的違背了六種或者九種，那麼這是差一點，虧損了，不是違背。這個是前面說。

【然作是思，】

那個地方告訴我們，宗喀巴大師。但是你假定說，腦筋當中以這樣的想法、這樣的觀念，那麼這個就錯了。怎麼樣呢？說：

【若與為命亦不棄捨，有違犯者，實捨歸依，】

假定說你遇見了困難，乃至於是有生命危險，你就棄捨了三寶，那麼那個時候，你實際上就棄捨了歸依。這樣的話：

【如是雖未棄捨三寶，然俱愛執三寶異品，大師等三，亦違不言有餘大師，心未誠歸，故亦成捨，】

為什麼原因？他說雖然真正歸依的時候，它一定有一個儀軌或者什麼等等。當然你要捨的時候，你還是對著某人，我現在不歸依了，棄捨了。實際上你的心裡面，形式上面沒有這麼做，可是心裡邊已經違背了。本來歸依了三寶以後，你心裡面一定是依止、執取，這個大師是唯一的歸依處。然後所說的法是唯一所憑信的行持的準則，而行持的助伴，共同的同伴就是僧。心裡面現在你想，這個不行、不行，這樣做的話，生命受了傷害了，而不要不要。心裡面這樣想的話，你違背了你歸依的時候這個內涵。那個時候，心裡面並沒有真正的歸依。既然沒有真正的歸依，當然捨棄掉了。

【若未犯此，僅違學處，非是捨因。】

如果你這個心裡面沒有，僅僅是對上面告訴我們歸依了以後應該學的那些道理你沒有做好，稍微一點違背，那個就是因地當中不圓滿，種了一個棄捨的因，並沒有產生棄捨三寶的這個實質上的結果。

【◎ 是故歸依，是於佛教，能入大門。】

所以歸依是進入佛教的大門。

【若有歸依，非唯虛言，則是依止最殊勝力。】

假定說這個歸依不是嘴巴上面講講，而是內心上面真實歸依的話，這個的的確確是最安全、最殊勝、最超勝的力量。這個力量不得了的力量，不得了的力量哦，前面說過太多了。

【內外障緣不能違害。】

不管是裡邊、外邊，外面是人家，不管是有情與無情的傷害，裡邊是種種煩惱惑業等等的，都不能傷害。

【功德差別，易生難退，倍轉增長，】

歸依了以後，有歸依這個功德的差別，你歸依了以後，它生起功德很容易，而不會退轉。就是退轉的話，它也少。現在我們功德不容易生起，退轉很容易。然後生起來以後呢？倍轉增長。加倍加倍的很快的增長。

【故如前說，由於怖畏及由憶念功德等門，受持歸依，勵力不違歸依學處，是極扼要。】

由此我們了解曉得了，也必定從前面所說的，由於了解三界之內的真相，無常迅速，死了以後要墮落的苦，所以怖畏這個苦，然後要找解脫，找到真正歸依之處，而至心受持。然後呢努力不違背，這個是歸依的最最主要的一個內涵。這一點我們要認識，照著去做，一定得到這個功德。

【◎ 設作是念，如是念死及思死後當生惡趣，而起怖畏，能從其中救拔歸處，是為三寶。若歸三寶不違學處，然其歸處，如何救拔，】

進一步我們要想，對啊！我們念到死，無常的迅速，死了以後，要墮落惡趣，這個這麼恐怖，然後就想為了怕苦，要找可以歸投依靠救護的地方。結果你找到了三寶，歸依了三寶。他又告訴我們怎麼學，這樣去學，他怎麼救？他怎麼把我們救起來呢？這個我們要了解，下面說。

【如集法句云：「能斷有箭道，我教示爾等，如來是大師，爾等應須行。」】

現在就告訴這個道理了，以經上面有證成，然後解說這個道理，經上面怎麼說？集法句上面，這個真正能夠斷除痛苦的有箭道，箭，就是傷害我們，真正能夠避開傷害我們痛苦的這個道路，現在我告訴你是誰？那這個是如來，如來是大師，這真正的一個大師，他可以告訴你怎麼解決這個問題的。爾等應須行，你們應該跟從著他、聽著他、照著他去做，那個問題就可以解決了。所以

【佛是歸依的大師，】

真正的老師。

【僧是歸依正行的助伴，】

那個僧是歸依了以後你修行的時候的同伴，這個很重要的。

【故正歸依是為法寶。】

所以正確歸依的是什麼？是法寶。這句話，注意！我們真正歸依的是法寶。這地方有個問題提出來了。前面告訴我們我們正歸依的是佛寶，不是所有的一切。這地方又告訴我們正歸依的是法寶，請問，到底是哪一個？很多經上面都說：歸依的唯一的是佛寶，現在這地方又告訴我們正歸依的是法寶。我現在請問你們，這裡面有沒有矛盾？你們想一想，答案明天再說。我有時候到了明天，忘記掉了。現在記性不太好，希望同學當中提醒我一下。剛才好像也有一個問題，我現在也忘記了，提醒我一下，我來告訴你們。我主要是鼓勵你們好好的想一想，你們如果想一想，然後我一提，你就得到那個宗要，得到那個宗要。不要怕想錯，真正說起來，我們是一定是錯的，假定我們一定對的話，那我們何必來學？我們都對了嘛！實際上，正因為我們都是錯的，所以一定要學，這個道理要懂得。所以不要怕錯，怕不懂。不但是不怕錯，而是更應該了解不懂。所以經過你思惟，更找出來你錯誤的地方。你經過了思惟提出來，把你的漏洞都能夠遮蓋住。這樣，我們才能夠一步一步好好的增上，懂不懂？這是我所以要你們思的原因。你們也應該善巧利用這個機會，這是對你們最佳幫助。如果說你們想著，哎呀要叫你們自己想去了，這對你們自己的最大的損失，這是要注意的。那麼繼續下去。

【若能得此，解脫畏故。】

因為你真實的得到了這個法，一切的怖畏、痛苦，解脫了。下面就解釋這個道理，這個法寶，所謂得到法寶是什麼？

p. 117

【最下法寶，亦是由其初修業時，遠一分過，修一分德，斷證二事，倍轉勝進而為安立，非離此外，忽從他來。】

這個才是法寶，法以教證為體，大家還記得嗎？法是什麼？內涵教證兩樣東西。教是告訴我們法的特質是什麼？如何行？得到什麼好處？這樣。然後呢你學會了，照這個教去行，驗證了如法如理得到這個圓滿的東西，叫做法寶。所以最起碼的，乃至於一點點，都由於如法的聽聞理解，然後呢照著所理解的，如理修持。結果經過這個修持以後，遠過、積德。遠一分過，就是離開一分苦；積一分德，就得到一分樂。從「遠」方面說，叫「斷」；從德方面說，叫「證」。所以無非都是這樣的斷證兩件事情，這樣的繼續的倍倍的增上而得到的，而得到的。不是說這個以外，其他的地方得到。所以絕對沒有天上掉下來的事情，這地方說得很清楚。經論上面告訴我們。如果大家不想學則已，想學這裡說得很清楚，不要等，白等，白白浪費時間；唯一的辦法，要自己去修持。要修持，你必定要懂得修持的方法；要懂得修持的方法，一定要去聽聞；要聽聞一定要找善知識，所以這個次第非常清楚，非常明白。然後得到了善知識正確的引導指授，你照著它去思惟把握住、了解了修行的特質，然後一步一步深入的話，那麼那個時候，你就得到了這個法寶。得到了法寶，苦惱就解決，功德就安立，一樣一樣都行了。那麼現在我們了解了，哦原來最後找到這個根源在這裡。要想解決痛苦的根本，從這裡，在法上面。這個法又是什麼呢？你怎麼樣修行？怎麼樣離過？怎麼樣增德呢？當然你對那個法，應該有正確的了解，所以說。

【◎ 故於此時，是須善巧，善不善業及果差別，如理取捨而修正行，是為修法。】

所以那個時候，你必定要正確的了解，所謂善巧的話，對它弄得非常熟悉。什麼是善業？什麼是不善業？善業是感到什麼樣好的果報，惡業是感得什麼樣的痛苦的果報。這個種種的關鍵在什麼地方，你了解了，因為你了解了，不想要得到苦，所以要去掉，要捨掉惡業。要想得到樂果，所以要修善業，如這個真理正法這樣的取善的，然後呢，棄掉、捨掉這個惡的，這個就是修行正法，這個是修法。好了，從前面這樣必然一步一步推上來，跑到那地方，這個結果。如果說你這樣的上來的話，你心裡面自然而然一點懷疑都沒有。然後再加上你深入思惟觀察懺悔，把業障淨除。那個心裡很強有力了，生起來了以後，那時候叫你說不要修行，你辦不到。叫你在那裡偷偷懶，你不願意。這個好處都從這上面來了，叫我偷一個懶，我浪費時間，那絕對不願意、這個關鍵都在這個上面。所以反過來，你如果得不到的話，叫你稍微多做一點，你不願意；然後找到機會，縮在那個地方，偷偷懶。結果你了解得很清楚，偷了一點小懶，受無邊大苦。現在稍微努力一點的話，將來得到無邊安樂。有這麼大的好處，都從這個如理取捨，絕對不是天上掉下來的。都要靠你自己如法的取捨，斷證兩樣東西得到的。但是你要得到這個東西的話，你還要什麼？除了聽聞以外還要如理思惟。努力的思惟，心裡面這種決定的勝解生起來了。所以說

【若不久思二業及果，如理取捨，則不能遮諸惡趣因，縱畏惡趣，然亦不能脫此畏故。】

假定說，你不努力的恆常思惟這個道理，哪個道理？兩種業，善、惡業，由善、惡業感得的苦樂的果報。你了解了，才能如理取捨，現在你不努力的長時期的思惟、努力，糊裡糊塗，不清楚，而現在一直在煩惱的現行當中，在這種狀態當中，對不起，你眼前種的因是什麼？煩惱、惡業之因。縱然你怕苦，對不起，你沒有辦法透脫出來。所以現在真正重要的，要真正懂得怕苦，要真正曉得求快樂。所以我們要有出息，是怕苦的，是要快樂的，但是要找到快樂的因，也要了解去掉痛苦的因，如理取捨，自然樣樣得到。所以說：

【是故救拔果位惡趣，須於因時，糾治其意隨不善轉，】

所以你為了避免將來這個惡果，從這個惡果當中救出來，一定要事先不要造這個惡因。在事先如果這個因地上面你能夠糾正，不要讓他隨惡、隨不善而轉，那個時候避免了這個惡因的話，自然你會避開這個惡果。要想這樣做的話，

【此復依賴於諸業果得深忍信。】

這個要靠什麼？靠對於業因感業果的這個道理，得到確定不移的認識。

前一頁(49b) [50a] 下一頁 (50b)


菩提道次第廣論講記 第五十卷 B面

日常法師

確定不移的認識，這個確定不移的認識叫做深忍，深深的印刻在心裡面，絕不動搖。現在這種狀態當中，容或我們聽見的道理，說對對對！但是，聽的時候是對，聽過了以後，心裡面就沒有了。這個是沒有印刻在心當中。要這麼樣才能夠深深的印在心當中呢？唯一的辦法，就是你努力的思惟、觀察，多去想、多去想，要了解你不想這個道理，你腦筋在想什麼？腦筋在想什麼？這個我們要認識的。你不努力的思惟這個三寶，腦筋就在煩惱當中現行，就那麼癡癡呆呆，大部分人，就這麼癡癡呆呆一生過去了。現在很多人都是好人，平常看見他就這樣，也沒有脾氣，也沒有什麼很好，但是就這樣。提也提不起，放又放不下，就這樣的。然後呢看見一個好東西，眼睛瞪大了，人家罵他幾句受不了。然後一點點東西，就這樣來了。也未嘗不想修行，結果呢，雖然你要跳脫痛苦，因始終在這個惡業當中，煩惱當中轉，怎麼可能得到這個好果？很清楚、很明白。所以這個你認識了，自然而然曉得，對對對！現在認識了，你自然就提起心力來。對！不要讓我們的心隨著這樣的，就是努力的。你太累，我寧願去睡覺，睡完了以後起來。精神很好的時候，努力去思惟觀察。然後深入去想這個道理，想累了，跑出去，散一下步。回來再來。這樣做，你努力去做，保證有效，必然有效。否則你就這樣，要你做嘛你提不起來，要你放嘛又放不掉，就這樣的。然後披了這身衣服，真正的功德沒有積，浪費心思是有餘，不好的，還要去說長弄短，對不起，那除了地獄以外，的的確確沒有第二條路好走，這是千真萬確的事實，這是我們要了解的。如果你能真正的善巧的話，妙了！你同樣做了功德，披了這件衣服，做的這個功德，那在家人是絕對比不上，後面會告訴我們的。所以我們今天的的確確不是三生，是無量生的有幸，能夠跑到這個佛門當中，又得到了這樣的圓滿的正法，好自努力！這豈只事半功倍，你只要一點點的這個努力，得出來的功德，是無量倍數！我們了解了這個，原來一切真正到最後又找到了，一路上面找進來，這個門愈找愈近，愈找愈近了。最後這個門在那裡？對於業果道理正確認識，然後深入的思惟。使它深深的印刻在心當中。所以第二歸依以後，必然跑到

p. 117 (6)

【第二引發一切善樂根本深忍信。】

怎麼樣才能夠對於這個業果的道理，這業果是引發一切好處的根本，對於這個道理要深深的思惟，引起內心當中一種強有力的勝解，這個勝解就是深忍、安忍。這個決心就能夠安住在這上頭，不被動搖。分三部份，告訴我們這個道理，我們去思惟。

【① 思總業果，】

先這個業，整個的總相。

【② 是思別業果，】

然後各別的內容。

【③ 思已正行進止之理。】

了解這個道理以後，該怎麼樣如理取捨；壞的馬上停止，好的趕快努力。

【初中分二，】

那麼，總說這個業果的道理。分兩部份。

【① 正明思總之理，② 分別思惟。 今初】

第一把這個業的整個的道理說一下，然後怎麼樣去一個一個的思惟它、觀察它。這個第一個。

【◎ 初中有四。】

整個的業分四個大綱。這四個我先說一下。第一個業決定理，第二個業增長廣大。第三個業沒有造碰不到，第四個造了以後，絕對不會失去。這個業的特別行相，我們要把握得住。一切的苦樂都有它的原因，你造什麼業，就感什麼果，絲亳不差，這第一點。造這個業本身會增長廣大，造小小的業，會增長廣大，變成很大的果，這還有這個特質。第三個，沒有造的業，絕對碰不到；造了，絕對不會失去，這是第四個。如果我們了解了這一點，對眼前的事情，沒有一點好抱怨。不管是任何一點的苦樂，不要抱怨。抱怨誰？抱怨自己，你造了，就逃不走；你不造，絕對不會碰上你。這個道理我們千萬要把握得住。你如果能夠把握得住這點，眼前的很多的是非等等都沒有了，一點都沒有了。萬一有什麼不對，你總會反省，很簡單。你反省淨除，就解決了！反之，你不懂得這點，滴滴咕咕的去輾轉增上是越弄越糟。我們一般世間未嘗不想找快樂，未嘗不想去苦惱，得不到辦法，所以叫做緣木求魚，南轅北轍，越跑越遠。現在才告訴我們正確的道理。看文：

【業決定理者，謂諸異生及諸聖者，隨有適悅行相樂受，下至生於有情地獄，由起涼風，所發樂受，一切皆是從先造集善業所起。】

不但是我們異生凡夫，就是聖者，就是聖人，他一切還是由業來決定的。不管他是受的任何一點點的快樂，適悅的，這種快樂都是歡喜的。這個當然，人間、天上等等快樂不談，哪怕你生到地獄裡面去，這個地獄裡面的人，還有快樂嗎？是啊！當你油鍋裡煎完了，然後撈出來，擺在地上面，涼風一吹，那時候有一點快樂的時候，這樣。那麼等活死完以後，等活他又活過來了。那個時候有一些快樂的時候，哪怕這一點點快樂，還是以前你造的這個善業，你看看。反過來

【從不善業發生安樂，無有是處。】

這個快樂從不善業來的，絕沒有，絕沒有這個道理。這個是快樂，苦呢？

【有逼迫行相苦受，下至羅漢相續之苦，一切皆是，從先造集不善而起。從諸善業發生苦受，無有是處。】

不要說我們凡夫，哪怕羅漢，凡是有任何苦、苦的行相是逼迫，叫我們受不了的，哪怕你已經證得羅漢果的聖者，對不起，羅漢的聖者還是有相續之苦。還是痛苦的，這個所有的痛苦，都是以前你造的不善業。從善業造了以後得感苦，絕沒有這樣的事情，我們一切的苦樂都是業來決定的。所以諸位！不要貪便宜，沒有便宜可貪。你的一點點的好處都是你造自己的業，你想到這一點，你要想找便宜，趕快努力，你好的因造下去，一定有好處在。千真萬確的，而造好因，唯一的得到暇滿人身，就是現在這個時候。得到了暇滿人身，尤其是穿了這件袈裟。你一穿袈裟，你做同樣的一點點好處，這個在家人怎麼造也比不上。這個道理說起來很簡單，我們用兩隻腳跑，哪怕你飛毛腿，你怎麼跑絕對跑不過汽車。要想跑得過飛機呢？更不可能。跑得過火箭呢？那談都不要談。我們披了這件衣服，就像飛機一樣快。你儘管坐在這地方，對不起，你坐在這地方，它就快得不得了。所以披這件衣服，弄得不好，固然是非常嚴重，弄得好的話，功德也不得了。所以這一點我們曉得，原來這樣，一切都是業來決定的。下面道理說明了以後，引經論來證成。

【寶鬘論云：「諸苦從不善，如是諸惡趣，從善諸善趣，一切生安樂。」】

一切的苦，都是不善業，你不善業越多苦得越厲害，乃至於到惡趣去。善業呢？然後到善趣去，反正總是好的到好的地方果報。壞的因，得到壞的，這樣。所以這個道理，決定如此。

【故諸苦樂非無因生，亦非自性，自在天等不順因生，是為從總善不善業生總苦樂。】

一切的苦樂不是無緣無故來的，都有它的原因的。也不是自性，不是天生如此的，這是外道。印度有各式各樣的外道，他們持的論調，有的人說無因生，這個順世外道，順世外道是無因生。像我們現在很多人說，這就是反正你碰運氣，因為由無因生，所以世間的種種壞事，他總是覺得莫名其妙可以勉強得來的，得不到。它也不是自性，乃至不是自在天。自在天等不順因。不順因，都是從什麼，總的這個道理，善感樂，不善感苦，這個道理。

【諸苦安樂種種差別，亦從二業種種差別，無少紊亂，各別而起。】

一切的苦也好，樂也好，種種的差別，都是從造兩種的業不同。彼此間一點不會亂；你怎麼樣的業，就感什麼樣的果。現在我們造的都是雜染之業，善中嘛有不善，不善中嘛有善。所以我們感得這個人間叫苦中作樂，樂中有苦，就這個樣。現在我們要分別得清清楚楚。賺了錢，對不起，賺了錢，有苦惱。但是你沒有錢，沒有錢也有沒有錢的快樂。這是什麼呢？就是善因當中有它的雜染之業。但是惡業當中，也有它的善因在，種種的，一點都不亂的。

【若於業果，或決定相，或無欺罔，獲定解者，是為一切內佛弟子所有正見，讚為一切白法根本。】

這句話記住，這個道理佛法的整個根本。假定我們對於這個由業感果確定的道理，對它一點都沒有欺罔，換句話說，你認得的清清楚楚，心裡面絕不含糊，而確定不移的話，這個是什麼？這個是真正佛弟子的正見。我們所謂的正見、正見就是這個，真正的正見。天下任何事情，沒有一個例外的，決定從這個上來的，所以這一切白法的根本，基礎就在這裡。我們眼前所有各式各樣的是是非非，都從得不到正見，不瞭解這個。你一旦真正了解這個，得到了這個，天下太平，所有的爭論，所有的問題徹底解決。人家偷人家的懶，你最多只有憐憫他。這個人真可憐，我有力量幫忙他，你心裡面絕不會生起一點煩惱來。他來打了你了，你也生不起一點煩惱來。他來罵了你了，一樣的如此。乃至於他殺了你了，都是如此。為什麼？你懂得，就是業感果嘛，他為什麼要來罵你，他為什麼不來罵我。原因很簡單嘛！就是你前面傷害他，現在還了債。還債，理所當然！天下的所有事情，前面的固然如此，眼前的也是如此，你也不會隨隨便便去做這種事情了。這是佛法的根本。因為它，有人說佛法不是講空嗎？一點都沒有錯。一點都沒有錯，空故緣起，緣起故空。緣起的相就是什麼？業，如是因感如是果，這樣嘛。它本不是天生有自性的，一切看你造什麼因，感什麼果。這個道理是佛法真正的根本，正見從這個地方建立起來。那麼，現在第一個大原則，了解了是業，還有這個業，還有一個有趣的事，第二個業。

p. 118

【◎ 增長廣大者。謂雖從其微少善業，亦能感發極大樂果，雖從微少諸不善業，亦能感發極大苦果，故如內身因果增長，諸外因果無能等者，】

不但如此，這個業還有，你造了一點點的善業，卻能夠感發大的樂果；反過來，從小小的不善業，可以感發絕大的苦果。為什麼？這個業本身會增長廣大的，它會增長廣大的。這個道理，我們要了解。從那裡增長廣大起？從內身因果增長。因果的增長，後面會詳細講。業本身是什麼？後面會詳細講。我這裡簡單的說一下。業叫思，思已業。主要的是我們的思心所。就是行心所，這個是業，然後有了你這樣的思惟的行心所，譬如你想，這東西好，那你就要動身發語想辦法去追求。然後你想這個東西好，譬如說你歡喜吃這個東西。你就到廚房裡邊跟人家說，這個營養，這個好！對吧？你的意自然而然就跟著來。你不歡喜這個東西，你就說這個不好，這個不好！你的身口就跟著來了。這個是什麼？這個就是業。而這裡邊，主要的主動者是誰？就是你的思心所。所以往往造一個業，在你還沒有說話之前，你想了半天了，說，我要去說它，用什麼方式方便善巧？你嘀咕了半天，那段時候，業都在增長當中；如果說惡的，那就是惡業增長；善的，就是善業增長，這個我們要了解。將來真正修行，這是最重要的關鍵所在。往往行為上面很小一點點，結果因為這個增長的關係，小的善，得到大的善果；小的惡，得到大的惡果。這個道理我們要正確的了解，這地方說原則。後面也會詳細告訴我們，最重要的一部份，這一點，大家務必努力。聽完以後，好好的自己看書，好好的自己再來從新溫習思惟。我現在繼續下去。

【此亦如集法句云：「雖造微少惡，他世大怖畏，當作大苦惱，猶如入腹毒。雖造微少福，他世引大樂，亦作諸大義，如諸穀豐熟。」】

這就是指增長，雖然你造了很少的一點點惡業，但是感果的時候，感到絕大的恐怖，極大的苦惱。為什麼？它增長嘛。就像一點點的毒，跑到你身上，毒雖然一點點，結果把你這麼大的身體弄壞掉了，他會增長的。反過來，造了微小的一點點的福，下一世可感到絕大的快樂。就像穀子一樣，穀子種下去一粒，長出來這麼多。長出來這麼多，各式各樣的，譬如說，我們種一個隨便的一個樹，蘋果樹，一粒子那麼小，長出來的滿樹蘋果，說不一定幾百斤，它會增長的。就是這個道理。

【從輕微業起廣大果，此復當由說宿因緣發定解者，如阿笈摩說，牧人喜歡，及彼手杖，所穿田蛙，五百水鵝，五百魚龜，五百餓鬼，五百田夫及五百牛，所有因緣。並賢愚經說，金天金寶牛護因緣，當從阿笈摩及賢愚經，百業經等，求發定解。】

這個告訴我們，輕微的業可以感到廣大的果，對這一點我們要正確的認識。那麼下面，經論上面告訴我們的，很多公案。比如說，阿笈摩就是世教，還有這個賢愚經，百業經，雜報章經，以本生談當中，很多。這個地方，我們要確定去了解。這裡我說一個公案，這個公案，叫金貓因緣。金貓因緣是怎樣一個因緣呢？佛世的時候，有一個地方，叫惡聲王，你聽了這個名字就可以曉得這個人不大好，叫惡聲王。那麼是誰呢？是大迦旃延尊者去化度的。有一天他自己在王家的花園當中玩，一看見一個貓，這個貓從東南角跳到西北角，一看那個貓跳過去，金光一閃，一看原來這個貓是金子做的，金顏色的。金顏色的貓總沒有看見過嗎？他馬上找，不見了，一看一個洞，他鑽到那個洞裡面去了。帝王嘛！這個誰都沒有看見過，然後叫人家把牠挖出來，一定要去挖挖，挖了半天，貓沒有挖到，一下挖到一個銅，一個大的銅罈，好大的一個大銅罈，結果打開來一看！一銅罈，滿滿的都是金子。這麼的多。把它抬出來，看下面，還有一罈；再抬出來，下面還有一罈，三罈。這麼多金子！結果三罈拿完了，向前面又有三罈，繼續的挖，反正他是國王，結果挖了五里路都是這個。這個好啊！那個一大罈大得不得了，一罈容量我忘記了，反正那個大罈裝幾盒，一盒就是十斗，有一石。你可以想一想一石的稻子穀子都一百多斤，一曇的金子，那不曉得幾萬斤，這麼多！結果五里路，這麼一排排得去。

平常他們遇見這種事情都要問那個教士或者婆羅門，惡聲王也信迦旃延尊者，就問迦旃延尊者說，我居然碰見了這種事情，這個是好是壞？這個好的，該你得的。什麼因緣？原來當毘婆尸佛的時候，毘婆尸佛就是七佛之首，現在我們是賢劫，賢劫之前是莊嚴劫，莊嚴劫最後一尊佛是毘舍浮佛，最後一尊佛，再下面推，尸棄佛，然後呢毘婆尸佛，所以平常我們說七佛，毘婆尸佛，毘婆尸佛離開現在，是九十一劫。那個時候有一些出家人乞食，那個出家人在大街上面把一個缽擺在那裡。說這個是無盡藏，誰去供養他，得到的福是無盡的。有一個樵夫，是山裡頭打柴的，他跑到山裡面打柴，拿了柴去挑到街上面賣掉了以後，換飯吃。現在工業社會沒有了，平常生活很艱苦的。往往一擔柴，賣不了幾個錢。那一天就是換了三個銅板，他天天就是換到了，然後去吃。回來的時候，看見那地方，他一想我實在太窮了，人家廣信供養，我為什麼這麼窮？就因為以前沒有供養過。所以如果再不供養，也不知道窮到什麼時候。今天遇到這個機會，就要供養。所以他就捨掉了。他餓著肚子，這不簡單！現在我們吃得飽飽的，叫你少吃一點都捨不得。但是餓著肚子，把僅有的三個銅錢，丟在那個缽裡邊。然後一路回去歡喜。好！越想越歡喜，我以前從來沒有種過那個善業，真是歡喜。結果從那個地方跑到他家裡五里路，他一直歡喜一直跑，到了家了。到了家了想起來了，今天吃的東西沒有了，所以這個歡喜的心停了，到那裡為止。從此以後九十一劫以來，他生生，生到天上，然後人間，永遠是這樣。這一世還感得這樣的果報，得到那麼多。你供養三個銅錢，得到的什麼？三罈，供養完了以後一直歡喜，這歡喜什麼呢？隨喜嘛，他一路歡喜跑了五里路，這五里路一直在增長，所以五里路一直這麼多。

這個說明什麼？業的增長廣大。這一點不要小看哦，平常我們一點小小的事情就擺在腦筋裡面，成天上萬的去想那個事情，惡業的增長廣大。所以我要告訴你們要思惟，碰到一點小小的事情就擺在那裡，對不起！你老在那個地方，那都是你的地獄業，你什麼時候放不下，什麼時候就在那個地方。反過來，你如果一天到晚想那個的話，那個就是好，造的善業增長廣大。你們有空好好的去看看那些賢愚因緣經、雜報章經、百業經說得清清楚楚，太多這種類似的公案，上面說得太多的，我也不能一一告訴你們，你們自己去看。與其我們浪費時間，你去看，看見了你再歡喜，那個時候你有多少時間歡喜的話，就有多少功德在那裡。如果你念佛，你固然念的時候，固然念完了你歡喜，我真歡喜，剛才我居然一直念佛。對不起！這個功德還在那裡一直增長，這就是業的特別。所以平常修行人居然苦苦惱惱，我實在覺得這些人真可憐，不知道修習什麼。因為我現在說的千真萬確，你修行了、歸依了以後，就獲大歡喜。懂得嗎？前面不是獲大歡喜嗎？千真萬確。你修的時候固然是歡喜，修完了以後，你想到這歡喜，眼前是歡喜，將來還得到這麼大的果報，這個三寶的威德的不可思議！修行人苦惱，這實在是完全弄錯了，真是顛倒，也可以說非常可惜的事情。

昨天幾個問題，大家想過沒有？第一個是說晚上喝牛奶應該不應該供一供？現在我來問這個裡邊只有兩種情況，一種肯定知道的，一種是不知道。如果說你們對這個答案不知道的請舉手，不曉得該怎麼辦的。好，放下來。那麼沒有舉手的知道，知道的分兩類，有一種是該，有一種是不該，覺得該供的請舉手。有兩個。覺得不該供的請舉手。知深你什麼意思？你昨天在那裡，我問了大家都聽了，對不對？所以說過了你應該去想一想，這個地方只有兩種情況，知道、不知道。所以你就是不知道，那就以後老老實實說不知道，含含糊糊不是個辦法，注意啊！現在我告訴你，這個基本的概念，你們要瞭解。他前面說得很清楚，淨水以上都應該供。昨天問題是說，你現在這個東西是不是清淨？清淨的該供，任何情況之下，不限時間，就是依你自己的心。如果你是晚上喝牛奶，你不該喝，你本身就錯了，你是犯了罪這不清淨；如果你晚上有病緣該喝，為什麼不供？這是第一個理由，我們分得很要清楚。第一點拿我們的立場上來說；然後拿佛的情況來說。

前一頁(50a) [50b] 下一頁 (51a)


菩提道次第廣論講記 第五十一卷 A面

日常法師

然後拿佛的情況來說，你覺得我們供他，佛真的來享受這個東西了嗎？佛要吃我們那個水嗎？不要說佛，我們世間最美的東西，諸天看起來，那簡直是你不能接近的；有很多人在定中或者菩薩的加持，他一離開這個世界，然後呢就得到清淨，再回過頭來覺得這個世間猥濁不堪；諸天尚且如此，到了佛的境地我們最好的東西供他，他就吃了嗎？這一點我們要瞭解，是我們的恭敬心去供他的，這個概念很重要。佛世有這麼一個公案，那時阿育王是個小孩子，看見佛來了，他正在玩沙，拿那個沙去供了佛，然後得到這個果報。這個沙就能供佛了嗎？你們懂不懂這個意思？這個概念要很清楚，所以以後，凡是碰見這種情況，遇見情況，你如果不太清楚，不要妄加是非，拿我們的是非去判別，碰見這一種情況你只能有一個存疑，最多說這情況我覺得怎麼樣，不要拿我們現在所知道的一點告訴別人，要這樣、要那樣，這個基本。就算我現在告訴你們的這個，這是個原則，我們要把握得住。所以凡是這個清淨的任何時刻，任何時候拿你的恭敬心去供養總沒有錯，這是一種情況；還有一種情況呢要記住，有的時候我們自己懶惰，馬馬虎虎，看見人家做，還拿自己的理由去否定人家，那是更糟糕更糟糕。所以他前面說淨水以上，實際上真正重要的，更重要的是我們清淨心、恭敬心，這是第一個。

第二個呢，前面說皈依，說佛是唯一的皈依處，後來又說正皈依是法，那麼這個矛盾在什麼地方？你們不了解的請舉手？這彼此間是有矛盾的，不了解的請舉手；那麼剩下的了解的，你們說這個矛盾在什麼地方？你們說說看，有沒有矛盾？首先說這兩種有沒有矛盾？說有矛盾的請舉手，那麼是沒矛盾了，剩下來的幾位，沒矛盾怎麼解釋？你們了解的人說說看。其他的沒有幾位，有幾位沒舉手的表示了解了，你講講看，沒關係？（答）好，請坐。還有沒有其他的意見？好，坐著說、坐著講。（答）好，還有沒有其他意見？原則上面這種話都說得通，不過針對著這個問題的解答並不圓滿，我們要把握住這個問題的中心。真正討論這個問題的時候，你把它中心把握住了，剩下來的枝葉問題都沒問題。像剛才這兩種解釋，是，可以，平常的時候是理由之一，但是並不圓滿。這地方它前面告訴我們，佛是唯一的皈依處，這個皈依是指什麼？就是說我們自己有了痛苦，要找一個痛苦的人，做為我們皈依的對象，解決這個問題，那是指什麼？指皈依的人，對不對？所有的這個十法界一切有情當中，拿我們世人標準來說，還是說這樣的有情，這個有情當中唯一可以真正皈依處的只有佛，除了佛以外任何一個大師非所皈依處。所以我們要了解，它前面講這個皈依，它界線在什麼範圍以內，它那個界線本身就限在說我因為得不到解決，所以譬如說：我現在去找醫生，有很多的醫生是個蒙古大夫；有很多西醫有很多人中醫，各式各樣的，要能幫你治病的只有自己能解決，在這種情況之下，你選擇的是這個，所以根據這個範圍之內所選的標準，不是其他的一切有情，而是這樣的，具足這樣條件的這樣的一個人，這個人叫佛。清楚不清楚？然後呢，你皈依了佛；皈依了佛，進一步你為什麼皈依佛？是要解決苦，在解決苦這一個情況之下，你找的正皈依的對象，就確定如此，再沒有第二條路好走。進一步說，皈依了佛，你目的是要解脫苦，怎麼才能解脫苦呢？那個時候說：不是說單單皈依佛可以，是佛告訴你的法，你依法行持，所以從這個地方更深一層的探索到那個才是我們究竟應該依法行持的，所以佛是示道大師，指示我們說：他之所以成佛是依於法，反過來也說，佛是什麼？以法性為身，他是跟法完全相應了的，所以你真正的所以選取他的話，他跟法相應，他為什麼跟法相應？如法行持。現在清楚不清楚？所以我們任何一件事情，這個界線本身，你一定要辨別的非常清楚，否則的話你會弄糊塗。關於詳細的情況，暫時我們還沒有講，等到以後慢慢的，如果有機會大家肯學，學到因明的時候，在這個裡邊會說的非常清楚。我們往往會混淆不清、似是而非的把事情夾雜在一起。平常我們談話也是一樣，大家談一個問題隨便一個人插進來，跟他風馬牛不相干的插進來，把那個問題弄得愈弄愈遠，所以你要把握住問題的中心在什麼地方，清楚不清楚這個概念？如果不清楚的，這裡不仔細說，等一下你們可以下了課或者什時候再來。

這地方還有一個問題，「皈依功德殊勝利益大，為何行者無法放棄小利，以至用功夫呢？」這倒是個好問題，既然我們了解了這個皈依的功德有這麼大的大利益，結果我們偏偏沒辦法如法行持，而在這個小利益上面，眼前這種事情上面放不下，為什麼原因？以前也講過，你們自己問問看，是，我們也曉得佛法好，乃至於皈依，乃至於出了家，為什麼還是放不下？先問問你們自己，你們好好的思惟觀察一下，這個道理講過好幾次，這裡不詳細說它。今天我們繼續下去。請翻到廣論118頁，昨天已經把業果的這個四個項目當中兩個講過了，第一個業決定一切，第二個業增長廣大。增長廣大這個基本的道理說明了，下面就是這一頁的第三段第八行。

p. 118 (8)

【復次尸羅軌則淨命正見四中，後未虧損，前三未能圓滿清淨，少虧損者，說生龍中。】

進一步有一件事情談一下，為什麼把這段話特別的插到這個裡邊來，這有它的很大的原因的。尤其是現在我們正規修學佛法的人，當我們了解了這個業果之間的必然性，我們會在內心上面，產生一種很大的震憾，也可以說對於好的人，會絕大的鼓勵；對不如法的人，會產生絕大的恐怖，這上頭告訴我們，不要這樣的害怕。因為我們一個凡夫要想步步上升，絕不可能一步登天，一定次第慢慢慢慢的來，而修學的過程一定是先親近善知識，從他那個地方第一件事情要得到正知見，得到了正知見以後努力修改、修行，修行把以前錯誤的惡習慢慢慢慢的淨除，這是必需要的條件。所以雖然你聽懂了，但是行持的的確確不是一下能夠改得過來的，我們現在看見很多人一下改過來，那是他已經有了多生多劫的薰習，這樣；只要你肯努力的向上，一定改得過來，假定說我們害怕而停在這個地方，並不是說你因為怕了，停在那裡不做問題解決了，你怕了停在這裡，永遠受無量無邊的大苦，在這個上面我們要理解到，只有一條路－－只有向上努力，這樣。向上努力的時候你不必這麼怕，你真正重要的怕自己得不到正見以及得到了正見不精進，這個才是我們該怕的。它下面特別告訴我們，如果說你真正如法修行，然後依照著戒定慧上去，雖然沒辦法把戒持得徹底圓滿，但是他不會墮落，這個條件就告訴我們，不是說你馬馬虎虎不會墮落，馬馬虎虎是一定墮落。換句話說這個條件他告訴我們，這讓我們了解，我們上去這個路線。

【復次尸羅軌則淨命正見四中，】

這四樣東西就是我們真正持戒的時候，要想圓滿的具足的四個條件。尸羅整個的所說的戒法，也可以說整個的，這個裡邊細別起來，是說軌則，軌則就是我們行、住、坐、臥每一個地方有它的儀則，說威儀，行應該怎麼行，坐應該怎麼坐，乃至於講話，隨隨便便很多地方。淨命呢，主要的是特別對我們活命，為了活命我們種種的行為，出了家什麼都放下了，全部精神來修學佛法，可是這嘴巴還需要。往往為了這個事情產生很多問題，這個要想做得很圓滿不大容易。正見，正知見這個是整個佛法的中心，也是戒律當中的中心，這個四樣東西當中如果你不能圓滿，最後指什麼？正見，正見沒有虧損，前面三樣東西雖然不能圓滿清淨，做得很好，稍微有一點虧損的話，生到龍當中。龍是在六道當中除了人以外，唯一還能夠進學的，龍，牠也不會受非常大的大痛苦。當然不如人，但是比起三惡道來的話，龍是非常好的地方。

【海龍王請問經云：】

引經來証明。大藏經當中有這一段，我印象我記不住了，好像海龍王請問經作則品第九當中，第九品當中有這一段話，不過我們現在的翻譯的這個經典跟本論上面引的，因為它輾轉的經過不同的翻譯所以文字不盡相同，內涵大概是這樣：

【世尊我於劫初，住大海內，時有拘留孫如來出現世間，爾時大海之中，諸龍龍子龍女悉皆減少，我亦減少眷屬。】

這個經上面，是沙羯羅龍王請世尊到龍宮當中去受供，請問佛法的一段對白，說世尊，我在劫初，劫初就是那個我們現在的賢劫之初，那麼住劫的時候，剛開始的時候，第一個佛出世的是拘留孫如來，那時候海裡邊龍，龍子、龍女都少，所以我、我自己的眷屬也少。

【世尊現大海中，諸龍龍子龍女，皆悉如是無有限量，不能得知數量邊際，世尊有何因緣而乃如此。】

現在，到了現在，這個大海裡邊龍子龍女是不曉得多多少少，數都數不清，說世尊哪，是什麼原因呀？那麼佛陀就告訴說：

【龍王若於善說法毘奈耶而出家已，未能清淨圓滿尸羅，虧損軌則，虧損淨命，虧損尸羅，未能圓滿，然見正直，】

這個注意一下，

【此等不生有情地獄，死沒已後，當生龍中。』】

原因是為什麼？說那些人在佛世的時候出了家，善說法毘奈耶這不一定指戒，是指整個的佛的教法，聽從了佛的教法好心出家，出是出了家了，但是他這個戒沒有能夠圓滿清淨。總的來說是尸羅，尸羅是整個所受的戒。平常我們說戒的話，戒法、戒體、戒行、戒相，了解戒的整個的內涵是什麼？叫戒法；了解了以後然後你如法受持，然後呢得到這個戒體；得到了戒體以後依體起行，就是戒行；然後當你依體起行、行持的時候，自然而然這個戒行一定有它的儀相軌則。比如走路有走路的樣子，然後講話，然後呢做每一個地方都有它的一定的樣子，這個時候叫?戒相。所以這個戒相是它表現出來的外表的形象，也可以說這個戒的末流；反過來雖然它是戒的末流，但是如果持戒是必然有必然有的，所以現在有很多人，說好像忽視戒相而談戒，請問你忽視戒相而談戒，你持的什麼戒？那只有你自己知道了，這個絕對沒有這件事情。當然如果說你學定，這個得了慧，定共道共，那固然，那個時候你一天到晚安住在這裡，你當然你的戒相也不會亂，這個很清楚很明白。所以現在我們要了解，這個戒的特質，戒相的確是末流；但是反過來說，你不因為說末流，說我持戒不重這個相，那又完全錯了。這個概念我們要非常清楚非常明白。那麼所以對這個戒法的正碓的了解，然後如法受持證得戒體，這個重要的是麼？就是正見，這個東西沒有壞。可是因為你的無始以來的習氣還很重，所以有的時候不小心小的地方，總是沒有辦法做得圓滿、徹底，這個時候所以它軌則，然後淨命等等稍微有一點錯，所以這個時候說然見正直，不要看喔，這個戒不容易，不要我們這邊隨便說，我這個得正見，沒那麼簡單。在這種情況之下，他，是的，不圓滿或者說乃至於破了一點小小的這種，他不會墮落到地獄當中，那麼怎辦呢？生到龍當中。

說到要想圓滿持戒真不簡單！我在這個地方，也可以告訴你們這麼一個公案。傳佛法藏的迦葉尊者，阿難尊者，三祖是桑羅阿修尊者，那是好了不起的大尊者；桑羅阿修尊者所渡的人，渡人無量，他每渡一個人，他就用竹籌丟在屋裡邊。結果他一生渡的人，這個竹籌換句話說他有一個尺寸小小的一根，像我們那個竹籤一樣的一根，渡了一個人了他成就了，就擺一個竹籤放在屋裡邊，像這樣的房子裝了好幾間房子，你可想而知是渡人無量，這麼一個大祖師。那個時候他離開佛世大概是一百年左右，有一個老比丘尼，那個老比丘尼已經一百二十歲了，老比丘尼年輕的時候，小的時候曾經看見過佛，所以凡是大祖師，都對這個佛有無比的仰望。有一天，聽說這個老比丘尼看見過這個佛，他非常歡喜，特別去拜訪她，老比丘尼聽說桑羅阿修尊者要來拜訪，非常歡喜，他是個好了不起的大尊者，在那個時候，是全國最了不起的，所以迎接他。她迎接他的時候，她想試一下，怎麼做？她在這個進門口的地方，平常我們叫護限，門崁或這門崁鼓出來一點，平常門崁是木頭做的，她下面挖一個洞，下面裝了一個缽，缽上面，實際上不一定缽，就是我們裝吃飯用的容器，裝了滿滿一缽的油，上面用草蓋好，鋪得好好的，房子擺在上面。桑羅阿修來了，別的人不從上面走過，那桑羅阿修尊者進去。進去了以後，大尊者的走路安詳，行住坐臥每一個地方中規中矩，進來了以後問法，問法了以後談起這個情形，談起這個她就讚歎佛在世的情況。她進來了以後，把那個打開來一看，老比丘尼就說：你看，這個佛世的時候，有六群比丘你們聽說過沒有？六群比丘是專門搗蛋的，專門找漏洞專門犯戒，就這樣。實際上那些都是菩薩示現，但是佛制了很多戒，就制了這個戒，他就找漏洞找這個地方又找麻煩去了，這個地方又找麻煩去了。換句話說當時僧團當中最搗蛋那一批人，六個人，因為他們都是貴族子弟，他們就很好在一塊兒的。當年她老比丘尼年紀還很小，她自己家裡的尊長供佛，那次來的時候，佛弟子當中那個六群比丘也來，她家裡邊的人也做了這麼一個事，把油也擺在裡邊，等到佛來，走的時候拿開來看，缽裡邊的油一動都不動，滿滿一缽油擺在這個地方，這麼多人走進來這個油一動都不動，你們可以想像得到，他們這種威儀。現在桑羅阿修尊者是現在最了不起一個大尊者，就他一個人跑過來，挖開來看看，油都跑到外頭來了。所以我們不要輕看這個這個戒相，換句話他心裡面，一定要有他什麼樣的東西。平常你看，有很多人他坐在那裡無緣無故的腿就咚咚咚抖；站在那裡他腳會顛，他自己不感覺到的，這是什麼？就是心裡的行相，就是自己不安的行相。說實在的，我們這個時候是每況愈下，一等一的大法師，你看他那個樣子實在是，平常我們也不談了，我以前也不懂，因為我當年開始跟仁法師，他坐在那裡坐的樣子，他如果一坐自然而然他也不擺，在那兒。一個鐘頭就一個鐘頭，兩個鐘頭就兩個鐘頭，就這樣，我是很少看見這樣。他自己在房間裡看書，看完了他累了，把眼睛一閉他就在那地方，他不會像我們這樣，他不會，他絕對不會，乃至於昏沉或者什麼，他都不會。他任何情況之下坐在這個地方，他坐得很好，他覺得有一點不對了，站起來跑到外面去轉一下。 以後一次偶然的機會，我看見大陸上出來的一個比丘，他到美國去。說起來我當年大家談談，我還覺得他怎麼出家了幾十年好像很多東西都不懂，儘管他不懂，但是他跑到你，不管他說話、走路、坐，你一看就叫你肅然起敬，所以這的確有它實在特別的威儀，有它的威儀的意義在裡頭，那麼這個地方我順便?一說。所以佛世的時候，像大智舍利佛尊者他入佛因緣，為什麼？就看見馬勝比丘在馬路上面走，走過去那個樣子的威嚴，他感到無比的感動。當年舍利佛尊者是當年大外道頭，是絕頂聰明的人，一看就會得感受。我們中國歷史上也是一樣，宋朝的大理學家二程夫子跑到廟裡一看，說：三代禮儀盡在於斯，就看見那些出家人。所以我們現在出了家，學了佛以後什麼都不在乎，走路的時候馬馬虎虎，隨便的時候，這實在是非常糟糕非常糟糕，這地方說到這裡，特別提醒一下，尤其這個地方告訴我們，你只要正見圓滿，其他沒關係，你心裡面懷著這個念你就完了。你說懷著正見，什麼叫正見？自己覺得我戰戰競競，實在是一點都不能差，雖然你戰戰競競，但是因為你的習性使然，所以你不小心的自然流露，這個才是正見還圓滿，其他虧損了；絕對不是說我只要有正見，其他就馬馬虎虎就得了，那一定墮落，根本就是個邪見，這是我要特別說明。所以現在如果說我們能夠把握住正見步步上去固然最好，萬一你不得到正見，你能夠把戒相牢牢把握住，至誠恭敬說我現在慚愧我不了解正見，但是至少行相我看得見，你做到了，這個，雖然還沒有得到正見，已經跟正見相似，你就這個概念你上去的，你就不墮落，你只要真正的形象做得好，你有這個心，乃至於龍都可以不墮落，你可以保持人身，這個我們要正確了解的。所以我們不要誤解了這個字。現在我們繼續下去。

【此復說於拘留孫大師教法之中，在家出家有九十八俱胝，】

p. 119

【金仙大師教法之中，有六十四俱胝，迦葉大師教法之中，有八十俱胝，吾等大師教法之中，有九十九俱胝，由其虧損軌則淨命，尸羅增上，於龍趣中已生當生。】

前一頁(50b) [51a] 下一頁 (51b)


菩提道次第廣論講記 第五十一卷 B面

日常法師

p. 119 (2)

【尸羅增上，於龍趣中已生當生。】

那麼這個經上面說完了，然後下面又說那個拘留孫大師就是賢劫千佛之首，那個時候不管是在家出家學佛的人有這麼多，第二個呢金仙大師，就是拘那含摩尼佛，第二尊佛，第三尊佛以及我們本師釋迦世尊，有這麼多俱胝是個大數字，那些人軌則、淨命有了虧損，就是行持小的地方沒做好，但是尸羅增上，就是因為他那個正見的力量，他這個力量很強。所以我剛才說，我們雖然做不到可是我心裡說恭敬，我慚愧，懷著這個慚愧的心情我總要努力，雖然你想努力，因為習氣關係，在這種情況之下，他不會墮落，這個才是真正重要的。當你一無慚愧心的話，對不起，你那正見早就不知到那裡去了；凡是有正見的人絕對有慚愧心，正見什麼？見到自己，不要說正見，正知見，真正的嚴格的是正知見，正見兩個字很難說的，隨順於正知見的，換句話說我們了解我們在無明當中，我們了解我們在見思粗猛煩惱當中，所以才生死輪迥當中，那時候唯一皈投依靠是努力要學佛，要改善自己。你處處地方覺得我，我是對，我是那樣，那不知道錯到那裡去。當你了解我不對，那時慚愧之心就生起來了，這個是我們要了解的。由於這種力量，因為你一心恭敬，然後呢想努力修學佛法，這個力量的關係，那麼你將來或者已生當生，前面那些人已經到龍當中，現在那些人將來也會到龍當中。

【吾等大師，般涅槃後，諸行惡行，毀犯尸羅，四眾弟子，亦生龍中。】

也是這個樣。

【然亦宣說，彼等加行，雖不清淨，由於聖教尚未退失深忍意樂，增上力故，從龍死歿，當生人天。】

下面這個很重要喔！但是說他們的加行，就是他們的行持本身雖然不圓滿，但是由於聖教尚未退失，換句話說他那個正知見本身在，這個力量在，一心想學佛，這一點很重要。這個我們檢查我們自己就對了，儘管你樣子，做得很好，但是你心裡邊不相應的話，這是騙得了別人騙不了自己，修行這個事情完全自己的，這個很重要，自己你心裡檢查一下。聽那個教法有兩種心情，有一種聽了以後好歡喜、好慚愧，我要努力，我現在做不到，我要努力，時時警惕，這個就是我們應該的。你只要有這個心，不要怕，真正現在我們修學佛法主要的就是這個；另外一種呢，聽了以後煩煩惱惱、苦苦惱惱，實在沒得辦法，只好在這個地方，那種情況，那就很可怕了，這個情況自己只要一檢查，就檢查得出來的。所以說，前者這種聖教尚未退失，深忍意樂，他的內心當中就是這種，這個力量增上力故，由於這個力量的關係，這個力量他隨時隨地做錯了，他覺得慚愧，這個就是什麼？這個對於聖教的力量，增上力量，他處處地方的力量。平常我們做過了，怎麼我又做不到，我要努力，他一直這樣去想，這個情況之下，他在生雖然做不好，他不會墮落三惡道，然後呢到龍，龍當中完了以後呢，這個力量讓他生到人天。下面還有一個好處。

【除諸趣入於大乘者，一切悉當於此賢劫諸佛教中，而般涅槃。】

生到龍當中以後，他一定在這個賢劫當中，賢劫有千佛，我們下面還有九百九十六尊，那一定會涅槃，換句話說這個是什麼？証得羅漢果。有一個話，「除諸趣入大乘」，這種例外，這個例外什麼？更好嘛！更好，他直趣大乘。所以假定說他能夠有這樣的正見增上，即使現在小小做不到，是，你剛開始的時候，對不起，你錯一點點，還是要下去的，不怕，到龍當中。等到到龍當中，只要你那個心裡面這個保持愈強，他回來的時間是愈快，而且愈好，那時候下一個佛出世，乃至再下個佛出世，那時候就証果了；不証果呢，更好！直趣入大乘，我不要羅漢，我要直接成佛，這一點是我們現在修學佛法的人應該正確認識的，這也是對我們現在最大的一個策勵。所以我所了解的，我們極大部份的同修，這點就是我們應該內心好好策勵的。下面。

【是故微細黑白諸業，如影隨形，皆能發生廣大苦樂。】

一切業黑的、白的，再差再小，就像我們的影子跟著我們的身體一樣，有多少業的因就感得多少業的果，一點都不能差，一點都不會差；不但是一點都不會差，而且他由業為增長廣大，所以最後都會發生非常大的苦樂，對於這一點，當生堅固決定的信解，然後你了解了以後，

【當生堅固決定解已，】

了解了以後，怎麼辦呢？

【雖微善業應勵力修，微少惡罪，應勵力斷。】

哪怕是一點點壞的事情一定要斷除，哪怕一點好的事情，努力去行持。所以真正重要的在什麼地方？就是對於業感果這個道理，第一件事情要產生決定信解。眼前我們所以馬虎的原因，最主要的你去找一個理由─討便宜，就這麼簡單，或者是主動的看見好的東西想去爭取，或者是習性，覺得懶得動他一動，不管是哪兩種，總結起來就是想得到一點點好處，小好處。而假定你現在對於由業感果的這個道理，產生了決定的信解以後，你那時候了解，在任何一點大小好處，必然有這樣的因感這樣的果，那個時候你絕對不會想去討小使宜，你唯一的就想趕快努力去種這個善因斷惡果，對不對？這個概念清楚不清楚？非常清楚非常明白，所以我們平常真正重要的，現在真正重要修持的，修行、修行，不是別的。就是這個。

【如集法句云：】

下面經証這個上面告訴我們：

【「如鳥在虛空，其影隨俱行，作妙行惡行，隨彼眾生轉。如諸少路糧，入路苦惱行，如是無善業，有情往惡趣，如多有路糧，入路安樂行，如是作善業，有情往善趣。」】

就像鳥飛一樣，飛到哪裡影子跟到哪裡。那麼現在這個比喻是說，我們一般人不管你做了什麼樣的行為，善的就得善果，惡的得惡果。惡的呢，就像我們出門沒有帶路糧一樣，你出門去，路上的資糧沒有帶，跑到半路上面，肚子餓了，也沒錢，那個時候糟糕了，因為你沒有善業就到惡趣去；反之，你準備了多了，那你上路的時候，好，就可以往善趣。

【又云：「雖有極少惡，勿輕念無損，如集諸水滴，漸當滿大器。」】

雖然很小的一點點小的惡事，千萬不要忽視，以為無關緊要，就這麼一滴一滴滴下來，一個很大的容器集滿了，地藏經上面也這麼說，實際上我們要曉得成千上萬的東西都是從一開始，一、二、三、四這樣加起來，這個我們要了解。所以我們往往忽視，覺得好像小的馬馬虎虎，你心裡一有這個馬虎的話，完了，你一直就這個起心動念始終在這個馬虎當中，於是呢你一生、長劫就這麼馬虎過去了，這個很重要哦！我們每一個人在這個地方檢查一下，我們很多地方就是這樣的，自己莫名其妙，你實際上這個狀態什麼呢？這個狀態真正說起來就是我們無始以來的習氣，你如果不作意對治的話，你自己都不曉得在馬虎當中，就這麼一下就過去了。那譬如我們隨便想一下吧，我們剛才好像上早殿，自己不曉得做什麼，一下跑到幾個鐘頭過去了；乃至於一想好像我們剛開學，一下又幾個月過去了，中間做了什麼？你什麼事都不知道。所以一再告訴我們，這個情況如果你不作意對治的話，你就這樣，這個習氣就我們完了，這點是非常重要非常重要的。所以為什麼說你真正聽見了以後，不要說聽見了好了，回過頭來書本一閤，你跑出去就完了，那個時候務必在放下書本的時候，你說現在要休息了，但是你為什麼要休息？就是休息完了，氣力恢愎以後了，那時候真正去努力去做，如果說你在閤書本之前先有這個準備，然後你跑出去的，你就想，對，現在差不多了，回來要做。這個概念很重要，太多太多地方，所以我們任何一個地方要懂得怎麼樣提起來。這個作意對治這四個字一直有用，從下腳第一步開始就要了解，當然作意對治之前第一件事情先要認得你自己，如果你不認得自己的話，那再也沒有用，再聽、聽多，再講、講的多，有很多人講起來，我念了幾年書，我都知道，一點用場都沒有。不但是如此，反而他因為就覺得知道了嘛，就這樣了，這種是最可憐的了，所以在這個地方，我們要特別要注意一下。所以「水滴雖微，漸盈大器」，那麼這個話用在我們心裡上，我們人人用得上的，我們每一個心念很短的剎那，就這麼過去掉了，結果呢現在我們回想一下，我今年三十歲，三十歲就這麼過去掉了，大家想想看，對不對？我今年六十歲，六十歲就這麼過去掉了，然後呢實際上我們這個事情還都在打妄想，這個也放不下，那個也放不下，還在造業，啊好可怕，自己不知不覺當中一生溜走！所以在這個地方這個要注意的。

【又云：「莫思作輕惡，不隨自後來，如落諸水滴，能充滿大器。如是集少惡，愚夫當極滿，莫思作少善，不隨自後來。如落諸水滴，能充滿大瓶，由略集諸善，堅勇極充滿。」】

下面這個話，看看，不要忽視，不要說做了一點沒有關係，你隨便做一點什麼事情，它後面慢慢的慢慢的就滿滿的積起來了。所以說自己覺得無所謂的，然後呢以為小的無所謂，結果造了大惡受大罪，這個愚夫；反過來我們不要以為是小的善不去做，你只要努力去做的話，後面大的善業也都積起來了。你稍微能夠努力，從小的地方努力去的話，結果呢也得到了極堅固及圓滿的善因善果，都從這個地方，所以在每一個地方，就我們念頭的當下要提住、要努力。

【本生論亦云：「由修善不善諸業，諸人即成慣習性，如是雖不特策勵，他世現行猶如夢。】

這個話。由於我們修或者是善業，或者不善業，平常你們習慣養成這個不善的，或者現在努力要努力去做善的，你養成功了以後變成習慣。現在實際上呢，我們每一個人都在我們的習性當中，所以真正修行就要把那個習性改過來，那麼這個習性是多生多劫一直會延下去的，當這個習性養成功了以後怎麼辦呢？下面這兩句話，注意哦！「雖不特策勵，他世現行猶如夢。」你養成了習慣以後，到下一世它現行的時候像夢當中一樣。這夢當中什麼意思？你在夢當中夢見你也不曉得，夢當中就是這個樣跟著這個夢境轉的，對不對？現在實際上我們張開眼睛，我們覺得白天不夢的什麼？我們在無明大夢當中，我們每一個人無明大夢當中我們有我們的習性，我們有我們的愛好，我們有我們的行為，請問這個習性哪來的？你們有沒有想過？這裡就告訴我們了，這個習性就是我們前一生養成功的，真正說起來，後面會告訴我們的，這種潛在的習性就是等流因果。由於我們前生就是這樣的，所以現在這個人很勸儉的，這個人就宿生是一個勤儉的人；這一生懶惰的，宿生就是個懶惰的人。所以你從他現在的習性上面看，就多多少少可以看得出來，這個人天來的，天道來的人，這種人都是很愛清淨，腦筋比較聰明；畜牲道來的人這個馬馬虎虎。如果說這個人這種瞋心比較大的，他很容易發脾氣，這樣說毒蛇、猛獸脾氣很容易大，如果豬這些東西牠貪心特別強，如果猴子牠散亂心特別就是這樣。所以這個宿生，當然是一妄分別，一妄分別這個就是宿生帶來的。所以這個地方就是告訴我們，反過來我們現在這樣也是如此，同樣的從宿生到現在是如此，還有一點，不一定從宿生到現在，就是這一生前面的會影響我們現在，這個很清楚很明白。所以我們眼前的一個念頭，什麼？就是前面這個念頭的等流，就是跟前面相續，譬如我們現在正在講，我們講，我下面繼續的講下去，你們聽，你們繼續的聽下去，如果你聽的時候全部精神貫注的聽，聽得很起勁，下面一直瞪大了眼睛在聽，如果你前面聽得沒有味道的話，你現在還是含含糊糊，看看鐘還不下課，怎麼樣；就是那每一個不同的心情，就是什麼？就是前後的這個等流心識，所以剎那也是如此，然後呢前後、年月也是如此，然後呢一生乃至於長劫都這個樣。現在修就是修什麼？就修這個，對的把它增長，不對的趕快扭過來，所以修行修行，現在我們開始了解了從那裡修起，所以前面告訴我們現在正皈依皈依法，皈依法要怎麼樣呢？你要認得這個，現在先把那個行相告訴你，進一步才告訴你怎麼改，怎麼修，然後呢得到什麼果，所以這幾句話呀好好的擺在心裡面，認得它。

【若未修尸羅等，隨具種色少壯德，極大勢力多富財，後世悉不獲安樂。】

這一個前世來的是靠修，這一世努力去修是生生增上，如果你增上的話，眼前是得增上生，最後得決定勝，這就是我們需要的。假定你沒有修；修行次第一定是從這個上頭，說大乘－－布施、持戒、忍辱、精進、禪定、智慧－－基本的也可以說戒定慧，所以他總共的說，我們剛開始順著次第，說布施、持戒等，包含了整個的；假定你沒有修的話，不管你眼前多麼好，種，就是出身，說起來他家裡怎麼樣怎麼樣，念書又是如何如何，你不修行沒有用。是，這個人長得非常漂亮，然後非常聰明，然後呢年紀又輕，樣樣東西強人一等；不但如此，而眼前地位又高，財富又足，儘管如此，對不起，到後世悉不獲安樂。這些東西到你臨終時候像夢一樣，最後呢，對不起，到那下面去受苦去了。反過來，如果你修行的話，

【種等雖卑不著惡，具足施戒等功德，如夏江河能滿海，後世安樂定增廣。】

儘管你樣樣東西都差，但是你不做壞事，不但不做壞事，而且具足布施、持戒、忍辱說六度萬行等，那就像什麼？就像夏天的江河，剛剛開始看看好像乾乾的，沒有什麼，愈來愈多，愈來愈多，到後來的話，乃至於把那個大海都充滿了，這樣。現在是增上生，後來是決定勝，後來是決定得到安樂，所以從這裡我們現在真正重要的應該怎辦呢？

【應善定解善非善，諸業他世生苦樂，】

應該善巧了解，善業跟不善業，你有善業嘛將來得樂，有惡業將來就要得苦，所以努力的斷惡修善。

【斷惡勵力修善業，無信豈能如欲行。」】

你要努力去做，可是要努力去做要什麼？要信心，有了信心你就生起這個欲，這個信為欲依，欲為勤依，你有了正確的了解，那個時候才啟發信心，有了信心這個善法欲就起來了，有了善法欲精進就起來了。那麼了解那來的？聽聞，依靠善知識，所以他最後歸終到，又是說一定要依止善知識的認真聽聞。聽聞幹什麼？要得到正確的信解，然後了解了，你正確的了解了，的的確確修行是最好的事情，沒有一個例外的，想想一切的好的事情都從這個裡面來的，哪有一個人不想修行的？當你曉得原來在那地方偷懶的時候，自己傷害自己，得到了這個人身這樣的話，結果吃了大虧，教你偷懶你都做不到，大家打開了頭要去搶來做事情去了，結果好處是你的，整個的關鍵就在這個上頭。那麼這個是第二，業的增長廣大，是的，一切都由業來決定，不但由業來決定，而且這個業這樣的增長廣大，所以我們趕快努力，你只要努力的去做一點點，將來得到絕大的果報。所以拼命做好的。小的呢，也一點小的壞事將來就大的惡果，所以既然曉得了這一點的話，一點小便宜千萬不能貪，貪得一點小便宜，造了一點的小好處將來得到了大果報、大痛苦，誰還願意幹？這個很清楚很明白，說來說去主要的在什麼地方呢？就是對這個道理不了解，所以他前面說一切白法的根本，一切真正好處的根本無不在這個地方。這個基本的概念已經說明了。下面兩點，是沒有造，碰不到。第三，

p. 120

【◎ 所未造業不會遇者。謂若未集能感苦樂正因之業，則定不受業苦樂果，】

說你沒有造這個業因，感得苦樂的這個業因沒有造的話，絕對不會感這個苦樂的果。下面這一句話是特別來策勵我們的，特別策勵我們修行人的，所以，

【諸能受用大師所集，無數資糧所有妙果，雖不必集彼一切因，然亦定須集其一分。】

現在我們既然了解了，說原來一切都是這樣的，這個道理好啊，這個道理只有佛告訴我們，是的，只有佛告訴我們，那麼現在我們在這裡幹什麼？在受用這個，大師無量無邊劫，捨頭目腦髓，然後積聚的這個妙果，然後告訴我們，今天我們居然聽見了，我們所以能夠聽見，一定有聽見的因。所以我們不一定是集圓滿的因，如果我們是集圓滿的因我們一定感得佛世，聽到圓滿的教法，我們現在聽到一點點，你聽到一點點也一定感得這個，所以大家想到這一點，要自己想我原來聽見還是以前靠我自己，居然聽見了現在放棄掉的話，太可惜。所以當你想到暇滿的話你自己曉得這就是我自己的事情，你自己絕對不肯偷懶，人家不管他怎麼說，我自己好好努力賺來這麼一點點，隨便浪費怎麼可以，你就拼命努力了。如果得到了以後，隨便一浪費的話，下一生得不到，完了，要想再得到的話不曉得千辛萬苦！這個地方策勵我們一下。那麼已造的呢？最後不失，造了以後，對不起，絕對要受，

【◎ 已造之業不失壞者。謂諸已作善不善業，定能出生愛非愛果，】

已經造了以後一定要出生的；善業是可愛的果，不善的惡業一定是不可愛的惡果。

【如超勝讚云：「梵志說善惡，能換如取拾，尊說作不失，未作無所遇。」】

這個梵志，就是印度的婆羅門，他們那個婆羅門外道怎麼說？那個善惡就像如取捨，什麼叫換、能換如取捨？這個外道都是這個天，你供養供養他，然後呢他就來保佑你，這樣。所以你供養他多少，就像那個商品一樣，你抽他多少錢可以買點東西回去，你造了罪，只要做了些什麼東西，那麼好了他那個罪就抵消掉了！沒這件事情，世尊告訴我們，造了以後一定不會失去，沒有造的一定不會碰到，絕對不可以換，沒有用。

【三摩地王經亦云：】

那麼下面的經上面

【「此復作已非不觸，餘所作者亦無受。」】

經上面說，你作了以後，對不起，非已不觸，觸是碰到，不可能碰不到，作了以後一定碰到，「餘作者」，別人作的，一定沒有你的份，別人作的不是你作的，你沒有作你一定碰不到。

【毘奈耶阿笈摩亦云：】

那麼戒經上面也說

【「假使經百劫，諸業無失亡，若得緣會時，有情自受果。」】

縱使百千劫，所作的業一定不會亡失，你只要造了業，這個業一定在，等到因緣會合的時候，到那時候你還是自受，所以造了以後一定會在。這個地方就告訴我們這四個業總相，業就是這樣，現在總結起來說，第一個，一切的善惡隨便一點點的苦樂，乃至於證了聖果的羅漢，為什麼這地方不講佛，單講羅漢？佛已經是徹底圓滿解決了，就這樣。實際上呢，是不是？對不起，佛還有餘報。所以佛出世了以後有金鎗馬麥之報，這個我這地方隨便告訴你們一下。這個故事先慢慢的說，換句話說前面先說這個業決定，不管是任何情況之下，地獄裡面等活地獄當中風吹一下一點點小時候的快樂。

前一頁(51a) [51b] 下一頁 (52a)


菩提道次第廣論講記 第五十二卷 A面

日常法師

不管是任何情況之下，地獄裡邊，等活地獄當中，風吹一下一點點少時候的快樂，也是一點善業；做了聖人以後還有的痛苦，也是惡業；一切都是業決定，這樣。所以哪怕是聖者，業造了絕對逃不了。那麼說佛的金鎗馬麥之報是怎麼一回事情呢？佛有一次，有一個大長者子來請佛，平常請佛的時候；一般狀態他都是說你請他，那麼他就來，不會接受長期的。佛剛出世有很多人要一直請他，不可以；最長的只有夏安居三個月，最多只能請三個月，他要使一切眾生廣種福田。所以有一個大長者子來請佛，說：「佛陀啊！今年夏天安居的時候，我請你，請幾百個弟子。」佛就答應了，然後到了那個時候，佛就去應這個供，準備在那個地方安居。結果到臨時這個安居之前，這個請他的那個長者子，就玩得高興，把這件事忘記掉了。忘記掉了以後，他那一堆人正在玩，他就告訴他那個下面的管家，說：「我現在這裡玩得很起勁，不要讓人家來打閒岔，不管任何人來，你告訴他主人不在，不理他，反正不理他，等到我玩了痛快了以後告訴你，那個時候再說。」好好好；結果說好了以後，那個管家照著主人的命令來執行。過了兩天，佛夏安居跑著去，跑到他門上面，那個管家說對不起！我家的主人告訴我沒有這回事情，這不管是什麼人來，因為不是人人信佛的，他到那地方主人信佛，那個管家可不是，佛就沒辦法，好好。恰恰好碰到那個地方荒年，大家餓著肚子沒得東西吃，佛就說了：「好了、好了現在沒辦法了！你們大家自己去找東西吃。」那舍利弗尊著，聽見了找東西吃，那地方又荒年了，他就上天去了，到天上享了三個月。其它的伍佰個弟子，看見佛也在餓肚子，說沒辦法啦，那大家跟著佛，大家沒得吃。所以那個時候那附近有一個牧人養馬的，他人吃的東西都沒有，馬吃的糧食是有的，所以覺得不忍心；他就跑著去，實在我自己也沒辦法了，那麼我這馬吃的東西，如果你們不嫌棄的話，省下來給大家吃。好、好、好，那麼大家就吃馬食，這樣；結果就吃了。那個阿難尊者是佛的侍者，別人還可以，阿難尊者他的的確確是好了不起，他一心一意都在佛身上，他自己不管的，可是佛招呼得是無微不至。這個佛吃那個馬麥，他心裡實在不忍，痛苦極了，他不曉得怎麼辦是好！然後呢佛拿了以後，曉得他的心意，拿那個一缽的佛吃那個馬麥；就給阿難說：「阿難你吃吃看！」阿難一吃，一吃美不可言，原來跟以前討到的任何東西一樣，都是天廚妙供；最美的，這下阿難就高高興興吃下來，但是實際上；我們看見的都是馬麥哦！結果一直等到三個月過去了，他那個長者子過了三個月玩完了又起來了，想起不對呀！我怎麼不是以前請那個佛嗎？怎麼我昏了個頭啦！趕快、趕快，等到趕快時間已經過去了，然後來請佛；佛說：「好了，我來應你邀的時間過去了，該回去了。」所以佛有三個月馬麥之報，吃了。

弟子就問這件事情了，佛就這麼講？他說在無量劫以前，那個時候有一個佛出世，這個佛叫偉慧佛吧？還是偉慧佛？那個時候佛是一個大婆羅門，是一個大外道，本來他一個當地最了不起的大外道，所有那些人都信他的，結果佛一出世，不信，都信了佛了，不信那個外道了。但是當然還是有一部份的人，就像我們現在佛出世一樣，佛出世本來是六師外道的天下，後來大部份人都歸信了，所以那六師外道就對那個佛嫉妒得不得了，那我們的世尊也是如此。那麼就有一天，他這個大婆羅門帶了伍佰個弟子出來去要飯，正好那個佛也出來這個分衛，分衛就是乞食，然後那個大外道就說了，這一個凸頭沙門該吃馬麥、專門騙人，這個意思就是，說了一句，現在那些信徒都信了他了，該吃馬麥、該吃畜牲吃的東西，那麼說了一句話。他後面有一個首席上首弟子，上首弟子覺得這老師怎麼說這一個話，不可以！那個佛畢竟一切智人，其它伍佰個弟子，這嘴巴上面沒說，心裡上對、對、對，這凸頭沙門該吃，現在我雖然成了佛了，當年這個餘報未盡，當然這一句話馬上墮落，這地獄裡面不曉得多少，但是現在最後那個餘報未盡，他這一次成了佛吃三個月馬麥，說了一句話；餘報哦！所以一點點小小的，這個任何一點點感得這麼大。然後呢有一個弟子，那個上首的弟子聽了老師的話，說那個老師怎麼這樣的，不對。誰呀？舍利弗，所以我們受了馬麥之報，他就是受了三個月的天廚妙供，剩下來對不起！就是你們跟我一起。他已經證了佛果了，雖然形式上面吃馬麥，他的不妨，是天廚妙供，他們弟子就苦了。這段公案，這個地方隨便說一下。所以假令百千劫，所做業不亡！現在我們了解了，說已經造的業它不會失壞，那麼這個地方有一個問題我要問大家一下，既然造了業不會失壞的話，請問懺悔有沒有用？現在這裡問它一下，大家我們就要懺悔、懺悔，這造了業也不會失壞的，那懺悔有沒有用呢？這個問題你們先好好的想一下，它下面要告訴我們懺悔的。好像有矛盾，它假定要叫我們懺悔，表示可以淨化它，那這地方又說造了以後一定要碰不失壞的，在哪裡？關鍵在哪裡？好好的想一下。這個是這一次的考試，在正式講到之前，你們每一個人自己把你們自己的意見事先想好；想好了我要抽一個時間，要考你們一下。現在我們繼續下去。那麼上面關於這個業的這個原則、大原則，那麼有了這個大原則，原來業是這樣的，那麼既然這樣的話，那我們要戰戰兢兢努力，千萬不要造惡業，要造善業。那麼惡業是什麼呢？善業又是什麼呢？我們要對這個善惡的這個業的體性行相，有了正確的認識才可以做，所以它下面就告訴我們，現在我們分開來了解一下，這個業是哪些。所以

【第二分別思惟分二，】

分成功二部份：

【① 顯十業道而為上首，② 決擇業果。　今初】

因為現在這個業主要的就是十樣東西，主要的是就是這樣十樣東西，善的一方面，反過來就是惡的。其次呢決擇業果，這樣的業感果，跟業道果之間的種種的關係，我們了解。所以你了解了這一些業以及業道果的這個關係，你了解了，那個時候你就曉得這個惡的是萬萬不可以造，要斷除；這個善的要努力去修及積累，就有一個行持的標準，這一個所謂的正知見，就是如理的正確的了解這些內涵。看文：

【◎ 如是了知苦樂因果，各各決定及業增大，未作不會，作已無失。彼當先於何等業果所有道理發起定解而取舍耶，】

那麼在這種狀態當中，那什麼樣的業感果的這個道理，我們要認識；認識了好照著去做呢？

【總能轉趣妙行惡行三門決定，三門一切善不善行，雖十業道不能盡攝，然諸粗顯，善不善法罪惡根本諸極大者，世尊攝其扼要而說十黑業道，若斷此等，則諸極大義利扼要亦攝為十，見此故說十白業道。】

總括起來說能夠感得善惡的妙行、惡行，都從這個地方起的三門，這個三個門，門是通達，那這個地方開始引導你走向這個善惡業感善惡果，身、口、意三樣。這個身、口、意的一切的壞的、好的，雖然業道不能完全無遺的包含，但是最粗顯的、平常的，對我們凡夫來說也只是粗顯的，這已經可以統攝無遺了。好的善是十善業，惡的是惡，十惡業，世尊把這個綱要說出來，說十黑業道；把這個斷除掉了，那麼得到種種的大的好處的善業也是，反過來叫做十個白業道。

【俱舍論云：「攝其中粗顯，善不善如應，說為十業道。」】

下面就引那個經論上面說明，論上面告訴我們，總攝這個最粗顯的善、惡兩類，不外這十樣東西，十善業、十惡業。

【辨阿笈摩亦云：】

那個經上面也說，這個阿笈摩就是阿含，狹義的來說阿含，限於小乘的，真正廣義的來說，佛說的一切經教都是阿笈摩。通常我們大乘教法分開來的時候說，那麼就把那個小乘的經典都歸到這個，實際上就是根本教典，換句話說這個大綱，它這個裡邊都有的，可是深跟細的話，那麼這個沒有。就像小學，國語、算術都有，那麼國語分開來又變成功什麼，算術分開來又變成功什麼，這樣；現在既然講粗顯的，那個大綱全部有了。

【「應護諸言善護意，身不應作諸不善，如是善淨三業道，當得大仙所說道。」】

這個就是戒經。戒經上面釋迦世尊告訴我們這個略教戒，就是這樣。應該好好的保護，我們開口應該講善，然後意地應該行善、淨，然後身口也不要做種種不善業；如果能夠這個三業清淨的話，就可以得到佛告訴我們應得的種種好處了，這個就是略教戒經。

p. 121

【由善了知十黑業道及諸果已，於其等起亦當防護，使其三門全無彼雜。】

我們對於這個十種惡業，以及感得的果這個道理能夠了解的，那麼這個時候對於它的等起，及由此而起的，由於這個十惡業而起的其它的種種的行為，也努力的防護。主要的指這個十樣，那麼由這一個而其它的；其它的不外由這個十業而引發的，也努力的去防護它，總歸使得我們這個身、口、意三業都不要染上雜染不清淨的。

【習近十種善業道者，即是成辦一切三乘及其士夫二種義利，所有根本，不容缺少，故佛由其眾多門中數數稱讚。】

反過來呢那我們就斷了十惡就是修習十善，而這個十善就是一切三乘士夫，下士、中士、上士所有的好處的根本，這個是根本，從這個根本上面，然後慢慢的增長圓滿，這是必不可少的根本，所以佛在各方面、總多方面特別的說明。

【海龍王請問經云：】

這個十善業道經一樣的，十善業道經就是海龍王經當中的一部份、一品。

【「諸善法者，是諸人天眾生圓滿根本依處，聲聞獨覺菩提根本依處，無上正等菩提根本依處，何等名為根本依處，謂十善業。」】

說這一個善法；實際上這個善法什麼？就是這個十善業，反過來就是十惡業，這是諸人天眾生圓滿根本依處，它不但是根本而且是圓滿。就我們下士來說，要想獲得人道，要想獲得天道，它不但是根本而且是圓滿的，你一定要有了這個，才能夠得到人、天，那麼根本跟圓滿要說一下。你有了這個你就可以得到人道當中，但是得到人道當中；是不是人當中好呢？有很多雖然生在人當中苦不堪言，那就是不圓滿，這個我們要了解的。所以你這兩樣東西做到了，那一定在人、天當中非常好。不但是下士，然後呢中士就是聲聞、獨覺；聲聞、獨覺根本依處，而聲聞、獨覺的根本還在這個上頭，不過把這個根本上面更深、更遠、更廣；不但聲聞、獨覺，無上菩提還是它！所以從這個上面我們了解原來為什麼真正修行，必定從這個上面，你有了根本然後向上，枝葉、花果樣樣都圓滿，沒有根本還談其它的圓滿，這不是開玩笑嗎？就像沒有根沒有基礎一樣，沒有基礎你造房子，你說造一個摩天大廈，那都是開玩笑。

【又云：「龍王，譬如一切聚落都城市埠方邑國土王宮，一切草木，藥物樹林，一切事業邊際，一切種子集聚，生一切穀，若耕若耘及諸大種，皆依地住，地是彼等所依處所，】

那麼繼續又說，這個是佛給海龍王講的，說龍王啊！就像所有我們眼前的，不管城市樣樣東西，以及草木、樹林，所有這個沒有一個例外的，事業邊際，種子集聚等等都依地，這個地是根本，沒有地其它的什麼都沒有。那麼這個比喻什麼呢？

【龍王，如是此諸十善業道，是生人天，得學無學諸沙門果，獨覺菩提，及諸菩薩一切妙行，一切佛法所依上處。」】

同樣的，這個十善業道就是一切善法的根本，是人、天然後聲聞、緣覺、菩薩、佛都依止這個上來的。

【是故十地經中．稱讚遠離十不善戒所有義理。】

不管是小乘經典、大乘經典都稱讚，我們修行要從這地方開始。

【入中論中亦總攝云：「若諸異生諸語生，若諸自力證菩提，及諸勝子決定勝，增上生因戒非餘。」】

經是這麼說，論呢？論也這麼說；它就說諸異生就是我們凡夫，諸語生就是聲聞，聲聞是聽了佛所說的言教，然後修行而來的所以叫諸語生；自力證菩提就是獨覺；若諸勝子那個就是菩薩；決定勝究竟成佛。所有從人開始一直聲聞、緣覺、菩薩到佛，它一切的好處，若增上生、若決定勝，都是什麼？都是這個十善業，戒的根本就是這個。

【◎ 如是不能於一尸羅，數修防護而善守護，反自說云，我是大乘者，極應呵責。】

所以在這種情況下我們了解，我們如果說對一個事物，乃至起碼的一個小小的戒，而不能好好的守，反而說我是大乘，這種人那是極應呵斥，不但是呵斥，應該極應呵斥。我們現在有很多人就犯了這個毛病，說這個大乘，這個小的地方不計較，錯了。反過來說大乘尚且不可以說小的，小乘難道就可以說大了的嗎？這是我們要了解。所以不管任何情況之下，我們要了解這個事實，我們總是要懷著慚愧努力深學，自己做到這個才對，不要隨隨便便了解了一點名相、文詞，就以為對了，這是一個很大的錯誤；乃至於了解了一點點的文詞、名相做為藉口；那更是非常可怕。

【地藏經云：「由如是等十善業道而能成佛，若有乃至命存以來，下至不護一善業道，然作是言，我是大乘，我求無上正等菩提，此數取趣至極詭詐，說大妄語，是於一切佛世尊前欺罔世間，說斷滅語，此由愚蒙，而至命終，顛倒墮落。」】

這個引經、地藏經；實際上這個地藏經是地藏十輪經，平常我們說地藏三經：本願經、占察善惡業報經跟地藏十輪經，這一段話在出在地藏十輪經上面的。說像上面所說的這個十善業，是由這一個努力步步上去乃至最後究竟圓滿，這樣。這個都是它的根本，儘管你到上面去，將來越造越多，但是根本是決定不能壞的。如果說不管你說什麼，你這個十個根本當中乃至於最起碼的一個，你都不能好好的努力，而反而說我是大乘，我是求無上菩提，不在這種小地方；這種話的人，這一個人至極詭詐，那完全是欺騙，他說的大妄語；這不但是大妄語，是一切佛前說欺誑語。因為十方三世一切諸佛，沒有一個例外的；他們告訴我們，修行一切善法的根本是十善業，而現在這個人，居然說這種話，那豈不是違背了佛說的？他反而說他是大乘，不從這個地方去，那豈不是欺誑了十方一切諸佛，這個好可怕。隨便一點點都不可以，何況十方一切諸佛？說這個斷滅語，因為他這個愚蒙，那麼命終以後墮落，這個墮落什麼呢？惡趣！一定墮落惡趣，這個我們要了解的。

【顛倒墮落者，於一切中，應知即是惡趣異名。】

這一點我們應該認識。好！整個的說明了，現在我們要真正修習了，業是哪些？告訴我們十業，這個十種，現在我們一個一個分別來去認識它。說：

p. 122

【決擇業果分三，】

這個分三部份：

【① 顯示黑業果，② 白業果，③ 業餘差別。】

這個黑業，業跟果；白業，業跟果，以及除了這個以外，還有一些相關部份，那麼了解一下。

【初中分三，】

關於黑業果分三部份。

【① 正顯示黑業道，② 輕重差別，③ 此等之果。　今初】

第一個正式說明黑業道，這個十個黑業道是什麼？然後這個十個黑業道輕重、內涵，第三個這樣的業感得什麼樣的果；分別來說一下，這就是所謂殺、盜、淫、身三、口四、意三；一樣樣說下去。

【◎ 云何殺生。攝分於此說為，事想欲樂煩惱究竟五相，】

殺生，什麼叫殺生？我們知道、了解的，殺害有情眾生。做這一件事情，要有這個五樣東西，殺害這件事情就圓滿了，這個是瑜伽師地論攝決擇分上面說的，但是我們也可以把它簡化一下。

【然將中三攝入意樂，】

中三是什麼？想、欲樂、煩惱。這個想跟欲樂，想就是你想對、不對，這樣；欲樂就是你為什麼要想這樣去做，以及你心裡的煩惱，這個都是什麼？我們內心上的心理狀態。把這三樣東西總攝起來；說成功意樂，你內心的一種意樂、好樂，從你的動機開始，為什麼要這樣去做的種種心理狀態，把這個變成功意樂一樣。

【更加加行攝為四相，】

再加個加行，加行就是你有了這個心理，開始用種種的行為去做了，便成四樣東西。那麼總攝起來

【謂事意樂加行究竟，易於解釋，意趣無違。】

如果用這個四樣東西來說明這一個殺生的話，更容易了解，而內涵本身卻不相違背。所以它現在下面用這四樣東西，現在一樣一樣說一下。

【其中殺生事者，】

我們所謂殺生，當然是我們要殺一定要殺的一個對象，對吧？就是你所說的那個殺的對象，這件事情是什麼？

【謂具命有情，】

換句話說有生命的東西，這個就是有情。

【此復若是殺者自殺，有加行罪，無究竟罪。】

因為這個殺生一定是殺對方，假定說你殺的自己，你有加行罪卻沒有究竟罪，因為這個事相當中事是沒有，你被殺的對象沒有，你殺自己，這個它有一點。我們別小看這個地方，它所以對這個真正的行相，每一個地方都抉擇的非常清楚、非常細微，這有它的特別的原因在，暫時我們先不去提它，我們先了解這個行相，以後當我們學的慢慢的深入的時候，才了解它為什麼辨得這麼仔細。

【瑜伽師地論於此意趣，說他有情，】

因為這個論上面告訴我們，所有殺生的一定殺的對方，所以說如果自殺的話，你沒有被殺的對方，所以這個罪不究竟，但是你有殺的這個行為，所以有它的加行，加行就是你殺那個行為，這個是有的，你只要沾上一點，就沾多少就有多少罪，但是究竟圓滿的話，要做事情樣樣做圓滿。意樂呢？意樂就是我們的心理，心理分成三樣，這個三樣前面說想、欲樂、究竟，現在我們看一看。

【想有四種。】

什麼叫想有四種呢？譬如說：

【謂如於有情事作有情想及非情想，於非有情作非情想及有情想，】

前一頁(51b) [52a] 下一頁 (52b)


菩提道次第廣論講記 第五十二卷 B面

日常法師

有情作非情想及有情想，這個我們要了解一下。譬如說我想殺一個人，或殺一條蛇，我剛才看見外面有一條毒蛇，我準備去殺它，那個時候有情有情想，然後你跑出去沒錯，真是你要殺的，這個是想對了。還有呢？如果你雖然想殺這條蛇，結果你殺錯了，那這個想就不對，因為你本來想的當中，要想殺這個蛇，結果你殺錯了，殺了另外一樣東西，結果殺的那是個蚯蚓，那個不對了，你本來對那個蚯蚓，並沒有起殺心對不對？殺錯了。反過來你想去殺那個蛇，結果跑得去你看見那個繩，你眼睛近視眼你以為這是蛇，這個明明非有情，你跑的去殺它，那個時候又錯了。所以這個個裡邊它非有情是非有情想，你覺得這個不是有情，這個是條草繩，你隨便跑去，拿一個石頭丟過去，反正丟在那個草繩上沒有關係，偏偏它是一個有情的東西，你石頭丟下去把它打死了。雖然打死了，但是你並沒有想要打死他，這個概念不一樣，對不對？所以它分成四部分：有情有情想、非有情想，還有呢非有情是有情想、非有情想，分成四部份。

p. 122 (6)

【初及第三是不錯想，】

初是第一個，第一個是什麼？有情有情想，沒錯嘛！你說你想它，你殺的就是他，沒錯。第三個非有情非有情想，它不是有情，你做不有情想，他的確，你說這是根繩，它是繩，然後你沒有傷，並沒有錯。

【二四錯誤，】

第二是什麼？他你想的這個有情，結果呢？他不是有情想，你想錯了。第四非有情有情想這兩個。

【此中等起若有差別，譬如念云，唯殺天授，若起加行誤殺祠授，無根本罪，】

等起就是你的心裡面，由於你想這件事情，你心裡想你準備要殺，你心裡面跟著這個想法而起的這個行為。譬如說你要想殺個人家的天授，印度人的習慣生了兒子，通常求那個天，或者求什麼祠堂，結果求到了，所以叫做天授，是這樣，求那個祠堂叫祠授，他要殺的人叫天授，結果殺的人殺錯了，殺到另外一個人是祠授，那沒根本罪，因為你的想不對。但是，其它的罪還有。

【故於此中須無錯想。】

這是想。第二呢？

【若其等起於總事轉，念加行時，任有誰來悉當殺害，是則不須無錯誤想。】

這個想是，說你準備想這個，結果殺錯了。如果你想的時候，你說不管什麼人來，反正來我就要殺，結果來了一個人，你就把他殺了，那本來你的原意就是這樣的，所以那個時候不管他誰，都有根本罪。

【如是道理，於餘九中，如其所應，皆當了知。】

上面這個道理，說下面的都是這樣的。

【煩惱者謂三毒隨一，】

煩惱就是貪瞋痴。你殺的時候，的的確確有不同的心情，有的是為貪而殺。譬如說吃葷的人歡喜，看見有一隻什麼東西，正好弄來吃，他就殺他，這為貪心。瞋心，這個我們容易了解；痴心，還有一種什麼叫痴心？譬如印度的外道，殺了這個東西以後，會得到什麼福報，這個為痴。就是你不了解，到殺的時候並沒有貪瞋之心，乃至於現在有太多的，這個動物本來是天生來又被我們吃的，就是這樣，他心裡面並沒有貪瞋之心，那個又為痴。

【等起者謂樂殺害，加行中能加行者，謂若自作，或教他作，】

等起者就是說，那麼由於這個煩惱相應的這種行為，不管是什麼，你自然而然對於這個殺生很歡喜。有很多人他歡喜了，尤其是小孩子，他看見這小動物他又跑的去要弄他，把他弄死。所以問他心裡面為什麼？他也說不上為什麼，的的確確你問他現在的心裡，他也並沒有貪什麼，也並沒有對他瞋什麼，又沒痴什麼，這種心情什麼？叫煩惱的等起。就是由於這個煩惱的心，他現在心裡面並沒有直接的這個煩惱的行相，確實由這個而來的，所以這個等起。加行中能加行者，那麼我們加行要去殺了，誰來殺的？能做殺的這個動作，或者自己或者叫別人。

【二中誰作，等無差別。】

真正殺的時候不管你自己做也是，你叫別人做也是。

【加行體者，】

加行的本體是什麼呢？那當然你殺人的時候，或者是你用刀，或者用杖把他打死，或者用藥把他藥死，或者用咒，隨以一種起加行等。

【究竟者，】

什麼叫究竟呢？

【謂即由其加行因緣，彼爾時死，或餘時死。】

因為你這樣傷害了他，那個時候死了，死了嘛！對了，殺生的意思是什麼？把他的生命殺死，結果他死了，你的罪行就圓滿了。什麼時候死，什麼時候就圓滿，所以當你殺的時候圓滿了，就殺的時候圓滿；殺了以後沒死，到了後來死了，死的時候你這個殺生這個罪就圓滿。

【此復如俱舍云：「前等死無本，已生餘身故。」此中亦爾。】

這個什麼意思呢？這個譬如說我去殺一個人，傷害一個動物乃至於，結果我傷害了它，被傷害他沒死，結果他沒死，我先死了，結果我先死了，這根本罪沒有。為什麼？我雖然傷了它，可是我已經死了，所以如果我死了，這一生我造的業到此為止。因為我到此為止之間他沒死，所以根本罪沒有。實際上呢這個是小乘上面，當然現在是照俱舍論上面，已生餘身故，因為你這一生已經完了，你到下一生到了中陰身也不知道到哪裡去了。所以實際上真正的律部當中，他有各部的開合，各部的不同，上座部怎麼判的，大眾部怎麼判的。譬如說以我們現在來說，我並沒有仔細認真的研究，據我所了解譬如大眾部，根據南山道宣律祖，說他的戒體，經過法華涅槃開權顯實以後，這說法跟上座部的很多他有一點不太一樣，這我們這裡不談，在他真正談到戒的時候，我們仔細研究。第一個殺，第二個

【◎ 不與取。】

在說不與取之前我們這裡重新再提一下。說做任何一件事情的究竟圓滿的需要幾個條件，第一個你所做這件事情的對象，譬如殺生，所殺的對象；偷盜你所盜的東西，盜的時候你一定起心動念，你心裡是什麼心，什麼心情，根據了這個心情，你採取的行動是什麼行動，採取行動以後這件事情的究竟圓滿。譬如你偷人家東西，他原來的東西在那裡，你把那個東西搬走了，那時候就成了，對吧？你要殺這個東西，把他殺死那就成了。每一樣東西，都是這個四個，這四個的內容是如此，所以關於這一點，後面每一個項目都是如此。所以第一個呢詳細解說，後面我就把文這麼唸一下，大概有一個正確的了解。實際上這後面每一部分你們都應該仔細的去認識它，雖然講的簡單，你們真正應該好好的把這個把握得很牢，然後如法行持。不與取就是盜，他沒有給你，你自己去拿。這個盜的行相，通常我們總是覺得好像狹，不與取的範圍很廣，凡是他沒有給你，你拿，這個都是，這一點我們要了解的清清楚楚。

【事者，謂隨一種他所攝物。】

這個事就是隨便拿一種，別人這是屬於別人的，別人所攝持的。

【意樂分三，】

心裡面。

【想與煩惱俱如前說，】

想還是前面，就說這個是他的嗎？還是不是他的嗎？不是他的嗎？還是是他的嗎？就是分四樣，煩惱就是貪瞋痴。

【等起者，謂雖未許令離彼欲，】

就是由於你這個心情，心裡想他雖然沒有允許，得到的允許，但是你心裡想要把他拿走，就是這種心情。這種心情你倒不一定是說有什麼煩惱，你不一定貪，不一定瞋，但你又莫名其妙看見了。我們往往看見東西，隨手你就把他拿了，你說不上來你是什麼心情。你好像我並沒有貪這個東西，你有沒有討厭他，這個是什麼？煩惱相應的等起，這個是我們常常容易犯這個毛病，有太多的情況之下，對不起！這個還是煩惱相應的。

p. 123

【加行中能加行者如前。】

就是前面，或者自己做或者叫他做。

【加行體者，謂若力劫若闇竊盜，任何悉同，】

加行的時候，或者用了力把人家手上拿下來，或者偷偷摸摸的拿下來，都一樣。

【此復若於債及寄存，以諸矯詐欺惑方便，不與而取，】

盜別人是這樣，另外還一種債，或者是說別人存在那個地方，或你欠了別人，或人家放在那地方，你用騙詐的方式，別人存在那地方，你把它吞掉了，反正沒憑據，對不起，那就是盜了；諸如此類。

【或為自義，或為他義，或為令他耗損等故，所作悉同成不與取。】

不管你這個不與取是為了自己，為了別人，或者雖然你不為自己，為了對他不好，要傷害他、損壞他、要害害他，這傢伙擺在那裡，把他丟掉了，這樣。你祇要這樣去做，結果都是一樣。

【究竟者攝分中說：「移離本處。」】

什麼是究竟呢？這東西本來在那裡的，你把他拿從那地方移開了，拿到別地方，對了。

【於此義中，雖多異說，然從物處，移於餘處，唯是一例，】

這個裡邊有很多意義，最主要的就是說，那個東西擺在這裡的，你搬到另外一個地方去，那就算。但是有一些東西，你不能搬，譬如田，田你怎麼搬？

【猶如田等無處可移，然亦皆須安立究竟，是故應以發起得心，】

田這個東西你沒辦法搬動的，那麼怎麼辦呢？這個也有究竟的。換句話說你想辦法把人家的田吞沒，你經過了這番，你覺得我得到了，你覺得得到的時候，那這個究竟罪就成立了。

【此復若是教劫教盜，彼生即可，】

假如你叫別人這樣去做，他這樣的聽著你，你告訴別人想辦法把他那塊田弄下來，他然後經過了，他得到的時候，你雖然自己不知道，你得到了這個盜的根本罪。

【譬如遣使往殺他人，自雖不知，然他何時死，其教殺者，即生本罪。】

同樣的就這樣，叫別人去殺人一樣。當這個人去殺人的時候，你不知道他殺了沒有，但是所受你教的人去殺人，這個被殺的人殺死的時候，你就得到了根本罪，這個是盜。平常我們「殺」容易看的清楚，盜相非常細微，這個盜相非常細微！盜相最難防最難防的，盜跟妄語兩樣東西難防極了，難防極了。所以當年我看那個大祖師的這些語錄，乃至於沙彌律儀，我記得二十多年以前我第一次看，一看就懂了，就過了幾天去看的話，一看，心裡面起個大警惕，發現我簡直根本沒懂，乃至於一點都做不到。所以現在很多人說看了一遍，這個沙彌律儀，我早就懂了叫我再聽，我就聽不進。我心裡面聽了，真是呀！一個我欽佩他，我說這個真是個大菩薩再來，我聽了這麼多都不懂，他一聽突然就懂了。還有一個，我真是心裡面可憐，這種人他是邊都沒碰到，他自然覺得懂了。所以為什麼要說這個話？我看見他們那個祖師的行持，古代的人固然如此，譬如近代的印光大師，他剛出家的時候在紅螺山行堂，手上沾到一點糖，沾到了以後，那我們隨便的話，可惜的那舔一舔，那屬於一種蠻好的，愛惜呀！或者抖掉了。他不，沾到了糖，馬上那個手拿起來，跑到那個存糖的地方，抖的乾乾淨淨，就這樣。然後呢跑到水上面去洗的乾乾淨淨，就是一點鹽，哪怕是，常住的東西就這樣。

以後我另外跟著我的老師的時候，他就告訴我們「私財如土，公財如命」，自己的錢像土，為什麼？捨嘛，那個土這個東西，那東西你看見就討厭，最好人家拿去，最好；公財如命，公家的東西，像命一樣，一點點損害。現在我們不要說命，小小螞蟻叮我、咬我一口，蚊蟲叮你一下，你趕快趕走，反正公家的事情就保護的這樣。那時候我就曉得，原來真正的沙彌律儀不是那麼簡單，這是值得我們警惕。現在我們自己的一點點事情，大家努力得不得了，公家的事情誰都不在乎，這是我們自己的業障太重，沒有賢善相，所以這裡順便一提，真正肯心修學的，要從這個地方著眼努力。你能夠這樣去努力去做，即使你做不到，煩惱重，你能夠這樣恭敬努力的話，賢劫千佛當中一定有你份，一定能夠真解脫，剛才經上面佛親口說的告訴我們清清楚楚，這就是我們的正知見。由於這個增上力故，儘管你這一世做錯了，到了龍當中，再出來碰見下一個佛，好，解脫。如果發了大心那是更好，一直成佛，這點概念我順便一提。所以現在我們有情有眼前的狀態，的的確確的，是。所以我剛才特別說桑諾阿修這個公案，這麼了不起的大祖師，對不起！跑的去一來，不如佛世的時候，專門搗蛋的六群比丘！這是千真萬確的事實。所以我們不要以為說我做到了，我們怎麼可能做得到？你拚命的努力都做不到，何況現在懶懶癱癱？不可以呀！所以我們要起大慚愧、大恭敬，拚命努力去做，你能夠這樣的話，那沒問題，賢劫千佛當中一定有我們份。現在我們繼續下去，欲邪行，那是卷五。那麼就是。

菩提道次第廣論卷四終

菩提道次第廣論卷五

p. 124

【◎ 欲邪行。事者，略有四種，】

這個說對象分四方面。

【謂所不應行，】

不應該做的事情。

【非支，非處，及以非時。】

每一個地方非支、非處，支就是，所以因為男女的行淫，淫一定是指特別的；非處不是不是地方；非時，不是時間。

【此中初者，】

第一個什麼是不應行的。

【謂行不應行所有婦女及一切男，非男非女。】

換句話說這個就是一切的男女等等。

【此之初者，攝分中云，若於母等母等所護，如經廣說名不應行。】

這翻成有人保護的，說母及母等，這個說明，譬如說他在家的，一個是父母所守護，或者呢特別的公家，總歸有他一個保護的人，就是他是屬於他有一定他的身份的，這樣的一個人。像經上面說。

【如馬鳴阿闍黎說此義云：「言非應行者，他攝具法幢，種護至王護，他已娶娼妓，諸親及繫屬，此是不應行。」】

他下面就解釋。

【他所攝者，】

什麼叫他攝？就是所

【謂他妻妾，】

就是這個別人所攝持的。

【具法幢者謂出家女，】

什麼是具法幢？那是出家的，具法幢。然後

【種姓護者謂未適嫁，】

沒出嫁的。

【父母等親，或大公姑，或守門者。或雖無此，自己守護。】

他雖然沒有父母什麼等等，他自己一個人，但是對不起，他自己守護自己。

【若王若敕而守護者，謂於其人制治罰律，】

這樣等等，他雖然自己沒有守護，犯了罪關在監牢裡，譬如關在監牢裡，這個監牢裡邊的人管的就是他，你也不能隨便侵犯他。還有

【於他已給價金娼妓，說為邪行，】

邪行就是不應該的，那這個裡邊，這個指世間，世間的人到這個綠燈戶，綠燈戶的妓女，她本來是賣淫的，然後呢你給了錢，那個不算邪行。反過來雖然是一個綠燈戶的妓女，可是別人已經說這個，那你再去，那個不可以。

【顯自給價，非欲邪行。大依怙尊，亦作是說。男者俱通自他。非支分者謂除產門所有餘分，】

真正的邪淫一定是個產門，其他的地方就不是應該的地方，其他地方就錯了！所以現在有種叫做雞姦，那個就是非支，這些東西都是更糟糕！更糟糕！

【馬鳴阿闍黎云：「云何名非支，口，便道，嬰童，腿逼，及手動。」】

這個我們容易了解。現在這個世界是每況愈下，那個時候我在國外有一個地方，也不去說是哪裡了，居然要求法律通過准許同性戀，要立法去保護他，這世間是每況愈下，顛倒！這個我們就不去談他了。

【大依怙云：「言非支者，】

這個是不應該的。

【謂口穢道及童男女前後孔戶，并其自手。」】

這種都是不應該的，此說亦同。這個自手通常我們說自慰。這個自慰這點注意喔！這個往往我們容易去犯，男女都會。所以睡覺的時候，這個手千萬不要碰到下體，尤其是你有的時候不知不覺會去碰，這個不可以，這個就是他的等起，非常糟糕！非常糟糕！要注意的。

【非處所者，】

什麼是非處，不是地方。

【謂諸尊重所集會處，若塔廟處，若大眾前，若於其境有妨害處，謂地高下及堅硬等，】

這都不是應當的地方，這個通常我們說。所以平常在以前老規矩我所曉得的，如果說男女，就是夫婦一起出門，到人家的親戚到任何地方去的話，通常一定到那地方去，男的跟男的，內眷內眷住，男眷男眷住，分的開，清清楚楚，絕不可以，到任何地方去，除非自己出門到旅館裡去，那時古代的人這個禮儀的確是操守得很嚴。

【馬鳴阿闍黎云：「此中處境者，在法塔像等，菩薩居處等，親教及軌範，并在父母前，非境不應行。」】

這種尊長前面。

【大依怙師亦如是說。】

這個地方常常說大依怙大依怙就是阿底峽尊者。

【非其時者，】

最後的是說時，這個時間不對。

【謂穢下降】

什麼是穢下？就是女性這個月事來的時候。

【胎滿孕婦，】

這個都不可以。

【若飲兒乳，或受齋戒，若有疾病，】

或女的生產了以後，小孩子還吃奶，或者受齋戒，那當然。若有疾病，還有病。

【匪宜習故，】

這個都不應該。

【若道量行量謂極至經於五返。】

這個就是講男女交的時候。

p. 125

【馬鳴阿闍黎云：「此中非時者，穢下及孕婦，有兒非欲解，及其苦憂等，住八支非時。」】

就是解釋上面。上面「有兒」，就是有小孩子吃奶，「非欲解」，就對方不想，那個時候要去強，這個普通我們當然不會，我們乃至於不知道。當然實際上有人說我們談這個幹什麼？是！對我們來說我們了解這個行相以後，固然是，還有一個做為一個出家人，將來是人天導師，引導人家的各式各樣的人，如果在家人來問你，你不清楚的話，你怎麼回答人家？所以我們還是對這個行相要弄的很清楚，然後告訴人家，什麼是可以，什麼是不可以，什麼地方防犯起。「及其憂苦等」，不但是欲解，就是憂愁苦惱，所以上面說疾病是生病，實際上就是心裡面不對的時候，這個也不要。「住八支」，還有就是受齋戒的時候，八支齋戒的一切的淫都斷，這個不是時候，不可以。像關於這種問題的話特別的，就是說如果說在家人來問，我們出家的法師回答他，就應該了解，就應該這樣。

【大依怙尊亦復同此，】

凡是上面特別說，馬鳴阿闍黎、大阿闍黎、大依怙尊等等，說明這種說法的確是有師承的。凡是這種地方注意喔！現在我們同學當中，常常有這種同學，曉得得了一點點就歡喜亂開口告訴別人，這個樣、那個樣，看看他們這些大成就者，說任何一件事情這個傳承原原本本，說的清清楚楚。所以我們現在學習這件事情的時候，也一定要了解的明明白白；不曉得話，寧願誠意說：對不起這個我不大懂，這個問題你去問某大律師。凡是這種事情的話，所以這個律師，為什麼叫做律師呢？不是他持律叫做律師，所有的出家人必定要持律，所以稱為律師的話，他持了自己持律以外，對開遮的行相，非常清楚，非常明白，他能夠決斷任何疑惑。譬如說我們現在禪師，他根本的做好了，他一心一意深入禪觀，他自己不會犯，可是很多細緻的行相，他不一定弄的清楚，這個才是大的差別，不是說那些人不要持戒，這個我們要弄清楚的。所以我們剛才說，凡是碰見這種情況，自己不了解，請問某大律師。那麼下面繼續說。

【稍差別者，謂晝日時，亦名非時。】

大阿闍黎又特別說，這個時內除了上面，跟那個馬鳴阿闍黎所說的一樣以外，說白天也不可以。

【非支等三，雖於自妻，尚成邪行，況於他所。】

前面所說的這個非支，就是自己的夫婦都不可以，都錯的，何況是別人？注意喔！這個我們要了解。

【意樂分三，想者攝分中說，於彼彼想，是須無誤，毘奈耶中，於不淨行他勝處時，說想若錯不錯皆同。】

這個有兩個不同。想的話，攝分、攝決擇分說，彼彼想，就是說你要梵行，你要對象找對了，如果不是的話不算，可是戒經當中，毗奈耶當中，不！毗奈耶當中說不淨想不管他錯不錯，你想這個換了另外一個人，對不起，還是犯。

【俱舍釋說，作自妻想而趣他妻，不成業道，若於他妻作餘妻想而趣行者，有二家計，謂成不成。】

這個是辨，這個辨沒關係。原則上面我們瞭解各家有各家的判這個罪輕重不同。以我們來說的話，我主要的，總是像這種事件從嚴，從嚴總沒有錯，從嚴只有好處。萬一另外一個，從嚴，大家做不到。

前一頁(52a) [52b] 下一頁 (53a)


菩提道次第廣論講記 第五十三卷 A面

日常法師

萬一另外一個從嚴了大家做不到，是啊！就因為有嚴的做不到，所以引發你的慚愧，由於你的慚愧策發你自己努力向上，不是很好嗎？這一點是我們要了解的。所以前面為什麼在抉擇這個總抉擇業果的時候，它下面告訴我們，說萬一你犯了尸羅規則淨命正見不能圓滿了，正見未破不怕，道理特別的。我們初機行持的人，的的確確要想圓滿不可能，而且瑜伽菩薩戒本上面特別說什麼叫犯戒？什麼叫破戒？犯戒是說我們一心想努力，正式去學，你了解了去學，但是因為你煩惱重，偏偏有很多做不到，那個時候，你慚愧說我怎麼做不到？你懺悔努力去學，這種情況不叫犯戒。那麼什麼算呢？就是你自己做的不對還覺得我對了，或者雖然犯了，你不曉得慚愧，這個就犯戒了。這個犯不犯，主要的是什麼呢？就是你努力肯不斷的改善，正見未失，努力增上，時時向上，這個就是我們初機修學應該了解的，這個是我要特別說明的。反過來說，你不要以為既然這樣的話犯戒不算，這樣的犯一點不算的，那就馬虎，心裡你已經把正見根本就破掉了，不要說龍中你絕對沒有份，地獄，只有地獄！這個概念我們要辨別的非常清楚，所以不要把這種小地方誤解了，為自己留下地獄之門來。那麼下面我們繼續下去。

【煩惱者三毒隨一。】

這個煩惱不管你貪瞋癡都是一樣。

【等起者謂樂欲行諸不淨行。】

這個等起者就是同樣的道理，它不是說你有強盛的那個貪心、瞋心、癡心，但是你看見這個東西歡喜這樣來，就是這樣。實際上就是由於這個煩惱，雖然不是明顯的煩惱的行相，而是由跟煩惱而來的這種雜染心裡，然後你要去做這件事情，這還是種心裡狀態。

【加行者攝分中說，教他邪行，教者亦生欲邪行罪，俱舍釋說，如此則無根本業道，前或意說非根本罪，然須觀察。究竟者謂兩兩交會。】

這個加行，前面的加行自作教他都有，這個地方說有的地方說教他的也有，有的地方說教他的自己不算，這二個那就看你自己而定了，就這樣。你雖然教他，教了別人你心裡面也跟著轉，對不起那有的，教了他以後，你心裡沒有動的話，這個沒有根本罪。所以這一點你自己看一下，你的心裡就了解了，看得很清楚。究竟者是倆倆交會，就是這樣，這個就究竟了。那麼這個就是身體上的殺盜淫，下面呢？語業。

【◎ 妄語。事者，】

同樣的事、意樂、加行、究竟。事是

【謂見聞覺知四，及此相違四。】

什麼事呢？你看見了說不看見，聽見了說不聽見，知道了說不知道，感覺到說不感覺到，就是這樣。跟他見聞覺知，以及不見不聞、不覺、不知，不知道說知道，不對；知道的說不知道，也不對。

【能解之境，】

這個裡邊的事有二個，第一個你自己那方面，因為妄語你要騙別人嘛，對不對？所以能解之境，他這個人以及你要騙他的事情這二樣東西。

【謂他領義。】

他領受。

【意樂分三，想者謂於所見變想不見，及於未見變想見等。】

你看見了你說你不看見；不看見你說看見，這個都是。

【煩惱者謂三毒。等起者謂覆藏想樂說之欲。】

煩惱是貪瞋癡。等起是什麼呢？覆藏想、樂說之欲二樣東西，這個說一下。覆藏想的話，就是你心裡面掩蓋這個事實。譬如說見到了你說不見到，這個直接的。掩蓋的話，你想掩蓋起來、遮蓋起來，用種種方式，以及你心裡面想說，這個樂說之欲最容易犯，最難改。因為我們常常心裡面就莫明奇妙的，隨便碰見一點風吹草動，這個嘴巴就忍不住，這個嘴巴就心裡面想著，自己也不曉得為什麼原因，這最難改的大毛病就是這個。

【加行者謂或言說或默忍受或現身相，】

這是加行。或者有人問你，你看見了沒有？雖然你沒有說，可是你一個表示，讓他領會你的表示的意解，這個也是。譬如說有的人說你看見某人了沒有？你沒有講，然後呢這麼來一下，這個就是。你沒有說，對不對？就是這個意思。還有這種更巧妙的，不管怎麼巧妙，是你內心當中你很清楚很明白，你在這裡行就對了。

【此復所求或為自利或為利他，隨為何故說悉同犯，】

那麼這個你目的騙人的時候，或者為自利或者為利他，不管你說什麼？都是同犯。這個自利利他，現在在這地方有一點很有意思。我們現在常常看見世間所以講俠義，俠義的人他是很有意思。俠義的人最容易犯這種毛病，他說起來是俠義，我跟你好，然後他跟你說。世間上說起來這種還很好的，他為了你是不計一切，這個非常糟糕，不但是講妄語，乃至於其他的很多地方。所以我們修學佛法的人，太多的人的的確確應該了解，這個地方的衡量的標準，不要說俠義，俠義的人不要說佛法，乃至於世間的很多法，他都會犯法的。他總覺得這個人他有他那樣的道理。所以那個宋朝寫水滸那個一百零八將，他創出了一個牌子叫什麼？替天行道，這種叫俠義，實際上寫了以後絕子絕孫，這個惡報不得了的可怕，這我們要了解。所以現在這裡我特別說一下，衡量這種事情，千萬不要拿我們世俗的概念去衡量，很重要很重要的。因為不拿世俗的標準衡量，所以特別說明。我們不要說不要得罪人，記住哦！你不要得罪佛菩薩，這個是重要的。反過來說你要記得哦！你不是真正的要幫助別人的時候，不是拿世俗上溺愛去保護他，卻卻相反的你要告訴他某人，你錯了，你要改過來，這個才是真正的幫人忙。所以平常我們這個得罪不得罪人，說起來這個東西都是為什麼？還是為了自己而且這是一副的偽君子面孔，非常壞、非常壞。當然說是有一類，你要為了處理這件事情，的的確確要按步就班的來，絕對不是硬來，硬來完全錯了，所以那時候你委屈求全，不要去得罪，這個了不起，這個是大菩薩行的方便。所以我們剛才同樣的一句話，不得罪人這句話，單單不得罪人這句話不能判斷是非的，就是說你不得罪人這個的用心何在？你的的確確有一個遠大的目標在，然後那時候委屈婉轉，不要去得罪他，那了不起，你有的，這個的的確確是佩服無比。否則的話，為了你眼前這種自己的私人的利益的話，那我們修學佛法人的不採取。這地方我們也順便一說。所以關於這個煩惱以及等起等等。那麼下面是加行。

【此中說於妄語離間及粗惡語，雖教他說其三亦成。】

說妄語這個口業，除了妄語還有的離間，離間就是我們通常兩舌。還有粗語，粗語就是罵人，教別人說，這個都成。綺語不算，綺語不是。

【俱舍本釋，於語四業。皆說教他亦成業道，】

那麼俱舍上面呢？說這個綺語你教他也是。

【毘奈耶中，說起此等究竟犯時，要須自說。】

戒經當中怎麼說呢？戒經當中說這個犯究竟的時候，要自說才算，教他不算。

【究竟者謂他領解，俱舍釋說若他未解，僅成綺語，離間粗語，亦皆同此。】

什麼是究竟？究竟的是你要說的妄語，騙別人，他被騙了，他聽懂你所說的了，這樣。那麼假定說你要騙他，他沒聽懂，那時候情況怎麼辦呢？俱舍上面說，因為他沒了解，僅成綺語，綺語就是沒有意義的話。還有呢？離間語、粗惡語，也是如此，離間就是說你要破壞他，還有呢你要罵他，他沒有聽懂，那個時候就是綺語，不是這個，這個二個的差別。這是關於妄語，離間呢？那麼我們也看一看。

p. 126

【◎ 離間語。事者，謂諸有情，或和不和。】

不管他和不和，你只要去離間都是。

【意樂分三，想及煩惱如前。】

這不解釋了。

【等起者和順有情樂乖離欲，不和有情樂不合欲。】

這個等起由煩惱而來的，他們慢慢的好的，你就希望他們二個人不好；他們二人本來不好，你就不希望他們好起來，反正你懷著這個心，這個都是跟煩惱相應的等起。

【加行者隨以實語，若非實語，隨說所說，若美不美，隨其所求，為自為他而陳說。】

加行呢？就不管你說的實在的、不實在的，至於我們常常說這個話是真的，對不起！你真的也犯，假的也犯，如果假的，除了離間還加上妄語。所以不管你所說的，好的話、不好的，不好的你故意破壞，好的呢你有意的說甜言蜜語說了他，讓他們二個人受你的話的影響而分開，錯了，你還是離間。「隨其所求，為自為他」，為了自己，為了別人說，都是離間。

【究竟者攝分中云：『究竟者，謂所破領解。』謂他了解所說離言。】

什麼是究竟呢？就是說他對方聽了你的話，如你所想的產生了離間功效了，這個就是。好今天到此為止。菩提道次第廣論一百二十六頁，上面離間語已經說過了，下面粗惡語。

【◎ 粗惡語。事者，謂諸有情能引恚惱。意樂中想煩惱如前。等起者謂樂粗言欲。加行者謂以若實，若非實語，或依種過，或依身過，或依業過，或依戒過，或依現行所有過失，說非愛語。究竟者攝分中說：『究竟者謂呵罵彼。』俱舍釋說，須所說境，解所說義。】

粗惡語，我們另外一個名詞叫作惡口。那就是說的話很粗，很粗魯，那麼這個惡是自己惡心還要傷害別人。所以做這件事情的話，不但是你說出來的話很粗魯，還要傷害了別人。所以這個是「諸有情能引恚惱」，所謂能引發別人心裡邊不舒服的這個瞋惱的，讓他心裡面懊惱的，這樣。意樂呢？就是我們的心裡狀態，跟前面一樣，想跟煩惱前面都說過了。等起者，等起者就是在這種狀態當中，你為什麼要這樣做？「樂出言語」，就是這種心裡面就歡喜這樣。有的時候有意的，有的時候無意的，這個無意更難避免，這個習性一旦養成功了非常糟糕，一開口就是這個樣。現在我們太多的人，一開口那個三字經就跟著來了，他往往有的時候說了三字經，他還不曉得自己說了什麼，所以這個習性的難改，這是非常糟糕，非常糟糕。加行者，那麼你的行為呢？就是你罵的時候罵別人，不管是實在的、不實在的，譬如這個人的確不好，那麼你這個以惡心或者以粗鄙的來說他，或者是他不是實在的而你說。那麼至於說的內容呢？「或依種過」，種就是種性，就是換句話說他的出身。有很多人家庭比較高貴，有很多比較差，你就說你這個下賤胚，那個下賤種，的確。那麼在我們現在目前大家很平等的，這個古代他那個門閥高低不同，尤其是印度，四種種性，有一種賤民，那個賤民就是奴隸。婆羅門、剎帝利是高級的，那麼現在我們罵人家，說你這個下賤胚，就是他的出身。「或依身過」，那麼身上面，或者這個人肢節不全，眼睛瞎了什麼，這些。「或依業過」，他作了什麼業？或者是戒，這個我們了解的。「或依現行所有過失」，總是說不可愛的。什麼是究竟呢？究竟有二派，這個瑜伽師地論的說法，說你只要罵了他就算。俱舍論的說呢？他不但要罵了他，他還要領解，他了解你罵了他。那麼這一點，就是因為我們說的對象也可以有不同，一個呢？大乘以你自己的心來判斷，就是你心裡面有傷害別人的這種想法，然後你開口的時候就說出這個來，就是粗惡語就算究竟了。所以這個瑜伽師地論是以這個只要你說出口來，小乘他不僅僅是講你的心裡面，講那個事項。那事項的話，就是你罵出來了，他聽懂了以後那個事項才圓滿，所以這是二家判別的不同。那麼以我們現在來說的話呢？原則上面就是我們應該了解，尤其是這個南山道宣律祖把這個戒體，經過法華涅槃、開權顯實以後說明戒體的特質的話，通常我們都從嚴。不過呢，就是我們要了解在一個師承當中是有這麼二派，從嚴換句話說我們原以從那個瑜伽師地論上面，只要你心裡面這樣，開了口罵就算。

【◎ 綺語。事者，謂能引發無利之義。】

這個一樣一樣來解釋。那麼最後是綺語，綺語就是說，你說的這話沒有真實利益的。我們普通造這個業，這個語業最難防，而語業當中這綺語是尤其不容易。這個綺語是容易犯極了，要防是難極了，只要說的話沒有意義的話，都是綺語。那麼這個意樂分成三部份。

【意樂中三，想者雖僅說為於彼彼想，然於此中，是即於其所欲說義，彼想而說，此中不須能解境故。】

那麼平常的想，講話，比如說：你要講那個對象你說給別人聽，妄語你騙哪一個人，罵人你罵哪一個人，那麼這離間的話，你準備挑撥離間哪二個人。現在這綺語不是，只要你想說這個話，你說了，不管他對方領不領解，因為本來就是毫無意義的話，你自己要說出來，就是。

【煩惱者謂三毒隨一，等起者謂樂宣說無屬亂語。】

貪瞋癡隨一，等起者，心裡面這種由於這個心裡面的煩惱相應的意樂，你說你心裡面就好歡喜說那種無意義的。所以平常這一點我們不仔細檢查不知道，你仔細一檢查的話，我們一天到晚就在這上面，這個心裡面浮浮泛泛，一點風吹草動，你就會這個幹什麼？這樣。說幹什麼？幹什麼就是你心裡的散亂，非常簡單，就這麼一件事情。你老遠聽見一個東西你就跑著去，瞪大著眼睛這個熱鬧得很，幹什麼？就是你心裡的散亂。所以平常我們真正要想努力的，真正用功的，就必須要從這個地方去，所以以前古人辦道的時候，那的確是他全部精神一定是全部精神貫注在這個裡頭。比如或者剛開始持戒，現在我們心裡面就是悠悠散散，大家還覺得好像還蠻好，其實你已經不曉得錯到那裡去了。這一點我們要正確的認識，這個地方先開始提一個頭，以後正式開始講的時候，真正的修行的關鍵就在這裡。平常我們一開口，總覺得自己對的，你不曉得錯到那裡去了，你只要一念這個精進的心，這個提持的心失掉的時候，那個時候你失念的時候，那就是放逸的根本，你已經錯了，這樣。所以自然而然，這個無始以來的習氣一碰見一點東西就來了，這個綺語的範圍很廣很廣，這我們特別注意！

【加行者謂發勤勇宣說綺語。】

加行就是你開始開口說，這個勤勇不是說你勤勤懇懇努力，就是你一動身口，一開口那個時候就是。

【究竟者謂纔說綺語。】

什麼時候你一開口說，那時候這個話就究竟了，所以它非常容易犯。平常我們沒有什麼事情，看見了人總覺得看見了，世間碰見了當然應酬話了，不管它有意義沒有意義，總歸要應酬幾句話的，所以人家說今天天氣哈哈哈，這個天氣跟你有什麼關係？他就要這樣說幾句，就世間相，所以這我們要了解。所以這個為什麼我們出家人說出世、出世，就是一定不能被這個世俗所雜染，世俗相就是如此，你看見一個人當面看見了以後，瞪大了眼睛，你走你的，人家覺得你這個人怎麼不通人情，他要講人情的。因為你要講人情，所以註定你就在三界輪迴當中，你現在要跳出，這個時候另外一回事情。所以現在了解了這一個，你們懂得為什麼我告訴你們早晨大家見了面以後，你合一個掌，然後呢點一個頭或者說一聲阿彌陀佛，夠了，或者說一聲早，最多這樣。如果看見師長的話呢？你跑到那裡，站在那裡行一個禮就是，就是如此夠了，不要說早晨一看見大家也就開始了，說什麼，一句話已經多餘了，往往站在那裡一說，嘀嘀咕咕說了個半天，這個都是不相應的，十惡業，注意哦！所以這裡所有立的規矩真正說起來都是對我們最佳幫助。

當年我記得我看來果老和尚的語錄，他說跑到揚州高明寺，看見那地方大規矩小法則，不曉得多多少少。高明寺規矩非常嚴的，他剛去第一天，一天之中被打香板那個楊柳條，一下打了幾百趟，你無法想像。一天白天除了晚上睡覺以外，就算吃飯也打的話，一共就十幾個鐘頭，十幾個鐘頭一天，一個鐘頭要打十趟才可以打的一百多趟，打幾百趟要二百多趟，豈不是一個小時當中要被打二十幾趟嗎？這一動就打，一動就打。那個時候我也好玩，因為我也是一個學工的人，學理工的人往往死腦筋，樣樣東西看數字總要追根究底，仔細算一算，他那個幾百趟，那豈不是一個鐘頭要打幾十趟嗎？有這個可能嗎？那時候我不大懂，現在我越來越說千真萬確。如果你們仔細檢查，你們硬是，不要說上下課，上課的時候都在這兒一直犯規，下了課你隨時隨地這樣，這個走路有走路相，吃飯有吃飯相，你走路這麼隨便一來，那表示你鬆懈了，到那個下面那個香板馬上就跟上來。這表示你，你自己感覺得很清楚的，譬如你坐在這地方，你振起精神來的話，自然坐在那地方。一坐在那裡，那一定是那個心裡面就是放逸懈怠的時候，用功一定不相應的。真正這個辦道的道場它有這麼嚴格，看見你一來，叭！香板就上來了，你也自己莫名其妙它為什麼上來了。要我們平常的話，覺得我還自己很用功的人，跑到那一天到晚打他，你早就跑掉了。所以這個祖師真為祖師的話，他有這個，完了以後，他就仔細揣摩我為什麼被打？總有道理。他現在要我們被打了，或者呵斥了你一下，你還總覺得有道理，還用振振有詞跟人家辯，那註定你一定不得成功。所以我自己現在也漸漸體驗到，剛開始的時候我也是這樣，有的時候這師長說了幾句話，心裡總不服氣，找了機會總歸要去辯，慢慢慢慢才體會到。現在反過來了，不管師長說什麼話，有時明明我有道理的，說完了，我總歸想這話，總歸有什麼問題，找了半天找不到，還要去瞌頭，請求師長，我的確什麼地方一定有錯的，但是我找不到，乞求老師慈悲。因為通常這個情況他往往還不告訴你，要你想了半天，最後終於能夠想得出來，這是千真萬確的。

所以這地方我隨便想到，就因為我們無始以來一直在散漫的習性當中，自己還不知道，你們真正要想講修行，這個地方就要好好的努力的提起。我們不是改不過來，我們真正要改的話，的的確確你還是很容易。我隨便說一個小事情吧！在座我們這裡的一個同修，平常我總歸是嫌他懶懶癱癱那個樣。有一天說早晨他做維那，他跑的蠻快，我就拉了他一下，我叫他你走的慢一點，就說過一次。第二天再來就是前天，我發現他就慢了。那時候很出我意外的，平常我總覺得這個人邋邋遢遢，說不定說他十趟八趟他不一定改過來，說了一趟他馬上很快的改過來，反正真的要有心，他很快就改過來。拿引磬他敲起來乒乒乓乓一直敲，敲的非常快，因為在我這兒沒有仔細講，結果那一天我又注意到了，這個事情我沒有講，他就敲的很穩，我這是說說別人你們敲的慢一點。所以我了解，你只要肯，你只要注意。就這個真正的關鍵在什麼地方呢？你聽法的時候，你聽了法有時候聽得心裡不對勁，心裡說排斥它，為你自己辯護，那就完了！所以他前面在正式聽法之前告訴我們，我們有三個過，自己心裡上面總覺得自己對的，你有這個擺在這裡，你再學一百年都學不上，因為講到你的時候，你總歸為你辯護，完了。如果你一開頭的時候，認得說我自己在無明大病當中，現在這個佛菩薩的教誡是幫助我的，你至心去聽他的話，你只要肯聽很快就轉得過來，這千真萬確的事實。

前一頁(52b) [53a] 下一頁 (53b)


菩提道次第廣論講記 第五十三卷 B面

日常法師

你只要肯聽，那很快就轉的過來，這千真萬確的事實。如果現在我們真正肯努力下手的話，那我告訴你們，不要小看那個綺語，這個事情可以說論他的業的輕重那是最輕最輕，但是呢犯毛病都從這地方根本犯起，最容易的地方。所以他這東西一開口就錯了，那怎麼辦呢？你必須作意對治，隨時提醒自己。現在我們不是說馬上要作到它，但是我們有機會體會領解到了以後，你努力這樣去慢慢的做的話，也慢慢就可以改的過來了。所以說見然後修，然後呢你在聞的階段也是一樣，見然後修。現在我們聽聞的階段先聽懂了，然後呢得到了正知見，這聽懂得到正知見有一個什麼呢？就是你必定要自己把心裡面覺得我怎麼樣，保護我這東西的這個心要拿掉。要拿掉先要認得原來無始以來真正害我的，不是別人，誰呀？我－－人我執，法我執，沒有別的。你這個認識了，原來真害我的原來是這個，你拿掉了以後，下面問題就比較好辦了。然後你那時候肯，原來害你的是這個，救你的呢？佛法，那時候你就肯聽它。然後呢了解了這一點，下面慢慢的、慢慢的改這個習氣；改這個習氣，那需要一點時間的。所以一個不小心又犯了，但是那時候你曉得又犯了，馬上改。經過這樣的努力的話，由於聞而思而修，等到修相應的見，就是見道，修相應的修道的完成就是佛地。平常我們談到見道然後修道，總覺得這是菩薩的事情，一點都沒錯，請問你要不要學？要，那麼你現在因地當中該怎麼努力法呢？現在這地方給我們完整教授，好極了！這絕對不是說我在兒，反正等到什麼時候忽然這一撞，撞到了，不是的。就是現在得到了正確的教授，你目前就因地上面一步一步下下去，在聽聞的時候這樣修，在思惟的時候這樣修，在修習的時候這樣修，所以得聞慧、思慧、修慧。現在我們繼續下去。

【此復七事相應。】

說這個綺語，平常大別一共有七個大類：

【謂若宣說鬥訟競諍。」

這第一個，我們談，談什麼？談這些鬥訟競諍，或者是自己的，或者是旁人的，跟人家有了爭吵嘰嘰咕咕，或者是談別人的事情。

【若於外論或梵志咒，以愛樂心受持諷頌，】

這是第二類，說外論，這個就是跟佛法不相應的，乃至於其他的那些事情，愛樂受持諷頌。實際上呢我們除了佛法以外所有談的這種道理，不管你說些什麼道理都是那個。注意有一個可以，就是說這個是我們生活當中必須要的，然後呢作為我們現在的輔助，前面說過了，那個可以，除此以外都不要它。

【若苦逼語如傷嘆等，若戲笑遊樂受欲等語，】

這是下面這個，或者是苦受、或者樂受，受了一點苦，自己就覺得這樣哼呀！哈呀！然後呢這一類東西高興了，相反的。這是一類。

【若樂處眾宣說王論臣論國論盜賊論等，】

在下面就是這些。現在平常我們說看報紙，你看看那個報紙上面都是這一類，所以這一個地方我們了解，看報世俗上面是必不可少的，這裡我們不需要。所以我們這個南普陀一來我看見沒報紙，我非常歡喜。我還記得我那時候在蓮社的時候，大覺蓮社，我那裡向來什麼都沒有的，也沒有電視機，也沒有報紙，乃至於也沒有收音機，人家居士跑得來說，法師你這沒電視，對呀！電視要它幹什麼？你這沒報紙？沒有。他說給你送一份，我說不要送來，他還以為我大概買不起，他第二天送來了，送來了以後，我馬上丟到垃圾桶裡面，就這樣。他說你看過了？我說沒有看過，我看過了說不定還擺在那裡，正因為沒看過，我自己曉得還沒放下來。丟了它還好心，結果看見我丟了幾趟，他就不送來了。我自己覺得我現在這個引誘的力量還沒拿去，這是說事實。我想你們也體會得到的，閒著沒什麼事情看見了就很歡喜，叫你看書，看了半天看了直打哈欠，拿了一份報紙看的個起勁，但是你u的看見了沒有？說不定你在這裡看了一、二個鐘頭，看過了問你報上登些什麼？你什麼都不知道，我想你們都有這個經驗吧！這是說什麼？你們懂嗎？這是無始以來的惡習就把我們的生命像麻醉劑一樣麻醉過來了，所以這地方都是這個。這是我為什麼裡邊固然沒有，然後呢說假期不准出去，原因就在這裡，好在諸位真是有大善根，也肯勤勤懇懇的去做，我們必定要這樣的努力它這個十年八年，這生就有希望了。

【若說醉語及顛狂語，】

這是一種。

【若邪命語，語無係屬，無法相應，非義相應者，謂前後語無所連續，】

這種邪命，這是不應該的，這個毫無意義的，跟法不相應的，沒有意義的事情。最後。

【若說雜染，若歌笑等，若觀舞時而發言詞。】

這個明白。我們仔細檢查一檢查，我們平常說的話，有哪些不屬於這個綺語裡頭的，自己好好的檢點檢點看。所以我們真正修行就是這個樣，這地方千萬注意，不要以為別人看不見，我自己看的清清楚楚。所以平常的時候特別要小心，我就看見祖師有這麼一個公案。有一個禪師有一天在定當中，看見有二個這個鬼神在那地方，先看見那個鬼神就在那恭恭敬敬站在那裡，非常恭敬！過了一下那個鬼神站在那裡，就不像前面那個恭敬了，就好像很馬虎了，到最後那二個鬼神就對那地方這個齜牙咧嘴的，然後吐了口水而去。然後再回過頭一看，看見有二個和尚站在那裡。他第二天問他，你們二個昨天幹什麼？他曉得這個老師是有功夫的，他就說二個人在那地方談佛法。你們一直在談佛法嗎？他聽見那個老師一講，心裡面覺得是先談佛法，後來慢慢談到別地方去了，最後跟法不相應了。他就告訴他，我親眼看見，本來這個護法神看見二個人談佛法，非常恭敬在那裡，結果他談談開始談佛法，談了二句話，下面跟佛法不相應，到最後說那個閒話了，那個鬼神就吐口水而去。所以平常我們總是說這個地方有護法，所以他要來護法是沒有錯，他來護什麼？護法，請問你跟法相應嗎？你跟法相應還是跟煩惱相應？非常簡單。如果你跟法相應，他來護你，如果你跟法不相應的話，他能護你嗎？這個地方注意。所以平常你不要愁，你只要真正肯努力的話，一定有。譬如說我們這裡的老和尚，你們好好的親近他，我所以真正佩服他的地方，他就是這樣，外面看不出，你只要肯，我們不要說現在沒有感應，怎麼會沒感應？是你根本跟法不相應，你叫他什麼感應起呢？要有感應都是下地獄的花報，就是這樣。所以我叫你們俞淨意公遇灶神記好好看看，這個時候你們自然會感覺到的，這是說告訴我們這樣。

【前三語過，】

最後告訴我們，

【是否綺語，雖有二家，然此所說，順於前家。】

那麼這個前面三種就是妄言、離間、粗惡語，這三個除了三個以外，也同樣屬於綺語，有的人是這樣，有的人說不，雖有二家，然此所說，順於前家。就是這個二種當中判是這個意思，所以關於這個概念我們應該了解的。這個綺語隨時隨地都在犯，那麼這個是二種，這個說身口。第三個呢？意，十惡業當中意就貪、瞋、癡。

p. 127

【◎ 貪欲。事者，謂屬他財產。】

同樣的，事、意樂、加行、究竟。這個所貪的對象是什麼呢？是別人的東西。

【意樂分三，想者謂於彼事作彼事想，】

換句話說你想貪的東西就是你要的東西。

【煩惱者謂三毒隨一。】

貪瞋癡。

【等起者謂欲令屬我。】

你心裡想這個東西很好，我想得到它。

加行者，那麼這個前面身口的加行是用身或者口的行動，現在的意因的加行它看不見的，就是你腦筋裡面所動的腦筋，你看見它這個東西你很歡喜，你想怎麼樣去得到它。

【加行者謂於所思義，正發進趣。】

你想的這個念頭，你想怎麼樣使得這個事情我得到它，當你想到這種念頭的時候那就對了。譬如說現在對我們來說的話，我們說一般的大的大概不大有，我們容易犯的東西。譬如你看見這東西我怎麼想辦法，或者是關於吃的東西，你想到了以後，怎麼動一個腦筋，這樣當你動那個腦筋的話，那就是貪的加行在進行當中。

【究竟者說於彼事，定期屬己謂念其財等願成我有。】

什麼是究竟呢？你想了，這樣就對了，就是當那個心裡具足這幾個條件的這個貪相就究竟了。那麼下面又說：

【此中貪心圓滿，須具五相，】

貪心圓滿相，把那個貪的行相用這樣的五個次第分別說明。

【一有耽著心，謂於自財所，】

這個心裡面就是對自己的東西愛著難捨，覺得這樣，捨不得很歡喜，這個僅僅是這樣的一個最起碼的一種心裡。還有呢

【二有貪婪心，謂樂積財物，】

有了還不知足，所以樂積這個不知足，比原來對自己的耽著已經增加了一點了。前面這是自己覺得耽著，耽著了以後你就是如此了，就是我已經有了，有了就算了也！可是呢你還是覺得不滿足那個心，那個心就有了這個不滿足，你要想辦法再去獲得了，所以它下面

【三有饕餮心，謂於屬他資財等事，計為華好深生愛味，】

別人的東西你覺得這個好，你心裡面就放不下去貪著它，那時候就是你的這個貪著的心開始增上，開始增上了。所以又於這個增上那個心情又進一層了，因為你有這種貪著增上想獲得，於是你

【四有謀略心，】

就是你要動腦筋了，怎麼樣想辦法，把那個東西我也獲得它。

【謂作是念，凡彼所有何當屬我，】

就是這樣，當你犯了這個的時候，那個貪心到那個時候，就實說來，貪心圓滿相就是這個，可是下面還有。

【五有覆蔽心。】

這個話怎麼講呢？

【謂由貪欲不覺羞恥，不知過患及與出離。】

這個是貪心的對治，真正能夠對治貪心的唯一的藥就是這個，應該對自己的貪著難捨感覺得慚愧，這是世間最起碼的。然後呢在出世的來說的話，修學佛法的人應該了解過患，它這個貪心，一切的過失、一切的患害都從這個上面來的。所以你見到了這個的禍害以後，你就生起一個什麼？厭離心，這個真可怕、真可怕！你厭惡它。本來老是貪著難捨的，現在呢你要排斥、遠離它，這個是貪心的對治。你只要有這個對治，這個貪心就不圓滿了。那現在呢前面已經有這個究竟的現象，又不知道對治的話，那你完了。所以三毒當中這個具足五項圓滿了。後面那個最後一點很重要哦！修學佛法最重要的就在這個地方，所以敝覆心實際上呢？就是我們無明，這個還自己不知道。

【若此五心，隨缺一種，貪欲心相即非圓滿，】

這個五樣東西缺一種的話這個就不圓滿，其中最重要的就是第五個蔽覆心，如果說你能夠了解它的過患，有出離心的話，它不但眼前不圓滿，而且可以對治乃至於到最後連根拔起，整個的講佛法，主要的就是講這一點。

【瑜伽師地論中，於十不善，俱說加行。】

那麼這個上面特別說，因為這個這個身口是有行為的，所以說的出來；那個意三業說不出來的，但是瑜伽師地論上特別說加行，所以這個地方根據它那個來源說明一下，說這個地方的加行是有它的來源的，那麼前面已經把那個加行的相告訴我們了。它為什麼這樣說呢？因為有的人家在分別的時候、記的時候，他不說這個是加行，加行的話你看不出來，什麼叫加行？現在是這個意念、這個動向，就是加行。繼續。

【又非圓滿貪欲之理者，謂作是念，云何當能令其家主，成我僕使，如我所欲。又於其妻子等及飲食等，諸資身具，亦如是思。又作是念云何當能令他知我，少欲遠離，勇猛精進，具足多聞，成施性等。又作是念，云何當能令諸國王及諸商主，四眾弟子，供事於我，得衣食等。又作是念起如是欲，云何令我當生天上，天妙五欲以為遊戲，當生猛利，遍入世界，乃至願生他化自在。又於父母妻子僕，等同梵行者，所有資具，發欲得者，亦是貪欲。】

它下面就隨便的舉出一起，下面這東西雖然不圓滿，但是這種都是貪欲心。它所以這麼一個一個立據的話，就告訴我們那個貪欲這麼容易犯。明明平常我們起心動念，你仔細的觀察，觀察都在這種情況當中。這世俗上來說看見他好，你覺得怎麼樣我要策使他，或者別人東西變成我自己有，就這樣。如果我們修行人的話呢？自己總覺得願意自己讚自己，把自己一點點小小的功德誇揚出來，讓人家曉得，就這樣。平常我們往往不知不覺當中，很多地方有犯這種毛病。譬如說我們蠻好在這地方作一件事情，本來自己懶懶遢遢的，看見一個人來了作的起勁得很，為什麼？自己也說不出來。實際上呢？就是讓他曉得我在那很用功，很認真的作，這個心裡本身就是這種心裡。其實這種心裡不僅僅是貪欲，這種心裡還有很多毛病在裡頭，這個心裡有這個妄語的心裡，這個心裡又是跟貪相應的，又是跟癡相應的，你隨便仔細一檢查的話，我們一天到晚都在十惡當中轉。所以下面這幾點雖然看起來好像非常簡單，好像很平凡，實際上你真正修行的時候，這都是大學問。所以我們每一個地方你要認真了解，了解了以後呢？最重要的要拿來去衡準自心。這個地方有一點注意！我們衡準了自心以後，我們會發現我怎麼這麼差，會有這樣的認識，那時候就好了。注意！不是叫我們衡準了馬上作到，你始終注意到要衡準了我認識它，那個時候你就有希望了。平常我們不認識總覺得自己還很好、還很對，那就完了，那就永遠沒希望。你自然覺得對的話，那當然你對了，你還要學什麼？你還要改什麼？所以你必定要先了解自己錯，了解了自己的錯，那時候你才有改的機會；然後你改的話，你的善業成就了，結果好處是你的。現在你不了解你自己，人家告訴你，還自己賴，自己還人家爭，對不起這個業在，到那時候這個業閻羅王救你不了，佛菩薩救你不了，這一點我們現在要了解的。所以了解了這一點以後，那時候我們自然會勤勤懇懇自己找錯。所以它前面一再告訴我們，修學佛法第一個要曉得病，曉得病以後要找醫生，找了醫生以後要開那個藥，然後殷勤努力的如法修持。所以那時候拿這個法的鏡子照自己，發現自己說我身心上面這麼個差，那個時候才真正要咬緊牙關跟它鬥的時候。現在我們不是跟外人鬥，你不必跟人家去爭辯，要跟自己爭辯，說我怎麼這麼差，我一定要鬥過你，那時候你就有辦法了。所以它後面有這種公案，那是祖師真了不起，他就一天到晚自己為什麼？咬緊牙關跟自己鬥。這個地方這幾句話主要的就處處地方提醒我們這一點，那個是貪。下面是：

【◎ 瞋恚心中。事想煩惱，如粗惡語。】

那麼關於瞋恚心當中呢？這個事、想、煩惱就像前面的粗惡語一樣，因為瞋跟粗惡語這個是頗有相似的，粗惡語的動機就是那個瞋相，一定是對方你要討厭他，其實這個瞋心所對的比這個粗惡語還要廣泛。粗惡語通常罵的有情，那個瞋心有的時候不一定有情，有的時候你會莫名奇妙對什麼東西都會發脾氣。譬如說跑到馬路上面一個石頭擋住你路，你又會發起脾氣來了，對這個石頭你也會發脾氣。所以這個瞋心是非常的廣泛，所對的事，那麼想跟煩惱跟他們前面一樣。

【等起者，樂打等欲，】

欲就是你心裡面你有引發你策勵這個瞋的動作的。

【云何令其遭殺遭縛，若由他緣，或自任運耗失財產。】

就是說你想怎麼樣這個傢伙把他傷害他，或者是你自己去傷害，或者想辦法別人傷害，乃至於你心裡想，這個傢伙怎麼樣。如果說對你所瞋恚的討厭的人，你心裡想希望他遭到一點災難倒霉什麼等等，這個都是屬於這一類，就是願意別人遭到損失。

【加行者即於所思而起加行。】

就是對你所想的事情你在繼續的進行這樣的思惟當中，那個就是瞋的加行。

【究竟者謂於打等，期心決定或已斷決。】

對於你所想的，你覺得什麼時候要做到，或者你已經覺得也對了。譬如說你想希望這個傢伙受禍，或者你看見前面這個人跑進去，前面一定是有一個少少的損害，你在那裡想，這傢伙活該，他高興，希望他向前跑。然後你看他去了，然後跑著去，他正如你想的，或者跑著去撞到一個什麼，然後你心裡面高興了，那時候就是瞋心圓滿的時候。

p. 128

【此亦有五，全則圓滿，缺則非圓。】

也是五樣東西。哪五樣呢？

【謂具五心，一有憎惡心，謂於能損害相，】

就是這個心裡像那個瞋心種子所引發的這麼一點，就是要損惱別人。

【隨法分別故，二有不堪耐心，】

對於這個損惱的心你不能忍耐。什麼狀態呢？讓他繼續增長，換句話說，繼續的這樣。

【謂於不饒益不堪忍故，三有怨恨心，謂於不饒益數數非理思惟隨念故，】

那麼有怨恨心呢？就是前面你不能忍那個心的話，就是讓那個瞋恨心不去平息它，現在這個東西不但不平息，而且把它增上、增長它，因為你這個瞋心的增長的話，於是你下面幹什麼？作謀略心，就想辦法怎麼樣去傷害他。

【四有謀略心，謂作是念何當捶撻，何當殺害，】

就是這樣的心裡。

【五有覆蔽心，】

跟前面一樣，這個五樣東西一樣一樣的心裡的層次，如果說粗粗的說我們不太清楚，你細細的觀察，那心相很清楚很清楚。它每一個層次有每一個層次。第一個，一個起念的，這個傢伙真討厭，就是這麼如此而已。然後呢你對那個討厭的心裡面，第二念，第三念，下面的話，你就說忍住了，這不好、不好，你何必發那個脾氣呢？那就對了，然後呢假定第三念，第二念的話對這個傢伙越想越討厭，對，那就是你沒有忍，越想越討厭，再想下去的話你心裡面這個慢慢的冒上來了。因為你越想越討厭的話，於是你覺得這個傢伙怎麼樣讓他上一個當，你就是謀略心了。就是這四種心裡的行相，用在歡喜的東西是貪，用在不歡喜上呢就是瞋。還有如果既沒有前二樣東西的話，那就是癡。平常的我們這種心裡，就是從細到粗的這個行相。那麼它最好的對治呢？就是能夠見到它的過患，如果見不到，那麼好了，這個貪瞋癡心就圓滿了，第五個就覆蔽心為無明所覆蔽。在這種情況之下，你雖然犯了罪，不知道。我們現在真正凡夫最可怕、最嚴重的就是什麼？就是第五個覆蔽心，我們有了這個不知道。所以本論的真正精彩好的地方，我沒有說大道理之前，一開頭先告訴我們斷器三過，俱六種想。現在你們了解沒有？處處地方就是這個，然後你正式學的時候，還要把自己成就器，修學佛法的器，為什麼？就是把前面的那個障礙先拿掉。

前一頁(53a) [53b] 下一頁 (54a)


菩提道次第廣論講記 第五十四卷 A面

日常法師

粗的障礙不拿掉，細的根本沒有機會，沒有機會去碰到它，這個就是什麼，「覆蔽心」。說到這覆蔽心有一點要特別，現在在這情況之下，我們慢慢的了解了，所以在我們所以真正好的，不管師長也好，共同的同學之友也好，在真正的共同增上的師長一定隨時告訴你，說你錯了，乃至於有很多地方呵斥你。有人說，前面那個呵斥不是個粗惡語嗎？對，從行相來看，他是一個粗惡語一樣的，可是粗惡語的內容有幾樣：事、意樂、加行、究竟。意樂什麼意樂？意樂當中最重要的就是欲樂、煩惱，所以說假定你說你懷著瞋心去罵人家這個就是粗惡語。假定你是懷著悲心幫助別人的話，這個就不是。懂不懂？這個差別就在這裡！所以前幾天我跟你說，你們看見別人不對你就告訴別人，你先檢查檢查你心裡什麼心？說你幫助別人，對不起那個對的，那個可以；如果說你不是幫助別人，為了你心裡想，這一種想法，隨順你的胃口才對的話，那你就錯了，這個概念很清楚。所以我們現在這地方，真正修學佛法的話，的的確確的，處處地方表面上面看起來，很多地方這樣的相似，或者是勸、諫，畢竟不行的話就呵斥。因為有的時候的確，隨便跟你說，勸了十趟八趟他不行，大聲的呵斥一下，他記得很牢了，凡是這種事情，都是師長不得已用的方法。我們同學當中說真正大家的善友不是說你今天被罵了，他跑得來安慰安慰你，其實他為什麼安慰你？因為他自己跟你犯了同樣毛病，兩個人同病相憐，你還覺得很好，結果大家兩人一起下地獄。最嚴重的現在莫過於此，大家希望偷懶，然後你也嘀咕說這個地方要求這麼嚴，他也要求你，你們兩個還覺得很好呢，完了！這個時候我們真正的同修之間就應該這樣，互相諫勸，我們現在無始的習氣，現在這個好環境，要策勵我們，我們總要咬緊牙關努力！應該這樣，這是我們應該真正了解的，為什麼前面不了解？為什麼後面呢？這個就是什麼─「覆蔽心」。所以修學佛法最難做的、最難深入的、最難突破的，就是「無知」，而不是無知本身，在無知而不曉得自己無知，還自己覺得很對，這個是一個最可怕也最難弄的東西。所以我常常說，在這個地方有很多同修們，常常跟他說了以後，他一犯再犯、一犯再犯，不過不管他怎麼一犯再犯，我還是非常歡喜的總是告訴他，因為我了解眾生無始以來的習氣，可是他至少他肯想學，我們在座的確有好幾位同學就是這個樣，這一點我心裡面，是，有的時候只是說，這個東西實在不曉得什麼方法幫助他快點改過來，這個心裡有的，但是我很少說對他起這種厭惡的心情，沒有。另外一種，他也許做得蠻好的，但是他心裡面就這樣的話，我心裡一直覺得，不曉得我什麼時候有了能力再去幫助他，這種人只好跟他遠離，免得等一下我也沾上，這個注意。所以真正修學佛法最重要的一點，就是不要為無明所蔽覆，我們處處地方要找到我們的病根什麼地方，雖然改不過來，但是在這個地方要起大慚愧，說我要想辦法怎麼努力。那麼覆蔽心呢？是說：

p. 128 (3)

【謂於瞋恚不覺羞恥。】

自己犯了毛病還不覺得羞恥，還自覺得有道理，那就完了，你一有這個心完了！如果這一點改不過來，佛經上面告訴我們，如果這一點改不過來的話，你趕快脫掉這件袈裟回家去懺悔，等到你自己有力量再來，那還可以，要不然穿下去的話這好危險、好危險！下面是。

【不知過患，及與出離。】

那更進一步的曉得他的禍害，曉得了禍害以後，策發了厭離心，這個是瞋恚的五相。下面又告訴我們這種瞋恚的零零碎碎的一般狀態，讓我們用這個來檢點、觀察。

【僅成損害心者，謂作是念彼於我所，已作正作，諸無義事，故我於彼當作無義。】

有一種並不是圓滿的瞋相，他在心裡想，這個傢伙怎麼來傷害我，這個傢伙背後說我壞話，這個傢伙什麼樣等等，那我也要怎麼樣去對他，你這個心裡面升起來的話就害了。人家對你怎麼樣，不管，不要說他不一定對你，你自己又胡思亂想，就是他真的對你怎麼樣的話，你應該怎麼辦啊？忍辱嘛！他可是犯罪下地獄，對我來說成就我的忍辱，因為我成就了忍辱，我才是成佛！所以佛經上說得很清楚，他今天使你成佛，你感激都來不及，對不對？假定說沒有這種暴惡眾生，就沒辦法成就你的忍辱，你沒有辦法成就忍辱的話，你就成不了佛，這千真萬確的事實。所以我們現在往往說他傷害我，所以我們要報復他，世間的人是對的，你現在修學佛法的人要這樣的話，你不曉得錯到那裡去了。也許你說我這是小乘，小乘的你拼命忙自己解決你的問題都來不及，你管他幹什麼？這不是很簡單嗎？所以不管入小乘、入大乘，絕對沒有你要給他講道理的地方，那何況是發瞋心？這個是我們應該了解的。

【盡其所有幾許思惟，爾許一切皆損害心，】

不管你在這一種狀態當中，你心裡面想多少那都是損惱之心，所以現在有很多人，叫人家講道理，他沒道理，我有道理，對不起，這個道理你都錯了，不管你這個道理多大，你真正如果跟佛法相應的道理的話，完全不是這樣。痝怜禰貌犒D理，他之所以來給你這樣，你要找到原因在何處？他之所以今天傷害你，對不起，那很簡單，緣起嘛！你什麼時候傷害他了，這個才是真的道理。更進一步，你說你真正要修行的，那麼正好，現在一方面要感到抱歉，我怎麼以前傷了他，一方面正好，現在成就我的忍辱，你還有什麼要跟人家爭道理的事情？這個很清楚了。所以我們了解了這一點，那個瞋恚心就很容易平復了。關於這個詳細的道理，後面講到六度忍辱，他會分析的非常清楚，非常明白，到時再講。

【如是願他現法，喪失親屬資財及善法等，及願後法往惡趣中，亦是損心。】

那個都是。最後。

【◎ 邪見。事者，】

邪見是什麼呢？

【謂實有義。】

對於實際上的，因為真正佛法裡面所講的，一切法都是空，但是空不是沒有，空而緣起有，就是這樣。實質上的東西，說這個本性是沒有的，可是緣起法相是有的，這個是我們要了解的。現在邪見的人，他恰恰相反，或者是謗這個說性空，這一點他不接受，乃至於反過來，把緣起現在的事相的因緣的假有，就是換句話說一切事相，這個真實的俗諦事相，他否定他的存在，這是關於佛法所說的相反的這種。那麼：

【意樂分三，想者謂於所謗義，作諦實想。煩惱者謂三毒隨一。等起者謂樂誹謗欲。加行者即於所思策發加行，此復有四，】

他所謗的東西，作實際上的，關於諦實這個事情，到後面講到最後的時候再來詳細的說明他，我們必定要對那個緣起性空清楚的認識。譬如說我們講中觀是講性這個真空，俗有。相宗呢？恰恰相反，這個道理何在？你關於這個佛法所講的這個空有，了解了，那個時候你才曉得世間上面的錯誤在那裡。眼前我們就把下面這幾件事相，就是粗顯的這個性空緣起的道理了解了，那我們就判別得出來了。

【謂謗因，果，作用，有事。】

關於這件事情，他就毀謗，這個下面解釋一下。

【誹謗因者謂云無有妙惡行等。】

什麼叫謗因呢？佛法裡面講，一切事情都是什麼空、緣起，並沒有天生本性如此的。說這個人本性天生就是好的，本來就是壞的，沒有！他以前造了善的業因，所以這一世感得善的、好的果報，反過來說惡果。所以一定有這樣的因，感得這樣的果，由這樣的妙因感得這樣的妙果，現在有的人說你這樣做好事沒有用，這個就是謗因。還有呢？

【誹謗果者謂云無有彼二異熟。】

謗果的話，也同樣的，一個是從因果的因上面著眼，一個是從因果的果上面著眼。實際上除了現在佛法所講的，其他世間一般的人都是這樣說的，哪裡有什麼因果？你做了好事什麼東西？誰看得見？大家都會這樣說。的的確確的，誰看得見這句話，很多人被他難倒了。其實這個事情非常簡單，絕對難不倒。你反過來問，你看見你的祖先了沒有？我們沒有一個人看見我們的祖先對不對？祖父我們容或看見，曾祖父容或看見，再上面我們看不見，那你一定沒有祖先的，這個話說得通嗎？絕對說不通！這不簡單極了嘛？所以我們看不見的東西，只能說明他，我們不能證明他有或者沒有，但是絕對不能證明他沒有，這個道理很明白，是不是？所以這個地方我們不談這一點，如果真正談我會告訴你們，現在很多以科學來談這個，科學上面可不是這樣講的，是最不科學的事情，這是最糊塗的事情，所以在這謗因謗果，這兩點。

【誹謗作用分三，】

什麼叫作用呢？就是從因到果之間，必定有這樣的因產生這樣的功效，這個作用，就是彼此因果三世當中這個功效利用，這個叫作用。那麼，分哪三種呢？

【誹謗殖種持種作用者，謂云無有若父若母，】

我們說這個怎麼會誹謗？他這個意思就是這樣，真正的佛法裡面告訴我們，我們的生命怎麼來的？三樣東西，自己的識種加上父母的合和，而有生命這個作用的存在，這個作用的存在還必須，在有這樣前面的因感得後面這樣的果。現在說沒有，否定這一點，就是這樣，這是世間的人都不接受這個概念的，這個是叫做謗殖種作用。說：

【誹謗往來作用者，謂云無有前世後世，】

什麼叫往來，就是怎麼從前世到後一世，就是因果關聯過程當中前後的相續。

【誹謗受生作用者，謂云無有化生有情。】

就是這樣，這個也就是三世流轉當中的種種的不同的功效。這個佛法裡面講的化生，一定還有前生他這樣的業感得。他說化生天上掉下來的，或著是什麼上帝創造的，毀謗這個，凡是總之，就是這樣的因感得這樣的果，這個否定空緣起這個法則的，除了佛法以外的所有的這種見解，都是屬於這一類。有很多人世間糊里糊塗的人，他不會有很強勝的知見，有很多人理智很深的通常都在這個上面，所以現在講的科學什麼等等，就實說來，都是屬於這一類。

【謗實有事者謂云無有阿羅漢等。】

實有事就是前面生死流轉當中的三世因果關係，現在這個是因果還滅的時候所得到的真實的果報，這個是阿羅漢。所以說因果的順這個流轉他也否定，當然還滅他也否定，由於順的這個流轉的話產生前面這種因果作用等等，然後呢，從還滅來說的話，證得聖果這個他都誹謗，這種都是邪見。

【究竟者謂誹謗決定。】

他確定覺得這樣的。

【此亦由於五相圓滿，謂具五心，】

那五樣東西呢？

【一有愚昧心，】

就是這個心裡，普通我們都有的。

【謂不如實了所知故。】

對他說，真實的事情，他不能如其法相、如其法性實實在在的了解。

【二有暴酷心，謂樂作惡故。】

對這個東西他還覺得不但不知道，還覺得這一個是對的，這一個是好的。

【三有越流行心，謂於諸法不如正理善觀察故，】

而那個時候他起心動念，非法的起心動念，而不是如法的去觀察，這一點特別重要。現在我們世間除了佛法以外，所有的大部分尤其是做學問的科學家，他很講究，他研究起來，研究的精密，那比起我們來，不曉得比我們要超過多少，但是這一種都是什麼？不如理的觀察，這是很遺憾的一件事情。所以我們為什麼到今天佛法這麼衰，原因就在這裡。他們外面的人都很認真的做這個，我們現在修學佛法的人，佛法是世間第一智慧，居然糊裡糊塗不要善巧，就是這樣。所以我們雖然最好的佛法擺在那裡我們不懂，說外道他很認真的去觀察，因為他對事情的觀察深入，等到我們大家坐下來一談，他兩句話一談，你啞口無言，這個真可惜！這個前面具五心圓滿了，這個愚昧心，愚昧不了知，不如實了知。第二個呢？不但不如實了知這是一個根本問題，一切邪見的根本，那麼對我們來說，我們應該如實了知些什麼呢？根本就是二無我。談到這地方大家容易產生一個誤解，說這個二無我，這個難得很，不要說法無我我們談不到，人無我空了以後要證羅漢果，我們現在末法的時候談不到，我們只有念念佛啦，這個是千真萬確，不是說眼前叫我們破掉了這個東西證羅漢果，不是這個意思，但是你要了解這個東西是生死的根本，我們修學佛法的人第一步要認識了這個，你有了這個正確的認識，你修什麼就成功什麼？然後進一步來說，眼前我們真正所以要做的事情，修行什麼？就是認得了我們錯在那裡？如何改過？這個認得，了解錯誤，以及了解了錯誤的改過，就是我們修行的業因，眼前我們要做的就是這個事情。假定這個事情你不認識、不做，請問你修行修習什麼？正因為你了解了這一點，說從這個地方了解了徹底根除這麼難，所以不要再聽自己的胡思亂想招呼，一心念佛，那個才是我們所謂念佛法門的特質，還是從這個特別的認識上面，才開出淨土的方便法門。所以信，信什麼？還是信這個，這個道理我們要了解，這個才是真正如實了知的這個心情。不過這個地方現在講業。我們退一步，實際上對事情的真相又分兩部分，一個叫業果愚，一個叫真實義愚。什麼叫業果愚呢？就是怎麼樣一件事情從因感果，造如是業因，一定感如此業的果，對這個因果關係不了解，這個就是我們普通凡夫應該了解的，這個地方所說的不如實了知指這一個。可是為什麼有因果？就是因為表示一切法本身，他不是天生有實在的自性的，而實在的自性是沒有的，這是說如此因，所以有如此這樣的緣現起的現象。這個業果的所以存在還是因為，實實在在了解性空緣起，所以把這個業果更深一層探索，得到這個結果，我們真正要了解的這一個。如果我們學的只是人天乘法，那你只要了解淺的那一部份就對，可是這一部份人天乘法的最後結果是什麼？三世怨，很不值得。你忙了半天同樣的修行，最後還是到地獄裡面去。現在你只要認識更深一點、多一點，你修行並不要加多少，這樣的修行你就能夠跳出輪迴，乃至於解決一切眾生的痛苦，錯就錯在那個知見上頭。所以在這個地方雖然講淺的，但是我們深的要了解，同時我們現在了解了這個地方所以講淺的，是引導我們達到深的、究竟圓滿的地方去，不了解的就是愚昧心。單單那個愚昧心，還要酷暴心，還要跟著他好樂歡喜做這個。然後第三有越流行心，「謂於諸法不如正理的善觀察」，剛才我們就講到這個地方。就是你懂得了，然後如理去思惟觀察一切善惡的根本，然後呢不懂得的話，害了。如果說你不善巧去觀察，最多糊裡糊塗大家就是這樣的世間，還造不出大惡來。如果說不如理的這樣去觀察的話，很多大毛病都出來了。所以說世間那個大外道，進一步說眼前的所有什麼世間的，很多特別突出的，科學上的概念，也可以說屬於這一類的。不過這一點，我們不要隨便講，因為你弄得不小心的話，這個會產生種種爭論。科學所採用的方法是絕對正確，就是說你要把一件事情正式的了解，不是說人家告訴你怎麼，你就聽見怎麼？這個跟佛法的精神是完全吻合，他細微的判別，在這個地方我們暫時不去談他。這個地方講的就是不但是愚昧、不但是樂作惡，而且照這個錯誤的事情，你願竟深入去觀察，我們現在要如理觀察就對了。

【四有失壞心，謂謗無布施愛養祠祀妙行等故，】

就是說你作種種的也是前面的計劃，就是你是覺得，你確定這樣的見解，誹謗那些不對的，這個邪見就圓滿了，圓滿了而也沒有對冶。第五個。

【五有覆蔽心，】

就是沒有對治。那麼同樣的，對於：

【謂由邪見不覺羞恥，】

自己還覺得得意，這個真正可怕的就在這個地方，自己明明錯了自己還覺得得意；自己明明錯了還覺得有道理；自己明明錯了，還覺得不承認，還有一百二十個藉口。修學佛法，最難突破的就是這個地方，這個千萬注意！所以我們第一個，真正要認識的就是認識自己我是個凡夫，自己在無始無明大病當中，就算你不懂，你常常提醒自己的話，這有很大的幫助。

【不知過患及與出離故。】

你當然不知道，不知道你當然完了，就是這樣。

【此五若缺，則不圓滿。雖其邪見復有所餘，然唯說此名邪見者，】

p. 129

【由此能斷一切善根，隨順諸惡隨意所行，是為一切邪見之中極重者故。】

邪見有很多，各式各樣的，但是這個地方特別拿出這一點來，為什麼原因？當這個概念一來的話，一切善根都斷掉了。由於這樣的邪見，什麼樣的惡行都跟著來了，所以這個是邪見當中最重的根本。當把因果這個法則你一斷掉的話，就完了。說起來這因果兩個字講起來容易，要想了解他實在是不容易。我們仔細想一想看，講到現在，我們隨便談，當你一想到因果的話，眼前這種問題都解決了，可是眼前我們問題有沒有解決？沒有解決，表示什麼？我們雖然嘴巴裡面講因果，的的確確心裡面對於這個因果兩個字並沒有如量的生起正確的認識。好的至少我們在概念上面曉得有因果，接受因果，這個時候就應該下面緊跟著檢點一下，我們接受了以後，是不是派上用場了？我們能夠這樣的檢查，很快就進步了，單單接受都己經很難了，如果你不努力去檢查的話，很快就失去了。因為這個人生很容易失去，而不知不覺當中又造了很多惡業，造這個惡業還是照著以前的老習慣走，你又墮落。尤其是有很多出家的同修，一旦披了這件衣服，你不能跟他相應的話，這個是可怕極了，這是我們要了解的。但是反過來呢？妙了，你一披了這件衣服，你做一點善事的話，對不起，這個在家人跟出家人你同樣做一點好事，儘管做好事的量完全一樣，可是你一披了這件衣服，得了這個戒以後，這個功德之大，不得了的大。所以我們常常說的那個比喻一樣，就像你走路，你平常走路用兩隻腳跑，你怎麼拼命得跑，那麼跑一點點，假定你得到一個善巧的工具，這飛機的話，你跑很短的一段時候，你就跑得很遠很遠，就這樣，所以這個戒就有這樣不可思議的功效。現在我們繼續下去。

【其中殺生粗語瞋心，由三毒起，由瞋究竟。】

那麼特別又檢查一下，殺、惡口、瞋心，這個煩惱都可以引起，由貪而殺，由瞋而殺，由癡而殺，但最究竟、最利害的是什麼？瞋心的殺最究竟。

【不與而取邪行貪欲，由三毒起，唯貪究竟。】

盜也可能有貪有瞋有癡，可是貪心起的盜，是最嚴重、最究竟，欲邪行跟貪欲也是一樣，下面：

【妄語離間及諸綺語，發起究竟，俱由三毒。】

剩下來的幾樣東西，發起跟究竟都是一樣。

【邪見由其三毒發起，唯癡究竟。】

這是容易明白。

【此等之中，思唯是業而非業道，身語所有七支是業亦是業道，思行處故。貪欲等三業道非業。】

仔細分的話這個業又分成業跟業道。什麼叫業？什麼叫業道？這解釋一下。業，換句話就是你做的事業。平常說你做什麼事情啊？就是這樣。我們真正做事情的話，一定是什麼？一定是這個，就是一種行為。

前一頁(53b) [54a] 下一頁 (54b)


菩提道次第廣論講記 第五十四卷 B面

日常法師

所以身固然是一種行為，口固然一種行為，心裡的形相也是一種心行相，道就是你在這條路上走的行為。比如說我思惟，思惟是一種心裡的行相，但是這思惟，一定要憑藉了一個什麼東西，思惟才產生一種功效。比如說我想走，然後站起來走，你這個思惟就變成一種功效，所以說思惟是業非業道。那麼身語七支是業亦是業道，它本身又是一種做的事件，又在這個上面可以產生功效。貪瞋癡三謂是業道非業，這個貪瞋癡三，就是業所走的道，這個思心所經過趁著這個貪瞋癡就產生種種的功效。現在這個地方，我們一下還不一定辨別得清楚「業」跟「業道」之分，現在我不詳細講，你們仔細的思惟觀察，將來會體會的到這個業跟業道之間的差別。你了解了之後去對治的時候，也曉得它對治的正確的方法。上面第一個就是正說明了這個業，主要的是哪一些？第二個呢？

【第二顯示輕重分二。】

說業當中，哪一些是輕？哪一些是重？了解了以後，處處地方，就曉得怎麼個對治，以及了解它的利害關係。

【① 十業道輕重。】

第一個是特別說十業道本身的。

【② 兼略顯示具力業門。】

下面就說有一些造業的門，它有特別的力量，凡是具有特別力量的這些，你造少少的業，就產生絕大的業果。

【◎ 初中有五，】

這個初就是十業道。

【例如殺生，由意樂故重者，謂猛利三毒所作。】

同樣的殺生，哪一個是重？哪一個是輕呢？第一個說意樂故重。我們曉得我們殺生的時候，做任何一個業：共分事、意樂、加行、究竟，每一樣東西，它由於你做的時候，特質的輕重不同，產生的業輕重也不一樣。當你殺的時候，你心裡狀態也決定，猛利三毒所起的，那麼業比較重。比如你殺生，隨隨便便一個蚊虫來咬你一下，你自己並沒有大的貪瞋之心，直接的反應啪一下打掉了，那是犯了殺業，可是這個殺業就比較輕，若你看見那個冤家，那個惡膽旁生，想種種辦法，瞋心非常熾盛，那就非常厲害。雖然同樣的蚊虫，平常如果你非常討厭，看見了蚊虫心裡面起了個大瞋心，同樣一打，雖然同樣的蚊虫，後者的這個業比前者要重，這個三毒愈猛利愈厲害。第二：

【由加行故重者，】

就是你的行為。

【謂或已殺生，或正或當，具歡喜心具踴躍心，或有自作或復勸他，於彼所作稱揚讚歎，見同行者意便欣慶。由其長時思量積蓄，怨恨心已，方有所作，無間所作，殷重所作，或於一時頓殺多生。或令發起猛利痛苦而行殺害。或令怖畏，作不應作而後殺害。若於孤苦貧窮哀慼悲泣等者而行殺害。】

第二加行。在你作殺的行為的時候，歡喜去殺，殺的時候殺得很起勁，不但自作，還要勸別人，對殺這件事情還稱揚讚歎，殺得好！這樣做的好！這樣做得對！看見別人做得時候你心裡嗯嗯嗯這個好，殺的之前你已經長時想了種種方法，怨恨，經過了這樣的去作，然後作的時候無間。什麼叫無間？做這件事情，就是心裡面懷著這個瞋念，去作的時候繼續的這樣去，作的時候心裡面就很殷切殷重。這個說殷重心，在這裡文隨便一看，好像看過了，平常我們一體會就體會的出來。有的時候做那件事情，心裡面好像並沒有什麼，浮浮泛泛；有的時候你心裡面有一種很強烈的意願，那就是殷重心。「或者因一時頓殺多生」，這個大的有情眾生我們不會一口氣殺很多的，小的東西我們往往會。螞蟻、蚊虫、往往會殺很多。我想起來小的時候，現在想起來真是心裡面很害怕，看見大人用開水燙螞蟻，螞蟻窩用開水澆下去，現在想起來，那是真可怕，慘不忍睹的事情。

我記得那時候我已經出家了，新竹福巖精舍後面挖土。我自己一直為了這事情不安，現在我一直病，很可能是為受這個影響。那時那個地方沒水，想弄個蓄水池。後面就挖土，挖土挖開來，看見很多的螞蟻，那是一定傷它的，雖然我自己沒做，但是結果做了，那個工人就在那裡。有一趟我看見，你們有沒有看見有一種螞蟻，這個螞蟻窩住在樹上的，有沒有看見？那個大大的，一個黑黑的對吧？成千上萬的不曉得多少螞蟻，挖倒了以後螞蟻就倒在那裡，結果裡面有個工人看看了就拿來火燒，我也沒阻止他們。已經燒了，我心裡覺得殘忍，不要去燒，但是工人就是不聽，就燒，心裡一直為了這個事情覺得，不曉得怎麼辦是好。沒多久這個工人有一次就被燙傷了，那工人非常強壯，這個力氣真大，燙的渾身那個火傷，我天天看見，從那個精舍下面走過去，那個人瘦的，弄了半年弄不好，那時候心裡想你看！那是花報！所以這個一時頓殺多生那是慘不堪言！現在我們常常看見比如那個戰爭，往往有很多不可思議的這種大的果報。比如日本人丟原子彈，一下幾十萬人統統完了，或者像當年東京大地震，整個的那個火燒，燒的現在往往這種大戰，就這種業因，你看，看的很清楚。所以我們有太多這種情況之下，雖然在這件事情當中，那個工人往那個裡面一丟，我曉得將來這個劫難過程當中，我也在這個大火當中的一員，你們注意，所以這個業因、業果是一定逃不了的，唯一的辦法就是懺悔。對了！我想起來了，我昨天問你們一個說業做了以後逃不了的，那懺悔怎麼辦？這個本來要考你們的，還是要考你們，我倒沒忘記，你們好好的去想一想。這個是頓殺多生。那麼還有呢？「令發起猛利痛苦而行殺害」，或者是「令怖畏，作不應作而後殺害」，種種這種東西，還有對於這個孤苦值得哀愍的人要殺害，這種情形。

講起來殺害，我想起很有趣一件事情來。我今年春天看見一個電影片(VIDEO TAPE)，片名叫「死亡的面貌」，一共有三集。有一個同修拿來，說師父您看看這個，我去看。他告訴我他吃素，為什麼吃素？固然信佛，實際上真正的原因是看了這個死亡的面貌。我說有這樣的效果嗎？叫他租一個來看一看，一看，果然！很多人一看見這東西，叫你吃肉你就不想吃。我為什麼要說這個事情？你們現在沒看見，不曉得有沒有這個機會，我真想介紹我們自己看一下。有很多事情，我們所以做不到的原因為什麼啊？就是沒有真實的感受！你一旦有真實的感受，你會覺得感覺牢不可破。我隨便舉個例子。比如說這個地方，大家同行當中，有一個人，一個大壞蛋，一個人專門做壞事，但是他表面上做人情做的很好，你還很歡喜他，你上了他一趟當以後，你曉得這個傢伙是個大壞蛋，你告訴別人說，這個大壞蛋，別人都不相信你，但是你印象心裡很深刻，你還覺得這個傢伙總有一天上了當，但是你去告訴他，他就是不相信你，你們有沒有這個經驗？我想很可能有這個經驗，為什麼？這很有意思。這個道理就是我們現在要學的，這個地方簡單的告訴你一下。

就是我們平常那個第六意識，第六意識的作用，怎麼來的？它有幾種作用，前面的五俱意識，你眼睛看見了，馬上第六意識跟著就動了；耳朵聽見了跟著動了，嚐到了，觸到了，所以眼耳鼻舌身前面這個五根所對的境，然後意識。第二個緣那個法塵，法塵就是你腦筋裡，就這樣去想。但是平常的時候因這個五俱意識非常粗猛，所以緣法塵這個力量本身很薄弱，儘管講的時候聽，聽見了以後，但是因為你本身沒有經過這思惟觀察的深切的力量，所以這個概念不深。一旦你親眼看見了以後，那個印象很大很大，那時候就產生效果了。所以剛才說的例子都是如此。那我們現在修行，為什麼要多思惟觀察，這個地方順便講一下。現在我們看見很多業果報應的這種事情，因果關係的事情，因為我們並沒有深入的思惟、觀察，為什麼沒有深入思惟觀察？就因為眼前，眼前前面那個五樣意識很粗猛，我們這個意識一天到晚跟著它跑。我們要坐在那裡看一下書，偏偏胡思亂想，為什麼胡思亂想？你們有沒有想過？為什麼？就是你剛才眼睛看見了，強烈的印象在這裡；你耳朵聽見了，強烈的印象留在那裡，你嘴巴嚐到了，強烈的印象在那裡，就這樣，而就是這些東西擺在這個地方。所以等到差不多到時候十二點鐘你聽見一下，打板了，要吃飯了，那口水就咕嚕咕嚕的流；你看見了這個人跟你是個好朋友，你聽見一點聲音的話，你心裡面就知道站起來跟他聊一下天；如果說這個是你跟他不歡喜的話，你一想的話，這個傢伙他又在那說我壞話了，這種情況你很容易說明了，平常一直緣這個粗猛的前面的五俱意識，第六意識在相應，所以這是我們散亂的原因。就是懂了這個道理的話，你沒辦法深入的思惟，於是那時候，你一再造業，等到造完了業，下了地獄受苦的時候，沒辦法了。就是你生前有辦法的時候，你都沒辦法修行，到了地獄你有機會嗎？

所以現在唯一的怎麼辦呢？你必定要把外面的東西排掉，排掉了以後，能夠深刻的思惟，使得這個意識所緣的法塵，產生強有力的功效，那時候心裡面就產生力量了。要強到什麼程度呢？當內心中思惟這個念頭，繼續不斷的思惟，強到能夠擋得住前面五俱意識所產生的這個意識，換句話說，作意強到像你看見的一樣的強烈，那時候勉勉強強可以把你看見的事情擋得住，不被他引誘，實際上你還要超過它。當你真正超過它的時候，這個力量就產生了，我不曉得這個解釋，你們清楚不清楚？對，如果有人已經很清楚了，不清楚的話，要了解，這是我們眼前真正修行第一個關鍵。所以萬一你不行，實際上呢我們真正大部份人都不行，那怎麼辦呢？我們要環境來保護，所以為什麼我們要出家。叫你一個人恭敬，恭敬不起來，大家看見這個地方規矩很難，到時候你自然肅然起敬，對不對？叫你恭敬，恭敬不起來，你信佛的人跑到廟裡面，心裡面就恭敬起來了，是不是？做壞事也是受外面的五樣東西而意識跟著它，做好事同樣跟著它，現在你懂不懂？這個之所以為什麼，我們往往說，修行好像不要管外面的環境，完全錯了！初初真正用功第一步修行，我們必定要賴這個好的環境，這個好的環境怎麼來的？說起來還是業感緣起！所以我們現在常常說沒有好環境，請問好環境這個果你有好環境這個因嗎？你有嗎？這是我們要檢討的。所以如果現在我們感覺到我們沒有的話，我們趕快勤勤懇懇多掃一點地，多抹一個桌子，把環境弄好了，眼前馬上就得到好處，將來你一定有好的去處，信得過這個話嗎？如果自己的東西保護的好好的，常住的東西誰都不管，這是註定我們每況越下的原因。所以記住，「私財如土，是公財如命！」記住：「公事辦，公事辦，公事辦了辦私事」，你真的能夠這樣去做到的話，你一定成就。

我剛才談到那個事情的，我自己也是這樣，那個同修一看見那個影片，他到處去勸人，勸了很多人，至少看過那個電影的一個禮拜，看見肉就不想吃了。我只看了這場電影，印象是不得了的深，我要敘述給你們聽，也沒有這個大的效果。我簡單說一個。我們聽說過人家吃猴腦，好像很好玩，吃猴腦！我那次看見了吃猴腦以後，一直到現在，影響深不可攀。有四個人，兩個男的兩個女的都是西方人，穿的非常好，不曉得在那裡，總歸這個地方一定不是歐洲，也不是美洲，可能波多黎各或是非洲，他們坐在那準備吃，台子中間有一個洞，四個人四個盤子，那個旁邊桌子、盤子、瓢羹、小的鎚子，那個小鎯頭，殘酷的不得了。然後侍應生抱了個小猴子，小猴子小的一點點，就抱的來，抱的緊緊的，白布裹的什麼拿進來，小猴子吱吱嘎嘎嘎嘎的叫，大概那個小猴子也怕的要命。我看的已經不忍心，我想假如我是這小猴子如何？我一想那小猴子我簡直這個眼睛不敢看，閉上眼睛不敢看，但是瞪開眼睛又去看它，小猴子就抓得來，鎖在那個後面，那個洞還有個很巧妙的東西，卡達一來那猴子鎖住了，下面那個身體整個綁住了。你們想想看，假如你們是猴子的話，你們那時候什麼想法？那個佣人用點藥水，當然已經弄得很乾淨了，又把那個頭上那個猴子的頭髮把它嘎噹嘎噹剃的光光的，然後拿鎚子咕咕敲，假定你看見那東西，我想誰都呆在上面，好幾人我看看他們，他們也把頭拿開了。最後那個敲開了，敲開了以後他很有技巧的，那個人還不敢下手。開始的時候那幾個人好像紳士，準備在那兒吃，到後來不管那個男士也好，那個女士也好心裡面皺著眉頭，你這麼看他一眼，看他一眼，結果敲開了以後腦殼就啵一下撥下來，那個猴子吱吱嘎嘎叫，沒死啊！然後居然拿那個瓢羹就挖出來，白白的腦漿！這樣！人的殘忍，人的殘忍啊！現在世間有很多不可思議的事情，真的殘忍！要是你們看見，他還有好幾個，還有看見殺人，我從來沒有看見過，那次親眼看見的，那是阿拉伯人，抓到仇人，拿了個刀蹬一刀硬是那個頭就掉下去，那個頭掉下去並不死，頭在那裡滾，我不忍看，下面到底什麼樣？我都沒看見，「死亡的真相」，就這樣。看完了以後吃飯，誰都吃不下，不要說吃肉吃不下，吃素也吃不下，當你想到你吃了他以後，將來說不定你要這樣還他，怎麼可能？那是千真萬確的事實！所以我說到加行，平常的時候我們注意，你如果這樣去對別人，對不起將來你就這樣來還別人，一直到你成佛！成佛還要這樣的，昨天告訴你們那個金槍馬麥之報，以後有機會告訴你，是佛自己親身遭到這樣的十種大難，這個業是萬萬不可以造，這是講到加行中。第三無治。

【由無治故重者，】

就是對治，這是修行當中第一重要的，前面四個貪瞋癡當中有覆蔽，有覆蔽就是沒有對治，能夠對治就好了。那麼什麼是對治呢？

【謂不能日日，乃至極少時持一學處，或亦不能，半月八日十四十五，受持齋戒。於時時間，惠施修福，問訊禮拜，迎送合掌和敬業等。又亦不能，於時時間，獲得增上慚愧惡作。又不能證世間離欲，或法現觀。】

就這個對治，修行就是這個東西，就是懺悔，去對治惡業，不能日日，最重要修行的話，時時刻刻要怎麼辦呢？持一學處，學處是什麼？就是惡業的卻卻相反，這是我們修學佛法的人，正確的，該這樣做的，乃至於不能，半月八日十四十五最少的。通常這個半月八日不但是持一學處，通常還有特別的，比如八關齋什麼等等，受持齋戒，或者時時間布施修福，問訊禮拜，這個我們都了解的，迎送合掌和敬等業。注意，這個和敬從心裡開始的，所以六和敬，見這最重要的，見解是你內心的事情，儘管我們現在形式坐在這裡，心裡不相應，不好！反過來，就是我們現在形式做不圓滿，只要你見解正確，你起了慚愧心，說我要努力，就好。所以我剛才說不是做不到，你只要心裡面稍微一轉，昨天就有個同修跟我說，我最近聽那個論好歡喜，以前那個死角總是轉不過來的，總是覺得自己對，總是覺得這樣，現在一下轉過來了，他結果發現一轉過來，原來這個問題容易的不得了，我就告訴他是嘛！的的確確千真萬確的，我們總覺得這個佛菩薩做的事情，叫我們這麼難做，真正難不是在佛菩薩跟你，真正的難就在知見上面，有一天你得到那個正知見能夠接受，一轉過來，整個的問題都開始就轉了，到時候你會感到歡喜。平常我們還自覺得有十二萬分的理由，到那個時候你會感覺到十二萬分的抱歉，那就對了。下面告訴我們，於時時獲得增上慚愧惡作，他前面說不能，就是沒有對治，你能夠就對治了，說我慚愧啊！以前自己覺得我還對，現在覺得我錯了！以前做的不對，惡作就是我覺得以前做的不對，厭惡自己所作的，對於壞事情你能惡作，就對了，這就是對治。你用這個心去作，現在你用這個心去厭惡討厭，對你前面所作的這個心產生不歡喜，這是正對治，這就對了。進一步再怎麼啊？證得世間離欲，這個惡作，慚愧通世間的，也通出世間的，修學第一步從這裡開始，你更進一步要證世間離欲，曉得它的過患，乃至於依法現觀，依法現觀就是證得空性乃至於，現觀還沒證喔！就包括在行到證這個階段，所以真正你證得空性了，這個問題就解決了，這就是對治。如果說沒有對治，這就是重的，反過來說能夠對治這個業會減輕！我們修行看見這一點，是一個最大的鼓勵，不但是鼓勵，我們真正要學的就從這裡。

【由邪執故重者，謂由依於作邪祠祀，所有邪見，執為正法，而行殺戮。】

由於邪執，現在我們這個地方正法，寺院供的，邪法所供的這個地方就是叫邪祠，他也供各式各樣的神，外道等等，其它的所有種種神，他們執著著邪見，執邪見而行殺害，這個最嚴重，說要拜拜所以殺一個大豬，殺一個大牛，這非常糟糕，這就是由這一個重。

【又作是心，畜等乃是世主所化為資具故，雖殺無罪，諸如是等，依止邪見而行殺害。】

就這一個，畜生，是世間主造來讓我們吃的，去殺！那是邪見，非常重的重罪。同樣的情況，雖然我們沒有這種執著，我們明明做錯了，還是覺得我對，我就應該這樣！我們往往覺得這個世間好像嫉惡如仇，我覺得正人君子嫉惡如仇，對不起！你這是個邪見，這是非常可怕！我平常常常聽見大家爭論，爭論了還覺得我對，他錯，對不起！你那時候己經在邪見當中了，外道尚且不可以，我們修學佛法的人，如果執著這個那是很可怕的，這個地方自己要覺醒。第五：

p. 130

【由事故重者，】

前面這個幾樣東西，或則由自己的內心，或則由加行，這件事情由於事，就是你所作的對象。

【謂若殺害大身傍生，人或人相，父母兄弟，尊長委信，有學菩薩，羅漢獨覺，及知如來不能殺害，而以惡心出其身血。違此五因，為輕殺生。】

就是說由看你所殺的對象，當然偷盜等等也是如此，殺大身傍生，一個比一個大，小的螞蟻這個傍生比較小，然後大一點的狗等等，那就大很多，然後象、牛更大，然後人或人相那更大，人當中自己的親屬更嚴重，親屬當中的尊長是更嚴重，所以委信是什麼？委信就是信處，就是出家的，有幢相那種人，乃至於有學的菩薩，那更不得了，獨覺是已經無學的聖者，以及如來，後面這個東西犯了這個的話不得了可怕，五無間罪，從父母開始，犯了以後的話那是五無間罪，越後越大。違此五因是輕殺。

【餘九除事，如其殺生，輕重應知。】

這個是指殺生，其它的也是這樣。

【由其事故重不與取者，謂若劫盜眾多上妙及委信者。】

委信者就是三寶之物，所以對那個三寶之物是一點不能動。說到這裡，現在大家在這個地方總覺得常住的東西馬馬虎虎，對不起，你雖然沒有盜心，但是因為它本身這個東西重的不得了，所以隨著你妄用一點就犯不得了的過錯。到了晚上溫習的時候，我會告訴你們，歷史上有太多這種典型的公案，很好的一個出家人，他身前就因為妄用，我現在還記得這麼一件公案。

前一頁(54a) [54b] 下一頁 (55a)


菩提道次第廣論講記 第五十五卷 A面

日常法師

我現在還記得這麼一件公案。有一個人造一個大廟，他是非常好的人，有一次人家供養一個石頭，不曉得作什麼碑的，他們沒有做，供在那裡也不做，那時候正好造房子，在前面缺一塊階石，他想這個碑反正沒有用，在那裡作了一個階石，就是這樣，然後就作了，做了以後，就死了。死了以後就墮在地獄裡，不曉得受無比的苦，但是他畢竟還是個修行人，後來他一個特別的因緣，就來托夢給他的一個弟子，說我生前就犯那麼一點點，現在一直不曉得這個大石地獄當中煎熬，不得了的苦，然後我還有一點點什麼東西，你代我說出來，然後把那塊石頭挖出來，擺在那個地方，經過多少人的懺悔，才得到解脫。你看太多這種類型的公案，所以我們現在啊，這種事情說起來真可怕，隨便我想到一件事情，也是隨便提一下。我第一次到淨律寺去，淨律寺有很好的辦法，他們打電話都要錢的，我那次跑得去打，打了以後，我這個同修真好，淨通法師，他也沒有給我說，打過了，他就代我丟了個錢，當時我也不知道，後來我回過頭來想一想，好像這個地方有一個丟銅板的箱子嘛，我去一看，果然沒有錯。我心裡還想這地方丟一點這個，打一個電話還要錢，但是，幸好我還算三寶加被，不可以，不可以！我自己還覺得種種理由，我自覺跑得來教書的，他們那地方，因為我的心目當中對這個師長無比的恭敬，老師什麼東西給他，我來教書的，到那個打一個，打一通還要丟銅板，但是我心裡想馬上懺悔，這個念頭萬萬不可以，我馬上拿一個銅板擺在那地方，以後看了一看，不、不、不是一個銅板，打到台北去要好幾個，然後我每次去打的時候，看那個我心裡想煩啊！後來想這個就是我的錯誤，我就懺悔了好幾次，以後高高興興，每次看看，萬一這個錢不夠，寧願多丟幾個。所以我說到這地方，倒不是說我什麼，所以有很多客觀的環境，我說明了什麼？像這個，我們平常以我這個條件，我常常給你們這麼講，我自己都做不到，所以我很了解這種地方，千萬注意！因為眼前這地方大家鬆鬆散散，目前已經這樣地努力向上，已經非常難得，我非常讚嘆，所以我曉得，一下逼得很緊的話，這個不是你們的過錯，那是我害了你們。大家肯這麼向上，一步一步努力，今天會提到這地方，我順便一提，將來這地方，我也要慢慢的改善。所以改善的原因，絕對不是為我，這個你們大家曉得的，這地方，我來的時候，就是這樣來，去的時候也就這樣去，這是為了保護大家，所以這個委重，這個是三寶的地方的話，是一點都不能錯。不要以為，這反正不要錢的住在那地方，一個電話打個半個小時，沒什麼事情，公事都不可以打，還是閒事無聊了，跟人家聊聊天，千萬不可以！凡是三寶之物的話，千萬注意。所以這地方說到盜不與取，不過這裡順便一提，就是因為我們常住，將來的的確確，你們有的人有錢，自己沒有錢，常住供給你們，這個沒問題，這一定沒問題，該用的一定要用，可是這地方，隨便一點小地方的話，千萬注意。

【劫盜孤貧，出家之眾及此法眾。若入聚落而行劫盜，若劫有學，羅漢獨覺，僧伽佛塔，所有財物。】

這個是盜。想起來了，所以講那個盜，五台山有一個叫人皮豉，不曉得你們聽說過沒有？可能有人聽說過了，這個豉怎麼會人皮的呢？不是。五台山是文殊師利菩薩的道場，這個道場有種種神異不可思議的，有一個大廟，那個大廟有一個人，那是廟裡的一個當家。那個五台山的香火盛得不得了，非常盛，但是有很多慢慢變成子孫廟，他也莫名其妙的亂搞，那個公家的錢，反正人家看不見，他就拿這個錢自己私吞了。私吞了以後，他倒不一定，出家人哪有錢的，弄了那個錢，然後給了他徒弟。給了他徒弟以後，這個出家人，完了以後，就投一條牛，就在這個常住裡邊。這條牛力氣特別大，因為他們那個地方都是自己耕作的，那個工人外面雇得來的，那個農具什麼等等往往都是常住的，牛牠們也是一樣，做起來特別勤力。後來有一次，他那個徒弟就夢見他的師父來告訴他：「我生前因為侵了那個常住的錢，然後買了這個田，這個田現在在這地方，所以我要投牛，還那個。什麼時候還得清呢？這個田就是滄海，就是這個田變成功滄海桑田幾番以後，對不起，我這個罪還消不掉。」你想想看，那個滄海桑田要經過多少時候？那不曉得要多少億劫，但是他這個罪還還不清楚。我們眼前貪一點點，所以注意啊！眼前我們好容易這麼貪一點點，將來這個果報，這個是我們真正講業的地方，講得很容易，你們好好的思惟。當你想到了這一點的話，眼前這個錢千萬不要積在抽屜裡，積在這個銀行裡邊，這個常住一點點，寧願多給他一點，對你只有好處的，絕對沒有壞處，這個事情，我們千萬注意！所以剛才旁邊的人，我們不要說一個旁邊的人隨隨便便，已經在這個地方，不在乎，可是我現在曉得了，所以我告訴你們，一定要保護他們，還給他們，還得清清楚楚，這個是我們千萬要注意的。這個盜，盜下面是淫。

【由其事故重邪行者，謂行不應行中，若母母親，委信他妻，或比丘尼，或正學女，或勤策女，非支行中謂於面門，非時行中謂受齋戒，或胎圓滿，或有重病，非處行中謂塔近邊，若僧伽藍。由其事故重妄語者，謂為誑惑多取他財而說妄語，若於父母乃至於佛，若於善賢，若於知友而說妄語，若能起重殺生等三而說妄語，為破僧故而說妄語，於一切中，此為最重。】

前面其他的比較容易，最後一點，為破僧故而說妄語，一切中這個是最重。真正破僧，現在我們說實在的，不大，做不到，這佛世的時候有，可是破僧的因，我們很容易犯，這一點就特別注意。我們在這個團體當中，一點小小的不好，大家說那種離間語，萬萬不可以。所以我剛出家的時候，我的老師就告訴我說，「不會說話的兩頭搬」，搬弄是非的搬，「會說話的兩頭瞞」，我一直到現在受用不盡。難免人家有的時候，碰見事情有點不大痛快，我們往往願意做人情，對啊！你對啊！你不要去說他對，你說他對，他覺得對的火上加油，你倒是同情他，你是害了他，也害了你自己。那時候應該怎麼辦呢？碰見這種情況的時候，如果你有這種機會的話，你不妨說，其實他的對方倒無心的，我了解，他做過了事情以後，我跟他談起來，他還覺得蠻對你抱歉的。如果你背後這麼一說，他心裡面這個也就慢慢地舒解，對不對？所以你無形當中就做了好事了，所以記到：說「不會說話的兩頭搬，會說話的兩頭瞞。」如果說為了你自己的利益要去這樣說的話，那是更可怕。除了這個以外，還有往往我們為了自己的利益，然後呢，往往談佛法上面，說這個不對，這個對，所以說這個對不對，是為什麼？為你這樣。譬如說，等到我去做廚房，或者看見別人做廚房，配我的胃口，然後他說種種理由，要這樣要那樣，然後這個人要那樣要這樣，然後呢？這個團體起了衝突了。這雖然眼前是一點小小的，可是凡是你為了不管什麼理由，使得這個大家共同和合而不和合的話，你的破僧的因就在這個地方，這個是最嚴重的妄語跟離間了。我們現在修學佛法，一開口就在那地方出毛病！就在這裡，千真萬確。所以我這裡特別強調，不准大家隨便說閒話，說來說去，沒有別的，還是保護大家，你們千萬注意，這一點是千萬注意！我們要想爬上去是千辛萬苦，要想墮落是容易極了，因為無始以來的習氣，你隨便坐在那裡兩三句話一提，你不知不覺當中造了大罪惡了。

【由其事故重離間語者，謂破壞他長時親愛，及善知識父母男女，若能破僧，若能引發身三重業，所有離間語。】

這個。

【由其事故重粗惡語者，謂於父母等及餘尊長，說粗惡語，】

所以前面是告訴我們這一點我們常常容易犯，也是太容易了，這個世間呢？這次講的大寶積經上面就告訴我們，這個迦葉尊者就說：「平常我們對菩薩起一念瞋心，或者瞋的行為，這個東西果報不得了。」但是那一個是菩薩我們不知道，你怎麼曉得他是菩薩？的的確確有太多的菩薩在這個世間，我們的確認不清楚。我修學了佛法二十多年，現在總算經過善知識的引導，種種跡象看起來是，太多這種。我們現在大家了解廣欽老和尚，他就是那種再來人，他走了我們才說，不走我們不談的，有很多明確的事實，而這種不斷地一直有，既然是這樣的話，你怎麼曉得現時沒有呢？所以我們隨隨便便妄加批評，妄加那個的話，都是對我們造成絕大損害，這個地方千萬注意！平常我們總想到，我在無明當中，我總在無明當中，你能夠這樣想的話總好。繼續下去。

【若以非真非實妄語說粗惡語，現前毀罵，訶責於他。由其事故重綺語者，妄語等三，所有綺語，輕重如前。若諸依於鬥訟諍競所有綺語，若以染心，於外典籍，而讀誦等。若於父母親屬尊重，調弄輕笑，現作語言，不近道理。】

這個我們最容易犯。

【由其事故重貪欲者，謂若貪欲僧伽，佛塔所有財寶，及於己德起增上慢，乃於王等及諸聰叡同梵行所起增上欲，貪求利敬。】

這個貪，重的是什麼呢？照寺院裡面，這是最嚴重的，你可以說積功德，這是最好的，不得了的好，反過來的話呢？是非常嚴重，一點點的小便宜，貪了，不得了。然後呢，既得其增上慢，譬如說我們現在大家共同的話，人家講的什麼或者人家的德行，自己總覺得，那有什麼了不起，這一句話不得了的可怕，我們處處地方要想不如人家，要讚嘆人家，原因就在這個地方。下面是瞋恚。

p. 131

【由其事故重瞋恚者，謂於父母親屬尊長，無過貧苦諸可哀愍，諸誠心悔所作過者，起損害心。】

這個是瞋心，對於自己的尊長，或者是貧苦的，或者他來懺悔了，你還心裡面放不下。

【由其事故重邪見者，謂能轉趣謗一切事，較餘邪見此為最重。】

這個是邪見當中最嚴重的一件事情，凡是你的邪見，由這個邪見而毀謗真實的因果緣起法則的，這個是最嚴重。

【又謂世間無阿羅漢，正至正行，此見亦爾。與上相違是輕應知。】

跟上面相反的就是輕的，這是我們應該了解的。那麼上面說重的，關於這個輕重的相，你們要好好地自己細細地觀察一下，自己思惟一下。平常我們修學佛法，剛開始第一步真的要注意的就是這個地方，往往一點點很小的這個善惡，就得到無比大的果報。尤其是我們現在修學佛法的人，尤其是近事或者居士，乃至於出家的同修們，這一點千真萬確。這件衣服真是披上的是大幸大幸，有絕大的功德，但是你弄得不對了，一披了這件衣服，造起罪來可怕，也是不得了的可怕。所以佛經上面一直跟我們說：白衣人，白衣下地獄還不大容易，但是出家人的話，那容易得不得了。當然反過來說，作功德的話也是一樣，這個原因我們要注意。我們現在一天到晚，自己披了，周圍的人都是這個，不是佛寶，就是法寶，就是僧寶。我想我們今天就講到這個地方。菩提道次第廣論一百三十一頁。關於這個業的輕重，我們同樣做一個事，結果往往因為不了解這個，雖然你做小小的一點，說業會增長廣大，固然這個業的增長廣大是屬於我們內心的，這一點我們還容易了解，容易控制。而有很多它本身因為它的這個事情的特質，就顯出了輕重很大的差別，這一點我們要特別了解。所以往往有的時候在一個很小的小事情上面，你做好的感得絕大的善果，惡的也同樣的感得絕大的惡果，前面已經說了，說這個重的，那幾樣是比較重的，後面又說本地分瑜伽師地論上面也告訴我們。

【◎ 本地分中說有六相，成極尤重。】

這個六種狀態是最重最重的，哪些？

【加行故者，謂由猛利三毒，或由猛利無彼三毒，發起諸業】

這第一個。由於加行而產生的業重，或者是你加行的時候，由於三毒，猛利的三毒，很大的貪心，很大的瞋心跟痴心，現在貪瞋痴的行相，我們已經了解了，那麼如果說跟三毒相應那個是最重的惡業，下面是猛利無彼三毒那個是善業，卻卻相反，第一。第二：

【串習故者，謂於長夜親近修習，若多修習善惡二業。】

這就是習慣，這長夜的話就是我們無始以來，這個目前我們不管是張開眼睛閉上眼睛，那心裡上面你很清楚，或者不清楚，都是這一個習慣養成功了，真是很難改。現在我們常常自己找個籍口，這個習性難改，佛菩薩告訴我們習性難改，那好像我們領了那個令箭一樣的，說佛菩薩告訴你，習性難改你就不要改，這完全錯了。你要修學佛菩薩，因為要修學佛菩薩，佛菩薩就告訴你這個很難改，你要注意喔！我們要聽懂這個話，你聽不懂的話，一句很好的話，你把它轉過來了。告訴你，這個是很難改的，所以你要拼命努力去改，才可以改得過來！這個才是佛菩薩的原意。所以我們現在弄錯了以後，說這個難改的，你就不去改它了，那你修學佛法修些什麼？這是我們要了解的。所以習氣還是最重要的，而且這個習氣在不知不覺當中，我們自己不知道，你一天到晚就害在這個裡邊。所以我們剛開始修行，一定要真正努力地去

【自性故者，】

他本身就是這樣。

【謂屬身語七支，前前重於後後，屬意三支，後後重於前前。】

這個身口七支當中，殺最重，盜其次，淫第三，越是前面，這個本質越重，然後呢，意：貪瞋痴三樣東西越後越重，這個我們要了解的。這個貪瞋二項容易了解，這個痴相、邪見，尤其是邪見最難了解。不要說外道這種邪見，就是我們現在修學佛法的很多同修佛弟子們，這個基本的概念都弄不清楚，我現在聽見太多這種似是而非的那種說法。今天早上還有一位同修跟我談起這個問題，其實這個話我聽見不曉得多少遍了，太多人都犯這個毛病，他常常說我們現在這地方，譬如說我們要努力去做，他總覺得這個有護法，他如果做得不對，護法會護持他、會排斥他，把那個責任都推到護法頭上。然後呢，有的人做得很成功了，其實他做錯了，他完全是做世間那個事情，然後說，他如果說做得不好的話，護法怎麼會護持他？這個概念你們說對不對？表面聽起來好像很對，實際上這裡邊大有問題，護法絕對會護，但是護法只要護法，不是像我們想像的護。假定說真的樣樣是護法在護的話，現在這個時候絕對是正法，對不對？是不是很清楚，非常明白，有護法要護，難道這個護法會不護持佛法嗎？為什麼從正法而變成像法，現在變成末法，護法到哪裡去了？這不是很清楚、很明白的說明了這件事情。所以我們動不動說護法，護法是什麼？就是如果你自己能夠真正如法的去做，護法會護持你的，這一個叫護法。你如果亂七八糟顛倒來的話，這護法可不一定護你喔！護法所以護的法，你跟法不相應，護什麼法？這個我們要了解的。反過來說，如果他真的是以世間的標準來衡量護法的話，那盧勝彥應該對的了，他的事業做得這麼大，你看他一個人創出這麼大的局面來；一貫道的這個事業創得這麼大，那不是護法在護他嗎？他在那裡也是拜的佛，這概念很明白。所以你們不要糊裡糊塗，這個邪見跟正知見兩個字，不是說我們看一點文字，隨便講一講，看一點形象，這個裡邊有它深刻的意義。所以首先我們修學佛法，第一個應該有個正確的了解，說我們在長夜無明當中，好好地努力，我們這個起心動念，實在是大成問題！所以這一點是我們應該特別注意的地方，再下面：

【事故者，謂於佛法僧諸尊重所，為損為益。】

由於你所作這件事情的本身而判輕重，或者是功德田，或者是恩田、尊敬之田，這種。譬如說佛法僧，那個是最重的地方，以及自己的父母師長等等，三寶當中就是三寶，在家的就是父母師長等，如果說你為了損的話，一點小損就大害。然後呢你益的話，好好地做一點小小的供養，就得到的大福，這個是第四點。第五類

【所治一類故者，謂乃至壽存，一向受行諸不善業，未曾一次受行善法。】

所治就是我們所對治的，那種問題本來是修學佛法有對治的，這一類東西當然都是壞事了，這個壞事就是我們修學佛法對治的。說你壽存就是在你一生當中，一向你做不善，沒有做過一次好事，這個不善都是要對治的，結果你偏偏都忙這個，那是最嚴重，所以第五個是專門講惡的那一類。第六。

【所治損害故者，」

那是專門講善的，就是說所對治損害了的，經過你的對治，懺悔損害了的。

【謂永斷除諸不善品，令諸善業離欲清淨。】

當然從開始的時候，你怎麼曉得它的過患，然後呢生起了厭離，然後如法的行持，先降伏它的現行，到最後斷除它的根本，能夠把這個不善的東西通通清除掉那個，這個第六一類是善，這個特別重。

【親友書中亦云：】

除了這個本地分，再引那個親友書，本地分是相宗，是瑜伽師地論上面的，是彌勒、無著菩薩傳下來的，親友書是龍樹菩薩，主要是性宗傳下來的，他就說：

【「無間，貪著，無對治，從德，尊事所起業，是五重大善不善，其中應勤修善行。」】

有五樣東西，無間就是時間，貪著就是猛利的貪心，沒有對治。那麼還有呢，從有德的，有德的下面說就是三寶等等，尊重的父母等等有恩的，這五樣東西做一點好的，就得到大的果報；壞的得到大的惡報，這個都是最重的。它下面說：

【其三寶等為具德事，其父母等為有恩事，開二成立。】

這容易明白。關於這裡我提一個公案給你們看看，這個公案是在德育古鑑以及感應篇彙篇，所以在正式講那個公案之前，如果你們已經看過的，你們馬上可以曉得。一個山西地方，有一個人姓王，叫王勇餘，那個時候古代的人，他們唸書人都非常重視供養這個文昌帝君，說文星，的確。然後呢一方面供養，一方面遵照著這個，他非常講究世間的德行，真正古代有功名的話，都要看他所積的福德，稍微一點虧損，往往本來得到的就削掉了。那麼他們以前都組這個文昌社，大家一定行種種的好事，戒殺、放生，雖然不一定吃素，但是初一月半，六齋乃至於不吃牛等等，那麼惜字，做很多，他做非常多的好事。那麼他有一個同社當中，一個姓薛？還是什麼？我名字忘記掉了，他很早就進了學，換句話說考取了秀才，以後怎麼爬也爬不上。

前一頁(54b) [55a] 下一頁 (55b)


菩提道次第廣論講記 第五十五卷 B面

日常法師

怎麼爬也爬不上，這樣。有一天他晚上作夢，夢到到文昌帝君那個地方去，文昌帝君召見他，給他解釋一些問題。文昌帝君就說你平常什麼地方對，什麼地方不好，他聽了心裡上非常警惕，然後呢他就代自己的一個朋友，以前的同學去請求，他人平常是很好的人，他做事情很認真，為什麼考中了秀才多少年來，就是升不上去，什麼原因？文昌帝君翻開功德簿看看，然後那個判官翻開來，他說他表面上做的很好，實際上心裡不相應，尤其是對他的父母，他用腹誹兩個字來說明叫，我這裡寫一下給你們看看。腹就是肚子裡面，腹誹，誹就是心裡面不同意，他父母面前，他當然因為古來的人都很講究孝順的，父母告訴他怎麼樣，他心裡面是不會違背他，但是他心裡面儘管你嘴巴上面給他講，他也心裡面好像表面上做得很好，他心裡面總歸嘀嘀咕咕不同意。說這種人怎麼談孝順呢？樣子做的很好，實際上他逃禍都來不及，還要求福，哪裡求起？這個上面這種公案，所以我為什麼鼓勵你們去看，在這個地方講業，業的道理，可是這個業的道理，你必定要透過我們第六意識，認真的去思惟觀察，如果你不經過深刻的思惟觀察的話，這個很難得到肯定的認識。因為這個不是眼前見得到的事情，那麼為了幫助我們起見，尤其是我們現在所以做不到，原因因為什麼？因為我們平常的業太重，業的最大的原因，就是都在這個六根門頭在轉，這個心是非常之粗暴，看見那個東西就跑掉了，聽見那個東西跑掉了，望了以後吃了個東西，心心念念掛在這個上面，跟人家稍微一點點小小的事情，腦筋老記著這種事情，心老被著這種境界在轉。那你幾乎沒有可能能夠靜下心來，如理如法的去思惟觀察這種事情，那時候唯一對我們的幫助，就是多看那種書。看了這種書就像眼睛看見，看見這個人你看，做了一點點小小的好的、壞的，馬上遭到這樣的一個或者大的或者是壞的，對我們內心當中升起很大的策勵，有這麼大的好處。除了這個好處以外，你不看這個好的榜樣，你就在這個壞的榜樣當中轉，所以這個兩者之中差別，是不曉得差得多多少少，這是你們要了解的。所以別看說德育古鑑這種，好像這是世間的書，是的，現在我們這裡講下士道，這個就是整個修學的佛法的根本，而這件事情呢共下士、共世間的，這個行相，典型的行相都在這個地方。道理在這地方已經告訴你，你從這地方看見那個樣子，一看你就產生很大的警惕，你才能夠從外面耳濡目染，從聲色犬馬當中，看那些莫名其妙、無關緊要的，今天天氣哈哈哈，乃至於什麼張三李四這種事情上面轉移過來，那個時候我們就有機會上去了。

平常我們除開看這個本論，理路認識之前，務必要多看這一種因果故事，以及祖師的傳記。祖師的傳記是策勵我們說那些祖師們是這樣，叫你看了真是佩服，我每看到這種祖師傳記，忍不住熱淚盈眶，有時乾脆放聲痛哭，也覺得高高興興一點，想想他們這樣，這是策勵自己的。看因果故事，典型的例子擺在這裡叫你不能放縱，心，心就是這樣，你心裡一動馬上來了。以前那個功名就是這樣，往往壞事還沒做，他心裡動了一個壞念頭，或在計畫什麼，完了！他功名就削掉了，這樣。我們這個地方要特別說明，我們要了解這個業的情況，業不是外來的，都是我們自己造的，而一切的苦樂都從這個上來的。現在我們繼續下去，上面從兩個不同的來源、不同的傳承，告訴我們輕重相。

p. 131 (10)

【◎ 第二兼略開示具力業門分四。】

這個地方也說，下面有幾樣東西，它具有特別重大力量，造的業一點點，而產生的這個業的果報不得了的大。第一個是

【由福田門故力大者。】

這個是福田，這是最好的田，如果你把善種子種下去，一點點可以長出絕大的善報來；反過來你做一點點壞事，就得到絕恐怖、絕嚴重的這個損害。

【謂於三寶尊重似尊父母等所，】

三寶很明白，尊重，就是自己的師長，似尊就是他雖然不是引導你三寶向上的這一個善知識，但是他對我們的價值也像尊重一樣，那是指什麼？父母等。

【於此雖無猛利意樂，略作損益，能得大福及大罪故。】

這個地方，儘管你沒有猛利的意樂，前面說以猛利的意樂去加行，就結重的罪，那個地方不要猛利的意樂，你稍微做一點好的得善果，壞的得惡果，這個要了解。所以我剛才講那個公案當中，王勇餘那個同學，他並沒有跟他父母睜大了眼睛還吵，他父母講的話他也做，不過做的時候心裡面總歸覺得委委曲曲，還是做了，我覺得這個最可惜的是莫甚於此。假定你真的不做了，那還情有可原，你還是去做了，時間，精力還是浪費了，他心裡就是委委曲曲就是不高興，對不起，結果不但白做而且還受罪。你看看所以這個地方，我們要了解這個業的真正的樞紐在哪裡，這是非常重要的一個概念。所以儘管，現在譬如說講戒，基本的講戒，總是講身口七支而不講意的往往是這樣，實際上真正的戒是這樣嗎？我們仔細看看，不要說北傳的絕對不這樣講，南傳的那個清淨道論說得非常清楚，還有俱舍論，俱舍論也是典型的。這個業是什麼？思，思已業，就是你思心所，當你起心動念的時候，這已經在這地方了，由於起心動念然後你行之於身口，只戒身口，心裡面胡思亂想，不管你做的再好，胡思亂想就沒有用；不管你行持的多好，你的心裡面老是動像猴，心猿意馬的亂轉的話，也不相應，這是我們要了解的。

【此復猶如念住經云：「於佛法僧，雖取少許亦成重大。若不與取佛法僧物，仍以彼等同類奉還。盜佛法者，即得清淨，盜僧伽者，乃至未受不得清淨，福田重故。」】

下面馬上引經上面說，對三寶，哪怕起很少一點點，再少一點點業就重大的不得了，因為三寶所謂常住，常住通常我們十方常住，通於十方的，你想想看，那麼隨便一點點通於十方的，那是不得了的。若不與取三寶的東西，那麼你同樣的東西去還給他，假定說盜佛跟法，你取多少還了他，清淨了。如果盜僧伽的話，對不起，你還他的還要受，說拿完了，我現在還給你，他說受了，可以，那就對；否則的話，還是不得清淨，這個東西非常可怕。我昨天特別提醒我們這個常住的東西，千萬注意。尤是我告訴你們關於電話的事情，不要說這裡反正不要錢，你隨便想起了今天高高興興就打一個，暫時我所以沒有立的話，因為立了你們馬上就犯重罪，在沒有立的之前，但是對不起，這個還是有很嚴重的果報的，以後我先慢慢告訴你們，以後慢慢的這種規矩，都要建立起來。不是說要讓你們約束，這是對我們最佳的保護。既然我們有這個因緣跑來好好學，總希望不要墮落，這個唯一的辦法，就是靠持立那個戒，有境界先擺在那裡，對對對，隨時提醒我們自己。

【若盜食物，當墮有情大那落迦，若非食物，則當生於諸獄間隙，無間近邊極黑暗處」。】

如果說盜了僧伽吃的東西，那麼墮到有情大那落迦，這個非常可怕，大地獄前面說過，可怕的不得了。不是食物的話則生於諸獄的間隙，每一個有情大地獄旁邊它還有旁邊的一種間隙的地獄，那種有無間的近旁，很多黑暗的地方。還有一種叫獨孤地獄等等，不管怎麼樣都是非常可怕的。下面又引：

p. 132

【日藏經中特說犯戒，受用僧物少許，或葉或華或果，當生有情大那落迦，設經長夜而得脫離，復當生於曠野尸林，無手乏足諸旁生類，及無手足盲餓鬼中，經歷多年恆受苦等極大過患。】

這個又另外一個經。你出了家以後，如果犯了戒，非常可怕，受用一點的東西，乃至於花、果、葉，這是指很少很少的，都要墮落到大地獄當中去，受的時間是非常久，出來了以後，生到曠野尸林，無手足的旁生，那是可憐極了。什麼是無手足的旁生？虫、蛆，這種實在是可憐極了。還有呢無手足盲目的餓鬼當中，還要繼續受絕大的苦。不過犯戒前面已經說過了，尸羅、軌則、淨命、正見這個四樣東西，前面三樣東西沒有圓滿，如果你正見具足的話不會墮落，這個我們要了解。尤其是現在末法的時候，要絕對清淨，的的確確比較難；但是反過來如果說你得到了正見努力去做，有絕大的功德，這個到後面會詳細告訴我們。所以到這個地方，一方面我們可以說要引起極大的警惕，如果自己做不到，千萬說脫下這件衣服來，這個利養不能受，反過來說如果你有這個志氣，只要努力去做，得到了正見，儘管你不能百分之百的圓滿，你能夠做一點的功德，同樣的是無量無邊不可思議，這功過在任何情況之下一定是相等的，下面他會特別等一下

【又說已施僧眾苾芻，雖諸華等，自不應用，不應轉與諸居家者，諸居家者，不應受用，罪亦極重。】

還有凡是人家布施供養出家人的，隨便任何東西，一旦供養常住的話，千萬不要自己去用，自己千萬不能，也不能轉送給別人，在家人來也不可以受用，受用這個東西有很重很重的罪過。這一點我們大家要注意，目前這個環境，這一條好像行大不通，但是我們不要去管人家，不要管人家千萬注意。現在這個世界有很多大菩薩在這世間，我們不知道，我們真正修學佛法注意，這是幹什麼？我修行自己，很簡單。你修好了推己及人，你幫助別人，這個才是我們真正重要的，儘管你完全對，你管別人，你已經百分之百的錯了，佛法不這樣講的。所以注意，常常有人說，你看人家怎麼做的，人家怎麼做的是沒有錯，請問你學人家還是學佛？學佛，那人家怎麼樣做不管他，佛告訴我們怎麼做，這個才是我們應該做的事情，這個概念很重要。說人家倒不一定說人家，有的時候說某一個法師某一個道場，你要衡量衡量，這個法師是一個大菩薩再來，他自己在這個地方為了救度眾生這樣去做，我自己衡量衡量行不行？不一定行。有一個大祖師，他認真修行的時候，他非常堅苦，人家就說，我看見很多大法師們修的時候，都不像你這樣的苦，你為什麼要這樣的苦法？那個大祖師怎麼講？人家是獅子，我是兔子，獅子走的路子跳的地方，那個兔子不能跟著他走，我們要常常記住，大菩薩的行事跟我們完全不一樣。地藏菩薩一天到晚在地獄當中救眾生，這個地方我是絕對不敢去，如果你們有這個本事，你們就去。所以看見別人，你要曉得那種人真了不起，所以對我們自己來說，我們要注意，固然不要隨隨便便。剛出家的，在家人千千萬萬要遠離，攀緣的心理是萬萬不能有，不管你找什麼藉口，弘法什麼等等，真正重要的自己記到，你心裡面最清楚，自己衡量衡量，我心理是不是很清淨，是不是真的發慈悲心，是不是真的看見這個世間，明明這麼厭惡，產生大厭惡，然後看見那些墮落，我要去救他才去，那時候你就對了。如果心裡面這個放不下，那個也放不下，這種情況之下，千萬不要拿這個美麗的言詞做為藉口，害了自己，這一點很重要。

【即前經云：「寧以諸利劍，割斷自支體，已施僧伽物，不與在家者。寧食熱鐵丸，火燄即熾猛，不應於僧中，受用僧伽業。寧取食猛火，量等須迷盧，不以居家身，受用僧財物。寧破一切體，貫諸大上，不以居家身，受用僧財物。寧入諸舍宅，火炭充滿，不以居家身，夜宿僧房舍。】

這個還是前面的日藏經上面告訴我們的，這很清楚。你就算是拿著刀割自己的身體，你也不要把僧伽的東西隨便的送給別人去，這個傷害自己都不可以，何況做一點小小的人情，不要做！然後寧食熱鐵丸火燄，這個是非常嚴重、非常嚴重的事情，寧願吃這個，不要吃僧伽的東西。不過這一點注意，後面的諸位居士你們是近人，近人可以的，總之一句話，我們一切都是如法。所以你們來了以後一心想學佛，侍候很多這個團體如法向上，這個情況注意。

我十幾年以前，曾經有一次偶然的機會，聽見有一位居士，這位居士很發心，跑到常住燒、忙，有人要出去了，他就說不要走不要走，這個廟裡的東西大家該吃的。我一聽，背上面寒毛直豎，說廟裡的東西大家該吃的，經上面可沒這樣講，現在我們可想而知，時下一般的這個概念的錯誤。說這個是末法時候，我們能夠真正的努力，你咬緊牙關好好的做一點，就有不可思議的功德。平常有的人說大家都這樣，你這樣的話是不盡人情，你如果這樣做的話，你這個地方就沒人來；沒關係，沒人來沒人來，我來，我在，怕什麼？沒人來供養你，餓死了，餓死了我正好升天到極樂世界去，本來我就不願待在這地方，這個概念大家要牢牢把握住。如果你沒有這個概念，請問你來幹什麼？趕快脫掉衣服回家去，過你的舒服日子，這個概念很清楚很明白。所以說不甘淡泊這個地方不必來，但是這個淡泊有代價的，眼前稍微一點點，將來果報可是好的不得了。出家的真正的珍貴的地方是這樣，我們應該了解的。下面這個文字蠻容易懂，就不必再進一步解說。

【又僧伽中，若諸菩薩補特伽羅，是極大力善不善田。】

在僧伽當中，僧伽當中有一類是菩薩比丘，這個福田是特別大、特別大。下面引一個經上面來證明說。

【能入發生信力契印經說：「設如有一由忿恚故，禁閉十方一切有情於黑暗獄。若有忿恚背菩薩住，云不瞻視，此暴惡者，較前生罪極無數量。】

這個地方有個比喻。有一個人以忿恨力，換句話說大忿怒力，把十方一切有情關在黑暗的這個牢獄當中，不得了，你現在無緣無故把一個人關起來都不得了，拿我們台灣關起來，十方一切有情關起來，這個罪過多大，大的不得了的大；但是比起下面這個罪還要重。下面是什麼？說有一個菩薩，你背他、你忿恨他，說：「這個人我才不看他呢！」就這麼，這一個念頭本身比起前面這個罪，不曉得要重多少倍。前面我們好幾處已經說明了，乃至於經上面特別告訴我們，我們常常說這個經上面是說個比喻，實際上絕對不，經上面都是實際上的量告訴我們，這個千萬要注意。前面已經說了，這個極重的、最重的業是什麼？以猛利的三毒，現在猛利的三毒當中，如果傷害別人，貪瞋痴三樣東西，瞋最嚴重，以猛利的瞋心把十方一切有情關起來，你可想而知這個罪之重的，這麼樣的重法。結果比對一個出家的菩薩，這樣的一個心情，這個罪還要重，這一點是我們特別注意。

說到這地方，常常提起一件事情來，說到底哪一個是菩薩，我們不知道，所以儘可能的不要輕易的隨便犯這個瞋心，這是第一點。第二點呢，就是假定說我們修學佛法，出了家了，在這種情況之下注意，有的時候人家來教誡、告訴我們，不管是同行善知識，尊長善知識，有時好好的說，有時會呵斥你，要曉得這個對我們說也好，呵斥也好，這正是指出我們的毛病所在。我們如果真的想努力修學，應該至心感謝，說感激他指出我的毛病來，這一點我們要認識的。我們往往不認識這一點，在愚痴當中自己保護自己，對方告訴我們自己不服氣，自己辯護，完了以後心裡面還覺得這個傢伙專門找我麻煩，這一念引伸下去，後果非常可怕。前面也說過了，尊長你隨便生一點點，萬一這個人是一個發了菩提心的菩薩，那一念生起來，後果非常可怕。所以尤其是對於真正修學佛法的人，這一點特別注意。這個也就是說為什麼佛菩薩不是不來救我們，他沒辦法來救我們，因為你來了以後，他真正的佛菩薩救我們是什麼？就告訴你的毛病要你改，結果等到告訴你毛病，你聽不進，起一念瞋心，你改倒沒有改，一下自己送到地獄裡面，不曉得長劫才能夠出來，這是一個清楚明白的事情。這是所以我前天一再給大家說是的，的的確確不是說所有那些人都是佛菩薩啊，好就好在他不是佛菩薩，所以正好趁著這個機會，不管任何人來告訴你，趕快當他是佛菩薩來淨化你自己，等到你慢慢鍛練了以後，養成功了習慣，不管什麼人來說你，你反省，佛菩薩來的時候，那就對了。要不然你這惡習還在，一個不小心，人家一說你犯了一個瞋心，你完了，你想到了這一點，任何人肯說你，這是一個大善知識，這是我們千萬應該知道的，我們修學佛法必定要從這個上面的開始。我們平常練習任何東西，學一個任何一樣東西，以前所謂劍術現在的打拳，剛開始絕對不可以拿了真刀真槍來動的，你拿真刀真槍一動，不是傷了人就是傷了自己，這個很清楚很明白。比方說我在騎腳踏車沒關係，爬上去最多跌一跤，開汽車的話，汽車引擎一發動就出毛病，如你學飛飛機，那就完了，一出去保證你機毀人亡。這個東西只有在什麼？一個玩具讓你玩一玩。所以你想到這裡的話，是的眼前的所有的人，不但是不要說是佛菩薩，不要善知識，哪怕他是個惡知識，他是他的惡知識，他來罵我，可是我從他那地方能夠學會忍耐，學會反省，那不是更好嗎？你想到這一點，很清楚你跑得來幹什麼，修我自己，他現在由於對方而成就我自己，你不是應該感謝他嗎？眼前第一件事情，真正重要的要認得這個，這種都是正知見。我們現在動不動說到處找不到善知識，怎麼會沒有善知識？你自己相應不相應，你自己完全錯的十萬八千里，然後說到處找不到善知識，你真是找到驢年也找不到。當年我自己一直犯這個毛病，現在一直改還是改不過來。所以在這地方，我也常常跟同修，我聽見太多的同修，一開口都是這樣，說沒有一個像樣的人，我只好嘆一口氣，想一想我自己，這又是一個善知識，又來告訴我來了，這是千真萬確的事實。現在我們繼續下去。

【又較劫奪南贍部洲，一切有情一切財物，若有輕毀隨一菩薩，亦如前說。】

同樣一個比較，說我們南贍部洲的一切的財物，換一句話說，前面的瞋，盜，你把所有的有情的東西，統統把他搶得來了，這不得了，戒律裡面盜五錢成重，那就不能懺悔的，他現在是把南閻浮提的統統搶得來的，這個罪比之於隨便傷害一個菩薩，這個罪還要嚴重，這個是一個比一個強。最後

【又較焚毀殑伽沙數諸佛塔廟，若於勝解大乘菩薩，起損害心，發生瞋恚，說諸惡稱，亦如前說。」】

前一頁(55a) [55b] 下一頁 (56a)


菩提道次第廣論講記 第五十六卷 A面

日常法師

【瞋恚，說諸惡稱，亦如前說。】

還有呢，殑伽沙，這更厲害，前面這南瞻部洲，恆河沙數的這個諸佛塔廟，這不得了！現在我們隨隨便便壞掉一個塔，或一個廟，乃至於一個佛像，那個果報，就不可思議的厲害，這個罪過是不得了！我幾次到印度去，看見很多乞丐，我也從來沒有看見過這個印度乞丐之多，這都是不得了。那年我在達隆沙拉，四月十五，他們法會，乞丐就來。那是非常偏僻的一個小鎮，而且在山上面，海拔一千七百公尺，相當於我們的阿里山，那個小鎮，那地方的人最多只有大概幾百個人最多了，就這樣。三分鐘，就把那街就跑遍了，這麼一個地方，那天來的乞丐有多少？有一千多個！你想想看，據說那真的要來，還不曉得多少。後來我聽人家，人家朝聖，那個聖地，乞丐真是以萬計，你沒看見過那乞丐可怕的樣子，有很多手沒有的，有很多那個眼睛瞎掉了，鼻子沒有的，有很多那個的。我最深刻的，一個小孩子，那小孩子都是光著屁股，瘦瘦腿，身上晒得像黑炭一樣，這樣的可憐。到了冬天，冷得不得了，撿到了一個，不要說麻布袋撿不到，人家丟掉的那個紙裹在身上，就這樣子，就這樣子的可怕法。我看見一個小孩子，那個小孩子，一個女的，不曉得那個頭上生了什麼東西，那個整個額骨頭上，像蜂窩一樣，那個膿在流，我一看，我一生沒有看見過這麼可怕法的，從那個頭髮、髮根上面這樣的下來，就像蜂窩，每一個地方，這樣。我老遠看見了，我本來想送他一點東西，結果他們乞丐，還有一個壞毛病，他要來摸你，我看見他一方面是摸這個東西，一方面跑來摸你。我想向前面，我不曉得怎麼跑過去，我先跑到那邊，結果那個小孩子跟我到那邊，我趕快，快步的逃走來不及，他看看追不上了，他在那兒。我心裡一直跳，我說不送他，我是不忍心，送他我看見那樣子真可怕。

為什麼要說那個乞丐故事呢？我就告訴你，當年印度有一個大成就著，那個事情已經發生了前很久很久了，他就說在公元一千年左右，回教勢力入侵，入侵以後，把整個的聖物統統摧毀，看見廟就破壞，就這樣。然後那個主犯，不談，還在阿鼻地獄，不曉得哪出來。這個從犯，那個從犯就這樣。受了這個惡果，出來了以後，他的餘孽未盡，生生世世就在那地方。如果那時候，那個佛像額骨頭上把他敲一下，就這個樣子，爛！如果他一個髒東西丟在那個上面，就這個樣。然後呢敲斷了手，那個手就沒有；敲壞了什麼東西，手就沒有，他什麼時候出來，還不知道，你看那乞丐的可怕，那真是可怕。所以毀南閻浮堤塔廟的這個罪過，是可怕的不得了。但是這個罪過怎麼樣？反過來，對勝解大乘的菩薩，那個大乘菩薩是勝解心的，還沒有登地，還沒有真正見道的菩薩，還不是聖者，是發了菩提心的菩薩，只是如此而已；他是個凡夫，你只要起一個損惱心，瞋恚、討厭他，這樣，這個傢伙；然後呢你還說他壞話，這個罪過比前面還要重。看看！這千真萬確的事實，所以對這個佛法上面，你隨便一點點的，這個損或者是抑，不得了。剛才是說，對這個塔廟的損，這個地方不要害怕，我說一個高興的公案，給你們聽聽。

這個佛世的時候，有這麼一個公案，一個比丘叫象護，象是大象，護是保護，他的名子叫象護，他為什麼叫象護？他從小家裡出生的時候，他家裡金銀財庫都滿，這個庫藏裡邊，有一個小的金象，這個金子的象，它自然來的，也不曉得那兒來的。那個小孩子長大，那個金象也長大，跟那個小孩一樣長大。等到那個小孩子長大了可以玩的時候，那個象就老跑出來，那個小孩子跑到哪邊，這個象就跟到哪裡，然後呢，他騎上去跟他一起玩，一直等到長大了。在印度使用的東西，象是最好的，最好的這個騎乘。平常像我們馬、牛，你最多一個人，那個象，我在印度看見，你騎在象上面，他可以弄一個非常好的一個住的東西，那個像一個轎子一樣，擺在象的身上。像我們中國的轎子，有各式各樣的東西，放在那裡，裝璜得非常好，象的力量大嘛。那個小孩子，就是一生就跟著這樣了。那麼他是摩謁陀國，他父親是摩謁陀國的大長子，非常有錢的人，凡是那個有錢的人，他們印度這個種族觀念，是非常厲害的，有錢人都在有錢人一堆住。那個時候就說有五百長者子，那經常一起玩的，這個一起玩的當中，有一個就是國王的兒子－阿闍世王。那個時候，他還沒有做國王，也跟那些人一起玩。他們每個人都有他的家世，或者天生來每個人都有他非常殊勝的這種感應。那麼這個人就有這麼一個好玩的事情，就這樣他隨時隨地，他想到要騎那個象，那個象就來了，蹲在那裡，讓他爬上去，這樣；告訴他，我不要了，你回去吧，那象就先回去了，就這樣好。小孩子生的時候，通常他們要去問那個婆羅門，就卜一個卦，說小孩子吉祥不吉祥？起個什麼名字？這婆羅門就問他，說這個小孩子出生的時候，你家裡有沒有什麼象徵？他說有！這麼一件事情。對，這個小孩子是一個很好的好命，他的名字叫象護。長大了以後，那阿闍世王，我們曉得，就做了國王了，他這是一個非常大的大暴君，他自己的父親都要殺了，他到處想辦去收擄、收刮。當然這個阿闍世王之所以壞的話，還是受那個惡知識的影響，這我們這裡不去談它，受提婆達多的影響，不談它。結果他就想，對呀！這個象護，這個象，我以前沒辦法，現在做了國王了，想辦法把他弄得來。直到有一天，他就特別邀請那象護父子，說國王邀請他。當然，平常的時候國王邀請是非常光彩的事情，可是他們曉得，邀請他沒有什麼好事，邀請函當中還特別說，把那個象一起帶來。這個父親跟兒子商量，這次看這樣子，這很糟糕；那這麼好的象，他一帶去，就被他弄掉，被他要去了。那個象護說沒關係，他要不去的，儘管去好了！結果父子二人就去了。去了以後，大家玩得蠻高興，玩完了以後，阿闍世王就說，好了！好了！宴會結束了，你們可以回去了，那個象，就留在這裡吧。果然不錯，他父親心裡嘀嘀咕咕，他兒子很放心，就回去了。等到他們剛離開那王宮，沒多遠的路，那個象自己在那個國王的庭院裡邊，就不見掉了，又跟在後頭，又跟回家去，又把他們父子兩個人載回去了，他就高高興興。那個父親很高興，他兒子曉得不對！不對！這個象他決定跟著你，你沒旁的辦法好想的，但是，那個阿闍世王，他身為國王，他不會放過我們的。想了半天想不著，所以只有唯一的辦法，那只有求佛出家。大家也曉得這個佛，本來他那個父親有這麼好的兒子捨不得，碰見這事情也沒辦法了，那只好說，那大家去求佛吧。跑得去，佛就跟他說法；說法，法眼淨，然後沒多久，就證了阿羅漢，那好了，這個事情，就解決了。但是那個象還是跟在旁邊，大家就說那已經用不著，證了阿羅漢，當然用不著這些東西，這個象還是不走，沒辦法，大家就去問佛。這是什麼因緣？怎麼樣才好？世尊就給那象護比丘說，就說你現在回去，跟那個金象說，「我今身份已盡，不再用汝」，你對他說三遍，說我現在身份、生死已經盡了，現在不要你了，不必你來伺候我了，說它三遍；說了三遍，那個象就隱沒不見了，從此以後沒有。

什麼因緣呢？原來這樣。他在毘婆尸佛；毘婆尸佛就是我們說七佛之首，就是過去莊嚴劫的倒數第三尊佛；毘婆尸佛的時候，像法當中，佛已經涅槃了，造了很多塔廟。有一個廟裡邊，就是菩薩降生的時候，那個廟當中有各式各樣的，比如說有的，平常的一般屬佛說法的像，比如說我們這裡佛說法的像，或者是出世的像，左手托缽，右手按地，說法像有說法印，或者定印，或者什麼。那麼有的時候紀念他的，比如說出生的時候，一手指地，一手指天，七步等等，有的涅槃像。那麼這一個廟裡邊，屬的那個菩薩，是從兜率天降生的時候，這個菩薩像騎著那個大白象下來的，這麼一個像。結果那個年久了以後，那個不是佛菩薩本身，那個象身上面那個鍍的金，有一點剝落了。有一個窮人他跑到廟裡去拜佛，看見了那個象身上剝落了，心裡是不忍，這個佛的地方，怎麼剝落了？他根本窮得不得了，想盡辦法是弄了一點點了，不曉得泥巴什麼東西，跑的去把那個象身上就補了一下。就那補了一下，從此以後他就昇天，就這樣，那多生多劫有這個，一直到現在，那還是這個因緣。到現在呢，他這個跟法相應的善根成熟了，證了羅漢果。

所以我這個地方說到毀得嚴重；反過來呢，你只要對他一點點作一點好的，我這地方反過來說，做一點的好事，有這麼大的效果，毀壞的話，同樣的，可以想像得到的有這麼嚴重的惡果。但是這麼大的惡果，而你對於一個起了勝解大乘的菩薩，有一念瞋心，乃至於你說一點批評他的話，這個惡報這麼重。所以現在我們動不動隨便批評別人，菩薩戒上面告訴我們，說四眾過，固然你受了戒，除了這個性罪，還有遮罪，你不受這個戒，一樣的，你只要一開口罵，你只要心裡面起一個念頭，就對我們有這麼大的損害，但是你曉得他是菩薩嗎？所以注意，現在我們修學佛法，的的確確要想積功德是千難萬難，但是我們要毀壞的話，好容易，好容易。真正的觀念不是他難跟容易，真正的難的地方，就是我們得不到正知見。所以這個正知見，不是說今天文字認識，正知見就是說你認識自己的心相，了解了以後，看心裡很清楚，一念起來了，起來的不相應的惡念，你認得這個，這個叫正知見。然後呢，一念起來了讚歎，這個就對的，這個才是我們真正重要的、要學的地方。繼續，還有一個經

【能入定不定契印經說：「若剜十方有情眼目，由慈心故令眼還生，及將前說一切有情，放出牢獄，悉皆安立轉輪王樂或梵天樂。如次若於諸能勝解大乘菩薩，淨信瞻視及由淨信樂欲瞻視，稱揚讚歎，較前生福極無數量。」】

剛才說壞的，現在好的，是你把十方一切有情的眼睛，都把它弄瞎掉；弄瞎了以後，現在你慈悲心，把他的眼睛重新恢復，這個功德不得了。你現在救一個人都不得了，你把十方一切有情的救起來，然後呢，前面所說的一切有情，關在監牢裡，你把它放出來，不但放出來，而且給他種種快樂，快樂到什麼樣子？轉輪王，那個世間最快樂的。還有呢，三世間最快樂的是梵天樂，這個功德是大得不得了，你現在隨便布施人家一點點錢，那就很好。我前沒多久聽說，前兩天，有這個什麼如來素食餐廳，說他那個餐廳，凡是出家人去，他都免費的，結果生意越來越好，有太多這種典型的例子。最近那個慈濟功德會，有很多委員，他拚命的救人，結果呢，越來生意越好。旁邊呢，大家都同樣的生意，人家都虧本，他就賺錢，這很簡單，就是這個。所以作一點點好事，就有這麼大的果報，他現在把十方一切有情這樣的，那這個果報，大得不得了。但是你看，比起下面，對一個勝解行的大乘菩薩，那個不是登地的聖者，還是個凡夫菩薩，他就是發了菩提心的那個菩薩，勝解行的菩薩，你淨信瞻視，你不要怎麼樣，你只要對他一個淨信心，看見了以後非常歡喜，這個菩薩，你很歡喜的看他，淨信欲樂瞻視，你這樣非常歡喜的看他，乃至於稱揚、讚歎，單單這樣，生的福是無量無邊。所以，我們現在談說我們現在很窮，沒有福德，正因為你沒有福德，所以叫你供養三寶，所以叫你承事師長，結果偏偏捨不得。自己的事情忙得不得了，叫你做三寶的事情，大家總覺得好像吃了虧一樣。叫你伺候那個尊長，大家又覺得這個又不好，我們這個福德，從哪裡培養起？這地方說說得很清楚很明白，你如果正確了解了，那時候，你就會了解，前面說為什麼供養自己的尊重善知識，有這麼大不可思議的果報，積聚自己的資糧福德，最好的就從這個地方，很清楚、很明白。所以大家要正確的了解的話，那個三寶一定信，為什麼不信？大家只忙自己的，結果呢三寶既毀壞，

p. 133

【極善寂靜決定神變經中亦說：「較諸殺害南瞻部洲一切有情，或盡劫奪一切財產，若於菩薩所修善行，下至搏食施請旁生，而作障難，能生無量罪。」故於是處，極應防慎。】

下面又有一個比較，都是出於經上面的，你把南閻浮提的一切眾生，統統殺掉了，這不得了！還有呢，把他的財產統統劫奪掉了，單單一個殺已經不得了，還要盜，這個罪好可怕，可是比起下面來的話，這個罪還算輕的。下面什麼？說一個菩薩所修的善行，你並沒有傷害那個菩薩，只是他修那個善行的時候，你去障礙他，那個菩薩去施一搏食，一點點東西，施送給旁生，說一粒糖給螞蟻吃，你把他障礙掉了，這麼一點，生的罪無量無邊。也許到這個地方我們會懷疑，怎麼可能？怎麼不可能？絕對事實，我告訴你，真正造的業，下面詳細說，這裡我簡單的說一下。造的業真正的有三方面，金剛經上三輪體空，那個是已經証得空性以上的菩薩，在我們凡夫位上的三輪，這我們要正確的認識，慢慢的相似的清淨相，你去做，就對了。哪三輪呢？你是作者，就是你的心裡面，然後呢你拿一樣東西，這個是所用的物，送給對方，或是施一粒糖，這個是你施的東西，給這個螞蟻，或者蟑螂吃，那是受你的東西，那是旁生。這個三樣東西當中，任何一樣東西，都會決定你的業的大小，但是所施的對象，這個是固定的，那個畜生就是畜生，佛就是佛，你沒辦法轉變，對吧？所以這個雖然有絕大的差別，可是這個主，由不了我自己。你今天碰見一個佛，他就是佛，你碰見了蟑螂，你沒辦法把它看成佛那樣。施的東西，就拿我們普通凡夫來說，就算你王永慶，你最多只有一百億的財產，你比起南閻浮提固然比不上，比起這個台灣省都比不上的。但有一樣東西，注意！就是我們發的心，這個菩提心的特質是什麼？它是跟法界相應的，就像那個算術當中，所以任何一數字乘那個無限大，乘出來的結果，都是無限大。哪怕一粒糖，哪怕施給一隻螞蟻，不管另外的二輪是什麼，就是你的心是個無限大，結果是個無限大。他菩薩做任何一件事情，他以菩提心相應的，就是一個無限大。今天你把他障礙住了，請問，你賠得起嗎？這是個南閻浮提，跟無限大怎麼能比？這個南閻浮提，在太陽系當中，找出來小小的一點點，在銀河系當中，找都找不到，非常清楚，非常明白，這是我們要了解的。所以我們真正修學佛法，要曉得這個大乘的真正精神，這是我們一定要曉得的這一點。這一點我們了解，這個業，它有特別大的大力量的。

所以這地方我們現在要特別注意的一個問題。現在目前交通方便，所以南傳北傳，大家又開始經常來往，往往我們南北傳之間，彼此有意見的不同，這一點我們應該採取個什麼態度呢？我告訴你們，自己總覺得我現在很慚愧，我現在不瞭解，最好把二樣東西，多了解了一點，那個時候才去開口。像我們通常很容易犯的大毛病，就說我們是大乘，他們是小乘，對不起，你說這一句話非墮落不可，這是根本。佛說的清清楚楚、明明白白，無量阿僧祗劫所集的教法，隨便都不可以毀謗，何況這是根本？說大乘的根本，沒有這個小乘，根本沒有大乘。尤其是瑜伽戒本說得清清楚楚，不要說我們是大乘，反過來，同樣的所謂小乘的；因為有一點，關於這個維護的完整的話，那他們比我們維護的好得太多太多。然後呢你看見這個好的形象，然後說「他們是，我們沒有了」，那又完全錯了。這個經上面告訴我們這一點，我就一個事實擺在這裡。請問，像中國這樣的戰亂，當佛法最盛的時候，所謂唐，隋、唐，隋唐以後，不要說經過三五一宗，除了這個以外，然後呢經過這個所謂五代，然後兩宋、元、明、清、這頻年戰亂是不曉得多麼厲害，一切東西都破壞的這樣厲害了，世界上很少有這樣國家的經過這樣的破壞，居然還能夠保存。假定說沒有一點真實的內容，請問，它憑什麼保存？不但保存，而且每過一個時候，只要有個把人出來的話，馬上佛法就很興旺，憑什麼？這一點我們要了解。所以大乘的基本特質，我們一定要了解，他的的確確實在是偉大極了。反過來說，我們不要說大乘的輕易毀謗，絕不可以，大乘的基礎如果沒有這個的話，根本沒有大乘，你把你的根都挖掉了你還談什麼大乘，自己還要毀謗別人，不，這第一個不可以。第二個呢反過來，我們也要了解，不要看見，說只有現在，好像這個佛法，他們是；以他們來說看我們不對，這個我們能夠原諒他的，絕對我們原諒他，因為他並不了解我們的這個大乘的內涵特質。平常我們看一件事情，總是表相上去看。表相，現在我們的確是支離破碎，這是千真萬確的事實，所以他以一個外行人的眼光來看，自然產生這個結果。可是我們生在這一個大乘地方，這是我們宿生的善業所感，那個時候你不了解，跟著他們說的話，這非常嚴重。

其實不但是我們現在，所以我建議大家好好的學，你們不妨看看，不要看多的，玄奘大師的－大唐西域記，你去看看好了；然後呢，易經大師，凡是中國古代高僧，到過印度的，以及像阿底峽尊者傳，那一個時候，印度本身就是這樣的，有的時候大小共同。有的地方只弘大乘；有的地方只弘小乘，彼此間就有各式各樣的意見，這意見的差池，你是無法想像的。上一次我就告訴過你們，這無垢友尊者，那這個小乘當中絕頂聰明的人，他因為毀謗大乘，馬上身陷阿鼻地獄。玄奘大師去看的時候，還看見那個地方，還立個華表，說這就是某人，當年因為毀謗世親而墮落的地方。所以這一點，碰到這種地方的話，我們從這一點呢，注意！我們不要在沒有正確的認識之前的話，自己只有一個心，我們現在是很愚痴，痦{在要好好的學，這一點我們要了解，因為他這個依具，具有絕大的力，你隨便一個念頭動的話，就產生不得了嚴重的後果。那麼在下面。

【◎ 由所依門故力大者。】

所依的門，這個什麼呢？先舉個例。

【謂如鐵丸小亦沉水，即彼成器雖大上浮，】

說鐵丸再小的一點點，丟在水裡，蹼通！掉下去了。然而鐵再大，像大船幾十萬噸，不得了的，什麼東西都沒辦法沉，結果擺在水上，它就浮在那裡，為什麼？

【說智不智所作罪惡，】

就在這裡。

【而有輕重。】

這個就說明了什麼呢？我們的智慧去辨別。下面。

【此因相者。】

這個原因。

【涅槃經說，諸愚癡者，如蠅黏涕不能脫離，雖於小罪不能脫離。】

這個經上面告訴我們，說愚痴的人、沒有智慧的人，就像那

【由覆藏過，雖先有善為惡染污。】

所以

【故應現受異熟之因，變為極重那落迦因。】

本來這種小小的，在現在稍微受一點點苦，就可以消掉的，結果變成功絕重的那落伽的因，這個是愚痴。剛才我特別把那個「腹誹」，誹寫成什麼？肚子裡嘀咕，我們常常犯這個毛病。其實一點很小很小的事情，你就擺在這個地方，擺在肚子裡面，嘀嘀咕咕。所以我告訴你們，平常我們這地方立的很多法，假如你覺得不合適，你可以說這地方不合適，我換一個地方去，千萬不要在自己肚子裡嘀咕，嘀咕對你有絕大的害處。乃至於你犯嘀咕了，還爭取同情跟大家說，說了以想辦法去使得這個事情不成功，那是更嚴重，更可怕！雖然這是破僧，但是這是破僧的因，這一點我們注意。不但這裡，在任何一個情況之下，所以我們只有一個念頭，說我現在愚痴，我怎麼樣才能夠改善自己，不管跑到哪裡去，就這樣拿這佛法來照自己，這是最重要的一件事情。

【又如少水投鹽一掬，則難飲用，或如欠他一文金錢，不能還償，漸被逼縛受諸苦惱。】

就這樣，很少的水，一點點鹽放進去就不行。反過來，很大一缸水，投進去，如果海水的話，投上十斤、八斤、一百斤、一千斤，那動也不動，就這樣。那麼同樣的欠了錢，雖然很小，你不能還的話，很糟糕。世間的金錢，還起來很難，佛法，這東西很容易，你要追悔、懺悔，問題就解決了。但這個懺悔不是個形象，現在太多的人，今天懺了悔，說懺悔就完了，心裡面還在那兒，反正懺悔可以完的，你憑這個心，那個懺悔根本就是連它動都沒動。

前一頁(55b) [56a] 下一頁 (56b)


菩提道次第廣論講記 第五十六卷 B面

日常法師

那個懺悔根本就是連它動都沒動。這是我們要了解的。

p. 133 (6)

【又說五相，雖是當感現輕異熟，能令熟於那落迦中，】

下面這個五樣東西，就是一點很輕微的，本來現生就可以受到，最輕微的；就可以感得，感到那落迦有情地獄。這個不得了的可怕，那是不得了的可怕。哪幾樣呢？

【謂重愚癡，】

這第一個，所以真正的重愚癡，第一件事情正對治的就是什麼呢？正知見。所以我們儘管沒有得到正知見，當我自己覺得我是錯的，你有這個的話，這個愚癡就絕對不會重。真的重愚癡的人，他自己總覺得自己對的，總為自己辯護；實際上這種心情，這個本身就是個愚癡的現象。他

【善根微薄，惡業尤重，不起追悔，先無善行。】

這個五樣東西，很清楚很明白。對自己任何一點事情，要隨時曉得錯了，錯了。所以本論一開始學的時候，就告訴我們斷三器、具六想。六想第一個我們要了解，我們在長夜無明當中，這是非常重要、非常重要的。然後具善行等等，這個尤其對我們目前來說，真正的說到了這個地方還沒有善行的話，真是如入寶山空手而回；尤其是末法的時候，在這種支離破碎的環境當中，更是你最容易積福積德的地方。所以當初我跑到來，別人一看支離破碎，覺得一蹋糊塗，有人告訴我：「某人哪，這個地方你怎麼能去呀？」我以前也是一樣，一看趕快走；我現在恰恰相反，一看，這麼個大肥沃的田，像我這樣差勁，一點用場都沒有的人，只有跑到這個地方，我多多少少做一點，馬上現出功效來了嘛！這是很千真萬確的事實。實際上我在這裡沒做什麼，都是你們做的，你們有沒有發現？沒多久，前後的一個月你去看看，這麼好。所以的的確確的，說是跑到這個地方來居然還沒有善行，那個東西真是好可惜。我們現在地方，說實在，你懂得了，要造惡倒不大容易；要造善，隨時到處都是。這個五點我們了解。

【故說輕微是指智者，】

什麼叫輕，就是有智慧的人

【能悔前失，】

第一個，我們凡夫一定有錯的，但是做錯了，馬上懊悔、懺悔，我又錯了。不要去保護它，保護它你就完了。然後呢

【防護後過，】

以後的千萬注意不要再犯。

【不藏諸惡，】

對惡的事情拿出來發露。

【勤修善法，諸惡對治，】

就是這些事情。

【若不修此妄矜為智，由輕蔑門，知而故行，是為尤重。】

他現在不如此妄矜，矜是矜狂；還自己覺得我很懂，這個什麼不懂？我都知道；不但是什麼小乘的東西我都了解，大乘的唯識、中觀我都懂。對不起，如果說你真的行相對了，那當然了不起。如果說只有嘴巴上面懂，像剛才這種心裡的話，那就害了，這個情況是妄矜為智；還輕蔑門，知而故行是為尤重。所以在這個地方，不是看你有多少學問，講得多少好聽，真的看的，看你的行持。其實不但是我們，孔老夫子門下的一個典型的公案；子張是一個能說善道的人，腦筋很聰明。孔老夫子怎麼講？他說：「以前人家怎麼講我就相信他，現在人家怎麼講我不，先要看看他的行為。我為什麼這樣？予於改事。」予就是在於，就是子張；所以說：「我因為看見了子張以後，就改了。子張這個人講起話來，講得非常好聽，腦筋非常聰明；可是你看他的行持，對不起，我看見了這個人以後，不，我不聽他的話，先看看他的行為。」非常簡單，這是別人來看你；我們自己修行，自己看自己，再清楚不過，非常清楚。這一點我們要了解，要曉得我們的愚癡努力改善，對。你若自己以為覺得我很懂，懂得很多佛法，你就錯了；乃至於你覺得人家看不見，更錯；這個就是說尤重，前面的已經夠重了，這個地方是更重。

【寶蘊經亦說：「三千所有一切有情，皆入大乘，具輪王位，各以燈燭器等大海，炷如須彌，供養佛塔，其福不及出家菩薩，於小燈燭塗以油脂，持供塔前，所得福德百分之一。」】

下面，引經上面，所有三千大千世界一切有情，統統入大乘；注意哦，剛才我們已經了解了，這個大乘這個行相是不可思議。因為任何一個人，他一旦屬於大乘，入大乘的門是發菩提心，一發菩提心，他那個心跟法界相應的。不要說是登地的菩薩，就是發了這樣的心；不要說發了真正，已經發了世俗的心。大家還記得那個沙彌跟羅漢的公案吧？一個小沙彌，一個證得羅漢。他只是說：我可是要學大乘。那個證得羅漢那個聖果，馬上恭恭敬敬的把他那個，恭敬的拿下來，說：「你請前面走。」過了一下，那個小沙彌想：証菩薩真不簡單，我還是跟我這個師父慢慢的一步一步的來學。那個羅漢是有神通的，馬上叫那個小沙彌：「來來來，來包裹你背，跟著我後頭。」現在我們不要說證羅漢，乃至於連它這個戒相自己都摸不清楚。所以這個地方說三界一切大有情入大乘，還具輪王位；然後呢以什麼？以燈燭如大海，炷如須彌，這都是世間最亮的，供養佛塔。福德之大，是不得了不得了的大。第一個，這個裡邊能供養的心，他是個大乘的，單單這個就不得了的大；所供養的物，所供養的東西，大海水，像須彌山；然後供養的對象，他不是供養一隻螞蟻，供養佛塔；三樣東西，每一樣東西都是這麼個大，下面你看，其福不及出家菩薩。同樣的，他還是個菩薩，是個大乘；換句話，這個心本身是一樣的，但是不同的一個出家；他是什麼？於小燈燭，小小的燈燭，一點油脂，拿的來供養這個佛塔，所供的對象是一樣的。他那個福德，前面這個在家人比起這個出家人，百分之一。所以說到這地方，我們不要害怕；出家固然，你做錯了非常可怕；可是做對了，那不得了，這不得了，以後會特別告訴我們的。所以這件衣服的殊勝，真殊勝。儘管現在說我做不到，我心裡一直高興，我還是覺得最高興的披這件衣服；拼命要做好它，這個功德是不得了的。

【此中意樂，】

下面說

【謂菩提心及其福田俱無差別，然所供物，殊異極大，】

換句話，三輪當中，兩輪是一樣的，你發的心是一樣的，所供的對象是一樣的。但是物也沒有差別，三輪完全一樣的；就是什麼，所依門，就是一個是出了家，一個在家人。

【是所依力極為明顯。】

看見沒有？為什麼出家有這麼大的功德呢？這個也說一下：這件衣服是什麼？三世諸佛清淨幢相，對吧？記得嗎？三世諸佛的清淨幢相，這個是跟法界相應的量。就這樣，所以前面那個菩薩，他是發了大乘；他是什麼？他並沒有證得佛果，他雖然大，是勝解心地的；但是這個清淨幢相可是佛的果位上的東西，那真正寶貝的可貴的地方就是如此。所以你了解了這一點，是不管他小乘大乘；乃至於地藏經上面說：到末法的時候，破戒比丘，十惡不赦，做種種壞事；他這件衣服一穿，你把他看成佛，你就有這樣的功德，這個本身這是個清淨幢相嘛。所以我們了解了這一點，然後，「說四眾過」那個就很容易避免掉了，「自讚毀他」很容易避免掉了。你了解的什麼？我要修學佛法。對，你要修學佛法要跟著佛；然後清淨幢相，清淨幢相你恭敬他，就是你的嘛；他自己亂來那是他的事情。假定說你真正是個大乘行者，你趕快努力，將來救他，這是你的事情；如果是你只管你自己的話，你趕快修持你自己，這是你自己的事情，他的好不好跟你有什麼關係？這是很明白的道理嘛！這個正知見。所以你了解了，修行的的確確非常容易。繼續下去。

【◎ 由是道理，則無律儀與有律儀，同是有中，具一具二具三之身，修行道時，顯然後後，較於前前，進趣優勝。】

由於上面的我們了解了，你有沒有律儀，跟沒有律儀就差得很大。有律儀就是戒；可是這個律儀呢有七種，說近事、近住兩種，一個就是五戒，一個是八關齋戒；出家一共有五類：沙彌、沙彌尼、式叉摩那尼、然後比丘，比丘尼。除了這個以外，根本的是什麼？根本的是比丘，這個最主要的。比丘上頭的話呢，比丘是別解脫，然後攝善法戒，然後饒益有情戒，這個三種。還有一個就是普通一般的是比丘，然後大乘，然後密乘三樣。總是這個層次；具一具二具三之身，修道的時候，越後這個效果越大；換句話說，你這個律儀越大，那麼進去的時候越大。這是所以我告訴你們，現在對於這個南北傳當中，你們千萬不要妄加是非。

我這個地方想到一個公案；阿底峽尊者，這個是大家所了解，他當年在印度，真是不得了，十八部奉為宗主。任何一部，換句話說，在任何一部，不管大乘也好，小乘也好，性宗也好，相宗也好，有部也好，說一切有部也好，大眾部也好；真正的論，理論，他最清楚；真正的修持他最高明，所以他後來到了西藏去了，但是其他大乘的人去請教他；小乘的人，尤其是有兩個比丘。這兩個比丘持十二頭陀行，持得非常圓滿；小乘而持頭陀行持得圓滿的話，這個戒律的嚴明，可想而知。那次去請教那阿底峽尊者，還是有問題，請教阿底峽尊者。阿底峽尊者跟他說，他說得非常歡喜，這問題解決了。最後說完了以後，阿底峽尊者把大乘的道理跟他說，跟他說了以後，他就不願意聽，說：「阿底峽尊者，尊者啊尊者！（「阿底峽」就是最尊貴的稱呼。）這個話你不要說，我聽了我覺得害怕，這個話我聽不進。」這樣阿底峽尊者怎麼？後來走了以後就說：「可惜呀，像這麼兩個人，他持戒能夠持得這麼圓滿，稀有難能可貴，但是單單憑這個無其所致。」他說了，你們自己看那阿底峽這個尊者傳，說得很清楚：他單單這個東西沒有用，這個「沒有用」，我們不要誤解哦，這個「沒有用」是照證果那一點上來說。像這樣的人，他完了以後一定生天；生天一定是一再，一而再生不曉得多少次；然後呢這個福完了以後下來，遇見下一個佛，證羅漢果，這種典型的例子。阿底峽尊者說的「無其所致」，他上面說得很清楚的，他本來叫你出家的真正意義要你解脫；所以如果說你不了解這個佛法的特質的話，儘管你做得這麼好，對不起，這一生你不能解脫，我這個地方特別說明一下，以後你們處處碰見這個地方，要注意。總之，我們第一件事情最重要的要想辦法對這個圓滿的教法有正確的認識，然後才有機會如理行持，現在這個地方就處處地方告訴我們這些。我們從正面、反面；反面來說策勵我們不要做壞事；正面來說策勵我們，策發好樂心；不要怕，好好的努力去做。所以經上面告訴我們，尤其是末法的時候，如果你能夠認真，哪怕持一個學處，功德無量無邊，這是千真萬確的事實。為什麼呢？所謂功德，是什麼叫做功德？就是你做了這件事情，留下來對大家有善的、好的果報的影響，這個叫做功德。所以這個布施得到的功德是怎麼樣的？原則上面說，比如說你送一個銅錢送給別人；他那個錢擺在那裡，這個功德不一定得到；他拿到這錢，買了吃飽，吃飽了肚子，那個時候你的功德就得到，這樣的。現在你做了一件事情，如果做了一件事情，你這影響力量，在世間產生了影響力量，功德就得到。假定我們現在很認真的去做，在正法的時候，像我們這樣去做，做得再好，對不起，都是這個佛菩薩；再不然的話，都是這個羅漢聖者，你跑去做對了有什麼用？還跟在後面都跟不上呢。現在呢？那個時候像法已經沒有了，大家都支離破碎；儘管你是個凡夫，你稍為認真做一點，大家覺得原來佛法是這個樣子的，留下來世間的影響是不可思議。所以經上說得千真萬確，末法的時候，你只要認真做一點點，就有這麼大的大功德在；所以我們把握住這一點，不要怕，只要心裡面懷著慚愧，不要怕而說：然後我做對了。那個心裡面就已經錯了，這心裡面懷著慚愧，認真去做：我能做到多少就算多少。你做到一點點，這個功德就不可思議；所以這一點說到這地方特別對我們的一種最好的策勵。繼續下去。

p. 134

【如諸在家修施等時，受持齋戒律儀而修，與無律儀所修善根，勢力大小，亦極明顯。】

你不要說出家，同樣在家人，你受了戒跟不受戒就不一樣。所以現在有的人說：「你只要做好事嘛就好了，你何必去舉行那個儀式？」好像皈依也不要，受戒也不要。說得清清楚楚，皈依跟不皈依，同樣做一個善事，就差得天差地遠；然後同樣的持那個戒，你受了這個戒去持跟不受戒就差得天差地遠，就這樣，這個道理就在這個地方，後面還會詳細的說明。

【制罰犯戒經說，較諸世人，具十不善，經百歲中，恆無間缺所集眾惡。若有比丘毀犯尸羅，仙幢覆身，經一日夜，受用信施，不善極多，亦是由其所依門中，罪惡力大。】

前面講的是好的，好的固然好的不得了；現在下面這個經上面告訴我們是壞的。說現在做一個比較，說世間人具十不善；換句話說十惡，我們常常說：「你這個人十惡不赦。」那可想是這種人壞到極點；換句話說，這個壞到極點的人，他經過一百年，那個時間長得不得了；而且恆無間缺，一百年當中從來沒停過；現在我們再壞的壞事有的時候還做做好事呢。他現在這個人十惡不赦，一百年當中從來沒停過，做這麼大的壞事情，這個罪不曉得多大；但是另外一方面，是個出家人，毀壞尸羅，犯了戒，「仙幢覆身」，就是披的這件衣服，你只要一天一夜，你沒做壞事，沒做這麼大壞事，就是你犯了一點點戒，「受用信施，不善極多」，就是施主來的，你跑去吃，這個罪不曉得大多少。所以對這一點我自己常常深深的警惕；以前犯了個大毛病，總覺得出了家，那個信施，當然我出了家，他該供養你的，那裡有這種事情？該供養是他的事情，你出了家該做什麼？該如法行持，這個是出了家該做的事情。說出了家，穿了這件衣服看看，我該什麻？該持戒，戰戰競競；他送來那他的事情，這個我們要弄得很清楚。然後我自己是不是跟它相應，吃的時候，道宣律祖告我們的：對事心治；一面吃一面想，吃一口想一口：我跟這個相應嗎？這樣才對，這個是我們應該注意的地方。

【分辨阿笈摩亦云：】

這個就是戒經上面說。

【「寧吞熱鐵丸，猛燄極可畏，不以犯戒身，受用國人食。」】

就算吞熱鐵丸，不要犯戒吃人家的東西；因為吞熱鐵丸最多你把這一身毀掉了，死掉了就死掉了；如果你犯了戒去吃，眼前受用蠻快樂的，將來到地獄裡邊，烊銅熱鐵，那豈只一趟的熱鐵丸，現在吃了一趟熱鐵丸你就吃死了，到這個地獄裡邊，這個熱鐵丸一直在那裡，你拼命還不死。你願意受哪一個？我當然願意現在這個熱鐵丸，死掉了就算了，這非常清楚非常明白。

【通說犯戒及緩學處。敦巴仁波卿云：「較依正法所起罪惡，十種不善，是極少惡。」現見實爾。】

總之一句話來說，就是這個意思指什麼呢？前面說就是犯戒，還有個緩學處。注意哦，現在我們常常有這個說，叫乘戒，有一種叫俱戒，有一種叫乘急戒緩，有一種叫做乘緩戒急，有一種呢乘戒俱緩；這個道理簡單的說一下。戒，就是戒，我們說的戒；不過我們這個戒也要有一個了解，這個戒不是說單單戒相，戒的內容一定法體行相。你了解這個戒為什麼這樣制；你受戒的時候應當怎麼樣才跟戒相應得到戒體；得到了戒體當中，內心當中應該有什麼正確的意念，所以自淨其意；然後自然心裡面的行為跟他相應；心裡行為相應了以後，然後這個戒相流露於外。可是我們剛初學的時候，的的確確不可能完完全全學會；做任何事情都是如此的，絕對不是你完全學會了來做，你一面做，一面在學。我們學戒也是如此，所以正規的學戒，現在你了解一點，然後你有好樂心；然後你去出家，出了家以後呢，第一件事情，在相上面，因為這個容易學，所以一定要有前人指導，一定要五年依止那個善知識。那個時候這個善知識前面告訴你：這個不可以，你就不要做。心裡想：對呀，我現在不懂得。這個該做，雖然你不願意去做，相先弄好，然後靠著這個環境的保護，一方面淨化自己的罪障，一方面提昇自己的力量；進一步的去了解這個戒法的內容；圓滿這個所受的法體；然後再依法起行，那個時候的戒相圓滿的時候。所以我們要學的時候要了解這個。正學的時候的確，先從內心上面策發你的內心的好樂；然後進去了以後，那時候對法體已經有一個依稀彷彿的概念，有一個強烈的好樂心；說正學的時候在戒相上面最重要，可是並不是單單戒相；然後呢在這個裡邊，一步一步真正學的時候，法體，然後由體而了解如何去行，那個時候這個行相圓滿了，那時圓滿的時候，這個才是真正的戒。這是為什麼以道宣律祖這麼了不起的人，他聽那個戒一聽聽了二十遍；然後我們看阿底峽尊者傳，他這麼了不起一個人，他聽大毗婆沙一聽聽了十二年，所以他夠開遮持犯完全了解。我們現在學一點東西，人家講了半天都不懂，居然說隨便剃了一個頭就說：我就是。這個就是我們太差，愚癡相。所以我提這種事情，無非提醒你說，想到這裡說：好啊！我們趕快要努力！這個是戒。

什麼叫乘呢？通常人家乘的話，說這些人講道理，或者人這是這些在那個地方學禪，這是不是？是，真正的內涵是什麼？那我們要說明的這樣。真正學禪的人，比如說近代像來果老和尚，他在任何情況之下要看，說這什麼是你本來面目？念佛的是誰？他一定要找到那個東西，全部精神貫注在這個裡頭。所以他跑到了那個高昊寺以後，住了三個月，人家問他：「某人哪，我們大殿上面供的是三尊，是什麼東西？」「對呀，大殿上供的這三尊是什麼？」他不知道。你說，要我們想想，這不是荒唐嗎？他天天上早晚殿做了三個月，大殿上供的什麼都不知道，這是典型的乘急的樣子。他心裡面全部精神貫注在「我這個本來面目」，換句話說，本性是什麼？一定要找到他；吃飯也是，睡覺也是，打坐也是，任何時候，然後呢做早晚殿拼命的念，念完了以後他腦筋裡是。我們現在有嗎？不要說三聖殿，十萬八千里之外一點動，早就曉得了；那個地方，人和馬路上面什麼消息一動，那裡什麼？什麼事情都被我們了解；我們的消息遠比新聞記者還要來的靈，這個就算乘急了嗎？這個是我們要了解。所以古來的人他的確，不管是乘，那一個急，他有成就的。以我們現在這樣的話，你拼命去急連他兩個，一個都急不起來，這是我特別把那個重要的內涵說明一下。所以在這種情況之下，我們了解了這一點有一個好處；然後我們心裡面起慚愧，說：對呀，至少我現在有幸，宿生的善根，我要努力向上。你能夠這樣去做，看看的勉強可以爬得上去。下面就引那個大祖師告訴我們這個話，說依著正法起的罪，這個算十惡，那算起來很少很少一點點。眼前的確是如此。這個第二，所依的門有大力量。第三：

【◎ 由事物門故力大者。】

下面說

【施有情中正法布施，供養佛中正行供養，較諸財施財物供養，最為超勝，此是一例，餘皆應知。】

這我們了解，你所做的事情，譬如說，我們供養也好，布施也好。然後你布施什麼最好，正法布施最好；然後供養中，正行供養，這是對我們出家同修來說最好的。所以我們現在常常覺得，我們現在要造大廟，在家人這個非常了不起，出家人不必忙這個事情。不要說你弄的很多錢，這件事情人家送上來，這個好，這是你宿生的福報；你現在到處去動腦筋，這件事情千萬辦不得，千萬做不得，這個心裡面遠遠拿掉，千真萬確最重要的。沒錢沒關係，這時候你幹什麼？你可是身貧道不貧；那時候你正行供養，這是最大的供養，後面還說得清清楚楚的。如果說你求這個錢不相應的話，你再大的三千大千世界被你求來了以後，你只有下地獄的份，對不起。所以我們真正供養當中，是正行供養，如法修行供養，這是最重要的，這是最大。此是一例，你依此類推，我們就了解了。意樂，那就是我們三輪當中的前面這個，一個事是對象，意樂就是我們的內心。

【◎ 由意樂門故力大者。寶蘊經說，較三千界一切有情，各建佛塔，量等須彌。於此諸塔，復經微塵沙數之劫，以一切種可供養事，承事供養。】

先看看這個經上的，經上說明了這件事情；這正確性，千真萬確。

前一頁(56a) [56b] 下一頁 (57a)


菩提道次第廣論講記 第五十七卷 A面

日常法師

p. 134 (9)

【以一切種可供養事，承事供養。】

先看看經上說的，經上說明這件事情，正確性，千真萬確。說比較一下，三千大千世界的一切有情，不是一個人，所有的人，不得了。一切有情不單單是人，螞蟻等等都算進去，人很少，只有四十億最多五十億，如果一切有情算起來那是一個天文數字，不曉得多多少少。所有的人都各建佛塔，那個塔像須彌一樣大，用這些塔去供養他，經微塵沙數劫，實在是不得了，供的東西呢？所有的東西，那個不得了的大，這個福報比其於。

【若諸菩薩不離一切智心，僅散一華，其福極多。】

這個是大乘的不可思議的威德，不離一切智心，換句話說，他的意樂，以這種心情去散，一切智心是什麼？的確就是修相應的慧，任運的，在任何情況之下，都是這種心，那就是八地菩薩，初地菩薩剛剛跟這個相應。所以說八地菩薩他隨便選一個花，隨便做任何一件事情這個功德，比他以前所有的功德積起來還要大，就是這個道理。我們現在做不到，可是我們要了解，假定你肯發心，那個心就大。譬如我們記得沙彌那個公案，說我一定要做，就這一念心，這個心力就有不可思議，這是我們要了解的。所以平常的時候千萬不要說，我很差！處處顧全到自己，處處地方想到我一定要學佛，一定要怎麼樣，你平常只要肯內心當中這樣打氣，你就會很精彩。我們在座的同修當中有一位同修他常常非常好的好心，做起事情來非常魯莽，常常這樣，但是我對他非常歡喜。為什麼呢？這個人的心理就有這樣，他總要學最好的。對我來說，不但歡喜，我覺得非常讚嘆，這是值得我們讚嘆的。不過我不說讚嘆這個人魯莽，注意啊！你要想心真正做到，他一定要智慧相應的。所以說明了大乘的特質在什麼地方？就是我們的意樂、我們的內心。所以事情還沒有做，先不要打退堂鼓，我差！我身體不行，頭又痛，這個也不行，叫人家做了一點又損失，不要這樣做。要發大心，我一定要去做到它，就是這樣，這個心情非常重要，非常重要。我們現在繼續下去。

【由如是由其攀緣所得，若有勝劣，及緣自他利益事等意樂差別。】

那就是，比較你得到的時候，你用什麼心情去得到的，從最開始一直到跟一切智心相應，這很清楚很明白。所以你只要內心觀察一下，你非常清楚非常明白，看看你現在行的什麼心理，儘管你窮得一樣都沒有，不要去攀緣，說我現在什麼都沒有，我就拿這個供養三寶。我告訴你們一個典型的故事，奔公甲，是個大強盜。曾有一個老婆婆，年紀大了，人家說奔公甲來了，他一嚇馬上就嚇死掉了，你看奔公甲多麼個厲害，一個強盜。他後來出了家，出了家以後，他真努力，他剛開始出家的時候，不是我們說一天拜多少佛，現在我們常常說，他自己好像認真的拜佛，常住的事情都不願意，自己用功，沒有這種事情。他不是，他不是做這個，他檢查自己的內心起心動念。起了一念惡念，他就要打他，你又犯罪，這左手表示那個，他右手代表好事，他起了一念善念，他就高興，把手舉起來，跳、高興！在牆上面畫一個白圈圈；做了一念壞事了，他就牆上面畫了一個黑圈圈。他的老師過了幾個月去看他，問他，修了些什麼？最近做些什麼？他說我就做了這些。他的老師一看，什麼？我教你講了個半天你不做，這牆上面畫得一塌糊塗，就把他痛呵一頓，呵完了以後，他說我為什麼這樣畫，原來這樣。他老師聽見了就向他嗑頭。他老師是誰？敦巴尊者！換句話說，他老師地位相當於我們中國的六袓大師，真正修行的典型的例子。不是說我們到處外面攀緣，我造了個大廟，不是這個意思。奔公甲有一個很虔誠的、一直供養他的一個施主；有一次施主要來，他想到施主要來，平常一天到晚努力，今天佛檯上弄弄乾淨。弄好他想，平常我不大注意，為什麼今天弄的乾乾淨淨？一想，我不是為了供養佛，我是為了討好那個施主，這是修行嗎？不對不對，他馬上跑到灶裡面拿了一把灰，把佛檯上統統撒上，就是這樣。當時另外一個大善知識就說：「在我們全西藏供養佛，供養得最好的，你曉得是什麼？奔公甲那把灰。」懂得這個典型的公案嗎？千真萬確！奔公甲那把灰，拿把灰把佛檯上弄得那麼髒，就是全西藏最好的供養。那個時候有這麼多了不起的大成就者在，正行供養，換句話這個是意樂，注意！所以現在我們真正重要的，佛在戒經上面告訴我們：「諸惡莫作，眾善奉行，自淨其意。」太多這種典型的公案。我們現在繼續下去。他上面說「如是由其攀緣所得，若有勝劣」，這個勝劣是看你什麼？主要是看你的心！「及緣自他利益等意樂」，你這個意樂是靠什麼？你是為別人還是為了自己？假定是為了自己，你遮蓋的再好，說得再漂亮，沒有用！你真正是為了別人，就算人家看起來你做錯了，沒有關係。我們剛開始的時候，十全十美做不到的，一定的。並不是說你這個表面做的不好也是對，不是這個意思。但是我們凡夫，通常走上去那個的本末應該分得很清楚，這是我們要了解的。

【此復由其強盛，微弱恆促等門，應當了知，】

意樂本身這個量，下面講量，前面講的質，質就是這樣，質的強盛，就是力量的強大，那表示量了，也就微弱恆促。微弱恆促呢，心裡面軟趴趴的，你雖然想做，但做的時候就不靈了。有一種呢想做，我一定要做到他，就這樣，心裡面你能夠保持多少時候，你就是保持這個心情，這個就無量無邊的功德。前幾天我們講的，記不記得金貓因緣，只是送三個銅板得到三罈金子，他一路跑回去一路高興，想的愈想愈高興，跑了五里路，五里路就得到這麼大的果報。就是意樂，意樂的時間的恆常。他只是個樵夫，一點知識都沒有的，他只是說做了一點好事情，對於這件好事情的隨喜。所以這個正行供養的不得了，但是這個正行供養不是說我的心好就好了，坐在那裡什麼都不懂，不去管他，你真的心好了嗎？你真的心好了，坐在那裡懶癱癱的，有人叫你掃一個地又不願意，抹一個灰說我心好，這個心好嗎？這很清楚很明白。所以凡是這種觀念，都要弄得清清楚楚，有人去忙了，我自己偷偷的坐在後面，幹什麼？我心好就好了，你說這個心好不好？只有他自己知道了。所以凡是這種地方，真正重要就是我們一定要認真如法檢察我們自己的內心，這個「應當了知」，這是我們應當了知的。

【又於惡行，若煩惱心，猛利恆長，其力則大，其中復以瞋力為大。】

善是這樣，反過來惡呢？煩惱心也是一樣，煩惱心當中三毒貪瞋痴，瞋是最大，下面告訴我們。

【入行論云：「千劫所集施，供養善逝等，此一切善行，一恚能摧壞。」】

你集了一千劫所集的那樣供養，供養的是善逝，供養的福田是最大最大的，親自供養佛，阿育王供養佛一點沙，就得到這麼大的果報。你現在一千劫供養佛，你發一次瞋心就摧毀掉了，這麼嚴重。

【此復若瞋同梵行者，及瞋菩薩較前尤重。】

這是普通的瞋心，他並沒有說。如果說瞋同梵行者，就是同修當中，如果你有瞋心那更嚴重，還有瞋恚菩薩，是尤其嚴重。所以現在我們跑去說別人，看別人看不順眼，自己還振振有詞，他這個錯了，那就是對同梵行者生起瞋心，這點我們要注意。

【三摩地王經云：「若互相瞋恚，非戒聞能救，非定非蘭若，施供佛能救。」】

如果互相瞋恚，沒有一樣能救得了你，持戒、多聞，然後學定，然後學蘭若，說這個人一點蘭若供養佛，沒有用。

【入行論中亦云：】

經上面這麼說，論上面也說。

p. 135

【「如此勝子施主所，設若有發暴惡心，能仁說如惡心數，當住地獄經爾劫。」】

像上面這些勝子，勝子就是菩薩，這些地方，那如果說有發一念暴惡之心，你這一個念頭發一個，就像你所發的惡心那樣，就要經過這麼長的劫數住在地獄裡邊。這個概念我們常常想，念頭、一個念頭就這麼大的果報，所以眼前我們不要為了小小的一點點事情，就對自己大損害；眼前受一點苦，很快就過去了。其實你眼前譬如說，譬如我們回想昨天，你住在那裡一天，躺在那裡一天，跟忙一天，今天回想起來一樣的，對不對？一樣的，所以我們這個懶惰，真是白白的浪費了自己，勤苦也就是白白的討了便宜，就是這個樣，這很清楚很明白，所以你多想的話自然容易。那麼為什麼我們偏偏又做不到呢？那就是我們宿生的習氣，宿生已經習氣這樣了，如果你再不努力的話，你不曉得到什麼時候，這是我們應該了解的。這個是關於業，抉擇這個業的內容，以及他的輕重什麼等等，我們了解了。現在了解了以後，我們就曉得，我們真正應該怎麼做。下面呢又告訴我們這個業是什麼個果，這個果分三部分。

【◎ 第三其果分三。異熟果者。】

三樣東西：異熟、等流以及增上果，這文字很容易懂，內涵是絕端重要，文字我簡單的說一下。你懂得了這個內涵，平常我們的修行，初步修行的認識都有了，異熟就是異熟因果，你宿生造了這個，這一世感得這個果報，把他唸一下就行。

【謂十業道，一一皆依事及三毒上中下品，有三三等。本地分說，此中上品殺生等十，一一能感生那落迦，中十一一感生餓鬼，下十一一能感旁生，十地經說，中下二果與此相違。】

就是說這個十業道，如果說惡業的話，以上品三毒的，那麼就感到地獄；如果是中品的，感到餓鬼；下品的感到畜牲，這個是瑜伽師地論上說的。十地經中說的，上品的還是一樣，中下的那麼兩個調一調，他這個道理、這個文字很容易懂。換句話說你造了惡業，如果是以猛利三毒造的話，十惡業的話到地獄裡面去，中品的是餓鬼，下品的是旁生，所謂異熟果。為什麼叫異熟呢？因為他造的時候，這個業是或者善性、或者惡性，是的，譬如說你造的壞事，這是惡業，將來你感得那個果報體，那個果報的體本身無所謂善惡，對不對？像我們得到那個身體，那個身體什麼叫善惡呢？所以這個性，異性。還有呢時間，你造業的時間是那個時候，感果的時候是另外一個時候，異時。地方呢？造的時候是那個地方，感果的時候跑到那裡來，所以這個叫異熟果。從因到果除了這個異熟以外，還有兩樣東西，第二個叫等流果，先把這個三樣東西說一下，然後那個內涵說一下。說了那個內涵，我們就馬上了解了，我現在造了，將來到哪裡去；我現在所以這樣，以前從哪裡來的，你就清楚了。你了解了這個東西以後，那個修行你就開始正式可以了解從哪裡下手了。現在說一下那個等流。

【◎ 等流果者。謂出惡趣，次生人中，如其次第，壽量短促，資財匱乏，妻不貞良，多遭誹謗，親友乖離，聞違意聲，言不威肅，貪瞋痴三，上品猛利。諦者品及十地經中，於其一一說二二果。】

那麼等流果呢？什麼叫等流，就是說跟這個因行相等的、同等的，由於這個跟因相等的繼續而流，流是向前面過來，就是當因地當中造這樣的，果地當中跟這個因相應的又來了。所以說，那個時候如果你殺生，使得人家壽命不能圓滿的話，你這一生也感得壽命不圓滿，所以如其次第，殺生嘛壽命得短促，你要偷了別人，那麼缺少了，這一生你也資財缺乏，如果說你姦淫別人的妻女的話，你這一次你自己的家人也是如此，你毀謗了別人，這一次也毀謗你，下面，這一樣一樣東西。貪瞋痴的話呢？以前你這個貪瞋痴，現在呢也是貪瞋痴猛利，這個異熟是因跟果不一樣的。等流呢？相等的，就是同樣的他繼續的流得來，那麼這個是諦者品，十地經當中呢？說有感兩種，哪兩種呢？

【謂「設生人中，壽量短促多諸疾病，」】

除了前面已經說的壽量短，還要多病。第二個偷盜的話呢？除了

【資財匱乏，】

還要

【與他共財，】

就是說你的財富，對不起，你自已沒辦法保有的。第三呢

【眷屬不調或非可信妻有匹偶，多遭誹謗受他欺誑，眷屬不和眷屬鄙惡，】

那個就是離間，你離間別人，到那時候你的眷屬也不但是彼此間不和，而且你的家庭當中就這麼亂七八糟，就是這樣，總歸是家庭不和睦。還有呢你常常說罵別人的話、惡口的話呢

【聞違意聲語成鬥端，語不尊嚴，】

如果你綺語的話，語不尊嚴。

【或非堪受無定辯才，】

下面是

【貪欲重大不知喜足，】

貪欲大，不知喜足，兩樣。

【尋求無利或不求利，】

這個瞋，

【損害於他或遭他害，見解惡鄙諂誑為性。」】

這個就是貪瞋痴，這個容易懂。然後呢這個等流果的內涵我要解釋一下，文字雖然我不解釋，有一點困難，你們只要努力的看一下，很容易懂，但是關於等流果的特質，我一定要說明一下，那個時候你們才認識，有這個認識那個時候才談得到修行，最後兩句話先說一下。

【諸先尊長說縱生人中，愛樂殺生等事，是造作等流果。前所說者，是領受等流果。】

前面很多善知識說，這個等流果，說除了這個異熟果你造了以後要下地獄以外，然後生到人當中的話，你殺生的話，你到那個時候又歡喜殺生。這個歡喜的殺生這個心情，跟他的因地當中一樣，那個時候你好歡喜殺，你這次又來了，這個等流叫做造作等流。另外還有因為你殺生的關係，所以你的壽量短促，多諸疾病，這個叫領受等流，這兩個不一樣的。等流有三種等流，有叫真等流，有一種叫假等流，還有一個分位等流，分位等流不去講他。什麼叫真等流？就是這個造作等流，就是你殺的時候這個因是什麼因，前面你就是殺這個心，當因地當中你存了這個的話，然後呢果地當中，這個心又現起了，就這個樣，所以這個是的的確確的，真實的跟你的因相應。然後呢領受等流的話，這個叫假等流，因為你殺的時候把別人的壽命弄短了，所以你這一生你的感得的壽命也弄短了，因為你殺了別人使人家痛苦了，所以這一次你就得到疾病的痛苦，這是跟那個因相似的。這個地方真正重要的，主要的就是這個真等流，你平常的時候，如果說你眼前，我們常常說要想看宿生什麼因，就看看我現在受的果，現在的做的因將來就曉得什麼果，一個是異熟一個是等流。而這個真正重要的就是什麼？現在這個等流。

平常我們心裡面，有很多人做起事來，他心裡面這個勁道很大，有很多人就是提不起來，為什麼？有很多人腦筋很聰明，有很多人腦筋就很遲鈍，有很多人歡喜這個，有很多人歡喜那個，為什麼？真等流，很清楚很明白，修行沒有別的，就是這個。所以這個因最主要的，平常我們只是講異熟，實際上修行人真正應該體會到、了解得到的這個，這個是個重要的概念。平常你坐在這裡起心動念的時候，你不觀察他，就是這個樣；一觀察你就曉得了。平常你坐在那兒痴痴呆呆，那個就是你眼前的造作等流相，宿生就是這個樣子來的，如果你真的想修行的話，就從這個地方努力起。如果你住在這個地方，平常的時候很歡喜管人家閒事，你宿生就是這個樣子，如果那個時候你看見了什麼，內心當中起了反應，就是這個狀態，了解嗎？所以你真正了解了以後，千真萬確的，這個業，不要等到說臨終的時候不曉得到哪裡去，你起心動念的時候很清楚，現在造了什麼業。同樣你也了解，宿生是什麼因這一生會感得現在的果，異熟是這個樣，等流是這個樣；異熟是外面看得見的那個行相，等流就是你內心，自己檢察得清楚明白的，這個指正報而言，依報在下頭。同樣的我們現在的依報，這個世間什麼等等，這個叫主上果，或者叫增上果，我看我們這個增上果講得完講不完？其實增上果這個裡邊，有一段最重要的、最重要的一個概念，這最後兩句話，還是把他唸一遍吧。

【◎ 諸主上果或增上果者。謂由殺生，能感外器世間所有飲食及藥果等，皆少光澤，勢力，異熟及與威德，並皆微劣，難於消變，生長疾病。】

這個叫增上果，主上果，有時叫士用果，換句話說，你忙了半天，譬如說我們忙了半天，那麼有收獲，現在我們忙了半天，這個正報情況，前面是異熟跟那個等流，那麼外面剩下來的依報就是這個東西。因為你殺生，所以感得外面的東西就少光澤、少勢力等等，吃的東西難於消化，容易生疾病。

【由此因緣，無量有情，未盡壽量，而便中夭。】

這個是殺。不與取者，我又把他唸一遍，重要的地方我再講。

【不與取者，謂眾果尠少，】

這是弍，眾果尠少，

【果不滋長，果多變壞，果不貞實，多無雨澤，雨多淋澇，果多乾枯及全無果。】

這個就是不與取，就是現在這個時候。有的地方下雨下得成災，有的地方旱得個不得了，那都是這種原因，再下面的欲邪行。翻到菩提道次第廣論135頁。上一次已經把抉擇業果的道理，頭上面幾個原則說了一下。第一個我們首先了解的，世間任何事情都由業來決定，所謂業就是前面所造的因，你造的什麼業的因，將來一定感得什麼果，因果之間，一點都不錯。其次業會增長廣大，這兩點是我們整個修學佛法的重心，這我們必須要知道的。然後不做的碰不到，造了一定逃不掉，如果我們對這個概念不清楚的話，修學佛法始終在門外。前面是歸依，我們了解是了解世間的苦，所以要找一個真正能夠幫助我們解脫的，於是最後找到說在這種情況之下唯一能夠幫助我們的這一個人，具足這個條件的是佛陀。於是這樣，然後一步一步推上來，追根究底，最後找到。歸依了以後，所以能夠解決問題的問題在哪裡？在這裡，那個時候我們要找到這個業。假定說我們對這個概念不清楚的話，信佛沒有用，信佛的目的是解決你的痛苦，解決一切問題，而這個痛苦的根本你把握不住，你雖然學了半天，沒有什麼用場。我們常常看見很多學了佛的人，始終知見上跟佛法完全不相應，他自己覺得好像懂得很多道理，儘管懂得道理，講的時候有的，用的時候沒有。真正信了佛應該了解，一切法無非是空緣起，而不是天生如此的，他也不是不順的因，不是說自在天，不自什麼。前面特別說過了，很多學佛的人，雖然學了佛了，但是並沒有真正照著佛告訴我們的話來做，佛告訴我們這個因不要造，這個因應該造，我們不一定聽他的。倒是世間一個算命先生告訴我們的，乃至於現在各式各樣都是世間的概念。現在我們講科學，各式各樣的說科學上怎麼講的，稍微碰到一點皮毛，大家固執得要命，總是覺得這個有，好像很對的樣子，這我們要了解。修學佛法第一件事情，應該要認得我們以前那種概念的錯誤。

前一頁(56b) [57a] 下一頁 (57b)


菩提道次第廣論講記 第五十七卷 B面

日常法師

了解修學佛法第一件事情，應該認得什麼？我們以前概念的錯誤。認得一切是由業感果的，業的四個行相我們了解了，更進一步說什麼樣的業是善的、感得善果，什麼樣是惡的感得惡果，我們也了解了。然後特別說明有幾種業他具有特別的力量。最後曉得由這樣的業感得那個果，那個果分三部分，異熟、等流以及增上果，等流果前面己經簡單的說了一下。今天要特別解釋一下的這個黑板上寫的，黑板上寫的說，「造作等流」，它又叫真等流，這什麼意思呢？是說你因地當中是有善心相應的，到果位當中它還是這個。是平常我們起心動念，前一個心念是善的，後一個念頭繼續的下去，繼續向前面的不斷的流延，繼續不斷的向前面推延，是前念後念輾轉相生，而這個輾轉相生的前後它特質相同的，叫等流因果。我們剎那剎那的延續，一直不會斷絕，從前一世到這一生，從這一生到後一生，就這樣。所以我們平常一切的情況，譬如說前面說異熟，當果報現起的時候，對了這個境以後，我們內心當中就有一種知見感受跟他相應的升起的，那種知見、感受怎麼來的呢？以前我們這種習氣，當我們做這件事情的時候，由於這樣的一種心情去做，所以當果報現起的時候，它相應的這個心情又現起來了，前面這個叫做異熟的因果，那麼當那個時候跟他相應的心裡面現起的這種狀態，就是等流因果。對這個認識對我們是絕端的重要的，所以修行就從這個地方修行起。

這個話怎麼講？譬如說現在有一個境界現起，以前你曾經傷害過他，所以這個境界碰到你身上的話，你同樣的是被傷害，那麼這個叫做領受等流，你被傷害的那個感受。但是除了這個身體相續上的領受以外，心裡上你會起一種反應，被傷害了那我要以牙還牙去報復他，我們心裡一定會升起這種心情來，或者他對你好的、你也對他好的，總是我們心裡面有種種的這一種以世間上面的，平常我們常常好歡喜跟人家論辯見解什麼東西，這個毛病都在這個上頭，所以修行就從這裡。所以我們真正要認識，認識什麼？就是認識這個。假定這個不認識，談不到修行，這一點非常重要，他會輾轉相續的。這是為什麼我們自己做不了主的原因就是這樣，你說作不了主嗎？好像作得了主，前面一個境界現起了以後，你還覺得很有道理，他來害你，我當然要報復；他罵你，他說得沒有理由，我當然要跟他辯論，就是這樣。是，在這種情況之下，我們覺得是可以做得了主，實際上你為什麼心理會生起這種反應來？你為什麼對這件事情這樣想？這就是我們不知道的地方，這就是我們為無明所覆蓋的，現在修學佛法真正要認識就是要認識這個，大家懂不懂這個？現在這裡不一定完全清楚，到後面的時候才說明了，認識些什麼呢？認識現在我們不管你起了什麼念頭，說對於壞的境界你去報復，對於好的境界你去歡喜或者感激什麼等等，這個無非是或瞋、或貪、或癡，不管你怎麼做總歸在三界生死當中輪迴，壞的墮落三惡道，好的就是保持人天也是暫時的，到最後還是跳不出去，因為什麼？這個是有漏的，無明相應的，真正的整個的轉化就從這個地方轉化起，你當下認得他不對這個錯的。到現在為止，錯對的內涵我們還沒有深一層的去談他，但從這個地方要了解這一點，前面我們曾經講過修行，什麼叫修行？就是對我們善所緣的數數憶持，不要讓他忘失，把無始以來所緣的惡的，把改變過來，這個基本的概念。因為我們無始以來一直緣這個惡的，所以這個惡的不是一定做壞事，就是說凡是有漏的這種事情，我們整個的都要把他淨化，這個基本概念當時這一個道理，現在這個地方我們回憶一下。

下面告訴我們四種資糧，現在請你們翻開47頁，如果你們善巧，就馬上可以派上用場了。47頁告訴我們四種資糧，第一種叫做密護根門，密護根門分成五個項目，根門是我們曉得的六根門頭，為什麼要護他呢？因為我們一切有漏的善惡業，都是從這個六根對著六塵然後生起六識造種種善惡之業，由於這個業，感得種種生死果報，現在修行就從這個地方修起。第一個叫以何防護，那麼你現在修行就是修這個，所以修習防護，那麼怎樣修習法呢？叫做以正念，正念要怎麼辦呢？對正確的認識，心念保持這個正確的認識，經常的而且很認真的保持，哪一念錯了，你馬上不要放縱它；哪一念對了，就安住在這個上頭。是，對錯的真正的內涵，我們不一定很清楚；但是在座有很多修行人，譬如說學禪的人，以前的禪我們不談，目前禪所流行的是參一個說唸佛的是誰，看那個誰，然後呢或者你參一個是曹州說這狗子有佛性也無？參一個無，你全部精神貫注在這個上頭，總歸要把那個根由找出來。唸佛的人呢？一個念、一個心念一直在那句阿彌陀佛上頭，為什麼？因為當你平常起心動念，不管是善不管是惡，這個本身都是染污的，這個念頭我們拿世俗的標準來說容或是有善惡，可是這個世間善惡的標準，結果是什麼？在三界之內的升沉，跳不出生死輪迴，最後必定是在生死輪迴當中，這是絕端的痛苦。

這個正念是正法相應的，但是因為無始以來一直在散亂當中，所以要很努力的、經常的保持。那麼那個念頭保持什麼呢，第二個保護六根，就是我們的眼、耳、鼻、舌、身、意。從什麼地方去防起呢？就是六根所對的境界，就是防那個六塵，這個是你歡喜的升起貪，這個你不歡喜的升起瞋，其他的你無所謂的升起癡，就是這樣。怎麼防法呢？有二種。一個是你曉得根對了境以後一定跟著外面去轉，所以不要讓根去對那個境。譬如說為什麼剛出家的時候一定要住在山林裡邊，乃至於為什麼平常不准出去，我們曉得一跑出去，對不起！你根就亂掉了，所以一天到晚在寺院裡邊，眼睛所對的不是佛菩薩就是經藏、師長、同學都是三寶，就是這樣，使得你的意念這樣，這是一種防護的方法，所以你不縱根。還有呢？這個實際上是不可能一天到晚都做得到的，難免有的時候你需要這樣去做，有的是無意這樣去，那怎麼辦呢？當那個根對了境以後，你心裡想覺得，根對了境了，對於所對的這個境不取行相、不去取隨好。什麼叫做不取行相？你看見了這個好看，你不去看他曉得這個不對的，這個好聽不去聽他，這樣的不看不聽是離開貪。反過來說不好的，你不去管他是離開瞋，這個是行相，當下的這個心相狀。什麼叫做不取隨好呢？事情過去了，你剛才看過了你心裡想這東西不錯；或者剛才這東西很糟糕，你心裡就嘀嘀咕咕弄了個半天，這個就是不取隨好。最後他為什麼要防？防些什麼？就是在這個時候使得我們的意根，不要受著這一個塵境而升起染污的意識，染污的意識，就是我們的煩惱、生死的根本，真正的防就是防這個。所以當我們心相續、前後相續的時候，一定在這個異熟的因果當中，所以我們無法離開我們這個異熟的報體，這個是正報，我們一定在那個增上因果當中，我們無法離開我們外面所對的境界，這個無法可想的，我們也不必去想他。真正重要的就是等流因果，當我們心裡面相應的時候，那個時候我們曉得前面這樣來是為什麼。

以前不了解正確的佛法，無明長夜以來，這個長夜是無始以來都在這個裡面轉，現在了解了以後曉得到此為止，切斷。所以一開頭為什麼說我們修學佛法必須要的幾個條件，第一個曉得自己的過錯。這個道理說起來是容易極了，做起來是難極了，儘管現在大家都在那聽、都在那講，碰見問題都在自己說我的對，不曉得有多少道理。所以剛開始的時候人家跟我講道理我還是聽他的也原諒他，他本來不懂嘛，結果發現我們很多同修們修學了那麼半天，他還是講那個莫名奇妙的道理。所以一個修學佛法的人，最主要的我們應該了解我們在無明當中，你那個道理是愈講愈錯，不曉得錯到哪裡去，這是我們必定應該知道的，所以過錯應該拿掉。然後正確的第一件因應該認識什麼？應該認識我們在無明大病當中，所以我們那個起心動念都是錯的，不是貪就是瞋就是癡，最粗的、細的根本談不到，那個時候你才肯一心一意的怎麼去改善。那麼改善從哪裡開始？就從這裡。現在概念有沒有？這是非常重要的概念，平常我們必須把那個整個所講的次第，把它歸納起來，現在已經有了基本的認識了。當你這個基本的認識有了，正確的認識了，那個時候你就曉得修行，為什麼修行第一步要叫懺悔？懺悔如何懺法？都從這個上頭。所以今天講的那個東西特別重要，如果說你們把握得住的話，如法能夠真正去懺悔的話，那個時候你要修學佛法都成功，如果這個概念把握不住的話，那是種種善根總歸好的，可是你要想得到這個相應的結果的話，沒有這個可能，而且「絕無可能」四個字。一直等到有一天，等到你又轉過來又跟這個法相應，還是這些，然後呢那時候你成功了。所以記住！我們不要讓我們轉了半天，那個說半天是形容詞，那個半天可能無量阿僧祇劫，在地獄裡面去轉。所以這個地方我特別說一下，這個等流對我們這麼的重要。平常我們起心動念，在任何情況之下就是這個東西，等流的心識，念念的向前相續，所以說修行修行就從這個地方。把前面這個東西到此為止，後面這個東西引發，所以我們在這聽、拜、幹什麼？就是薰習新的、跟法相應的、隨順正法，跳出生死輪迴的這個認識把他薰習進去，然後時時刻刻把這個增長，而不是把以前染污生死之業跟著他轉，不是，這一點我們在這個地方要認識的。下面再看。

「主上果或增上果」，這個主就是主要的，主要的上面它還有增上。這個意思就是平常我們，唯識上面舉一個比喻，它說就好像農夫你種了穀子以後到了收割一樣，換句話說你做了什麼事情以後，你一定跟你相關的它有回報。所以我們在這世間做了很多事情以後，那個正報，前面的異熟等流，然後呢？外面這其他的回報，這個就是我們的叫做士用果或者增上果，士用的話，士就是你作者，用就是你所受用的那些，那個主要就是指外面的器世間，我們的依報，那個文字很容易懂我們把它唸一遍。

p. 135 (11)

【謂由殺生，能感外器世間所有飲食及藥果等，皆少光澤，勢力，異熟及與威德，並皆微劣，難於消變，生長疾病。】

所以現在這個時候，如果我們感覺得這些東西不好，大家千萬不要說營養不好，不要這個；營養要的，所以我們既然感得了這個身體以後，我們不能不注意。但是假定說你的概念都擺在這個上頭的話，你學佛完全學錯了，完全學錯了，不必來學佛。我們必定要了解最主要的是什麼？還是我們的業這個最重要。我以前聽人家講過一個話，當時我還覺得笑話，現在想想千真萬確。有一個人很胖，大家覺得胖不好，他就說我這一點辦法都沒有，他喝水他也胖，這是千真萬確的。譬如我們這裡在座的有一位同學，他現在只吃二餐，我鼓勵他吃二餐，他一向吃一餐，他也吃得很少，但是來的胖，精力來的個好。別的人，就像我來說吧，不曉得多少營養，美國的標準，怎麼個弄來弄去就瘦了個半天，這個非常明白。現在世間人當然講那個，學佛的人還講那些，我還是覺得完全顛倒。我們不是說忽視，他前面說得很清楚的，凡是世間的任何一樣東西，用來做為我們的助伴，我們必須要的；可是學了佛以後居然不拿佛法來衡量，還拿世間來衡量的話，錯了，所以這個地方告訴我們為什麼？就是我們宿生造了這個業，這是為什麼，譬如說經論上面乃至戒經上面，梵網上面告訴我們，你遭到種種苦難的時候，你趕快跑來讀誦、講說、書寫這個經律。那個時候我不懂，病的時候呢，戒上面告訴我們病的時候你該休息，他為什麼跑過來讀誦講說，很簡單！因為你以前不懂，然後你造了不相應的染污，現在既然在這種情況之下你唯的一辦法從因地上把它淨化，那時要因地上淨化怎麼辦？如法嘛！很簡單，就釜底抽薪這是唯一的辦法。所以那個時候我們就曉得現在所以痛苦是為什麼，以前造了惡業，現在要趕快曉得，怎麼樣的惡的業因感得惡果，什麼樣的善因感得善果，從這個地方改善才可以。凡是現在，不管是異熟以及主上或增上果，當我們感到的時候，我們立刻應該感受到，不必說現在這個地方這個不理想，那個不理想，責備人家，錯了，完全錯了。世間法是對的，佛法不是責備人家，責備自己，所以說「若真修道人，不見他人過」。這個現在你們懂了嗎？假定說你們在這個地方體會不到的話，那就是冤枉了你們自己。不是說我們現在馬上做到，就是說我們這個概念必須要認識，然後認識了努力去做。那麼剛開始的時候做不到它有一個原因的，那個後面會告訴我們的，在懺悔裡邊以及為什麼要懺悔，後面都在講。這裡關於到這一點，你們這二天心裡可以認真的思惟、觀察一下，講懺悔的時候詳細講，如果還有不了解的，那個時候在這裡再提出來，我也會告訴你們，這是我們三乘的共法，下腳第一步的修行的重要。繼續看。

【由此因緣，無量有情，未盡壽量，而便中夭。】

那麼這個還是殺生的這個增上果，就是這樣。我們現在看見眼前那個世間就是這樣，不管你科學多發達，病的人比以前特別多，這個實在是千真萬確的。我還記得我小的時候，那離開現在五十年以前，到鄉下去，因為那個時候的民風很純厚，而且世代安居，通常一住在那裡幾百年，多則千年計，所以方方幾十里路之內都很熟，很少聽見人家說有什麼病，最多傷風感冒，傷風感冒也不必去看醫生，拿一點生薑，煮一點紅糖喝一喝好了，流兩天鼻涕就好了，很少有。現在你跑到什麼地方去，到處都是病，因為自己本人來說我一身得過各式各樣的病，胃病、肝病、肺病，動過幾次手術，然後週圍的人也都是這個樣，這是基本的原因都是什麼？都是這個，在這個地方，我們要了解。第二

【不與取者，謂眾果尠少，果不滋長，果多變壞，果不貞實，多無雨澤，雨多淋澇，果多乾枯及全無果。】

就是因為你不與取，因為你不與取所以你感得的果報，就是這樣的果報，你在世間的財物上面損害了別人，現在的世間就是這樣的狀態。現在的人真可憐，大家忙著物質上的，他用種種地方、用種種欺騙，是愈騙愈沒有，大家都是顛倒。現在我們往往愈是沒有愈是大家要保存起來，結果你愈保存，貪心增上的結果，東西是愈來愈少。反過來你能夠布施，這個東西慢慢的多。我們不必說看很多因果的故事，就是眼前你看有很多很有意思。最近常常有這種報導，因為花蓮慈濟功德會，那真是一位了不起的大菩薩，所以有很多人起而相應，相應的結果可以看見，結果他愈發心愈送，這個錢愈來愈多。

前幾天還來個素食店的老闆，他來一方面提供素食一方面供養，結果生意做的愈來愈好。我那次到台中來也是一樣，有兩個店，一個素食店一個肉食店，那個素食店裡面擠得、排著隊，裡面小小個地方，總有七、八十個人；旁邊那個普通的餐館，進去找不到十個人，桌子都空在那個地方。我吃完了，出家的法師他一定要供養，這是千真萬確的事實。我們平常要多看因果概念的書，你理論了解了以後，知見上面雖然具足了，可是習性上面還是受平常的習性所支配，你一定要多看，這眼前的故事擺在那裡，就給你很大的警惕，他做了善事就得到善果，做了惡事就得了惡果，這麼一來，把你原來所了解的道理，很清楚強烈的活生生的現在你眼前，它就變成功很有力的推動力，你就變成功一個真正如法的修行人。要不然講講道理是對的，講完仍舊是懶癱癱只會講道理。這種情況有沒有果報？有，有二種可能，這個果報。如果你真正認真的去做，這一種，「修慧不修福，是羅漢應供薄」，將來你生生世世會修行的，但是始終飯也吃不飽，證了果，你還討不到飯，這是一種。還有一類，儘管你文字上面做得很好，講起道理來很好，實際上法理根本沒有進入心目當中，這種人變成了什麼？世智聰辯，或講起來聰明的很，能說善道，道理比誰都強，但是跟佛法不相應，下一世他連佛法都不接受，這是種典型的例子，這個我們要認識的。再下面。

p. 136

【欲邪行者，謂多便穢，泥糞不淨，臭惡迫迮，不可愛樂。】

下面。

【虛妄語者，謂農作行船，事業邊際，不甚滋息，不相諧偶，多相欺惑，饒諸怖畏，恐懼因緣。離間語者，謂其地處丘坑間隔險阻難行，饒諸怖畏恐懼因緣。粗惡語者，謂其地所多諸株杌，刺石礫瓦，枯槁無潤，無有池沼，河流泉湧，乾地鹵田，丘陵坑險，饒諸怖畏恐懼因緣。諸綺語者，謂諸果樹不結果實，非時結實，時不結實，未熟似熟，根不堅牢，勢不久停，園林池沼，可樂極少，饒諸怖畏，恐懼因緣。】

前一頁(57a) [57b] 下一頁 (58a)


菩提道次第廣論講記 第五十八卷 A面

日常法師

p. 136 (5)

【可樂極少，饒諸怖畏，恐懼因緣。】

這個內容容易懂，不過看這個每一個項目當中，就我們口業四種當中，都是說這些地方多諸怖畏，恐懼因緣，都是這個。為什麼呢？因為你因地當中，說妄語的時候，提供不實的，或是使人家感受到痛苦的。不管是離間也好，惡口也好，綺語呢？毫無意義的，反正這種毫無意義的事情，至少沒有意義的話，意義的本身是什麼？善、樂。既然你開起口來都遠離這個，因地當中造了這個因，果地當中都自然的一定會產生這個現象，遠離安樂。遠離安樂嘛就多諸恐怖了，因果之間絲毫不爽！下面這個三樣東西，我們要好好的認識一下。

【貪欲心者，謂一切盛事，經歷一一年時月日，漸漸衰微唯減無增。】

凡是貪欲心重的，這種業因感得的果報是什麼？一切的好事情，慢慢慢慢當中都在衰退，這件事情現在是特別的厲害。也許有人說，怎麼現在在進步，怎麼個特別厲害法？我說的這個盛事，以一個特別的眼光去看，我們要了解的。譬如說現在有高樓大廈，以前沒有高樓大廈，我們現在大家閉上眼睛想一想看，請問你住在高樓大廈舒服，還是到日月潭或者溪頭去，在那個山林當中感覺的舒服？我想我們人人都會選擇後者吧！不要說溪頭遊樂場所，請問你在高樓大廈舒服，還是有個平房，前面種一點花、草，後面有一點草皮，早晨麻雀飛到你院子裏吱吱喳喳的叫幾下，這種情況舒服還是這個高樓大廈悶在這裡舒服？不是很明白嗎？然後說，現在交通很方便，交通是方便，噪音、空氣的染污，你簡直受不了。同樣的要達到一個目的，你平常兩隻腳跑，什麼都不要，跑完了以後身體還來得健康，現在你坐這一部車子，一部車子要幾十萬，你為了賺那個幾十萬，不曉得要花多少功夫，你花的功夫，可以做很多事情，我們人還說進步了。是，當然我不能說他完全不對，可是你如果把兩者對比一下，這個很難說。但是這個不在貪當中，這個真正的惡果在最後一個在邪見當中。真正的很多盛事是指什麼？我想起一件很有趣的事情來，以前有一個農人，他自己種水果，他的果園有客人來，他就接待他，拿出來接待客人的水果，樣子都長的不好看的，也沒有長的那麼大。客人心裡想，主人好像很小氣，果園這麼豐收，怎麼給他這個東西吃？他心裡有點嘀咕。然後主人很慎重的來，告訴他一個果園裡面長出來，另外一個叫他嚐一嚐。他開始的時候有一點懷疑，仔細一看，兩個馬上比較得出來。如果你們不注意，不會了解，注意的話，你們看，現在果樹看起來好像很大，實際上吃起來的味道，不如以前的老的，遠不如。在那個什麼？營養與素食這本書上面，你們如果粗心，根本分不出來。自從我看見了這個以後，我仔細的體會，這是千真萬確的事實。現在有太多好的東西，慢慢的沒有了。我以前感受到的很多好東西，印象特別深的就是沈香。現在那個盛事慢慢慢慢在減少了。

【瞋恚心者，謂多疫癘，災橫擾惱，怨敵驚怖，獅子虎等，蟒蛇蝮蠍，蚰蜒百足，毒暴藥叉諸惡賊等。】

外面種種傷害我們的野獸等等，乃至於很小的昆虫，裡邊是疾病，現在有幾樣非常可怕的病，癌，愛滋病，真是可怕。這個裡邊的，外面還有各式各樣的，就是這一種，乃至於蜂，有一種蜂叫殺人蜂。殺人蜂非常可怕，台灣還沒有，台灣的虎頭蜂還不可怕，殺人蜂被它釘一下，那個人就要送命，這麼個厲害法。一個蜂，這個為什麼呢？這就是瞋心增上。以前經上面說，當我們瞋心增上，慢慢的感到，草都像刀一樣。不曉得你們碰見過沒有？我自己親自碰見到，我以前還不相信，這個草怎麼像刀一樣呢？有一次，我們剛開始的時候，每一個人都要出坡的。早晨去出坡的時候，拔草，一拔，那一手都是血，那個草邊上就把我的手指頭切碎掉，不曉得你們碰見過沒有？我才親眼體會到。至於那個書，還有好幾次，不止一次，翻翻書，那個書邊上的頁子，居然一下子把我那個手割碎掉了，不曉得你們有沒有碰見過？那是什麼？就是我們瞋心增上的，這個世間的士用果增上的結果。這麼個嚴重法。下面，最下面那個是最糟糕。

【諸邪見者，謂器世間，所有第一勝妙生源悉皆隱沒，】

真正的殊勝的、好的、滋長我們生命的東西，慢慢的沒有了。啟示因緣經上面說，最早的時候，這個人來的時候，從光音天來的。他雖然已經從天上面下來了，但是身上還有光明，他也不要吃東西，也沒有男女的慾望，都沒有。那個時候地上長一種非常非常美的東西，有人偶然歡喜的，無始以來的習氣，一吃，好吃的不得了，所以大家就吃，這樣。那個時候吃的好，就吃、吃、吃，後來貪心轉盛了，貪心一轉盛，這個東西就沒有。然後呢一次不同，一次不同的生，到後來那個地味有一種，那個不要的，你只要拿出來一吃就好了，就這樣。後來，大家貪心增長了，就把它集聚起來，等到你一集聚，這個東西就消失掉了。後來長那個自然香根米，那不用種的它自然長出來，那東西非常好。反正都是這樣，當你貪心增上了，這個東西慢慢的、慢慢的消失掉了。同時貪心增上了，還有一點邪見也在增上，這個東西一定。所以很多真正盛妙的東西，都消失掉了。我看大唐西域記，奘大師到西域去的時候，還有種大仁米。這個米大的不得了，這樣。現在印度我去過好幾次，印度地方之窮你無法想像。

我看過，三百多年以前一個聖者的傳記，他到印度去朝聖，他說那時候印度地方的富庶，怎麼怎麼富庶！我這次去，印度地方之窮，長出來的洋芋，馬鈴薯這麼大，皮也不剝，也沒有辦法剝皮嘛，一口氣可以吃它三個進去。為什麼？將來你們如果說有機會去，不要說朝聖，馬馬虎虎，走馬看花，你去看看當地他們這種行為，他們的思想等等，你就曉得原因何在。印度有幾種典型的人，我們現在不是隨便的，輕易的誹謗人家，這個萬萬不可以。我們是作為借鏡。他們有很有趣的習慣，總自稱為大，這個因為印度的確是一個大國嘛！他常常說這個東西遠東第一。他曉得這個比歐美是比不上的，就這樣。那我如果不從這裡過去的話，說不定聽了他們，他們常常告訴我，這個遠東第一。它還外銷到那裡去，蘇聯也用它，那裡也用它。那我一想不是，不是亞洲第一，不要說跟日本絕對沒辦法比，那個臺灣、香港、韓國、新加坡，不曉得比它好多少，他就是說他第一，真是有意思，妙不可言。普通人有兩種人，一種是懶的人，一天到晚去討飯，辛辛苦苦，討到了五毛錢，一個大餅吃飽了，睡在公園裏，躺在那裡睡大覺。幾個人碰在一塊兒，大家講道理，講講吵，印度典型的樣子。再不然，就是乞丐。講起道理來，印度人，上至議會，下至平常的，到什麼地方他就會吵。

還有一個妙了，有一次，大公路上面兩輛車對開，不小心出了一個小小的車禍，兩個車子撞上了。兩個司機下來就去講道理，一講講了六個鐘頭，也沒講清楚，下面那些人才妙，就坐在那個車子上，悠哉悠哉的！有的人去玩去了，你無法想像的。他不是趕快把問題解決了，做他的事情。他就有這個閒功夫去講道理，說明了現在這個世間的狀況，但是他講起來他有道理！所以現在，我往往一看見講道理的人，我就可憐他。我覺得天下最可憐是莫過於學佛的人講道理。不學佛的人講道理，他不懂嘛，本來愚痴，這種都是邪見。他不是不懂，所以叫世智聰辯，你說他沒有嗎？他有，講起道理來比誰都強，就是這樣。對嗎？那就另外一回事情。這是第一個，勝妙生源悉皆隱沒。還有呢？

【諸不淨物乍似清淨，】

你們懂不懂這個話，明明是不清淨的，這個不清淨不要看它是垃圾的髒，隨便舉一個例子，剛才說的，請問汽車清淨不清淨？你仔細想一想看，你就曉得了。譬如說我住在這個地方，三天不擦桌子，桌子上有灰塵，一抹，最多抹一抹，手一撣，撣掉了。我在台北，你只要到了晚上，早晨出去到了晚上，手上的灰，不用肥皂洗，洗不乾淨的。我想你們都有這個經驗，為什麼？外物的不清淨！的的確確的，我們現在汽車、洋房不曉得多多少少，那就是這些事情。

【諸苦惱物乍似安樂，】

這個不但是不淨，而且是苦惱。

【非安居所，非救護所，非歸依所。】

這明明不是安居、不是救護、不是歸依，我們覺得這是安居、這是救護、這是歸依。這個什麼？邪見，就是我們顛倒，顛倒的關係。明明這個汽車、洋房是最苦惱的事情，但是我們覺得這是安樂，拼命去追求。世間的人的顛倒，世間真顛倒！以現在這個情況之下，普通一般的一個家庭，沒有兩萬塊錢是很難生活。可是問我的話，我只要每天有兩個饅頭、一把鹽，大概可以過日子了。兩個饅頭多少錢？我也不知道。大概二十塊錢夠了吧！一個月也要不了幾百塊錢，就這樣。如果說能夠自己省一點，這個都不要。這兩萬塊錢並不是好，如果你要汽車、洋房，賺了二十萬也不一定。請問你要賺那個二十萬，你要花多少功夫？我只要一點點，對不起一天假如現在出去打一個工，賺到了，剩下來的都是我的，我要做什麼就可以做什麼。他們現在不是，就把那個金子做的枷鎖牢牢的套在自己的脖子上面，自己還覺得高興的要命，拼命的扛也扛不動。現在世間人人都是如此，你們想想看，對不對？他要維持洋房，要維持車子，要維持電視，要維持這個。前幾年人家說，法師你這裡沒有電視？我想了半天，電視要它幹什麼？增長染污之業，要花這麼多的時間，眼前把你的時間，牢牢牽著鼻子，牽在這裡，將來把你送到惡道去，覺得這個是好的東西。「不淨之物是乍似清淨，說苦惱物是乍似安樂。」這兩句話，不要輕輕放過喔！關鍵在那裡？就是我們的邪見增上的關係，所以它叫增上果。這一點說起來很容易，你們好好的多思惟、多觀察。

就像我們平常，我想我們很容易體會得到的，很多小事情。就像我們現在穿一件衣服，你馬路上撿來，出家人說這個叫糞掃衣。馬路上撿來，洗洗乾淨，穿在身上，舒服，又軟、又好，新衣服還很硬，對不對？你買了一件新衣服，小偷來得了，他要看中了。你穿了這件糞掃衣，送給小偷他也不要你。任何情況下，絕不必擔心，它有這麼大的好處，那是真正安樂，但是我們卻偏偏不要，然後呢一定要這樣。我們有的時候當成笑話，但是這個裡邊有它的特別的道理。人家常常說愛虛榮心的人，一下實行流行的，流行這個。平我們往往譏笑女性，實際上的男女皆然，沒有一個例外的。為了加強這個概念，我們不妨這樣說，一下流行高領子了，那個高領子，脖子真難受。一下矮領子，這麼一點點。你簡直不曉得是怎麼一回事情？他還覺得很得意。實際上被這個東西在牽著鼻子走。你們有沒有注意到？最舒服的是那件糞掃衣，軟趴趴的穿在身上。他偏偏要忙了個半天，一個禮拜至少忙它五天，賺錢來，然後自己去受罪。一下變成這樣，一下變成這樣，一下變成那樣，回來以後又馬上弄髒了，洗洗乾淨、燙燙好，掛在那個地方，下面出去還表演給人家看。那多可憐？忙了五天去賺錢，最後這兩天，去表演給人家去看，表演給人家看什麼？還是被人家牽著鼻子走。對不對？他一點點自己都做不得主，完全是個奴隸，這個東西的奴隸。是什麼？邪見增上！

但這個地方真正可怕的，因為是眾生的共業，所以它不在前面的異熟等流當中，而就士用，整個的大環境都是這樣。儘管你今天了解了，你說了解了，你在這個圈子當中，你就穿一件破爛衣服，人人眼睛這麼瞪你，你也覺得怎麼搞的？好像不大對勁。這個情況，這個地方我們真正要了解的。千萬不要把這個當作笑話看，當作笑話看太可惜了。我從這個地方，你們自己想你們的法則，檢點自己。檢點了自己，就在起心動念當中，檢察自己，說不要跟著前面這個錯誤的念頭轉，要那個地方開始改過來，要從這個地方改過來。那麼這個前面是關於這一部分，關於前面這一部分業，這個果的，這個第一部分。現在我們先把它看一看。所謂思惟這個總業果，分別思惟當中，抉擇這個業果當中的說明，說明這個業果的差別。這個是黑業的業果的差別，三樣東西。那麼在下面呢就講白業，白業果。關於這個方面除了我講以外，你們一定要好好的把它弄清楚。這個弄清楚了以後，我們再進一步才談得上真正的修行。或者應該更正確一點的來說，你們能不能真正的創造自己的命運，乃至於跳出生死，基本的概念都在這個地方開始。下面是

【思惟白業果分二。① 白業，② 果。】

上面是黑業

【◎ 本地分說，於殺生不與取欲邪行，起過患欲解起勝善心，若於彼起靜息方便，及於彼靜息究竟中，所有身業，語四意三，亦皆如是。】

那麼前面講黑、惡業，這裡講白、善業。那麼善業是什麼呢？就是前面所說的這個黑業，殺、盜、淫、身三、口四等等，以前做的這種事情，現在了解它有種種的害處，種種的過失。對於這個道理，你有正確的認識。因為你以前不了解，所以你一心好樂去追求它，現在你了解了這個錯誤所以一心去排斥它。那麼好樂的時候，這個欲是貪欲，排斥的時候，這個欲跟法相應叫善法欲。對於這個有它正確的認識，起勝善心，由於這樣的關係，然後那個生起來的這個善心，這個叫勝、超勝、殊勝的。平常世間也有善、惡，現在我們從根本上面了解了，所以不是世間的。對於業果來說有兩點內容我們不知道。一個是由業感果的道理，我們不知道。第二個就是第一義諦。這個業感果彼此之間的究竟的原因在什麼地方？說空，空故業感緣起，所以業感緣起是因果的道理，這個是第一層。第二層呢？因為業感緣起所以它的空，這是第二層，第二層我們稱它為第一義，叫勝義。那麼現在對於這些事情你了解了它的過失、患害，慢慢的跟聖善相應，既然生了聖善相應的話，當然你要遠離它，那個時候生起種種靜息的方便。前面的話呢我們起的什麼？起的是所謂意樂，這個意樂就是跟染污相應的心理。現在那個意樂，是跟勝善相應的心理。由於這種心理的話，前面這個心理起殺生等加行，現在呢我們起什麼？起靜息，停止不再做的種種的方便，這個方便就是我們的行為。「及於彼靜息究竟事中」，所有身業、語業，身語意三都是如此，這個反過來就是。所以這個裡邊也包含了什麼？第一個對這件事情的認識，以前是不認識，無明相應的。所以呢起種種的貪、瞋、痴相應的意樂。現在呢正確了解了，了解它的過患以後，起勝善心，然後加行，起的靜息的方便。說以前要去貪，現在不去。

那麼，這個上面我們不妨做一下。假定我們剛開始的時候，道理雖然懂，但是因為習氣很強，所以在境界上面是擋不住。我們了解了，對不起，我根本就遠離，我出家，不跟在家人在一起。然後這個廟宇在山裡邊，你碰不見，好了，這個是遠離的，再開始的方便。乃至於平常的時候，儘管到了這裡，我們還難免要吃，要睡。所以廚房裡儘量不要去，這是為什麼我們現在儘量地把它越簡單越好。佛告訴我們這個像塗車油，你只要吃飽肚子就算。當然我們一下做不到，但是我們一定要把握得住，是這個情況。所以說到這裡，順便有人告訴我，出了家還要講口味，還要講什麼，我總歸告訴他，那你回家去，用不著到這裡來。他又講很多道理，那個道理都是世俗的道理。是，你可以到世俗上面，做一個很好的人，但是不必出家，在家一樣修行。要曉得如果是出家修行的話，要為什麼？要三界人天師表。是，我們一時做不到，是的，不是說一下要做到，但是我們必定要有正確的認識，心心念念說我要努力努力，你慢慢的做到，自然做到。所以古來那些人到後來都是「身貧是道不貧」。我們不必說佛世，也不必說泰國那麼乞丐，就是我們中國古代，不要說古代，就是我眼前看見我小的時候，那個廟裡哪有什麼東西吃。不妨你們問問我們老如尚。我那時候聽我們仁法師，那個時候什麼？平常的時候，哪有什麼菜？根本沒有的。這個我們要了解，所以我在這地方順便說一下。我們必定要內心上面先有這個認識，然後呢進一步去加行的時候，什麼？遠離的方便，這樣。慢慢慢慢的從境上面去遠離，然後呢努力去學習，內心當中跟它相應。這個就是我們修行白業是這樣的。所以關於這本書上的回頭我們再講，你們拿到了以後，自己先好好的看一遍，拿到了看一遍。然後呢我會找時間跟你們真正解釋，到這個下士道完的時候，整個的修行的宗要。上面我們己經講了善業。殺、然後呢不與取，欲邪行。下面呢？

【其差別者，謂云語業及云意業，】

上面是講的身三種，下面的是語業跟意業。同樣的道理。

【事及意樂，加行究竟，如應配合。】

我們造惡的時候，分四個部分。事─所做的對象，意樂─我們造的時候心理狀態，加行是造業的時候的所起的總總的方便，以及究竟。那麼如應配合，就跟各各不同的業，相應的去配合。

【例如遠離殺生業道事者，謂他有情。意樂者，謂見過患，起遠離欲。加行者，謂起諸行靜息殺害。究竟者，謂正靜息圓滿身業，以此道理，餘亦應知。】

上面這個懂了，下面這個就很容易懂。

前一頁(57b) [58a] 下一頁 (58b)


菩提道次第廣論講記 第五十八卷 B面

日常法師

「餘亦應知」，上面這個懂了，下面這個就很容易懂。這個文字很容易懂，可是最重要的就是上面一節、上面一堂課，大家千萬注意，這是我們修行決定的關鍵，你對這個概念能不能認識、能不能修行，上面這一堂課絕端重要。大家聽過了以後，我希望你們好好的深入的去思惟觀察，務必要弄懂。弄懂了之後，你心裡馬上有不同的感受，立刻可以感受得出來，非常清楚。否則儘管你講修行、修行，修了半天你始終在行相上面轉。是，你說我歸依了，受了五戒了，乃至於出家剃度了，乃至於受了比丘菩薩戒了，但是你到底修些什麼？對不起，你還是含糊一片，假定說你上面這個概念弄清楚的時候，你心念一動你就清楚了，這又跟著老毛病在染污當中；反過來一對，你馬上曉得這一念對的，那個時候你就千真萬確的曉得的。如果說念佛這一念必定念得去，如果說學定這一念必定是跟他相應，這個主要的概念就在這個上頭。那麼輔助我們加深這種概念的策勵，就是剛才說的貪心增上，以及瞋心增上以及邪見增上的時候，士用果就是那個增上果的狀態；等流心識完全是你內心的，你只要自己的心裡一觀察就可以；而現在那個士用果是外在的，可是這個概念還是同樣的清楚，假定你不清楚，你一定對外面的東西，不要說看不破、放不下，一定為它纏著死死的、纏的牢牢的。所有世間的道理千真萬確都從這個地方講起的，始終在這個地方纏，一點用場都沒有。所以你必定要了解，說：原來這些東西，所以這個樣都是邪見增上的結果，明明這個是最惡劣的一個結果，我們偏偏把他看成好的。當你能夠有這個認識，叫你放不下，可能嗎？你曉得的很清楚那個是完全大騙子，害我們都從這個上面害起的。如果你不認識的話，雖然說要修行，叫你放，覺得這個是好東西，怎麼叫你放？你呀放不掉，修行就變成千辛萬苦。

說到這個地方，我想起一個很有趣的公案。佛的大弟子當中，有一個非常特殊的，也很了不起的一個人，周利槃陀伽，大家都曉得這個人。他為什麼特別呢？因為他笨，他笨的情況簡直是，他哥哥要出家，他也要跟著他哥哥出家，不讓他出家哭哭啼啼，因為他太笨嘛！實在笨得一蹋糊塗。佛看見了說，好好好！那你來出家吧！那麼出了家了。出家了以後呢，那個時候已經有很多佛弟子就教他，跟了幾百個人了，教他一個偈子都記不住，一個偈子喲！四句偈喲！就是得前忘後，實在沒有方法，最後就告訴他學掃帚二個字，他就念掃帚，念那個掃，掃什麼？帚字忘記掉了，掃帚，帚帚帚，帚了半天，帚什麼？掃字忘記掉了，我們無法想像天下居然有這麼笨的人！就有這麼笨的人。後來他證羅漢果了。當然這個裡邊還有很多很有趣的事情，真正最主要的這個裡邊什麼原因呢？問佛，佛說那是在無量無邊劫以前，有一個佛出世，那個佛出世的時候，有一個國王出了家，出了家以後，後來王子也出家，出了家以後就跟著去學，去學的其中他先跟著那個和尚，和尚告訴他很多方法，除了講所謂持戒，當然講法理，那個佛法的法理主要的都是講性空緣起，他對這個東西聽不進，他就是聽不進。他就毀謗，心裡就否定那個和尚所教的，可是阿闍黎告訴他的他倒蠻聽得進，就這樣。所以他這個人持戒的行相是持得非常好，但是對於佛法的真正的深入的內涵就不相應；不相應而且還去毀謗。所以他死了以後就墮阿鼻地獄，不曉得多苦。出來了以後，餘報他一直笨，笨到一直多生多劫，一直到現在，他還是這麼個笨法。但是他畢竟還在出家當中有過這麼一段緣，所以後來証了果了，這是一個。

另外有一個呢？他宿生當中是在印度某個地方，他是個大班智達，他辨那些名相是很清楚，但是他本身慢心、憍心很強，就怕人家勝過他。他講的法，嘴巴講得相應，可是心裡邊卻不相應。結果他死了以後就墮落；墮落了以後還是

p. 137

【◎ 果中有三，異熟者，謂由軟中上品善業，感生人中，欲界天中，上二界天。】

由於你作的善業的重輕，分出來的果報也不同，最重大的善業感上二界，中等的是欲界，最下品的軟品感生人中。

【諸等流果，及增上果，違於不善，如理應知。】

等流果跟增上果，跟上面相反，這個我們應該了解。這個道理很容易，一說就過去了，可是這個感受在這個地方，我們提一下，這個才是真正重要的。譬如說我們講等流果，當年你心裡上面是怎麼樣的想，現在心裡又現起了。有很多人看見了小蟲，他就歡喜摸牠，把牠弄死。有很多人看見那個小蟲，他就歡喜牠，要去保護牠，要放走牠。有很多人，大部份的人都是把牠弄死的多，但是確確實實有這種人。不只在國內，我在美國那時看見一個人，他家裡非常好，母親是非常信佛，談起來說他的兒子如何如何好，但是從來不讓他兒子到廟裡來。我說奇怪了，為什麼不讓他到廟裡來。後來一聽曉得了，如果讓那個兒子一到廟裡，這個兒子準做和尚，母親捨不得，母親雖然信佛，要他做和尚她也不願意，問他為什麼？他從小給他葷的東西吃，吃進去他就吐出來，長大了以後叫他吃，他就不願意吃；長大了看見一點點小蟲，他看見小蟲一定要去保護牠，就這樣。你想像的到嗎？這是什麼？很簡單，等流因果！所以碰見這種情況之下，我們不懂得也就罷了，我們懂得了，千萬自己不要陷在為世俗的這種道理來愚痴自己。我們總覺得，尤其是唸了很多書的人，覺得很懂道理，錯了！你這個道理都是世間，在輪迴當中的，真正的善惡鑑別要從這個地方去鑑別。所以特別的，等流果跟增上果這兩點，對我們的修行是特別重要特別重要。因為我們耳目所對，起心動念無非在這個裡邊，有了正確的認識，你隨時所遇見這種情況，你能夠把惡業淨，淨息懺悔，善業把它增長，這個概念我們應該了解。

【十地經說，以此十種，怖畏生死，離諸悲心，由隨順他言教修習，辦聲聞果。】

前面講的這個十惡十善都是人天的果報，經上面更深一層，由於你對於生死的真象認識的更正確，說不管多好多壞都在生死輪迴當中，升了天一樣的可怕，然後你就會一心想跳出來。可是你只想到自己，沒有引發那個悲心，這是第一種情況。然後呢「隨順他言教」，已經聽了佛陀以及諸佛菩薩的教化，努力去修行，這個聲聞果。進一步

【又諸無悲，不依止他，欲自覺悟，善修緣起，辦獨勝果。】

這個就是緣覺果，那條件是一樣的，他也覺得世間的苦，但是並沒有聽人家講，同樣的感到世間苦，同樣的求自己、急求自己解決而沒有悲心，他能夠靠他自己的智慧辨別，這個叫緣覺。三、

【若心廣大，具足悲心，善權方便，廣發宏願，終不棄捨一切有情，於極廣大諸佛智慧，緣慮修習，成辦菩薩一切諸地波羅蜜多。由善修習此一切種，則能成辦一切佛法。】

如果你心裡面廣大、具足悲心；這個廣大有個內涵，不是說我今天也想救人，這個不叫廣大，真正的大悲的行相是什麼？普緣盡法界虛空界一切有情；上至無色界諸天，下至阿鼻地獄的一切有情；你最親近的人，你最厭惡的人，沒有一個例外，這樣的才是悲心。現在有很多人不了解這個行相，往往引起大小乘的爭辯，說他們小乘哪裡沒悲心？怎麼會沒有？當然有嘛！他們也有學四無量心，說起來我們這個悲心還沒有他大咧！我們還洋洋的只管自己，叫代別人考慮考慮都不願意，稍微自己損失一點，自己就噘了個嘴巴，總覺得別人不對，這樣。實際上的的確確遠不如他們，但是他們這個算是大悲心嗎？不是，這個我們要了解的。關於大悲的真正的行相在後頭，我們了解了這一點，才能夠分別的出來，大乘跟二乘之間的差別。因為他的悲心廣大，他要廣利一切有情，要廣利一切有情，你必定要曉得怎麼樣幫別人的忙，所以要懂得總總的方便，還要廣發宏願，終不捨棄一切有情，這樣的修才是。現在本論是引導我們走這個路，一下我們是做不到的，但是我們有幸，宿生的善業感到這裡。眼前我們做得到的是什麼呢？處處地方都能夠代別人想一想，這一點特別重要。說到這裡有一點事情我覺得非常感慨。儘管說我們大家學大乘的，可是一點小小的事情，要利益旁邊的一點點人，大家誰都不願意，找了種種的藉口，這實在是非常差，非常差！我們必定要從小地方慢慢的去培養，增長這個心，你才有機會慢慢慢慢的說。說起大乘，乃至於密乘，灌了什麼大的頂，一點用場都沒有，這個是我們要正確的了解的。總之，對真實的內涵不但要把意義認識，而且認識意義所指的真正的心裡狀態，把它改變過來，那個時候對了！修行！結果好處是你自己的，這個我們應該要了解他。

【如是二聚十種業道，及彼諸果，凡餘教典，未明說者，一切皆是如本地分，攝決擇分，意趣而說。】

上面所說的二聚十種業道，一個是黑的十種，一個是善的、白的，兩聚。業以及果，凡是別的地方沒有說清楚的，那麼在瑜伽師地論，本地分跟攝決擇分當中說的非常清楚、非常明白，這個我們要了解。儘管如此，上面我們說的，主要的、基本的意義已經有了，在下面如果我們把共中士當中，十二緣起能夠了解，大概就不會錯到哪裡去了，主要的基本概念都能夠把握的住了。現在我們繼續下去。

【◎ 第三顯示業餘差別中，】

除了上面說的以外，其他的業的相關的一些道理，主要的在這裡說一說。普通講業，可以用各種不同的分類，不曉得說多少種，在這個地方最主要的，重要的幾點，跟我們修行最有關係的。

【引滿差別者。】

這種業的分類，有一種叫引業，有一種叫滿業。

【引樂趣業是諸善法，引惡趣業是諸不善。】

什麼叫引業呢？就是這個業能夠引導你下一生到哪裡去的，這個業叫引業。善業呢？引導你到善趣去、樂趣去，說人天當中；惡業呢？引導你到不善、三惡道當中去，這個叫引業。滿業，

【諸能滿者，則無決定。】

滿業就沒有一定的，那麼下面說這個道理。

【於樂趣中，亦有斷支，關節殘根，顏貌醜陋，壽短多疾，匱乏財等是不善作。】

說樂趣當中，引業是引的樂趣，但是在樂趣當中，對不起，他又斷手瞎眼，長的又醜陋，壽又短命又窮，這個都是非常糟糕的。這是為什麼？因為他造的不善業，這個不善業是什麼？滿業，所以他引業是善的，滿業卻不善。前面曾經說過根本因跟圓滿因，大家還記得吧？根本因就是引，圓滿因就是說你到的這個地方是否圓滿。假定說你的引業是根本因是善業，所以引導你到了善道當中去，你也以善業來圓滿，那麼你不但生在善道，而且你這個善道當中是樣樣圓滿。反過來，雖然你引業根本是善的，但是你圓滿業是惡的，結果你到了善道，你這一生當中充滿著惡的痛苦的，這引滿二業的不同。譬如說我們現在要修行，你很努力的修行，你修行是修行，可是平常這正知見把握的住，把握的很好，平常要向他捨一點東西幫忙別人他可不願意，只管自己的。對，你修行是修行，可是你得不到人家幫助，要飯！他就肚子餓，你跑的去找人家幫忙，遭人家白眼，諸如此類的事情，這個我們隨舉一例。你分辨的愈清楚，將來行持當中愈好。現在有很多人，我不管他，我只要念佛。是，你假定真的什麼都放下來，一心一意，的的確確能夠提起來，好啊！到了極樂世界阿彌陀佛自然告訴你；我一心一意學定，什麼都不管，好啊！你得了定以後，昇了天，可是昇了天也不一定保險吧？可是你現在做的到嗎？對不起，做不到。你想修提不起，想不修又捨不得，那怎麼辦呢？毛病就在這裡。現在有太多人要學修行的，怎麼修法？關鍵都在這裡，大家清楚不清楚？所以凡事，你了解的愈透徹，你心裡面行相非常清楚，自然而然一步一步走上去。不但如此，而且當你了解的透徹到一個程度，你會發現非修行不可。這話怎麼講？你為什麼不修行？要想討一點便宜！結果你發現所有的便宜哪裡來的？只有修行來！所以你知見愈正確，修行是愈容易。假定你得到完整的這個正知見，叫你不修行，是絕對辦不到，這麼個好法！所以現在我們這裡主要的都是講這些道理。上面說這個是善引惡滿，繼續下去，

【於諸旁生及餓鬼中，亦有富樂極圓滿者，是善所作。】

這個是惡引是善滿，引業是惡的，因為引業是惡的，所以掉到旁生惡鬼當中，但是他的滿業不錯，所以他也有富樂，很圓滿，善所作。

【由如是故，共成四句。】

因為這樣的關係成四句，就是引業善，然後呢滿業善跟不善；還有呢？引業惡，是滿業是善跟不善，有這麼樣的四種，這個是我們要了解的。

記得這個故事嗎？到我們中國來最早期的譯經大師─朱士行，他是一個修行人，他是西域的人，他宿生是個修行人，最早把佛法傳到中國來，而且翻譯了很多最早期的經典，這個人非常精采的，翻譯的經也非常好。那個時候中國有一個地方叫紅庭湖，湖邊上有一個湖神，那個神非常靈異喔！你只要祈禱，他一定有感應。感應到什麼程度？譬如說你祈禱他，他一定幫你一陣風，結果一個船向那邊開，一個船向那邊開，對開；照理說，有了東風就沒有西風，有了西風就沒有東風，妙咧！他你只要去祈禱的話，向東開的有西風幫助，向西方開的有東風幫助，兩個船互不影響，這麼個神奇法！這個廟裡的香火是非常盛、非常盛。朱士行大師來的時候，那一天晚上，廟祝就夢見廟神就告訴他，說明天來這兒有一位高僧，你請求他超渡，我這個地方有很多人家供養我的財物，你就交給他，讓他超渡我。廟祝醒了以後，第二天盼望，照著廟神所指示的，果然來個船，一看，有一個和尚，那麼就請和尚上來，告訴他。朱士行大師就超渡，超渡完了他說，過兩天你們會發現這個裡邊有大蟒蛇，大蟒蛇就是那個紅庭湖廟的神，他因為經過超渡了以後，得脫惡趣。果然沒錯，朱士行大師走了以後發現一條大蟒蛇，幾個山頭，不得了，我們不要說那個大山，我們那個後山，一個山頭，要多少長，不得了的大，死在那個地方。什麼原因呢？宿生他們兩個一起修行，都是修行人，朱士行大師是福慧並行，那個人他福是修了，這慧可沒有，他的引業是造惡業，慧就是正知見；沒有正知見，所以結果引業很可怕，墮落旁生當中；他的滿業他也做了很多，於是得到這麼大的福報。不是我們現在說你布施、你行善，到時候你可能會降生掛瓔珞。現在尤其在西方，你常常看見畜生那一種好，好好這個沒有正知見的修行人，什麼人？狗。你去看好了，西方人的狗，主人天天給他洗澡，還做衣服給牠穿，出去的時候，一定捧在汽車裡邊，超級市場裡邊有一行是專門賣寵愛動物的食品罐頭的。現在台北盛足了，以前買起來的比我們人吃的還要貴，像我們現在隨便給牠吃一點，牠那絕對不要吃。我剛去的時候不知道，有一次剩下來的一點點飯給牠吃，牠跑的去看了一下，不吃，這樣，這典型的例子。如果拿到印度去，乞丐搶到打架，那是豐富的不得了的。這是什麼？前者就是引業是惡的，滿業是善的；後者引業是善的，滿業是惡的，這一點我們現在辨別的清楚。不要說我們現在在修行，你一定要檢查檢查，正知見是最重要，最重要最重要的這一點。反過來說，雖然你得到了正知見了，你不要說我只要修行就算了，其他的供養什麼等等都不要管了。那個時候就算你成就，你成就個羅漢果，到也說起來可憐的很！這個概念，是為什麼要告訴我們引滿二業。下面繼續：

【謂於能引善所引中，有由能滿善所圓滿及由不善圓滿二類，於諸能引不善引中，有由能滿不善圓滿及由善法圓滿二類。】

就這分成四句，這個我們容易了解的。

【集論云：「應知善不善業，是能牽引及能圓滿，】

這個裡邊善業跟不善業分成兩類，一個是引業的善跟不善，一個是滿業的善跟不善。

【於善惡趣受生之業，能牽引者謂能引異熟，】

就是這個引業是引你的異熟果的。

【能圓滿者謂既生已，能令領納愛與非愛。」】

解釋的更清楚。

前一頁(58a) [58b] 下一頁 (59a)


菩提道次第廣論講記 第五十九卷 A面

日常法師

p. 137 (12)

【愛與非愛。】

解釋的更清楚。滿業就是等到你引生到這一界以後，你得到的可愛的或者是不可愛的。善業得到的是可愛，否則得到不可愛。然後呢，這個引滿當中，

【俱舍論云：「由一引一生，能滿則眾多。」】

所以由一個引業能夠引一生，滿業就是由很多來圓滿一生。

【謂由一業能引一生，非能引多，亦非眾多共引一生，諸能滿中，則有眾多。】

下面是另外一個，另外一個怎麼說呢？不是這樣的，有的是一個引一生，

p. 138

【集論則說，頗有諸業，唯由一業牽引一生。又有諸業，唯有一業牽引多生，由眾多業牽引一生。亦有諸業，由眾多牽引多生，】

這個解釋，各說各的。

【釋中說云：「有由一剎那業，唯能長養一世異熟種子，及由彼業而能長養多世異熟種子，有由多剎那業，唯能數數長養一世種子，及由眾多互相觀待，而能數數長養展轉多生種子。」】

這個道理，這裡不詳細解釋，你只要看清楚就行。等到下面講十二因緣的時候，我會詳細的解釋。十二因緣，平常我們總是把它無明緣行、行緣識、識緣名色，就這樣念過去，大家都懂。實際上，這個是我們修行的主要的關鍵。現在講業，我就講到。將來講到十二緣起的時候，就是前面什麼因，感得現在的果，以及現在果現起的時候，你以什麼方式對它，能夠轉過來。以及你以什麼方式對它，跟著它走，都在這個裡邊，清楚明白極了。還有，為什麼一個業，說這個種子，現在留一個種子以及什麼時候感果，感果的狀態，感果的內容，都留到那個地方再去講。不過，為了將來我們有正確的認識起見，眼前這一部分，你們非要把它弄熟不可。你們能夠弄熟了，講到後面，一講，就非常清楚非常明白。如果真正要修行，記住，這個四種資糧，這個地方就那麼明白，那麼清楚了。修行的道理你懂了，相狀你了解了，方法有了，那個時候修行就很容易！那麼，這個是業的引滿。還有呢定不定受，下面說，有的業是一定受，有的是不一定；什麼業是一定，什麼業是不一定。

【◎ 定不定受業者，如本地分云：「順定受業者，謂故思已，若作若增長業。】

一定要受的業，順定受，將來。這個業是什麼？故思已，思就是思業，就是意業，你腦筋裡面起心動念，換句話我們受想行識的行。這個我們要了解，譬如說，你想，動這個腦筋，這個東西好，我怎麼樣想辦法去獲得它。這個東西不好，我怎麼樣去排斥它。就這個心裡面，這種狀態，故思已，然後呢？下面若作而增長，這個是一定受。

【順不定受業者，謂故思已，作而不增長業。」】

作是作了，但是不增長，那麼什麼是作，什麼是增長呢？下面。

【作與增長所有差別者，即前論云：「云何作業，謂若思業或思惟已身語所起。」】

這個叫作業，就是你造了。什麼叫造業？平常我們說造業、造業，大家都說造業，到底是造些什麼業？怎麼造法？現在告訴我們，就是說思業，思惟已的身語所起，你腦筋裡所想的，腦筋裡動腦筋的這個地方。譬如說你看見了一個東西，然後你就想，這個東西好，這東西我也想怎麼歡喜獲得它。乃至於很小的小地方。當然除了這個，譬如說，你隨便看見人家有一點閒，你就看這些人幹什麼？他出去玩。你想，我也想要出去玩一下。或者你想這些人出去玩，我可不跟他，我在那裡好好的用心，這個都是。所以，你起心動念隨時隨地無不是在這上頭。你想跟他去玩，等一下，你就想想辦法，等一下怎麼，身口就跟他跑掉了。你想他不做，你在這努力，他去玩的時候，你在那好好用功，對不對？所以我們一天到晚，無非都在這個地方。還有一個，你說，我好像很多情況之下沒有思，那是什麼？那就是你的無記業。無記業怎麼來的？前面的等流。為什麼有無記業呢？那就是畜生，還是畜生，有很多人就這麼痴痴呆呆的，他因地當中造了這個，果上面就是這個。或者餘業未了，凡是你看看那個下等動物來的螺、蝦、蚌、蛤這樣。烏龜牠一合，擺在那地方三天、五天、十年、八年，就在那地方不動，那是平常。那麼因地當中什麼呢？就是平常我們，很多他不修行嗎？他修行。說他修行嗎？他又這樣，蠻歡喜坐著那裡，坐在那裡痴痴呆呆的，就打了瞌睡。自己還覺得剛才坐一下，坐得很好。睡覺嘛當然好了。在這種情況之下，錯了。我這地方千千萬萬不是說笑話。我這地方特別點醒，假定你有殊勝的善的引業還可以，你沒有的話，這個都是墮落相，將來就會流落到這種狀態當中去，這是無記的貪，這種相貌。還有一種呢腦筋很聰明，聰明是聰明的，專門在非理作意。跟你這種場面的事情說起來，道理說得不得了，那世智聰辯。所以我們每一個地方我們必定要認得的清楚，這個思的行相。有了思，身語所起，剛才說，這個人坐在那裡痴痴呆呆的，所以他將來感得的那個很多動物就是這樣。蚌他根本就不會爬的。就在那裡，你丟在那地方，他就在那個地方。烏龜還比較好一點，還會爬一爬，還會游一游。原因為什麼呢？就是牠心裡面是遲鈍的人。牠自然而然的就是緩慢。每一個地方，你了解了這一點，你就會很清楚、很明白。我這地方不是鼓勵一定要很靈活，猴子很靈活也不一定好！所以，總之你要曉得正因跟邪因之間，不管任何一點小小的地方，它就會這麼清楚明白的示現顯露出來，這個是作。下面呢增長。

【又云：「增長業者，除十種業，】

換句話說，除了十種，都是增長業。那麼下面的十種，是不增長的。

【謂一夢所作，二無知所作，三無故思所作，四不利不數所作，五狂亂所作，六失念所作，七非樂欲所作，八自性無記，九悔所損害，十對治所損。】

就這幾樣。什麼是不增長呢？夢裡面。所以平常我們說懺悔的時候，夢作的時候不增長，就是這個原因，它不會感果的。那麼夢裡面為什麼會說作呢？這地方順便一提。這是等流，或者是以前的，或者是現在的，但是它並不是非常強烈，這種情形。第二無知所作，你作的時候，你不知道，你什麼叫不知道？一下走過去，踩死幾個螞蟻，我根本不知道，這是無知所作，這個是不增長的。無故思所作，你做這件事情，你並沒有先去思惟，這個情況什麼呢？往往我們眼前一個境界對起，你並沒有事前先想，碰到了，你這樣去做，這種情況叫無故思。注意唷！有很多無故思很濃厚的習氣，它這個非常強有力的習氣，因為這個習氣的關係，這個還是定受。它這個習氣怎麼來的？前面由於它的故思、數數作，養成功了習慣。雖然現在不故思，它繼續下去，這地方就是說，單單這個業這部分它沒有故思所作，這個不增長。下面說不利不數所作，雖然你去作了，但是呢？你對你做的這個事情，你不是為了求利益，你也不得已，你實在也不想去做乃至於，對你沒有好處，但是你要去做，而且你不常常做。不常常做，這個什麼意思呢？譬如說，我們上班的辦公室，叫你做一個不太合理的事情，這東西你覺得你不為求什麼利，你還有呢不數所作。狂亂所作，這個我們了解的失了心。什麼是失念所作呢？就是平常我們正念正知現前，但有的時候，一下沒有注意到這種情況。非欲樂所作，作這件事情，不是你好樂的。自性無記，自性無記的它本身就不會感果的。什麼叫自性無記？走路、坐在這地方，就這樣。所以思惟一種，很多，睡覺，這個不會感果的。睡覺沒有善惡之分，當然你睡的時候，懶惰，懶惰的心是會感果的，但是睡本身不會，這個我們要了解的。所以，不要說睡覺是無記的，一天到晚就睡覺，你這懶惰的心，卻是不行，這個我們分得很清楚。第九、第十這兩個，就是我們修行用得上的。雖然你造了，前面造了增長業，但是你懊悔，我以前怎麼做這個事情，不對！這個時候就它不增長。如不增長的業就不一定受。還有對治是最好的，聖教告訴我們對治，雖然你種了種子，你針對著病根去治療。舉個譬喻，譬如說你雖然種下去了，種是種下去了，還沒有發芽的時候，你就把它破壞掉了。乃至於雖然發了芽，你把它拔掉了，那它就長不起來了，這就是對治。最後的兩點，是我們修行人特別用來淨除以往所造的，以往所造的所以能夠不感果，就靠這兩個。

【除此十種業所餘諸業。】

那麼，除了十種都是增長，所以

【不增長業者，謂即所說十種。」攝決擇分亦說四句，一作殺生而非增長。】

作了，不增長。

【謂無識別所作，夢中所作，非故思作，自無樂欲他逼令作，若有暫作，續即發起猛利追悔及厭患心，懇責厭離，正受律儀，令彼薄弱，未與異熟，便起世間所有離欲，損彼種子及起出世永斷之道，害彼種子。】

現在講這個概念對我們很重要。攝決擇分當中說，這個也有四句分別，它每樣東西都是作而不增長，作是作了，但是不增長。為什麼這地方特別說這個業不會定受？雖然你造了，你能夠不受。那麼什麼呢？看：無識別所作。無識別所作，換句話說你根本不知道。夢中所作，這剛才已經說過了。無故思所作，譬如說一個蚊蟲，一叮，你那時候根本不曉得，一來把它打死掉了。是，那個時候你的的確確不是能夠清清楚楚的曉得，那裡有個叮你。怎麼一來，那個時候你沒有過失，就這樣的情況。但是你不要說這個是無故思所作，下面這個就是故思掉了。這個我們要分得很清楚，就是心裡的行相，是非常細微、非常細微！不要說，這個是打完了以後，反正是我不故思所作，那時候你應該生起懺悔，所以後面這個心，前面就變成功。就這個裡面有差別了，每一個地方很細的。還有自無樂欲他逼令作，別人逼著你去做的，這個前面已經說過。另外一種呢，若有暫作，是下面這個，就是你作了增長的，但是你作完了以後，續即發起猛利追悔及厭患心，你懊悔。你說，我怎麼做這種錯事情？還要感到錯誤、厭離，懇責厭離，這個對。這個就是一般世間的。進一步呢？正受律儀，更進一步出世，出世還同樣的，一定包括對前面這個追悔厭患，然後呢從此以後，不再犯。不再犯，以前是照著世俗的標準去專門做這種壞事，現在照著出世的標準，於是這樣令彼薄弱，讓它那個種子的力量薄弱。為什麼它不增長呢？就這樣，像一個種子一樣，你收起來了以後，乾的個要命，擺在石頭上面，它就長不起來。還有呢？便起世間所有離欲，對世間再離開，欲是增長它的一個力量。現在你離開了，損彼種子，使得那個種子受損害乃至於起出世永斷之道，害彼種子。永遠斷除，像那個種子一樣。前面損的話，你把它曬的乾的要命，擺在石頭上面，擺在那個罈裡面，現在曬不到太陽，碰不到水呢，它長不起來。永害呢？你擺在壺上燒燒焦，完了。你怎麼樣擺在水裡面泡，太陽去曬，它也長不起來。所以平常是為什麼我處處地方告訴大家說要了解這個道理。平常我們發生的事情，事情發生了，往往自己老覺得我有道理。這個道理，還繼續不斷的想了半天，找到了機會還跟人家爭，你就完了。那個什麼？故思、增長業，那麼我們難免的，剛開始難免我們會，不但是難免，尤其剛開始第一步，是一定會的。所以我們努力的修學，了解了這個，隨時犯過了以後，曉得我又錯了，就努力。你這樣的悔責的話，這樣的話，可以不定受。然後在這個基礎上面這一生，你不會遭到惡劣的，乃至於稍稍惡劣，你不墮落。因為你不墮落，下一世能夠生生增上。你乃至於能夠跳出輪迴等等。要不然你惡業增上，拚命在增上，你還求昇天、還求往生，那不是南轅北轍嗎？這個基本的概念就在這裡。

【二增長而非作者，】

妙了！沒有作卻會增長的，下面呢？

【為害生故，於長夜中，數隨尋伺，然未殺生。】

經常雖然你沒有去殺，但是心裡面老是去尋伺，我們絕大部分的時候，我們就做這個罪，這個很糟糕、很糟糕。譬如說，你遇見了一件事情，你歡喜的，雖然你沒有行為上跑得去把那東西拿的來。你不歡喜的，雖然你沒有，行為上沒有排斥它、罵它，你心裡面老在那嘀咕，就這個。前面所講的這個業的增長，因果的增長再沒有比這個更厲害的，就這個。所以，這件事我們最重要的。所以為什麼平常我們要多了解，經常拿那個法律擺在心裡面。平常我們大部分時間沒事情，痴痴呆呆，幹什麼？要嘛聊聊天。要嘛胡思亂想，想那什麼東西。這都是「增長而非作」。凡是增長而非作的，一定是定受的業。注意喲！這裡我們平常最容易犯的就是這個毛病，平常我們坐在那個地方就想這個，怎麼動個腦筋，怎麼樣想那件事情，就算你這件事情做不成功，這已經在增長了；做成功，那更不談。所以，前面告訴我們太多的例子，大家還記得不記得金貓因緣寶？他送了三個銅板，一路歡喜，一路想這個好事情，增長，他就得到這麼大的果報。現在我們一路腦子裡想的什麼？你自己檢點一下就曉得了。所以，我們要修行，如果感覺到貪相應，不對，排除掉。瞋相應，不對。最難對治，還是痴相應。就是糊裡糊塗的就這麼一天，好像沒什麼做什麼錯事，要對治它。這地方我們了解第二個。

【三作而增長，】

那個容易。「除二句，」又作又增長。

【四非作非增長者，謂除前三。】

既沒有作也沒有增長。

p. 139

【從不與取乃至綺語，隨其所應如殺應知。於意三中，無第二句，於初句中，亦無不思而作他逼令作。】

意當中沒有第二句，為什麼？！第二句是什麼？增長而非作，意本身它就沒有作，它那個作就是增長，起心動念就增長。所以第二句是增長而非作，對於這個意沒有。起心動念，意這個意念貪瞋痴就在那裡造。然後初句中，亦無不思而作他逼令作。第一句當中是什麼呢？第一句當中就是作而不增長。就是無不思而作，他逼令作。這個容易了解，這個我們每一個地方分別清楚了以後，好，業的事情，很清楚了。那麼決定受。還有呢決定受，說不定跟定，了解了。

【◎ 決定受中，】

還分出前後不同。

【依受果時分三。】

第一個呢？

【其中現法就受者，謂即彼果現法成熟，本地分說此復有八，若由增上顧戀意樂，顧戀其身，財物諸有，造作不善，於現法受。】

有一個呢，造了以後現在就受的。那麼本定分當中幹什麼？增上的顧戀意樂，那增上的話，就是譬如說你的顧戀意樂就是貪增上的。那貪心非常厲害，對那個身體，對那個財物種種放不下，這個現法受。所以談到這裡，通常我們一般來說，尤其是修學佛法，尤其是出了家的人，大概這一點太強的不大有。好像太強的不大有，但是實際上我們仔細觀察的話，毛病來了。平常我們都很注意營養，很注意身體，動不動就忙這個，這個什麼？顧戀意樂。顧戀什麼？顧戀其身，這個注意喔！所以前面已經一再告訴我們了，你真正的歸投了三寶以後，大師，誰？佛；然後呢？法，是佛告訴我們的法；僧，就是我們的同行者。我們所以出了家了以後，是，因為針對著我們眼前我們身體要顧慮的，可是不要說，這個醫生怎麼講的。是，醫生講的，我們要聽他的。看看佛怎麼講的？如果醫生講的跟佛講的不一樣的時候，你聽醫生的，錯了。這個要了解喔！然後呢？這個倒還是次要的，平常我們最容易犯的毛病，一天到晚還忙這個。實際上你修行修什麼？你修那個身。對！結果所以你這個身體是會越修越堅固，逃不走，永遠輪迴在生死當中。這個還會現在就現法當中就受的。

【若由增上不顧意樂，不顧彼等，作諸善法。】

能努力的反過來，這一生也會，布施、持戒這個也有。

【如是若於諸有情所，增上損惱增上慈悲。又於三寶尊重等所，增上憎害及於此所，增上淨信，勝解意樂。又於父母諸尊重等恩造之所，由增上品，酷暴背恩，所有意樂，所作不善，於現法受。若由增上報恩意樂所作善法，於現法受。】

像這些東西，都是現在就受的。

【順生受者，謂於二世當受其果。順後受者，謂於三世以後成熟。】

所以我們決定受的當中，也分成三部份，一個就是現生就受，一個就是第二世受，還有一個呢第三世以後成熟。如果說我們真正努力修行的話，這個增上生很明白的，這一生就開始，後生還要好，後生更要好，這個就是我們能夠如法的。所以的的確確念佛也好，不管做什麼也好，最後固然是成佛，然後呢下一世固然是往生，這一生還得到種種快樂。當然，所有的修行都是如此，不僅僅是念佛，廣義的，這一點我們要了解。乃至於有很多人雖然修行了，但是好像他感到的不一定如意吧！這個概念我們要很清楚。比如以我們這裡的老和尚例子為主，他修行了以後，怎麼老是生病，那個就是他造了種種的善業了，現生受。他本來要造大惡業要下地獄乃至於旁生當中，生生世世被人家殺，吃，還！這一世一點小病就解決了。這個非常明顯的，有太多這種例子，所以對於這個概念，我們一定還同樣的要對它認識得很清楚。你認識得很清楚，對我們是一個絕大的鼓勵，然後你走起來就非常歡樂。越走越高興，越走越快樂。最後一段話說一下。

【◎ 於相續中，現有眾多善不善業成熟理者，謂諸重業即先成熟。輕重若等，於臨終時何者現前，彼即先熟。若此亦等，則何增上多串習者，若此復等，則先所作，彼即先熟。如俱舍釋所引頌云：「諸業於生死，隨重近串習，隨先作其中，即前前成熟。」】

那麼，現在我們相續當中有不曉得無量無邊的各式各樣的業，有善、有不善，那麼哪一個先成熟，換句話說哪一個先感果呢？這個分出來了。第一個重業，一定先成熟，這個業越重，那麼重的輕重相，前面已經說過了。假定說沒有特別重、輕重等的話，那麼怎麼辦呢？就是臨終的時候，那個時候哪一個東西現起。這一點是為什麼我們臨終的時候要助念的關係。就是他如果說求往生的，固然，就是不往生的，乃是於平常不信佛的，你臨終的時候能夠提醒他那個東西，他跟那個相應，他也好。實際上臨終的提醒，不但如此，還告訴他你一生造了很多好事，這一生苦不堪言，沒意思，你現在完了以後，生天去了。你能夠提醒他，他想起歡喜了，那個時候他心裡面這個相應的話，他想這個，就是最靠近臨終的時候，把這一個引起來，這是第二個。所以西方當時，他臨終的時候，一定用那個佛相、用長幡接引他等等，這個是有它的道理的，就是指第二點。此如果相等的話，那麼下面的習慣，就是你的習性。所以前面說，不要說不無故思，這個習性非常厲害。對我們絕大部分來說，就是這個習性。而且這個習性，往往不是這一生造成，多生多劫，所以這個等流習氣的重，就是這樣。我們現在修行，最重要的就是什麼呢？把這個無始的習染改過來。那麼假定這個業沒有的話，那麼先作的先成熟，你越是前面先作的，那是先成熟。下面就是俱舍上面告訴我們，這個道理的一個偈子，這個偈子，大家只要念一下，我再念一遍。諸業，這個業在生死當中，哪一個先成熟？第一個隨重，第二個隨近，第三個習慣，串習就是習慣，第四個前面上面都沒有的話，最先作的，最先成熟，所以前前成熟。到這地方，那麼關於這個善惡業的基本的概念都已經有了。凡是對這個道理不清楚的話，整個的修行的主要的概念全部在這裡，所以下面的都從這地方一步步來的。當然這個次第很清楚，你所以今天能夠達到這個，一定還有前面的這個層次一步一步這麼來。然後呢有了這個概念以後，不管是參禪、念佛、學教乃至於世間它為什麼這樣，它為什麼感到這個惡果，然後呢你觀察自己的話，你也曉得了。起心動念的時候固然你知道，不起心動念你也知道，為什麼你會有這個習慣，為什麼會有這樣，每一個地方就這麼清楚就這麼明白。

前一頁(58b) [59a] 下一頁 (59b)


菩提道次第廣論講記 第五十九卷 B面

日常法師

今天請翻到廣論139頁，關於業那個部分，這個總的業果之間的道理，關係我們已經有了一個基本的認識。那麼什麼是黑業？黑業的果，什麼是白業？白業的果，以及這個業感果當中幾個特別的相關的什麼具力的業，還有什麼樣是輕重，還有呢什麼是引業、滿業、定、不定這種概念都要了解。你前面的了解了，你後面才跟得上，前面的不了解，你後面是越聽越糊塗。所以我特別說明，你凡是前面沒有聽的人，一定要補聽的原因。是的，現在你聽的覺得聽不懂，於是你感覺到這個地方聽不懂再去看前面的更糟糕，好像有這樣的。實際上呢卻卻相反，你把前面的基礎慢慢的了解了，後面自然而然都懂，因為這是有層次的，你們這個概念一定要了解。同樣的道理說每一個地方你完了以後，你必須要把握住，那麼這個後面更深入的時候，更深入就是利用前面這些基礎，你利用的時候你才會運用它，能夠運用才能夠修持有得。那麼下面那個叫

【第二思惟別者，】

說我們現在對整個由業感果的道理是了解了，那麼我們為什麼要來學這個呢？那麼我們現在了解，回想到是因為我們了解世間的痛苦，世間的究竟狀態就是一個苦，這唯一的救濟就是三寶、是佛陀，所以於是歸依佛陀，而歸依了佛陀他所以能夠救護我們的原因，原來在這個上頭，你結果找到了，那麼這個道理也各別的認識清楚了，認識了清楚了下面又進一步說，對、那麼在這個情況裡面，我了解了，我應該怎麼做才使得我生生增進，而能夠達到圓滿佛地呢？這個特點在什麼地方呢？所以這個地方現在告訴我們思惟別者，這就是你要的。在整個的佛法的中心當中，我們特別需要的哪一部分？這裡。這個思惟別的意思，所以，換句話說等到你把整個的問題弄清楚了以後，現在在這個問題當中，那就是我要的、我要下腳的那個地方。一方面你了解了這個整個，一方面你了解了進入的次第，然後你走進去的時候是步步上昇，了解嗎？所以它這個層次的安排這麼個嚴密，所以前面告訴我們，這裡不但說明的時候，是把一切的佛語都在裡頭，而且傳承下來的兩個主要的主流；不但如此，而且它這個次第是按照著我們調心的方法，所以它每一個部分就給我們安排的這麼好。所以現在我們進一步怎麼辦？說我們不是要遠離苦得到樂嗎？那曉得了，什麼是苦的因？什麼是樂的因？如此的因感如此的果，那麼我們現在曉得了。所以由這個地方說：

【謂由遠離十種不善，雖定能獲善妙所依，然若成一圓具德相，能修種智，勝所依者，修道進程，非餘能比，故應成辦如此所依。】

說我們是的，你能夠遠離了這個十惡修這個十善，是！一定可以獲得這個妙善所依的人身，所謂暇滿人身。但是呢在這個暇滿的人身當中還是有所差別。就我們眼前來看，同樣得到人身，所以暇滿的話同樣進入佛法，結果有的人腦筋非常好而且智慧也相應。有的人腦筋雖然好，卻是世智聰辯，他腦筋好了個半天，結果走上錯路，腦筋不好不談。有很多人他腦筋雖然好那身體又不好，有很多人不但腦筋好，身體也好，他每一個地方，就有不同的地方吧！那麼這個原因在那裡呢？換句話說他雖然得到了，是不是圓滿具足？這個還不是。要曉得要想圓成無上佛道，這個差一點都不行，所以說要想能夠有個圓具各種德相，能修無上佛道種智，這個種智就是所謂從道種智到一切智，也可以說拿一切智－－佛的智慧，必然要依靠什麼？最好的勝所依者，否則的話呢？你得不到這個。雖然也得到的人身，但是做起來是非常非常的慢，不但是慢，那麼還有因為慢的過程，所以這個時候外面有各式各樣的障礙什麼等等，一個不小心又走錯了。所以在這個地方告訴我們，我們真正要修學佛法的人，應該努力的怎麼樣把修學佛法所使用的工具，具足最美妙完整的。就像我們現在舉個比喻，說我們現在要到遠地去。譬如說要去印度朝聖，然後呢要去到哪裡去？，說到美國去，那個時候你不但要認識怎麼去法，而且要最好的交通工具。你坐船是不是可以？當然可以，一坐坐上幾個月，坐飛機一天就到。然後呢你坐船坐幾個月的話，跑到那海裡面，什麼時候碰見颱風你也不知道？那東西非常麻煩。尤其現在那個時候世界是戰亂，你不曉得這幾個月當中發生了什麼事情，有種種的不如意地方，所以一定要找說這個最好，不但找了飛機，這個飛機你還要看看這家航空公司，它非常安全，這家航空公司老出毛病，對不對？我們做任何一件事情都是這樣，何況現在是修學佛法。那麼在這種情況之下，我們要想得到這樣的這個圓滿具足一切修持德相的人身應該是什麼？這個是我們特別應該了解的，所以這幾個地方就告訴我們這個，它又分成三：

【① 異熟功德、② 異熟果報、③ 異熟因緣。】

說現在要得到這樣的一個異熟的報體，就是我們現在的緣、暇滿的人身，這應該有些什麼內容？這個內容換句話功德，有什麼、那幾個優越的好的條件？這個優越的條件，第二呢它有什麼樣的功效？能夠產生什麼樣的作用？第三個你要得到這樣的一個異熟的圓滿的報體，要有什麼樣的因緣？我們了解了，為了求這樣的一個暇滿的人身，我們在因地當中這樣去努力，自然你一定得到這個果報，這個觀念我們首先要建立。現在我常常聽見人家講，尤其是現在這個世間上面好多亂的現象。常常有的人，這個地方神神怪怪，那個地方神神怪怪，不要說是外道，就是佛法當中也有很多神神怪怪的事情。我們往往自己把握不住原則，聽見了這個就被它心動了，佛法裡邊講不講神通？講，絕對講。但是神通是什麼？你如理如法修持的必然結果，這是果啊！我們真正要求的是應該求什麼？這個因在那裡？了解了，我們在因地當中起心動念當中，每一念相應，由於這個心念，然後身口相應，自然你會感得這個。如果你不了解這一點去做，那對不起沒有用！而不要說眼前那些小小的一點鬼通、一點感應，一點用場都沒有。佛在世的時候，非常清楚非常明白，佛在這地方，很多去親近佛的人他沒有得到好處，不要說提婆達多等等，四十二章經當中兩個公案，你們牢牢的記住，這個地方再說一遍這個公案的內涵。

二個住在遠地的人聽見了佛以後，要去見佛，然後跑到半路上面，天旱，沒有水喝。我們一天沒飯吃可以，一天沒水喝就很難受，兩三天不一定餓得死，可是沒水喝的話就渴死了。結果跑到半路上面看見有一個牛尾塘，換句話說那個牛踩著那個田凹下去一點點水。那麼兩個人看見，看見了水不管髒不髒只要水就喝，結果裡面都是小蟲，你怎麼弄也沒辦法把那個小蟲拿掉。一個人一看，說不行不行，我們既然要去見佛，佛告訴我們，我們要怎麼做。佛告訴我們你要想修學佛法，譬如我們要皈依佛，皈依了佛以後就照著佛的道理做，以前我們不懂容或會犯這個毛病，現在懂得了，你為什麼皈依佛？要脫苦要得樂，這皈依了佛怎麼才能夠脫苦、離苦得樂？那他告訴你的辦法如法行持嘛！所以從前者，然後呢我們在世間的一切六道當中選擇唯有佛是我們的皈依處，等到你皈依了佛以後才了解，原來皈依佛的正皈依的是法，那麼要造著法去做，那個才是。你正確的了解了這個人，大家了解的，所以說我們要去見佛的目的是在這裡，既然佛告訴我們的行持的方法這樣的話，對不起，今天渴死了，我要照著它去做。另外一個人就說，你這個人真傻，你見不到佛有什麼用？我們先喝了水，然後見到了佛問題不是就好了嗎？結果一個人堅持不喝那個水，一個人就喝了，不喝那個人馬上就渴死掉了。要我們世間的人想起來這個人真傻，結果他因為持了佛戒馬上升天，一升天，天人他有幾個特質，他曉得我宿生什麼因緣來到這裡，而且他確定曉得他這一生成了天人，這個天人的特質，他是化生的，原來這樣因緣，他馬上就去見佛，見到了佛了。另外一個人呢？喝了水然後辛辛苦苦又跑了很長一段時候，見到了佛。佛當然曉得這件事情，所以就故意問他，你遠道而來很辛苦，你那裡來啊？這個人又是一肚子委曲那個心情，報告那個佛如此這般，那麼有兩個人。然後佛怎麼說？你這個癡人！你以為見到我了？去佛千里，你看看旁邊那個人。他站在旁邊，果然看見一個人，看見他的面孔很熟，可是這個人長得非常清秀、非常豐潤，年紀輕的不得了，這人間少見、見不到，正在懷疑，佛跟他說，喏！就是跟你一起來餓死的那個朋友，他因為持佛淨戒馬上餓死，結果呢得到了這個。你見到我有什麼用？所以現在我們千萬不要這個人有一點神通又有什麼樣子，你跟著他，這個神通能比得上佛嗎？見到了佛，佛尚且說你這個癡人，你有什麼用？所以我們真正要學佛法必定要從這地方去認識。了解不了解？所以這個一點都急不來的，大家萬萬不要急，你一定要把握得住這個。，昨天下午還有一個同修問我說，我現在業障很重，我要懺悔，我要唸佛，我就告訴他那麼你好好的把那個本論前面補聽，它自然每個道理都告訴我們，這是佛的最圓滿的教法，這一點我們根本須要認識的。所以在這個地方我們曉得，你要得到這樣的果，那麼因地上面應該如何下手。昨天講的是最重要的東西已經說過了，在這個地方今天重提一下。那為什麼要重提呢？昨天我講整個地修行的關鍵，就在那個等流行識上面，那有人問我了，那個人家唸佛的他可沒講那個，參禪的人沒講這個。是啊，有很多人說你不要去妄分別，他可沒講這個，這話怎麼講？你們現在細細想一想，我把黑板上那個一般用功的方法都在這裡，這個概念先擺在這裡，你自己想一想。現在不必想，先看一下，然後呢你下課的幾分鐘想一想，或者今天告訴你、或者明天告訴你。如果說你能夠自己想通了，那最好，那時候一補的話你自己就曉得怎麼融貫各宗各派，任何一家用功的方法；否則的話到那時再告訴你關鍵何在。總之一句話，不離開如是因、如是果，造這樣的業因感這樣的業果。如果是你只瞭解這個世間因果的法則，那麼在六道當中可以上升；如果你更進一步第一義諦的話，可以跳出輪迴，還不外乎這一個。現在我們看，第一個就是異熟的功德，這種的異熟就是這種的果報體，有什麼樣的殊勝的、優越的條件。那麼這裡分八。

【◎ 初中分八。一壽量圓滿者，】

說這種人他的壽量圓滿。

【謂宿能引牽引長壽，如其所引，長壽久住。】

第一個須要長壽，因為他宿生造的業，是一個長壽的業。為什麼要長壽？我們現在修習佛法，小的時候不行，你到了十幾歲開始可以學，學它個十年、十五年到了三十歲，若你的壽命只有二十歲，一點用場都沒有。就算你三十歲，剛學會要開始修了，不行；就算你三十五歲，修了有一點樣子，壽量完了！他壽量一定要圓滿，這是第一個重要。不過單單壽量夠不夠？不夠，壽雖然長，但是你偏偏一天到晚造惡業，結果你壽越長，是惡業越大是越倒楣，所以還要其他的條件，下面一樣一樣說。

p. 140

【二形色圓滿者，謂由形色顯色善故，顏容殊妙，根無闕故，眾所樂見，橫豎稱故，形量端嚴。】

那麼長相好，形色跟顯色，形色長的樣子好，顯色看起來好。有很多人面孔長得很黑，叫人家一看，這個黑炭，我們通常一看見這個人，不要說黑人來看。還有的人就是不但樣子長得好，而且膚色非常豐潤，這樣；那麼根當然一定是具足，如果眼睛去掉一個，或者鼻子塌掉，耳朵又這樣，那個不行。為什麼？這樣的叫人家看的歡喜，更主要的是包括自己的自修，如果其他的還要利人，你跟大眾相處，大家一看，看見你歡喜，不管你去向人家求教也好，或者你幫人家也好，這個就樂於產生正面的功效。

【三族姓圓滿者，謂生世間，恭敬稱揚，諸高貴種。】

第三個就是他的家世出生圓滿，現在我們講這個人可是某某人家的子弟，以前說這是王家子弟，現在說他家世是如何的好法，不但是百萬的富豪、千萬的富豪，而且都是有學問，有什麼的，就這樣，那自然而然這種家庭出生，受人景仰、尊重。

【四自在圓滿者，謂大財位，有親友等廣大朋翼，具大僚屬。】

這個就是你要做什麼事情，要兩樣東西，第一個人，第二個法。人呢，自己的家裡邊，外面的朋友等等這個來幫助你；外面的財位，這樣你有財有用，要做什麼事情，不管是自利也好，是利人也好。

【五信言圓滿者，謂諸有情信奉言教，由其身語於他無欺，堪為信委，於其一切諍訟斷證，堪為量故。】

第五個就是你講的話讓人家聽了你，歡喜。說的人也不欺負別人，不欺騙他人，人人信得過你。不但人家信得過你，而且你對事情的認識，處斷的標準是非常公正嚴明，大家對你服服貼貼；否則的話隨便談一些問題大家吵吵鬧鬧是沒有用場。

【六大勢名稱者，有大名稱，有大美譽，謂於惠施，具足勇健精進等德，由此因緣，為諸大眾所供養處。】

他有大名稱，人家都覺得這個人好，為什麼呢？他惠施，他惠施不但是財，而且法，而且布施的時候勇健精進，所以大眾都信仰，供養他。

【七丈夫性者，謂成就男根。八大力具足者，謂由宿業力，為性少病，或全無病，於現法緣，起大勇悍。】

第八是有大力量，這個就是說主要的宿業的力量。現在很多人講醫，這個醫是絕對有用的，我們要曉得我們的病總共有四種因緣。第一個就是四大不調，這個四大不調是醫生可以看的，也需要醫生看；第二個宿業所感，那個醫生沒辦法；第三個鬼神觸惱，這個醫生也沒有辦法，第四個自己出差，不應該做的事情，去做那種事情。譬如說飲食應該適量，他不適量，不應該吃的他吃了；然後呢天氣，他寒暖不知，有諸如此類的事情，主要的四樣。其中有一樣是這個四大，現在的醫生，實際上呢特別是這個地方具足這個大力，主要的是宿業力。我小的時候，看見過好幾個人，我家鄉有一個，我們稱他為叢林聖人，他很有意思，這個人的確了不起哦！他是前清末年的一個老秀才，最後那個時候考上的。他真正的好不在他考上那個功名，而這個人的行持的嚴峻，人人佩服，那個道德的操守，所以我們家鄉都稱他為聖人。這個人很怪，他人雖然很好，但是他多病，他一身多病，偏偏他的母親一身沒有病，我遇見他的時候，已經快八十歲了，他有時跟我父親講，他是我父親的一位老師，他說我一生最苦的，以前的人都非常孝順，他對母親是絕對的孝順，當然作母親的人也絕對疼愛這個兒子，何況這個兒子這麼好。可是妙了，這個母親的人從來沒生過病也不曉得病人之苦，偏偏兒子一身都是病。當時我聽的確不大懂，以後慢慢的、慢慢的了解了，我遇見很多人，他就是不曉得什麼是病。那個時候我們學校裡面的一個同學，他好有意思，他這個身體我們叫他小牛，為什麼叫他小牛？他跑到什麼地方，就在那個地方又奔跑、吃弄這個，餓一餐、餓兩餐也不在乎，吃的時候一口氣，大家漲了他多吃一點也不在乎，剛剛吃完冰的馬上喝熱的也沒關係，喝完了熱的，他冰的吃進去，冰淇淋幾個吃進去也又這樣，其他人都受不了。我們三、四年級時，第一次，還是第二次特別的流行性感冒，第一次大量的侵襲台灣，一下大量的人生病，在學校裡唸書的，病倒的人佔五分之三，你可以想像單單那麼個小區域，老師、同學為了這個病，放假幾天，我們天天跑醫院，他一天到晚忙，他從來沒有病過，你說這個怎麼講？所以現在的醫生，我不是說否定，是絕對它有它的絕對的價值，可是我們必定要，尤其是瞭解了佛法的人，我們要了解這個特質。這個地方特別說，大力具足是什麼？特別講的「宿業力」，所以，他的或者病很少或者全無病，不但沒有病而且身體很強壯，因為他強壯，所以心裡面比較勇悍。現在有很多人未嘗不想用功，他用功一提起來，等一下腰又酸了，頭又痛了，那是沒辦法好想，這個有八樣東西，那麼它上面解釋一下。

【此復第一謂住樂趣，】

這個八樣東西當中一定要在樂趣當中，特別指人。

【第二謂身，】

身體。第三

【生為第三，】

就是他的出生。

【財位僚屬為四，第五謂為世間量則，】

第五是什麼呢？就是他的話，大家信得過，因為世間要想做事情，衡量的標準就是這個。他一句話大家覺得對了對了，事情可以擺平了，你要想做事情，這個是重要的。

【第六謂彼所有名稱，】

就這樣，近、跟你接觸的人固然，跟你不接觸的人也聽見了說某人如何如何，這個對我們是非常重要的。

【七謂一切功德之器，】

我們要想做圓滿的功德的話，這個男身是非常重要。

【第八謂於諸所應作勢力具足。】

你要做的必須要這個條件，下面這個異熟果報，就是特別的詳細說明一下。

【◎ 異熟果報分八。初者依自利他，】

像上面所說的，這樣的這個異熟體有什麼樣的應用？有什麼樣的功效？分八，也按照著上面這個八樣。初就是壽，不管要想依自利他利，

【能於長時，積集增長，無量善根。】

你要想修習增長善根，時間很重要，所以壽要圓滿。

【第二者謂諸大眾暫見歡喜，咸共歸仰，凡所發言，無不聽用。】

你一看這個人就歡喜，你看起來歡喜，人家常說，好的開始就已經是一半的成功，一看見好歡喜，事情就很好辦了，這樣，所以這一點有這麼樣的好處。

前一頁(59a) [59b] 下一頁 (60a)


菩提道次第廣論講記 第六十卷 A面

日常法師

「凡所發言，無不聽用」，你一看這個人就歡喜，你看起來歡喜，人家常說，開始的好就已經是一半的成功。一看見就好歡喜的話，事情就很好辦了，所以這一點有這麼樣的好處。第三、就是前面所講的族姓，就是出生。

p. 140 (9)

【第三者謂所勸教，無違敬用。】

我們常常介紹一個人，說這個某人的家世如何，如果這個人有輝煌的家世，我們通常會介紹，以前尤其重要。也許有人說，現在的人好像不講這個了。我以前也以為如此，以為大概我們東方人像中國、日本、印度，印度是不談，印度那世世得太厲害了。中國、日本都講這個門閥世家。我以為西方不講，這一次到西方，才發現西方人講的才厲害！不但歐洲大陸固然講，美國也是。他非常重視那個門閥，這個世間就是這個樣。人家說，這個某人出生如何如何，就是這樣，在這種狀態之下，一個這樣好的出生的人，做這樣的事情，那大概不會錯了。自然我們容易受他的勸誡，你要他做任何事業，也容易成功。

【第四者謂以布施攝諸有情，令其成熟。】

就是自在，是什麼呢？不管是財，不管是法，這一方面你都自在；財施那麼你有錢，法施你有聰明智慧，學的又好，人家沒有的你給他，人家不懂的你告訴他，就這樣，自然人家服服貼貼跟著你。所以，攝諸有情容易成熟，我們修無上佛道，必不可少的。

【第五者謂以愛語利行同事，攝諸有情，速令成熟。】

這個都靠語言。你的信言圓滿你出起口來，對，那就好，所以這是為什麼，我們現在一開始要養成功。平常我常常建議大家，不要多開口，有很多人就是歡喜開口。你開口如果說對還好，他一開口，不知道說到那裡去了！文不對題是一種，還有一種呢？往往把握不住中心還在詭辯、強辯，這個都是非常糟糕、非常糟糕的事情。平常我們主要的因地當中，由於什麼，果位當中達到這樣的功效，這個我們要瞭解，眼前的好處就是這個。你平常因為有了這個條件，所以人家容易接受，所以愛語利行同事是容易。

【第六者謂由營助一切事業，施布恩德，為報恩故，速受勸教。】

第六為什麼有大勢名稱呢？就是因為你幫助別人。就因為你幫助別人，不管是財法，因為這樣，所以人家感你的恩；得到的是感你恩，沒有得到的要求這個恩，自然而然這樣情況之下，他處處地方來跟著你轉，那麼你要做什麼事情很容易成功，這是他的功效。第七就是丈夫性─男性。

【第七者謂為一切勝功德器，欲樂勤勇，堪為一切事業之器，智慧廣博，堪為思擇所知之器。又於大眾都無所畏。又與一切有情同行，言論受用，或住屏處皆無嫌礙。】

這個男性是一切勝功德器，這並不是說樣樣東西都是男性好，不；女性也有女性特殊的地方。但是女性有很多的的確確不如男性的地方。譬如說，欲樂勤勇，勇悍的心情，這個男性的特徵。還有後面所說的，大眾都無所畏，為什麼？在任何情況之下，女性，尤其是現在，你要單獨的或者很多地方的話，這個東西不行。那麼下面告訴我們的這個，必定要具足男性特別的幾個特徵。不過我並不強調，因為尤其是現在的西方人，強調男女平等，我覺得這真是很遺憾的事情。天下的事情，本來就是平等的，如是因如是果。各有他的長短，你各盡所長，截長補短，是恰到好處。現在不在根本問題上面爭論，而在枝末上面去摸，這個東西很糟糕。所以這個地方，這個問題，我們不去深一層的探討，我們只是瞭解。這個由於共業，世間的量質如此，的的確確男性是在任何情況之下，是無所畏懼，而且勇悍之心特強，女性這個條件是不具足的。那麼第八呢？

【第八者謂於自他利，皆無厭倦，勇猛堅固，能得慧力速發神通。】

第八是什麼？大力具足，因為他具有了這個，他做什麼事情，是勇往直前。要不然，做一點事情就心裡面提不起來，就又怕，不勇猛；或雖然勇猛但不堅固，雖然勇猛做了一下，等一下又累了，坐在那裡塌掉了，這個不行。不但勇猛，而且堅固，因為他勇猛堅固，所以定慧等等都能夠得到。要想真正深入佛法，你沒有這個條件，是絕無可能。由於這樣，定慧力，於是速發神通。然後達到了這種情況，你要辦的事情，可以非常快的辦成功。這個就是這八樣東西特別的好處、特別的功用。那麼這個八樣東西，以什麼原因得到的呢？

p. 141

【◎ 異熟因分八，初者謂於有情，不加傷害，及正依止不害意樂。】

看異熟八因。這第一個

【又云：「善放將殺生，如是利其命，遮止害眾生，則當得長壽。承事諸病人，善施諸醫藥，不以磈杖等，害眾生無病。】

分兩方面，一個是應該遮止的，第二個是應該努力的。應該遮止的不傷害眾生，不傷害眾生最主要的什麼？就是內心當中「不害意樂」，心裡面不要傷害別人。這個傷害不僅僅殺哦，就是我們在很多情況之下，儘管我們現在說不殺了，但是不損惱別人這個意樂，這很難做到。而且這個不損惱別人，往往是不知不覺當中。你倒不一定是有意損惱別人，這是為了只想到自己傷害了別人。於是我們如果從根本上面去要想瞭解的話，處處地方要推己及人。現在有很多人，這個世間的人我們不談，本來世間的量質，是只求自己的利益。這個我們先不去談它。我們現在修學佛法的人，懂得了很多道理以後，他不拿這個道理來淨化他自己的心識，說我這個人見煩惱特別強，或者思煩惱特別強。見煩惱特別強的人，他好歡喜跟人家講道理的，他總歸他有道理，他不曉得他是見煩惱。思煩惱特別強的人，貪瞋痴特別重，他道理倒不一定是講，但是碰到這種情況這個習性很重。所以這個地方特別講這個意樂，這一點很重要。我們瞭解的佛法，真正重要的，在這一個上面要注意。那麼這個也可以說根本的，也可以說消極的，也可以說自體自作。

下面呢「善放將殺生」，更進一步，有很多人將要被殺，我們要去救他，然後利益他的命，還要遮止害眾生，這樣的話得到長壽。這是對於一般的有情，對於我們共同總通則當中，人道當中承事諸病人，對病人要承事，所以佛在世的時候特別說，看病福田，第一福田。梵網經上面還在講，佛在世的時候，就有這個典型的的公案。這是為什麼我特別常常提醒大家的，戒律上面也告訴我們。那麼還有呢「善施諸醫葯」，好好的把醫葯給人家。這個醫葯分兩方面，生理的、心理的。真正好的醫生，他不單單看你的身病，還要看心病。所以，現在的西方很有意思，西方目前專科叫家庭醫生，就是這樣。也就是說，你一家，生病看病反正找他，他從小就曉得你這個人怎麼樣的。因為我在那住了一些時候，去看的時候，他往往先跟你隨便談談天什麼，然後給你開點葯。以後我才曉得，往往開那個葯，跟你那個病了不相干，就這樣。你覺得心裡很苦惱，或者什麼樣，給你的可能是維他命幾粒，阿斯匹靈幾粒。現在阿斯匹靈曉得不能吃，不開了，原因吃下去有點效果的，等一下，好，感冒就好了。

我親身遇見過這樣一件事情，有一次我感冒，正好我們出去到一個地方去朝山，朝山的同行當中，有一個是葯劑師，他隨身帶著藥，他講什麼？怎麼唸的我忘記掉了；一大兩小，多吃開水，多睡覺，下面幾句話就這樣，那個治感冒是百發百中的葯。那時我感冒，流鼻涕。他就給我吃幾個，他們那天出去，我就沒去，我吃完了以後，睡了一覺蒙頭，果然沒錯，到晚上就好了。我說我以前感冒從來沒有那麼快好過，很相信他。後來一次偶然談，他說一大兩小是什麼東西？小的是維他命Ｂ，大的是維他命Ｃ，我聽了大為驚訝，什麼？我說我天天吃這個東西，但是平常吃這個東西，感冒就是不好。他那一天就告訴你，然後你心裡面想，的的確確是這樣，千真萬確。所以現在很多學佛的人，居然心裡上面說這個，我們要曉得，佛法真正講的身心是分不開。

說到這裡，我給你講一個非常有名的實驗。實驗的這個人，一個德國的大科學家，在戰前；我們曉得戰前最好的是歐洲，德國尤其是厲害；一個德國人，他接受了東方文化以後，他曉得心理的重要。實際上佛法講身心是分不開的。現在哲學往往講心物，好像二元；不是，這個不是，不過呢西方人，很多人呢總覺得這兩樣東西完全對立的，實際上不是，是互相影響的。那麼主要的中心就是那個心念。心念往往由於等流的心識，你看見了對象以後，已經跟著外境轉。引發那個種子，到那個時候，它先起來了。將來講到業的時候，它每個地方會分得很仔細。那麼這個醫生，他瞭解這個情況，所以自己用他的一套方法，當然採用東方人定的心情。他這個意志力非常強。有一次，那個試驗還在上海做的，吃那個富麗拉菌，富麗拉菌是什麼？霍亂吐瀉，這個你們曉得的，非常厲害，隨便碰到一點點吃下去，是馬上出毛病。他經過人家的實驗室裡邊培養出來，吃一杯，那一杯可以殺死百萬個人。大家分開來吃，吃下去的話非死不可，他就當眾表演喝下去，一點事情都沒有。表演了兩次，第二次還拉了一次肚子。人家問他：你為什麼拉了一次肚子？他自己也說明，他自己，你真正心裡強盛，很瞭解這件事情。我們現在好像聽起來很這個神奇，我完全講科學給你們聽，不要講佛法。現在的科學上面催眠術，大家瞭解的。催眠尤其特別用在生小孩子，生小孩的時候，有一種叫無痛的生產的方法，就是事先他用催眠，使得產婦精神跟隨著催眠師集中在一個地方去，她的心志完全跑到那個地方去了，然後暗示她，放鬆了身體，一點都不痛。可惜的是我們都沒有這個經驗，我們也不可能有這個經驗。但是除了這個以外他用在其他的地方，已經產生了各式各樣的神奇不可思議功效。我們日常生活當中隨時可以檢查得到的。譬如說我們碰見一點小小的頭痛，或者什麼，很難受；忽然之間有一樣東西，非常有力的吸引你，你全部精神貫注在那裡，等到你貫注在那裡，你忘記掉了頭痛。忙完了半天，一回來，又塌掉了，我想這個經驗我們人人有吧！說明什麼？就這個，大家注意哦！不要為這個世間這種無明所騙，世間的人沒辦法，現在學佛的人，居然有人告訴我，我是學醫的，卻完全忽視掉這個，我也只好不談。這種人學佛，我覺得真可憐，他不知道在學什麼佛。所以，我在這裡，隨便一提，這一點我們務必要知道的，所以大家善施諸醫葯。「不以磈杖等，害眾生無病」，你能夠處處地方幫助別人，你就可以得到這個，不但壽長而且少病少惱。如果說你能夠幫助人家身病，你身少病，你能夠人家心理健全，你心力堅強，如此因，如此果，就一點都不錯。

【第二者謂能惠施燈等光明，鮮淨衣物，又云：「由依止無瞋，施莊嚴妙色，說無嫉姤果，當感妙同分。」】

第二是什麼？就是形色現世圓滿，為什麼？惠施燈明等，這個光明樣樣都照出來了，所以不但是供佛，而且在暗的地方，你處處地方能夠這樣，這是一個，還有鮮淨的衣服，好的東西，那個這是形顯二色。又云由依止無瞋，這個瞋是內心當中最惡劣的東西。所以這一點是莊嚴妙色及無嫉妒果。這個莊嚴妙色你怎麼個布施法？莊嚴妙色怎麼布施法？外面的布施。譬如說我們現在在這個常住，我們把那個大殿固然打掃的清清楚楚，弄的樣樣好，地道的前面，處處地方。譬如我昨天來說，我正在休息，我看見平常身體向來不好的一個同修，居然跑在那裡，休息時間不休息，拿了一個掃帚在那裏掃地。我看了真讚嘆。後來我還說，他固然得到了功德，我還因為他而得到了功德，他得到功德他的，我在那裡隨喜，我也得到功德。所以我覺得你們真正懂得這個如法修行的話，這個出家生活之美！反過來說，你說萬一這個人偷懶怎麼辦？就還是可以得到功德。如果他偷懶，這個人真可憐，不知道，愚痴啊！我要好好努力，我要將來幫助他，我還是可以增長功德。對不對？這是很明白。所以，你們要懂得真正修學佛法最重要的正知見。反過來，你不懂的話，他在那裡掃地，你會覺得，這個傢伙，他算什麼？他算他的勤勞，對不起，他在那長功德，你這一念非墮落不可。不是很簡單嗎？就算他做給你看，他做的是他，你還是在那隨喜，這是我們要瞭解的。我們這個地方不能反省自己不如，還要嫉妒人家，這是我們為什麼在末法的時候這樣，還處處地方說這個不如意，那個不如意，說這個，你不要怪人家不如意，你因地當中，你只要自己問你自己，你起心動念，很明白很清楚，就瞭解了這個道理。這樣，這個地方都是什麼施莊嚴妙色，你能夠把那個寺院弄得乾乾淨淨，人家一看說這個地方真好，對了，你就得到了這個功德，所以就這樣大的好處。你不要說，等到常住派你一點工作，你還畏畏縮縮跑到那裡去，這個事情無關緊要的，好像跟修行沒有關係，前面說的很清楚，已經登地的菩薩，尚且要無量無邊的東西去供養，現在我們一個凡夫什麼都不要，你還不積一點資糧，不積一點功德，請問你修行修在哪裡？所以這個地方來告訴我們施莊嚴妙色，然後呢還要不要嫉妒，那個時候感妙同分，你就得到了。

【第三為摧伏慢心，】

還有這個是族性，就換句話說出生

【於尊長等，勤禮拜等，於他恭敬，猶如僕使。】

就曉得尊長是種福田，在家是自己的父母等等，出家是三寶師長佛等等。乃至於他只要穿了這身衣服，所以我們注意哦！穿了這種衣服，一穿這種衣服，不管他自己裡邊行持如何，你一看見這種衣服，這個是三世清淨幢相，你對他恭敬總不錯，得到的好處，總是你的。你恭敬，他不一定得到好處；可是阿彌陀佛你恭敬他，你有幾分恭敬，就得到多少好處，這個是我們要瞭解的。如果你真正瞭解了以後，我想我們心裡面，你找一點煩惱，你怎麼找也找不到，你怎麼可能有煩惱？你在什麼地方都在增長你的功德，這個功德還是以後的異熟，眼前心裡是處處歡喜。所以現在很多人說信了佛還要煩煩惱惱，我覺得真可憐，乃至出了家還煩煩惱惱，這個時候你趕快努力來學，你只要學會了以後，那快樂啊！眼前固然快樂，是將來生生增上。所以儘管現在我這樣的話，常常不大舒服，可是我心裡實在很開心，越想越開心。我想我以前沒有學，所以現在老生病，現在曉得了好高興。以前的果報，那沒辦法嘛，還他啊！可是我居然感到這個痛苦，我現在瞭解了。我現在種的因，可是快樂的因，越想越高興，痛由它去，那沒辦法好的事情嘛！我以前不知道，現在知道了，你看多開心。你生病都開心，那你不生病的時候，當然更開心！這個道理都在這個上頭，那麼這個是族姓。

【第四者謂於乞求衣食等物，悉皆施惠，設未來乞亦行利益，又於苦惱及功德田，乏資具所，應往供施。】

第四那麼就是布施，如果有人來向你乞討的話呢，你去惠施他。現在有的人說，你布施給他，世間上面常常這樣說，這種人他好好的，他自己有能力不去做，你給了他以後，不是培養一個社會上面的寄生蟲嗎？你讓他增長他的好吃懶做嗎？所以不要。不是！你說這個話有沒有道理？很有道理啊！對啊！你吃的送了他，他以後好了好了不做事情，他專門這樣了，那你到底怎麼辦？這上面我告訴你。兩個答案都對，反過來兩個答案都錯。你真正懂得了佛法，你怎麼做就怎麼對，而且絕對不會是含含糊糊的。剛才說兩個答案都對，你不是說這個對了，這個一定錯，這個對了，那個一定錯，怎麼會兩個都對呢？不，你要曉得作任何一件事情，他一定有個衡量這一件事情的準則，你那時候看你衡量的準則是什麼，這個我們要瞭解的。所以佛法上面告訴我們，我們必定要把握住這幾個，做的事，就是對象；什麼意樂，你的心是什麼心；然後呢根據這個心，你怎麼加行，怎麼圓滿。如果說你看見了這個情況之後，於是你心裡面想到的，說你現在修學佛法什麼？要幫別人，幫助別人最主要的是幹什麼？結個善緣，先結善緣，然後呢慢慢的可以，他今天向來跟你要，很好啊！結個善緣，你又幫助他，第一。第二他來要，成就你的布施，圓滿你布施的這個功德。他是你的恩田，你將來之所以能夠成就，都是靠他。然後呢你將來有了布施，然後你有這功德，到那時候你也修學了佛法，瞭解了，然後你幫助他去，對吧？結果這麼一來的話，你自己也圓滿，他也圓滿，其它的你不考慮，那個時候絕對正確。是另外一個情況，也許你另外一種情況，那個時候，你的起心動念著眼不在那個布施上面，也許你在另外一個概念上面，世間的量質，那個時候你想，他這個人，假定說你用另外一種方式策勵他去的話，也可以讓他至少能夠有一個什麼的好處，那個時候，你不布施是對，總之你的心動機很重要。所以記得吧？這個業一共有四個條件，第一個業來決定一切，第二個業的增長廣大，記得不記得？然後這個業是什麼，是思思已業，對不對？思心所相應，然後呢相應的身口所起的，當你心裡面想著，你為了利益他，送他也對，不送他也對。反過來，你拿你的心情去想以世間的量質去想的話，那就另外一回事情，不管你找多少的藉口，這個概念非常清楚。所以你把握住這一點的話，儘管別人也許跟你要爭論這個問題，你自己心裡面瞭解的清清楚楚。你作起來絕對沒錯，這是我在這個地方告訴你的。那麼在我們正式開始修行的次第，一定是先布施第一。所以這個佛在因地當中不要說錢樣樣東西布施，人家來給他討頭，他絕對不會說他要不要他的頭，他來要我的頭，我生生世世就要求布施，他現在來要求滿足我的布施，當然送給他，他高興的不得了。他絕對沒有想到，人家要不要，要這個頭幹什麼，他沒想到。這是我們要瞭解的這個特質，所以我們現在從這個地方要去看。這個布施從多方面的，財施法施無畏施，是有的時候，有的人心情比較怯弱一點，那個時候需要你幫忙的時候，我們也應該幫忙他。那麼尤其是在這一點，我要特別的鼓勵幾位年輕的同學們，年輕人不曉得老年的苦。

前一頁(59b) [60a] 下一頁 (60b)


菩提道次第廣論講記 第六十卷 B面

日常法師

也許是因為我現在體會到了，以前我總是覺得拿我的衡量，總覺得年紀老的人拖拖塌塌，渧渧遢遢的，我現在發現不是，到那時候他就是處處地方不如，他的確有他；還有病的時候，不能用你的想法去想，這個我們要注意。我們修學佛法的時候，這一個概念很重要。人家到這種情況之下，我們應該，他需要什麼盡量幫助他。需要財外物，布施財物；他需要精神上面的安慰，布施無畏；知見方面的不瞭解，那麼法布施，總歸處處地方幫忙他。由於苦惱及功德田缺乏的時候，苦惱的話，那就是屬於世間的一般人。不管他是缺的哪一樣，缺的財，缺的法是無知，以及精神上面莫得依靠，你給他的無畏。功德田，就是三寶之屬，修行人等等。這個功德田，八恩也併在這個裡面說，他有所缺乏的時候，去供養去布施，這樣。世間人尚且這麼說，孝，世間講孝道，實際這就是我們最好的恩田。他不是說你能夠養，要什麼？要能夠善體親意，現在的人能夠養父母已經了不起了。古來的人不是這樣，佛法比它更高一層。我們真正對功德田，對尊長，不是說我賺了錢給他幾個，或者是什麼，絕對不是這個意思，你處處地方要委曲婉轉的。記得不記得，我們視善知識運用華嚴當中的九心，第一個心是什麼？大家還記得不記得？如孝子心，一點都沒錯。如孝子心什麼？他的心，處處地方，不是以自己的心裡邊，我覺得怎麼想的；而是以父母的心裡面怎麼想的，這一點對現代的人，尤其重要。為什麼對現代人尤其重要？因為現代的科學特別發達，前後差的很多。我當年自己也這樣想，現在看見年輕人變本加厲。我當年總覺得父母他們那個時代不一樣，不懂了，現在更是如此，不要說等到二十幾歲，三十幾歲唸了很多書，還在小學乃至中學，對自己的父母說這些老朽了，這個落伍了，他們根本什麼都不懂，好像只有他懂。這個世間邪見增上，每況愈下，講道理是越講越多，但是世間的樣樣東西是每況愈下，道理就在這裡，所以這個是第四樣東西，我們要瞭解的。

p. 141 (5)

【第五者謂修遠離語四不善。】

第五項，為什麼信言會圓滿呢？他因地當中能夠遠離四種不善，修四種的善法。自然而然你講話人家能夠信受你。否則，我們講話，的的確確現在常見的現象，我們一開口，是好的固然不錯，但是大部份人，往往說閒語，綺語，說了半天毫無意思，造這個因，要不然講一點道理，人家不聽，起爭論。你有道理、我有道理，吵了個半天。這個都是什麼原因？宿生既做錯了，這一生尤其錯上加錯，大家還不能反省，還總覺得我有道理，那個心裡面嘛，他不是明知故犯，他真正的可憐的地方、愚痴的地方，他不知道，他總覺得自己有道理。所以大家注意，為什麼我昨天特別提到等流，你們必定要從這個地方認識起，這不僅僅是個概念，單單那個概念，一點用場都沒有，你必定要把這個概念啊認得它概念所指的是什麼，那你才有修行的機會。說到這裡，為什麼現在在這個佛學院，有很多我將來會認真的淘汰。不相應的就是不必去聽，要不然說了很多道理以後，拿那個照妖鏡去照別人，自己既受傷害也傷害佛法，沒有用場，完全沒有用場。你懂得道理越多，跟人家吵架的機會越多，你自己害了是小事情，把大家也拖下地獄，佛無始以來集聚的資糧，就被我們這樣吵吵壞掉了。不值得的，這個要瞭解。所以碰見這種情況，為什麼古人告訴我們，什麼事情能談到好，就談；不能談，忍。原因很簡單，裡面總有很多原因在。你不必跟人家論的原因，就這樣。所以這個地方告訴我們，所以你開口人家能夠信奉的原因，就是你宿生信言圓滿，因為你要嘛不開口，開口的時候，絕不講無義的綺語，絕不離間別人。事實就是事實，乃至於說話的時候總是不會粗言，總是非常的柔軟。

我想起剛出家那個時候，住在蘭若，我的法師常常說我，你們這些人一開口就像吵架，我總覺得我好像從來沒有跟人家吵架嘛！我出家以後，的的確確我自己覺得，從來沒有跟人家吵架。但是過了多少年以後，我才感覺到，那時心裡面，心裡狀態不一樣。開口的時候，自己也感覺的到，心情跟那個時候不一樣，你不比較，比較不出來。以前什麼狀態呢？以前因為一向就是心裡很粗猛的現象，不覺得，自己雖然平平常常，可是開起口來那個話，總是比較起來，不大像柔軟。就像現在社會上面某個階級的人，一開口三字經就先出來了。他那個三字經，自己不曉得在說些什麼，那會這樣的，就這個習性，那麼這個地方我們提一下。這個第五。

【第六者謂發宏願，於自身中攝持當來種種功德，供養三寶，供養父母，聲聞獨覺，親教軌範，及諸尊長。】

這個是得到大勢名稱的，這個大勢名稱要兩個條件，第一個要發宏願。我為什麼要這樣作，這個願不是普通的願哦！這個願叫宏願，什麼才是宏願？無上菩提之願，現在我們只要把這四個字擺在心上面，真正的菩提願到現在為止，我們還沒有講到，我們也不大正確的認識；現在不要說菩提願，乃至於厭離心是什麼，都不知道。在這種情況之下，那佛法門都沒摸到，不過呢我們先曉得方向在那裡，根據著這個，然後呢做種種的功德，做種種功德當中，特別是供養三寶，這個是出世的，父母這是世間的，然後呢三寶當中，特別是聲聞，獨覺這種証果的，跟你親近的，那是親教、軌範尊長，這個都是大功德田，大恩德田。你在這個裡面，隨便一點點的損或者益，就得到的禍害跟功德是不得了的大。

我最近看那個德育古鑑上面，有這麼一段公案。有一個地方瘟疫，那個瘟疫來的時候，非常的可怕，不要說現在的科學這麼昌明，一旦這個流行病來的時候，你簡直一點辦法都沒有。那古代那好可怕，我想你們大概沒看見過，我小的時候就看見過，那個霍亂來的時候，往往剛開始是一家人家，然後呢那個棺材店裡拼命做都來不及，到後來那來得及買棺材的，整個村莊上面死的只剩下幾個人，有這種情形，這麼個厲害法，那就是霍亂的時候。儘管那個時候科學不發達，可是那個時候，也曉得一有霍亂，平常的時候婚喪喜慶等等這個民間很重視，大家去要祭悼，一碰見這種情況，誰都不敢去。這些喪葬那些人，他們那些人很妙，他們也不怕。像他們照去不誤，這麼個可怕法，所以古代人也曉得一碰見這種情況誰都不敢去。那麼有一次有一個地方，有一家人家也正在瘟疫流行。流行之前有一個媳婦，那時候剛剛嫁到那個夫家，嫁到夫家以後，她有一次偶然正好返到她娘家去。她回去了以後，她那個夫家那個地方就起了瘟疫，一下傳開來非常快，然後她就急著要回家去。她媽媽就說，你回去幹什麼？她媽媽、她哥哥大家都勸她。這種病一下的話通通死光了，你這有幸而出來了以後，你趕快就留在這裡。然後這個女的怎麼說？不，我今天既然到了他家，那就是他的家人，正需要你的時候，你不去，這個可以嗎？做人是這樣做的嗎？她當然話不這樣說啦，她的意思就這樣。然後就回去了，然後不計一切的回去了，擺明擺出去，就是張開眼睛往水裡跳的事情，她就回去了。回去的時候，妙了，那一家人家裡正在那病的時候，忽然之間不知道是她先生還是他公公聽見有幾個鬼講，說這個孝婦回來了，那個天上面派人來了。他們趕快逃，就這樣。結果這一家人就好了，自己不曉得怎麼一回事情。所以後來這個公案登出來，甚至真正凡是瘟疫什麼等等，的的確確有這種瘟神，那個地方的共業，他那個時候就來了。所以你想，世間她才發這一個心，有這樣的量，就馬上感到這樣的果報，所以這一點我說到這個地方，隨便的一提，供養這個尊長的功德。

所以為什麼，你反過來，那天我們記得吧？說一個姓韓的人，本來可以得到功名，因為他自己對他的父母，對他的尊長，儘管他表面上面還是很孝順，我們連他表面都做不到，他心裡面還在嘀咕，他心裡一嘀咕，文昌帝君說表面上面做的很好，他心裡一直嘀咕，他那個功名早就削掉了。你們不妨再看看俞淨意公遇灶神記，他自己還覺得，我修行，做這麼多好的事情；這灶神怎麼講？上帝派那個日遊使者，跟著你跟了三年，因為你抱怨，所以上帝派一個日遊使者，就是白天檢查，跟了你三年，發現你一點好的功德都沒有做。你起心動念一直都是埋怨、都是瞋恨，所以你逃禍都來不及，你還求功德，那裡求起？這個在世間人，所以我們修道人就要從這個地方好好認識去，你曉得了這個，異熟的八個因，曉得因地從那裡種起，就從我們起心動念那個地方種起，非常重要的。所以，佛說這個戒經，最重要的第三句，自淨其意，也是這樣講，這個是第六個。

【第七者謂樂丈夫所有功德，厭婦女身，深見過患，】

第七個，他怎麼樣能夠得到丈夫身呢？他第一個樂丈夫身，對於女身深深的見到它的禍害。還有個呢？

【樂女身者，遮止欲樂，將失男根，令得脫免。】

有很多人他歡喜女性，這個歡喜女性有二種，或者自己對自己的這個愛著，女性通常歡喜胭脂，花粉修飾，修飾弄弄，其實這不僅是女性，男性也是如此。但是這裡也並不是叫我們頭髮長的這個樣，鬍子留的這麼長，不是這個意思，我們整齊還是要的，整潔是世間的量質，這是你不要刻意的去弄的，這個不要。除了這自身以外，還有別的，譬如男性，男性好樂、歡喜女性的話，這個也是一定要會失男根的。碰見這種情況，你能夠自己遮止，防制別人遮止，那種情況之下，你能夠脫免，就能夠得到丈夫之身。關於這個在後面談到業的另外一部份的時候，它也有說明，總是處處地方，最重要的就是思，思已業，你的起心動念。然後你的起心動念以後，你的身口相應的，最主要的始終就是這個心念。

【第八謂他不能作，自當代作，若共能辦，則當伴助，惠施飲食。】

第八的話呢，怎麼才具有大力量呢？他如果不能做，你就代他做，或自己共他做，或者幫忙他，惠施種種。所以遇到這種情況，現在這種情況，有時候是人家求助於你，你應該怎麼求之不得，好啊！他來成就我的布施功德，他來成就我的具足大力。我們往往這樣的，人家來求助你，這種照著我心裡的心意想，就是說，他這個人故意這樣，他這個人就是怎麼樣、怎麼樣，你說種種理由不但自己不幫忙，還要叫別人不去幫忙，這個是實在是我覺得好可惜，好遺憾的一件事情。這個地方我們瞭解了，你要想得到這一個異熟的果報，就要以這樣的異熟的因。所以佛陀特別給我們說明，說你不是要成佛嗎？對！因為你要成佛，所以，你對佛三寶恭敬嗎？對！因為既然你要成佛對三寶恭敬的話，請問，為什麼不對那些窮人恭敬呢？這個話縱然聽起來不懂，對那些窮人，對那些壞人你為什麼要恭敬他？請問，沒有窮人成就你的布施功德，沒有那些壞人成就你的持戒忍辱功德，你能成佛嗎？不能。既然你要成佛了去恭敬佛，他同樣成就你成佛的因緣，你能不恭敬他嗎？這道理不是很簡單嗎？所以說穿了問題很簡單，你是跑的來要學佛，還是你跑的來學會了那些文字跟人家去爭辯？假定你學會了文字爭辯，你要想去搏一個博士頭銜，朝著去大張其鼓賺大錢，那不要管，你反正懂得一點文字，跑去跟人家大吹牛，可以。如果你想成佛的話，那個情況，就完全另外一回事情。分別的清楚嗎？我所以很強調用這種語調來說明的，只有一個目的，就是策勵我們自己的內心，曉得我們真正進入的關鍵所在那裡，是把文字的內涵要認得，然後呢有了這個正確的認識，身體力行改過，這個就叫做修，修改自己一廂無始以來的習性，這個習性是不知不覺的。前面很多次告訴我們「他世現行猶如夢」，你有了這個習性呢，到了下世現行像夢當中一樣。我們想想看是不是？我們每一個人就有我們個人歡喜，他就歡喜那樣，他就歡喜這樣，我們就不曉得為什麼，就像做夢當中，我們不曉得為什麼，夢醒了又曉得，原來這是夢！為什麼？就是你宿生這樣的，就這兩個字。這下面這個，等一下再講，或者先讓你們想一想，總是慢慢的、慢慢的談到的時候，再去說它，那麼這個八個因。下面這個很有意思！

【如是八因，若具三緣，能感最勝諸異熟果。】

上面是八個因，一切法的成就，一切法的生起，是因緣所生，因是這個，緣呢？下面。主因有了，還要助緣具足才行。哪三個助緣呢？下面，如果你能夠把這三個助緣做到了，能夠感到最勝的異熟的果報。在還沒有講這個三緣之前，金剛經上面告訴我們三輪體空，它要三輪空，下面這個叫三輪不空。這個怎麼講？三輪空是什麼？是修相應的慧，到了這個時候，三輪自然空，那麼你要修的話，請問道當中你要修什麼道，要修這個道，你境，前面信解的境，應該是瞭解些什麼？根據你所瞭解的，然後如法的行持修道，才感得如此的道。對不對？一定的，所以那個時候才有這個果。請問因地當中是做些什麼？不知道，因為我們現在不知道，所以要嘛說空話，說三輪空，說了半天，大家反正不空。空的在天上，我們說起來，我們凡夫嘛，這個聖人境界，這個話倒是沒錯，這是聖人境界，我們就是凡夫。但是你怎麼從凡夫到聖人境界，不曉得，所以永遠你想學佛，這永遠只是想。所以祖師會說，你這樣做法，做到驢年沒你的份。現在這個地方就告訴我們，就是這三個，你能夠把這三個因地上面，一步一步做對了，果位上面就達到這樣的結果，所以，這樣的次第。所以，我們現在不要羡慕別人，應該羡慕自己，說現在我好高興，我居然找到了這個正確的辦法，我只要這樣下去的話，到那個時候就是我的。現在佛來送給你，對不起，我不要。你佛已經告訴我，我曉得，還是你佛告訴我的，你有這樣的因，就感得到這樣果，我現在照這個因，自然有這樣的果。如果說是只有佛可以送給我們果的話，對不起，那個佛法就沒有因果了。這是佛法嗎？所以你對這個概念認識了，自然而然曉得我們怎麼辦。下面就說三樣東西，哪三樣呢？第一個「心清淨」，這個地方分三樣，心、田、加行清淨，換句話這是三輪空當中，心就是自己，田就是對方，加行就是中間作的事情，這樣。所以我們剛開始的時候，叫什麼？要用這樣東西的是清淨，等到你這個聞思位當中清淨的話，感得修位當中的清淨的話，就是空相應法。就這樣，那麼現在看看，心清淨當中待自有二，這個心又從自他兩方面來說。

【謂修彼因所有眾善，將用迴向無上菩提不希異熟，】

現在我們要做各式各樣的好事，然後呢你做了好事以後，不管你要不要，一定有它的善果的。那麼，那個的時候我做的時候，我說不是為了別的，為了什麼？為了要求無上菩提，絕對不希望異熟果。這一點我們要瞭解，那麼加深這個印象起見，我要提一件事情。我們往往做一點小小事情，做了以後，總希望別人知道，然後讓人家知道，或者，做了以後這個心裡面你不知不覺當中，要做給別人看。人家希望異熟，還不希望現世，還希望以後；現在我們連希望後世都等不及，就眼前馬上讓人家看見，你看，我在那做那件好事情。所以你不要小看說迴向菩提，這真正內心迴向菩提，這是有它一定的量質在，這樣。所以你做任何事情，你心裡很清楚，我為什麼做，我是為了這個。將來的果報都不要，眼前的果報更是虛假的，兩腳一伸有什麼？所以不管別人看見不看見，不管別人讚嘆不讚嘆，人家埋怨我，他是他的，我自己努力做。所以這個迴向菩提兩個字，不要把它文字看，看看自己的心裡就很清楚，很明白。不希異熟哦，那個時候才談的到，不希異熟。這是第一個，自己心裏很清楚，你做任何事情，說是。所以，關於這一點為什麼我對我的老師這麼讚嘆，為什麼我現在才懂得他這一句話，我做這一件事，可是做給我自己看的哦！那我現在懂了，對啊！做給我自己看，沒有錯，做的不是給別人看的。到了這個時候，我才瞭解為什麼上一次講那個故事，說在全西藏供養三寶，最好的是奔公甲這一把灰。你們還記得嗎？他拿出這一把灰來，往那個供桌上面灑了一把，結果一個大成就者說，全西藏最好供養的就是奔公甲這把灰。要我們現在跑到灶裡面，拿了一把灰，在佛臺上面灑了，這最好的供養嗎？這不是顛倒嗎？為什麼？他就瞭解他心裡面起心動念不對，他要做給別人看，馬上不對，淨化，自淨其意！這個我們要瞭解。所以，真正對這一點瞭解了以後的話，那個攀緣心自己很容易拿掉。最主要的還是什麼呢？還是你首先現在要認得自己內心的心相，淨否？這麼簡單；淨了，進一步，然後呢再求無上菩提。這是第一個，心清淨，因為你處處求無上菩提，無上菩提特質是什麼？空相應，很簡單，所以你因地上面，心心念念結這樣的因。當因集夠的時候，果出現自然就是它，對不對？現在我們瞭解了，我們平常唸金剛經，說三輪空覺得高不可攀，真是高不可攀，它就是高，你就是一點辦法都沒有。現在呢它雖然高，卻我就可以步步上升，很快就可以達到。所以佛就告訴我們，你只要這樣去做，不久你就成佛，一點都沒有錯。為什麼？你瞭解次第步驟，要不然的話，高可是對不起，不可攀！沒有你的份。我們講也是空口說白話，然後還去弘法，弘了半天，始終是高不可攀，好遺憾；不要說遺憾，很可惜，應該怎麼說？這個種子種下去，將來一定還是要成熟的，所以，從種子那一方面，我們還是無比的讚嘆。現在我們看第二個，好高興！現在高而且可攀。第二

【由純厚意，修行諸因勢力猛利。】

修的時候意是純而厚，勢是猛利，純厚是指什麼？一點不夾雜，淨、淨的純，這個叫做純厚。不但質是淨的純，而且做的時候，勢猛利，這完全指自己那一方面的，心清淨。還有呢關待他，什麼是關待他呢？你萬一做事情的時候。

【謂見同法者，上中下座，遠離嫉姤，比較輕毀，勤修隨喜。】

美啊！對他呢？有的時候這個不是你來做，別人來做，同法的，不管他在上面比你高，同樣的，與下面比你低的，你看見他做了以後，遠離嫉妒，不嫉妒也不比較，他做好了，我們說他有什麼了不起？對不起，你這個你害了，他做對了，讚嘆、歡喜、隨喜！

前一頁(60a) [60b] 下一頁 (61a)


菩提道次第廣論講記 第六十一卷 A面

日常法師

他做對了，讚嘆！歡喜！隨喜！勤修隨喜，隨喜這個事情，是美不可言！在任何情況之下，你都可以隨喜，吃飯，你也可以隨喜，睡覺你也可以隨喜，你看看別人坐的端端正正，好啊！你讚嘆。你看看你自己，以前我在家裡，造染污之業，今天跑到這個地方來，是出世間，你又隨喜，隨喜自，隨喜他。平常睡覺兩腳一伸，躺在那裡像豬一樣，不曉得睡倒，今天我在這裡忙了一天，為了明天的精進，好好的休息，好高興，睡在那兒也隨喜，就這樣。你任何一個地方，就像剛才那個，這個為什麼？因為你看見別人了。所以在這種地方，自然而然你能夠這樣了，團體也和睦，你功德也增長，因為這樣的關係，將來你因地當中這樣，你感得的這個果報自然美。我們現在不要怨說這個環境這麼惡劣，要怨自己，宿生以前我一直造那種惡因。反過來，你現在看見這麼個不理想的環境，你就歡喜，那有什麼關係，他做他的，我做我的，做完了這一世我把我的前面欠的還掉了以後，下一世，我們各走各的，我上我的天堂，等到我上完了天堂，再來救他，那個時候正好；你想到這裡好高興，絕對不會抱怨，這個就是這個，觀待於他。所以這種情況之下，他做好，你也不嫉妒，他做壞，你也不嘀咕，很清楚很明白；而你自己一直在高興，功德是一直在增長，眼前歡喜，將來果報是圓滿，天下哪有比這個更好的事情。其次。

p. 141 (11)

【設若不能如此而行，亦應日日，多次觀擇所應行事。】

假定這個做不到，怎麼辦呢？我們時時刻刻在觀察自己，應該做些什麼。前面記得四種資糧吧？四種資糧當中，密護根門，下面是告訴我們怎麼樣應行，做我們所有的行為該怎麼做，因為你懂得了，照去做，萬一不懂的，那麼觀察一下，你看懂了去做，自然而然起心動念都相應，那個心清淨。第一個你內心清淨了，第二個呢？加行清淨。三輪當中的第二輪，怎麼個清淨法？

【觀待自者，謂於長時無間殷重，】

自己不管做什麼事情，時間，不間斷，第一個，而且長久，兩樣東西；不間斷，是做的前後，長時做任何一件事情是愈長愈好，這個對時來說。然後量來說殷重，很認真的去做，很殷重的認真的去做，你同樣的做一件事情，你可以馬馬虎虎的做，也可以認認真真的做，這個有很大的差別，這個就是加行。

【觀待他者，謂未受行讚美令受。已受行者，讚美令喜，恆無間作不棄捨作。】

前面是完全對自己來說，後面是對他來說，如果說他沒有接受這個正確的概念，沒有照著正確的行持去做，你讚嘆、稱讚，種種使他接受，使他如法行持。已經接受，已經行持了，你讚美、隨喜，也是無間，還有幫忙他絕不棄捨。這個裡面雖然說觀待自、觀待他，要知道，這個觀待他當中，一定有觀待自裡頭，換句話說所有觀待自是什麼？就是完全是你自己的起心動念，那麼，當這件事情也牽涉到對方的時候，那個叫觀待他，當牽涉到對方的時候，你自己的心情還是用上了，對不對？所以有一種情況之下，的確沒有旁人，你自己坐在這個地方，那時候純粹屬於觀待你的。還有一種情況之下，當對方在的時候，觀待自觀待他兩個心情要同時用，我們要了解的，這些事情都不是分開的。你了解這個道理所指的心理行相，自然而然會認得的清清楚楚，做起來是得心應手，這個是加行清淨。三輪當中第三個田清淨。

【田清淨者，謂由彼二意樂加行，能與眾多微妙果故，等同妙田。】

你祗要前面這個兩樣東西，意樂就是你的心，加行就是你的行為，這個兩樣東西好的話，感的果一定微妙，所以等於這個田美一樣。現在三樣東西當中，兩個已經無限大了，第三個不管他無限大不無限大，一定無限大，祗要有任何一個無限大，乘上那個無限大，一定是無限大，現在有兩個無限大了，第三個是不是都沒有關係。佛就是這個公案，佛他的心清淨，他的加行清淨，他真正的成佛是什麼？他就是捨頭目腦髓，他捨的對象，不是捨給佛，這個很明白！他捨的頭目腦髓，捨給誰？捨給六道眾生，所以那個六道眾生田可不清淨！但是他的心、加行兩樣清淨了，他不是成了佛了嗎﹖所以理路上面已經告訴我們，實際上面公案也是如此對不對？這個明白的事實，而且十方三世一切諸佛沒有一個例外的，哪有一個佛捨的頭是捨給另外一個佛的，沒有，這個很清楚。羅剎來跟佛要什麼東西，老虎餓了以後佛也給他，都是這個樣的，所以你看佛在因地當中，找不到清淨的田。祗有佛在剛開始的時候是有的，到了後來真正行菩薩道的時候，這個佛因地當中這個田，不是田清淨，而是心跟加行清淨。對不對？現在這裡，所以你們要求三輪空，從這個地方求起，求到了。大家一直說，金剛經好，我覺得這個不比金剛經壞，你們有沒有這個感覺？真正金剛經的要旨在這裡，不但金剛經、彌陀經、圓覺經，不但大乘經、小乘經，不但經而且戒，你這個鑰匙有了，你開到哪裡，哪一個就開；開經藏，經藏開，開律藏，律藏開；開論藏，論藏開，這麼美，清楚不清楚？因緣都具足了，果要不要問？果不要問了，果也不必問，這是非常清楚非常明白。

p. 142

【此等是如菩薩地說，以釋補滿而為宣說。】

菩薩地上當中，講的很清楚的，解釋滿業的這個道理，所以我覺得這地方，菩薩祖師的悲心，修行的方法，告訴我們這麼徹底、這麼圓滿，你基本精神能夠認識，你在行相上面一配合，馬上好。這個像引擎一樣，引擎樣樣都弄好了以後，你把輪胎殼子一加上去的話，走的個快。你們有沒有看見馬路上，有的車子，單單一個車子的頭，然後一個駕駛，車身都沒有的，為什麼？先試一下，只要引擎好，把車身裝上去，馬上成功，對不對？是不是這樣？對嘛！現在我們就是這樣，祗要把這個東西弄好了以後，你的行相，一安上去的話，要學戒，戒馬上圓滿；要學定，定馬上得到，前面已經告訴我們的很清楚了，為什麼我們現在學定學不到的，大家還記得不記得？在正修行當中，破除邪知當中，說的這麼清楚。還有人問我說：「我念佛怎麼老不能一心不亂，該怎麼辦？」不在這裡的，我會詳詳細細告訴他，如果在這裡的人還問出這個話，實在是沒救藥。或者他沒聽是可能的，所以你祗要回過頭去看看，得到三昧尚且這麼容易，何況你念個一心不亂呢？每一個地方，他內容已經告訴我們這麼清楚，次第這麼明白。好！現在我們了解了，業的整個的原則，了解了以後，我們要求的是什麼？第三步應該。

【第三思已進止道理。】

了解了這個，那麼我們怎麼照著去做了。

【① 總示，② 特以四力淨修道理。今初，】

第一個呢？了解了以後，整個的告訴我們，現在進一步我們應該怎麼辦？第二步特別是要懺悔。中國平常一般講的懺悔，不管天台、賢首，是用十個次第，十門來說，現在用四門來說，開合雖然不同，內容是徹底圓滿，這個講下去的時候，我們會講到它。現在先看一看，總示說了解了這個，現在該怎麼辦。

【◎ 如入行論云：「苦從不善生，如何定脫此，我晝夜恆時，理應思惟此。」】

我現在曉得了，苦是從惡業所生起的，那麼，怎麼樣要想，怎麼樣才能夠從苦當中透脫出來呢？他沒說快樂，實際上，苦透脫出來就是快樂嘛；對吧？簡單來說，這是一個事情包括了全部，我們現在真正要求的什麼？要求的就是這個嘛！所以我們晝夜應該思惟這個道理，這才是我們現在真正要做的。

【又云：「能仁說勝解，一切善品本，又此之根本，恆修異熟果。」】

佛就告訴我們，說勝解，什麼叫勝解？就是殊勝的見解，這個見解是不是平平常常。平常我們的一種見解被人家一說，對啊！我本來想這樣。被人家一說，心裡面就動搖了，有人告訴你，這個地方好，你就到這個地方去，有人告訴你，那個地方好，你就到那裡去；有人說念佛好你就念佛；等一下告訴你參禪好你又參禪；告訴你學教好你就學教，那你完了，不曉得弄了半天是一無是處。什麼叫勝解？就是你對道理，產生了決定正確的認識，不管他說什麼，絕不動搖，這叫勝解。這是個心理狀態，這個心理狀態對善法也有勝解，對惡法也有勝解。世間有很多人，譬如科學家，科學家他這種見解很強的，這個有他的道理。因為他認識的那個事情，不僅僅說人家告訴他，而且他告訴他的理論，他了解的很透徹，不但理論很透徹，經過實驗，驗証這個理論的確實性，所以他有堅定不移的信心。那這樣科學對了嗎？相對的狀態當中對的，因為他研究的時候，所研究的範圍，是在他那個範圍之內，所以科學所觀察的那個範圍之內，對的，超過這個範圍對不對？對不起，他沒有觀察到，科學之真正缺點在這裡。科學方法本身是正確的，這個跟佛學是完全一模一樣的。佛學的真正可貴，是用的方法本質上面完全一樣，但是他的內涵卻有絕大的不一樣，深、廣完全不同。科學就像大海裡面，丟一個網下去，這個大海這麼大，你丟一個網你能夠撈到多少？佛法不是，佛法像太虛空把那個大海，不要說大海，把我們的地球，我們的太陽系，擺在太虛空當中，一點點啊！佛法的真正的深廣的量，這是我們要了解的。所以在這個量當中，沒有一樣東西，不清楚，不明白，何況一個大海，何況一個地球，何況太陽系，何況銀河系。所以楞嚴經說，「空生大覺海，如海一漚發」，我們說十方虛空，這個十方的虛空是不得了啊！現在我們撒開天空一看，說這個銀河系，這個銀河系，可是在虛空當中，你祗見到一點點，小的一點點對不對？所以那個虛空多大，可是在那個大覺海當中，這個覺性當中這個空，在這個裡面只是大海當中一個小泡泡，佛法的深廣的程度是這個樣，這是我們要了解的。

我們真正能夠有幸而認識了佛法，對他產生的勝解絕不動搖。可是佛法運用的時候，是有兩個面，一個是勝義諦，這個就是他最深的那一方面，另一是世俗諦，世俗跟勝義分不開的，這個到後面再講。世俗，眼前引導我們的是什麼？從世俗諦上面引導我們，讓我們了解勝義。世俗有兩個，一個叫勝正的世俗，有一個呢？所謂世俗，共同無錯失所承認的世俗。比如說，我現在看見這個，我眼睛好的，你眼睛好的，這個大家都看見，這個共同承認的，佛法講的世俗諦是根據這個來講的，我眼睛有毛病，有什麼色盲，你看見這個黃的，我看見那個青的，你們大家看見的都是青的，我看見黃的，那個對不起，我這個就是錯誤的，這個不對的，關於這個道理，我們以後慢慢的去講。這地方只是說明了什麼？我們真正信解認識的道理，對他產生決定不移的，正確的認識，不被其他一切動搖。

現在要勝解的是什麼？「業感緣起」，如此業因感如此果報，彼此之間種種關鍵，這是前面整個都講的。你了解了這個，什麼？一切善品本，這個道理就很清楚很明白了，所有的善法根本，因為你要求好嘛！因為你得到了勝解，曉得好怎麼來的？有這樣的因嘛！你看的很清楚。所以叫你討一點便宜，你絕不要討，不要討，討他幹什麼？我討到了一塊錢的便宜，賠出了一萬塊錢，誰願意作這個事情？反過來說，人人願意去盡力，你很清楚明白，今天我盡了三分的力，或者說是付出了三塊錢的代價，將來進來三億塊錢，大家拼命去爭都來不及。商場中稍微有一點的好處，大家都打開頭，現在這個好處是無量無邊而自然人人好。不過這個地方也許有人說：「這樣的話，大家都打開頭，怎麼辦呢？」你不要怕，佛法的妙是妙在這上頭，你布施的話，人家也得到好處，你也得到好處，跟世間完全不一樣的。世間的事情，你得到了好處，人家沒有了，所以這個非常簡單，你祗要照著佛法去做的話，一定是自他共同愈來愈圓滿。儘管說布施讓給你了，我得不到了，我隨喜，這不是一樣嗎？反過來說，我做了，你隨喜啊！的的確確，絕對是沒有一點點虧欠，你做也好是你不做也好，所以他說，心清淨，是田清淨，是加行清淨，而清淨當中每一個地方，告訴我們這麼清清楚楚明明白白。清楚嗎？所以佛告訴我們「解勝是一切善品本。」勝解怎麼來的？「此之根本，是恆修異熟果。」告訴我們不斷的去修習這個道理。異熟果是什麼？這個因感得這個果，就是這個道理。要怎麼辦呢？恆修，現在我們才了解了，原來這個才是我們真正修行的，所以一天到晚思惟觀察，起心動念無非是如此，這樣。哪怕你休息了，他後面告訴我們的，休息了，你想了一下，我已經想了半天了，精進，修學佛法最重要的精進，想過了休息一下，這個是精進當中，必須要的，所以你腦筋停下來的時候，他還在精進當中。停下來，緊跟著又再修行，還在精進當中，所以一天到晚在修習，進步是自然神速，到那個時候，你腦筋一天到晚思惟一天到晚歡喜，還會有苦惱嗎？當然沒有。我們現在所以苦惱的原因在哪裡呢？就是沒有這個，不要說勝解沒有得到，正知見都沒有得到，正知見都沒有得到，你想些什麼？空打妄想，打的無聊，然後最好找一個人聊聊天，害了，然後張三長，李四短，專門說那種事情，難得得到的這個人身，說完了下地獄，最可惜的莫大於此！現在我們好高興懂得了，現在就步步可以上升。

【謂既了知黑白業果，非唯了知即便止住，應數修習，以此是為極不現事，極難獲得決定解故。】

所以大師特別告訴我們，前面了解了，黑業白業感這樣果，但是不是說你懂得了就停在這裡，應該怎麼樣？數數修習。修習，怎麼修習法，你們現在了解了吧！所以說凡是前面沒有補聽的人，非聽不可，要不然你還不曉得怎麼修行，前面告訴我們修行的方法，你們趕快把它聽，不想學的人，沒關係反正是意思意思，如果你們想學的，前面根本沒有的話，談佛法始終在門外，這個要注意。他告訴我們每一個地方的修習，什麼條件，什麼程度應該修的，是聞的階段如何？思的階段是如何？聞又是怎麼樣從聞得聞慧，從思得思慧？次第是一點都不可亂的。為什麼要這樣做？這個事情「極不現事」，他不是你眼前可以觀察得到的。其實這件事情很容易，我們不要說佛法上面的確，科學上頭的事情，為什麼科學家會這樣值得我們的讚嘆？他能夠把不眼前－－眼前看不到的事情，他能夠看得見，而且說的清清楚楚。我們在這個地方透氣，空氣你看見了嗎﹖你看不見，但是他看見了，所以讓你服服貼貼。你生了病，他說有細菌，你看見了嗎？你看不見。但是他有，他看見了，所以藥給你吃進去，針打進去，弄好了，你就對他服服貼貼，對不對？這是看見這麼小一點點，他為什麼得到？數數修習！

你們沒有看見那個世間真正念書的人，我們常常說：「現在我們這個地方的競爭！」就好像祗有我們這裡的，其實你們沒有到國外去，你如果去紐約，一段時候我在紐約，我聽他們說，他們競爭的劇烈是不得了的利害！愛因斯坦，你們大家聽說過對不對？他發明了相對論。他曾經說過，世界上最利害的人，他覺得猶太人最怕的－－中國人，這有道理的。的的確確千萬有道理的，不但人口多，而且聰明才智之士非常多。愛因斯坦我也不認識他，我也沒有看見過他，我在紐約那一段時候，有很多信徒，有幾個非常用功的念書的人，他說在學校裡面的競爭最強烈的對手，都是那些猶太人，猶太人最怕的是中國人，他說美國大老通常都是不大用功的。他告訴我他們用功的情況，我真是嚇了一大跳。他是個非常虔誠的信佛的佛弟子，他每兩個禮拜要到廟裡來一趟，他來廟裡，一定還拿了幾本書，弄完了以後，一定跑到閣樓上去忙看書的，我從來沒有看見過真正這樣分秒必爭的人，就是這樣，他告訴我那地方的競爭的情況。有一次我到波士頓去，麻省理工學院，世界最精彩的第一流學府，也是很競爭的。

【此復如三摩地王經云：「設月星處皆墮落，具山聚落地壞散，虛空界可變餘相，然尊不說非諦語。」】

前一頁(60b) [61a] 下一頁 (61b)


菩提道次第廣論講記 第六十一卷 B面

日常法師

p. 142 (6)

【虛空界可變餘相，然尊不說非諦語。」】

經上面告訴我們，月亮、星都可以墮落，像山一樣堅牢的地方，可以徹底的敗壞，乃至於虛空可以變成其他的，所以這些東西都不可能變化的，都可以變，但是世尊絕對不會說一點點不實在的話，這個就是告訴我們，前面這個話，千真萬確，任何東西可變，這個道理是絕對不變，我們要信得過。

【於如來語，應修深忍。】

於如來語應修深忍！於如來語應修深忍！記得前面這句話嗎？我們對於一切諸佛的妙智，在感受上面，不如一個易卜星象的人。算命先生告訴你這樣，我相信得過他，醫生怎麼說的，我信得過他，世間的科學家，信得過他，乃至於普通人告訴你，你不要這樣，我信得過他，佛講的話，現在這個時候時代不同，不要這個樣，所以我把上面這個話，連念三聲就是這個道理。

【若未於此獲得真實決定信解，任於何法，悉不能得，勝者所愛，決定信解。】

假定對於這個道理，沒有得到真實的，這個最重要喔，正確而實在的認識，這個認識還要決定的認識，正確實在這是如理，經過了思惟觀察的產生決定不移動的信解，你如果得不到這個，那麼任於何法，不管你說什麼法，都沒有用。為什麼？心情沒有深忍，一碰、碰一點事情就動搖了，聽得是蠻好，下了課等下耳朵一聽見別的，不曉得跟到哪裡去了，這個沒有用，這個我們要主要注意的。

【如有一類，說於空性，已獲決定，然於業果無決定信，不慎重者，是乃顛倒了解空性。】

下面舉個例子，像下面這一類人，說有的人說對於空性，已獲得決定的，獲得決定，乃至於說：「見到了空性了。」他見到了空性，但是對於業果卻沒有決定性，而因為對業果沒有決定性，所以不去認真的去做，不慎重，這種人對於了解的空性是顛倒的。上一次我們說過田雞和尚的公案，大家還記得對不對？他說：「老僧兩腳一盤，什麼都空掉了。」所以他要吃田雞，所以人家說他「你樣樣都空掉了，田雞不空。」其實他祗是歡喜吃田雞，如果歡喜別的他樣樣不空，現在這個人兩腳一盤樣樣都空掉了，請問我們自己，問問你兩腳一盤你空得掉嗎？你兩腳一盤，胡思亂想，腰也酸，背也痛，腦筋裡不是昏沉，就是妄想，他到了這個程度，還不可以，我們連他皮毛都沒有的就不管了，請問你修學佛法，怎麼修起？所以他舉這個道理，是對我們最大的警惕。所以我們不要說：「空了！空了什麼都不管。」他愈空，那是愈管，為什麼？了解一切法的的確確是因果緣起，沒有本質的自性，既然一切都是因果緣起，你有什麼因什麼緣感什麼果。所以佛種從緣起，是故說一乘，都是看你的什麼因，沒有天生來的這樣的東西，沒有天生彌勒，自然釋迦！所以你愈了解是愈謹慎，這個道理就在這地方。所以下面說：

【解空性者，謂即見為緣起之義，是於業果發生定解為助伴故。】

真正了解空性的什麼？就是見到緣起，因為空，所以緣起；因為緣起，所以空。一切都是因緣條件存在，所以是空，你說你現在能夠找得到一樣東西天生來的嗎？沒有，這張桌子怎麼做的，樹，這是木頭做的，鋼鐵，是鋼鐵做的，你想要一張桌子，有一個人會做，弄弄弄成功了，眼前那一樣東西不是？就是這樣。所以他見空正是見緣起，見緣起正是見空！所以這個空性，正是跟這個業果發生定解，產生什麼？助伴，互相相輔相成，這個是必然結果，這是我們要了解的。關於這個概念，記住！記住！記住什麼？「此是極不現事」，這一個道理是決斷不那麼簡單，不是眼前我們憑空所能夠了解看得到的，你一定要如理的了解，然後如法的思惟觀察，那個時候才產生決定的勝解。有了這個勝解，一切的善法的根本是由此而來，得到了這個根本，苦自然盡除，樂自然得到，今天就到這裡為止。

我們前一天講的等流，有的人說念佛的好像他也不講這個，參禪的也不講這個，我為什麼寫在這個上頭呢？念佛的人講一心念佛，他也從來不跟你講什麼是等流不等流，對吧？參禪的人，或者看一個曹州的公案說狗子還有佛性也無？無，現在日本人主要的是流行這個。中國人呢？參這個念佛是誰？看一個誰，我們中國現在的禪是看這個，禪宗是看這個。然後呢？持戒的人呢主要的是，身莫作，口莫作，還要自淨其意，他也不跟你講這個，乃至於普通人，拿我們常常說，你不要去虛妄分別，對不對？現在一般講的修行是不是主要的就是這幾點？還有沒有其他的？祗要你們提出來，但願你們提出來，我都可以解答。請問現在這個地方，不管是你哪一點，當你平常他叫你念佛的時候，他叫你怎麼念？你眼前一切都不管，對不對？是不是這樣的，是不是這樣說？對呀！參禪的人，也是叫你什麼都不管，持戒的人，對任何境界來的時候，你要內心淨那個意，是不是這個樣？這是說明什麼？前面境界來是什麼？就是你前面的異熟等流跑到我這地方來，他如果有條件，他會原原本本告訴你，現在沒有條件了，所以現在你祗有念佛啦！你不要去管啦！你聽得進，照著這個辦法去做，儘管道理沒有講清楚，但是用的是不是這樣？就是前面那個等流，前面來的，前面這樣來的你不管，到時一刀斬斷，我一心念佛，參禪的亦復如是。自淨其意呢？前面來的是染污的，現在這個地方你不要去管他，你要淨他的意呀！清楚嗎？所以你不懂的時候，有人說他為什麼這樣講？你為什麼這樣講？所以要真正要學，要好好的善學，你道理了解得非常清楚了，既然了解得非常清楚，去用的時候，得心應手，這麼好法。就像你開車子一樣，是，你祗要學會了開車，你就不管，去開，可是萬一到那時候車子出了毛病，對不起，半路上拋錨你就一點辦法都沒有，那時候你曉得，什麼毛病怎麼弄，那就好啦！所以這個簡單說明一下，加強大家的信心。

請翻到菩提道次第廣論，142頁，我們已經了解了一切苦樂的原因，一切苦樂都不是偶然的，絕對有它的因感果，這個必然關係都了解了，經過了這樣認識了以後，下面應該怎麼辦？「思已進止道理。」那麼這個地方呢？就先總括的，整個的綱要說一下。昨天說到空性，這個再念一遍，說「於如來語，應修深忍。」對於佛陀告訴我們最正確的教誡，這就是法，因為真正的解脫痛苦，以及完成一切功德，無上菩提，正依止是法，如法行持，然後呢？分分斷證功德，都由此而來，這個概念，不但要認識，而且要經過深入的思惟觀察，產生殊勝的勝解，那個時候會深深的忍可於心。深忍是什麼狀態呢？就是你起心動念之間，他一切時處，隨時它會現起來，這個事情是這樣的，為什麼有這個果，一定有它的因。同樣的，你現在起一念，你立刻曉得，這一念將來感得什麼果，這樣的一個狀態，那是得到了「深忍信」，那時信心就堅強了。我們馬上可以對比一下、觀照一下，我們現在的起心動念是什麼？有沒有跟他相應？這個很明白，隨便看見一個境界，你馬上就跟著他轉了，就跟著他去了。然後呢？好的－－貪，反過來－－瞋，不屬於這兩種－－痴，那個就是我們染污相。你對於如來的前面告訴我們的道理，經過了正確的認識、深思，經過這樣的修習以後，你起心動念這個情況就完全不一樣了，這個是屬於深忍，勝解的狀態。乃至於我們還沒有達到這種狀態之前，我們一定要努力，現在真正應該努力的就是這個。所以說「若未於此獲得真實決定信解，任於何法，悉不能得，勝者所愛，決定信解」，勝者所愛，這不但是佛、佛菩薩，真正如法行持者，他絕對不是這樣的。

下面說：「如有一類，說於空性，已獲決定，然於業果無決定信，不慎重者，是乃顛倒了解空性。」有一類說了解了空性了，但是對於這個如此因感如此果，居然馬馬虎虎隨隨便便的話，那個對不起，他完全錯誤了，他說的了解是顛倒，現在這種情況啊，我們要檢點一下。我以前自己覺得，看了一下現在的書，中觀的解釋等等，自己覺得很懂，後來我跟同修們談談，很多人都覺得這個他懂了，乃至於可以跟別人去講了。一直等到現在我才感覺到，原來我們真正說起來，對於這個中觀完全門外。中觀到底說些什麼？可以說，不能說一竅不通，至少說都在文字上面做這個初機工夫，文字所指的真正的內涵，是一點都不知道。如果在這種情況之下努力深入，那前面這個文字是對我們的最佳指導，非常好，否則，如果就以為這個，乃至於說中觀我懂了，這個很簡單，那完全戲論，那完全空話，損害佛法莫過於此。假定這個空觀，就是這樣說那些的話，那個能救得了嗎？一點都救不了，嘴巴裡面說了半天，然後行持是完全不相應，這個是這個地方所說的，顛倒了解。因為你有了這個正確的認識，所以你必定會什麼？認真持戒，因為我們了解我們起心動念無非都是無明相應的，對於這個空、緣起的道理是緣起甚深，祗有佛與佛乃能究竟，這個事實；換句話說，對於這個業感緣起這個因，最初因，我們眾生沒有一個人，絕無可能找到，眼前我們任何一件事情，你絕對找不到，這件事情祗有佛才能看的清楚，那麼既然一切的事情，都由這個業因所感得的果的話，你怎麼曉得這個因感的什麼果呢？我們能知道嗎？當然不知道。那個時候，你唯一的辦法－－聽佛，所以佛告訴你，這個不能做，你老老實實、規規矩矩、恭恭敬敬、認認真真去做，你一步比一步深，一步比一步好處，所以剛開始我們不了解之前唯一的辦法，就是依照著老師，他告訴你怎麼做，就這麼樣做；他告訴你不要做，你就不要做，他告訴你要做，你就是要做，就是這樣，這個道理就在這地方，這麼簡單。所以尤其一旦證得了空性菩薩初地以後，他那時候，更是非常努力，非常謹慎，因為在沒有證得空性之前，他全部的精神貫注在這個地方，要了解這個，一旦了解了以後，為什麼第二地一定是離垢地呢？那個時候就見到了空性了，那個時候發現，原來空就是緣起，細微的一點事情他都不敢馬虎，全部精神貫注在這裡。所以到了這個時候，得努力修行才可以離垢，細微的戒才不犯。我們現在凡夫份上面，根本了解都不了解，自己懂了一點點，自己覺得愛怎麼辦就怎麼辦，這是顛倒了解，對自己的損害，是莫甚於此。我們了解這個道理以後，你就可以看世間很多人，在佛不出世的時候，很多這種聖人，實際上都是諸佛菩

我講一個公案給你們聽聽，我們中國的聖人，孔老夫子是大成至聖，真是了不起，他門下有四個最了不起的，復聖，是顏子，第二個是曾子。曾子他臨曾參了，就是臨死的時候，生病的時候，很嚴重，他叫他兒子，因為他子弟尊重他，他睡的那個，那個古代每一個人做任何一件事情，一切都有跟他相應的身份，相應的一切的標準，譬如說我們現在說比丘，平常穿五衣，什麼時候穿七衣，什麼情況穿大衣；沙彌穿縵衣，在家人是不可以，穿一件海青等等，一點都不能亂來。那時候古代的人，曾子因為他的子弟尊重他，他是很有德行的人，睡的蓆子，睡的好一點，結果曾子說，我睡那個蓆子是大夫的蓆，我可不是，趕快給我換。他病得重的要命，因為動彈不得，不行不行，一定要給他換，最後換，換的蓆子沒換好，他命就送掉了。這為什麼要這樣做？要我們平常的時候稍微一點小毛病，再叫我忙這個事情，這無關緊要，你馬虎他幹什麼，為什麼？這裡好好的想一想。他臨終的時候，他跟他的兒子說：「小子，啟予足，啟予手。」他說你把我的腳看一看，把我的手看一看，然後他說，而今而後，從現在以後我可以免掉。因為以前祗要你有這個身體在，你隨便的一舉一動，你就會影響，就是業。現在身體壞掉了，從此以後你不必再受這個身體之累，換句話說，他的隨便一個動作這麼謹慎，為什麼？我們就是看不懂，你現在到了這裡你就了解了。任何一個真正修學的聖者，他三業這麼的謹慎法，不要說佛法裡面，乃至於世間這種都是菩薩，你了解這個道理，你回去看華嚴，你就一目了然。華嚴上面善財童子參的那些人，除了第一第二個和尚，下面都是在家人，對不對？他一點點都沒有說，他把那個佛字貼在這個額骨頭上的樣子，但是他的行持是什麼？就是大地菩薩標準的樣子，他正因為他見到空性，所以這地方說見到了空性而馬馬虎虎－－顛倒，這種人千萬不要去聽他。不過有一類我們要了解─逆行。譬如說很有名的濟顛活佛，這個濟公活佛，民間的傳說有這個人的，近代的金山活佛。我曉得的西康有一個人，互魯度馬峰之東的一個一個也是像金山活佛一樣的，一個發瘋的人，這種人都是了不起，但是他明顯的現的是個逆行，這一點我們在這地方要了解，所以他說見空性就是見緣起，這兩樣東西恰恰是互為助伴的，所以我特別再強調重提一下。

【即彼經云：】

了解了道理馬上引經證，那佛親口講的。

【一切諸法如水月，等於幻泡陽燄電，雖諸死已往他世，有情意生不可得。然作諸業終不失，如其黑白成熟果，如此理趣門賢妙，微細難見佛行境。」】

一切諸法就像水裡面的月，你說他沒有吧，你看的清清楚楚，你說他有吧絕對找不到，就像什麼呢？幻泡，虛幻的那個泡，那泡本身那就是這樣，你看看一碰沒有了。陽燄那就是太陽很強烈的時候，夏天因為那個水蒸氣的關係，你老遠看得像水一樣，真像水，實際上跑過去看看，沒有。我們這裡不一定看得見，你要在什麼地方你看得見呢？那個高速公路，遠遠的，現在我們這裡，的確看他不見，你一定要那很長的那個路。以前我陽燄一直沒看見，後來到了美國，他那個高速公路又寬又大，車子又少，然後你開的時候，老遠望去，夏天的時候就是看見那個水，就像那個水一樣，那個時候原來陽燄，等到你開過去一點都沒有。然後就電，就是這樣，就是這樣。然後呢這個一切諸法，包括了情與無

【是故應於緣起二業，及諸因果發生定解，一切晝夜觀察三門，斷截惡趣。】

我們應該對於業感緣起這個道理，你造了黑感惡，造了善，感的福祿可愛的這個兩種業的道理，應該從他的業因感到他的業果的這個道理要能夠修習，啟發而得到決定的勝解，那個時候，行了。你得到了這個勝解以後，也不是馬馬虎虎，你有了一個標準了，拿這個標準去衡量，拿這個標準去行持，晝夜你就用這個標準去看，說身口意、起心動念之間，你起的什麼因，如果是不對的馬上防止，好的努力去做。所以這樣把因地當中切斷了，自然而然把將來感得惡趣的這個門關閉掉了，既然這樣，當然將來你就不會去。所以這個道理是我們眼前第一個重要。

【若不先善因果差別，縱少知法，然將三門放逸轉者，唯是開啟諸惡趣門。】

假定你對這個道理不能善巧的了解，就算你稍稍懂得一點法，懂得了法，因為對於這個法的根本，你沒有正確的認識，或者稍微有一點認識，而不能產生，還沒有產生決定的勝解，你身口意仍舊放逸，非常放逸，對不起，這樣的話，唯是開啟惡趣門，你祗有將來墮落的份。眼前我們往往感覺到，這個提起來是真難，你為什麼提不起來？你自己不妨先找因，而這主要的無非是什麼？怕苦，無非是貪一點快樂。但是這個地方，很明白告訴我們，你貪一點小小的快樂，受到的大苦，所以正因為你提不起來放逸，所以尤其須要努力！萬一碰見不行的，怎麼辦呢？最好的辦法，就是依靠，依是依重靠重，依靠善知識。現在自己又提不起來，又不願意依靠，最好找一個地方，那你就完了。這是所以我為什麼常常說，自己關起來到茅蓬裡面去，是一件危險的事情，你如果這個條件具足了去，一個人專門修，那好極了，如果你條件不具足，跑到茅蓬正好，反正沒人管，你愛怎麼辦就怎麼辦，你覺得過的生活來得個舒服，一點點眼前的舒服，將來受無窮大苦！這個我們一定要了解的。下面引經上面證明。

【海問經云：】

海龍王請問經，前面已經引過的。

【「龍王，諸菩薩由一種法，能斷生諸險惡惡趣，顛倒墮落。」】

前一頁(61a) [61b] 下一頁 (62a)


菩提道次第廣論講記 第六十二卷 A面

日常法師

【龍王，諸菩薩由一種法，能斷生諸險惡惡趣，顛倒墮落。】

佛告訴龍王，即沙竭羅龍王，說一切菩薩，只要把握住了一個法門，就能夠把墮落惡趣的這個門斷除，能夠切斷，他絕不再顛倒，絕不再墮落。那麼這哪一樣東西呢？你看，只要一樣東西，由此可以想見這一樣東西何等的重要！這也是前面為什麼說一切白法的根本，一切好事的根本就在這裡。一法是什麼？

【謂於諸善法觀察思擇，作如是念：我今若何度諸晝夜。】

照著前面告訴我們的善法去觀察、去思擇，這觀察跟思擇是大有道理，就是說如理思惟。記得這個次第，如理思惟之前還要什麼？記住哦！依止善知識，聽聞正法，根據這個正確的道理去觀察去思惟，然後腦筋裡維持著這個正念，作這樣的如是念，這個就是正念。你們還記得前面的密護根門，正知而行，密護根門護得什麼？拿什麼東西來護？正念！經常殷重的正念。正知而行呢？你還是曉得你作些什麼，那還是拿那個正念。什麼呢？如法相應的，這裡也是如此，作這樣的念，我現在二十四小時該怎麼個過法？我們只要好好的去問一下，你自然而然的會作得好的。是啊！我要求好，要求好嘛，你要在因地上面努力，所以你真正了解這一點，你就一天到晚好歡喜，因為你感覺很清楚，現在下的因就是得善果。平常我們種田或者做生意，不一定年終的時候會賺錢，但是看好的話，你就作得很歡喜；現在我們修學佛法，了解佛的一切智智，他告訴我們這樣去作法，結果是必定順利，而且必定賺大錢，你一塊錢的本錢下下去，一定賺他成千上萬，你了解了這一點，一天到晚，你時時刻刻觀察對，我又下了這個因，又下了因，怎麼會不快樂呢？所以必然是眼前快樂，將來是更好！

p. 143

【若能如是觀相續者，諸先覺云，此因果時，校對正法，全不符順，於此乃是我等錯誤，全無解脫。】

我們能夠照這個辦法來觀察我們的身心，相續就是我們的身心，心為主導，身口是隨之而行，那應該產生什麼現象？他說：諸先覺，就是祖師，為什麼這個地方說祖師？換句話說，我們現在觀察觀察，我們是一片大無明，觀不出什麼結果來。看看祖師、修行的人，他們這是我們的榜樣。說因果時，你要校對，把我們現在不管是若因若果，跟正法互相對比一下，結果呢？你發現全不符順，既不相法符，也不順。符是完全相應了；順呢？至少跟著它這樣的步步向上，的的確確我們全不符順。符順了什麼？如果符了，我們就是佛，如果順了我們就是菩薩！至少我們不會像現在這樣煩煩惱惱，如果你跟法相應了以後，你心裡是非常歡喜，一點煩惱都沒有，你的果報生生增上，哪會有現在這樣不對啊？所以不然的原因，就是跟正法不相應。看看我們現在的果就曉得我們的因；同樣的，看看我們的因就曉得將來的必然的果，因為我們不符順，錯了，所以得不到解脫。煩惱相是什麼？心裡是煩煩惱惱、苦苦惱惱，不曉得怎麼辦是好，站也不是，坐也不是，碰見人，大家聊聊天，來得高興，張三長李四短，念書、拜佛沒有勁，跑到街上去玩來就起勁，明明曉得這樣不對，偏偏又做不到，毛病都在這裡，原因就在這裡，所以我們真正觀察立刻就找得到。

【校對業果，是觀順否，若以法校自相續時，全無符順，而能至心了知如是，是為智者。集法句云：「若愚自知愚，是名為智者。」】

我們把業的道理，從因果上面去對比、校核一下，看看跟它順不順？拿這個道理來校正我們、來檢點我們的相續。這個地方告訴我們這個法不是說你懂了這個法，去講道理給別人聽，更不是拿這個法去衡量別人，我們拿這個衡量別人的話，往往說我就對，他就是不對，他就是不對，你們可以數著別人一百萬樣不對還數不完，自己呢？找不到。為什麼？就是這個。真正的法是來自己校對我們、檢點我們的相續，真正的修學這是必須要的，那時候你就看見既不符又不順。如果你能夠這樣的了解，而至心了解，這個是智者。下面引經證，集法句，集法句是最基本的，共小乘的書，如果愚的人自己知道愚，這個人就是智慧，他至少曉得了可以肯改。現在太多的人，他動不動一大堆道理，總說別人不對，世間人本來如此，修學了佛法，佛法的標準在這裡，萬一不行的話，那趕快去找，總有原因；你找到了然後去做，那就對了，這是一種。反過來，

【若校法時，與法乖反，猶如負屍，自妄希為法者，智者，淨者，極頂，是為下愚。集法句云：「若愚思為智，說彼為愚癡。」】

反過來，你拿法來自己校對的時候，你實際上真正跟法完全相反。猶如負屍，什麼叫負屍？說你這個人行屍走肉，猶棄屍人，祖師常常說我們，你要修學佛法，皮下有血使得，什麼叫皮下？這個死屍，你看看那個樣子像一個人，但他死掉了沒有用，如果你刺他，如果你割開他的話，沒有血的。我們如果說校對了法，而不能跟法相應的話，我們就是這樣。實際上死屍還好，他至少不做壞事，我們現在校對了法你不相順，自己還覺得對的話，還做壞事，連這死屍都不如。我們常常說你這個人畜生都不如，的的確確愈想愈對，真是我大善知識，我們的確畜生都不如，畜生還不會造這麼多大壞事，畜生不會說我對、你錯，這是千真萬確的事實。所以他若自己還妄希為法者，他對，他懂，他精，這個總是最差最差的，極最差的愚癡！所以經上面告訴我們，愚癡的人自以為智，對不起！這個人是極頂愚癡的人。所以最後祖師警告我們，

【故其極下，亦莫思為於法已解。】

所以你再差再差，你千萬不要覺得我已經懂了，你就算三藏十二部教典都看過了，佛說得清清楚楚，說我講的法如爪上土，我沒有講的法如大地土，我們隨便看一點點就覺得懂了很多，實在是可笑極了。乃至於證的果的很多聖者，他尚嫌自己還太多地方沒懂，何況我們是個凡夫！下面祖師的語錄再進一層，一層一層的說明。

【又博朵瓦則引此本生論文觀察相續，如云：】

大祖師他用上面這一段經論上面的文拿來自己觀察、檢點自己、反省自己，他就覺得，怎麼呀？

【「虛空與地中隔遠，大海彼此岸亦遠，東西二山中尤遠，凡與正法遠於彼。」】

他說我看看天空跟大地那差得不曉得多遠，兩個海的彼岸也這麼遠，兩個山中間哪一個都是遠得不得了，我現在跟法相應遠比前面這個來得遠。那些大祖師、了不起的大祖師，他檢查的結果是如此，這個地方值得我們注意，我們所以檢查了找不到的原因，這表示我們的愚癡到極點，假定我們不現在努力至誠恭敬懺悔，然後求的話，以後沒辦法了。所以一再告訴我們，我們現在的愚癡到這地方已經夠啦，你再下去是一點辦法都沒有了。現在的唯一的機會是趕快曉得我現在太差，趕快努力，心心念念記著我是個大愚癡人，然後一心恭敬三寶，努力，不要拿著這個法老去看別人不是，要拿來檢查自己，你就自己一步一步透脫了。所以最前面剛開始的時候告訴我們具六想是原則，那是我們信得過，多多少少可以做，現在這裡道理說得清楚了以後，你自然而然千真萬確。如果說你把這個道理再深入思惟的時候，你產生了勝解了以後，那就非常有力，你就時時刻刻在進步、在上升、在淨化。

【此說我等凡庸與法，二者中間，如彼諸喻，極相隔遠。此頌是月菩薩從持善說婆羅門前，供千兩金，所受之法。】

上面這個話是說我們普通人跟法兩者當中差得這麼遠，這個一定要認真的自己檢點，你不檢點你根本就看不出來，何況這個東西是那麼空洞的、那麼抽象的，如果你真正的去觀察的話，你到那時候感覺得實在的不能再實在。但是如果你不經過如法的觀察的話，你就覺得空空洞洞的，為什麼？那就是我們現在心裡的現行這種業，現在心裡就這麼模模糊糊的那些東西，你根本碰不上那個法，碰不上那個法的話，在你心裡的感受上面跟那個法就這麼空洞的，要曉得這是什麼原因？這個就是我們的差，差就差在這裡，所以處處地方真正要警惕的、要策勵的就是這個。而上面這個是什麼？那位月菩薩從那個婆羅門前面得到的，他得到這麼一個簡單的偈供千兩金，看看哦！所以我想到這裡我就每每自己覺得深深的痛苦、懺悔，現在我看見在座的很多同修也是這個樣，那個法不要你們一分錢，書還要買來送給你們，還要人家樣樣東西供給你們請你們去念，還要推三阻四，然後叫你們說那個前面沒有聽去聽一聽，自己找了個半天，這個也忙那個也忙，實在是跟法不相應。我前天看見那個誰呀？賴居士他腳燙傷了，我曉得這痛苦得不得了，他因為回家休養，跑得來，幹什麼？在那兒聽，我聽了真感動，你看這樣！所以這個東西的的確確自然而然，你們只要好好的去努力，自然相應，你相應了自然而然會努力。現在年輕的那些朋友們，千萬不要隨便浪費掉了，等到你要的時候，供千兩金不一定得到哦，那萬兩黃金都得不到，你再有什麼東西沒有用，趁我們現在得到暇滿人身的時候，是唯一的機會。下面又有個祖師，

【朵巴亦云：「若有觀慧而正觀察，如於險坡放擲線團，與法漸遠。」】

如果我們拿正確的智慧去觀察，如法去觀察，你會發現，不但這麼遠而且妙了，就像很陡的山坡上面放一個線團，是愈滾愈遠，愈滾愈遠。為什麼這樣？就是如法真正的觀察，我們可以觀察得出來，我們的心裡什麼樣的狀態？我想大家都會感覺得到的，我們以前說過很多，你自己很容易感覺得出來，現在的心裡面是以前無始以來，跟煩惱相應的等流一直在向前推動，對不對？就是等流，等流不斷的向前推動，那表示什麼？跟法愈來愈遠，他一直在煩惱上面走，所以我們心裡若鬆鬆散散，就是這個情況。所以從很多地方我漸漸的、慢慢的感受得到，自然而然，你自己會很清楚很明白的。所以我現在也漸漸的體會到，如果你真正跟法相應的時候，不管你看書也好，聽錄音帶也好，聽課也好，講說也好，你一碰到，眼睛就瞪得大大的，全部精神就貫注在裡頭，那個是你至少沒有遠，慢慢的在近了。反過來你一碰到那個地方你就直打瞌睡，心裡面覺得怎麼還這麼長，還不下課，就這個現象，在任何一個情況，任何狀態之下，都是那種狀態。當你看書的時候儘管看累了你就捨不得，那個時候勉強還並不是太遠的時候，這個是很容易，如果你了解這個道理，去觀察你的內心，你就了解了。現在我們一天到晚說忙著，希望要什麼樣持戒、要念佛，從那裡做起？這個道理，這個地方說得清清楚楚明明白白，就是這些！如果你不了解，儘管你磕頭、念佛，但是你心裡面不相應，對不起！這是為什麼祖師一再告訴我們，如果你心裡面散亂，如果你不相應的話，念佛是喊破喉嚨也徒然，拜佛是頭臚磕破也徒然，閉關呢？千年不出也徒然，現在我們了解了，就是你拿這個東西來檢查自己內心的相續，對、不對。現在我們繼續下去。

【◎ 如是思已，遮止惡行之理者，】

像這樣的了解、思惟觀察，有了標準，原來我們心裡是這個樣，要求好必定要這樣，要去掉惡必定要這樣，你曉得了，從這個地方遮止起，從這個地方修行起。下面這個道理說了解以後，你要遮止惡行，怎麼辦呢？

【如諦者品云：「大王汝莫為殺生，一切眾生極愛命，由是欲護長壽命，意中永莫思殺生。」】

經上面佛說：「大王，你不要殺生呀！為什麼？一切眾生無不愛命的，因此你如果也愛護你自己的話，你也不要殺。」下面他不強調那個殺，他就告訴我們什麼？「意中永莫思殺生」，你意念當中永遠不要這樣想，意念當中沒有的話，自然你的身、口就沒有。所以從最細微的地方防起，自然而然其他的地方都沒有了。現在我們相都是防行相，騙別人很容易，騙自己很難，騙不過的，騙自己騙不過的，騙因果更是絕無可能。說實在的，我們現在真正要騙自己倒不會，我們實在是被愚癡所騙，所以叫做顛倒，所以叫愚癡，後面會講到無明是什麼。無明才是我們的冤家。現在我們了解了，殺是這樣。其他呢？

【謂十不善及如前說，諸餘罪惡，發起意樂，亦莫現行。】

不但殺，其他的每樣東西都是，就像前面告訴我們的這個道理，一切惡的罪行，乃至於最起碼的意念，你不要讓它生起，亦莫現行，現行就是讓它生起。因為凡夫位上面那個種子還在，你現行千萬不要讓它生起，要曉得，你現行生起了種子又繼續增長了，業又增長了。如果說你這個現行不現起，請問，那現起什麼？善業嘛！白業、淨業嘛，所以只要這個遮止了，自然而然生起的就是白淨之業。在這種情況之下，你不要生天也做不到，如果你迴向淨土，不到淨土也不行，因為你的業就是這個，就是這麼簡單這麼明白。所以現在有很多念佛的人居然不要學這個的，我實在覺得，他有大善根，當然，可是他偏偏又不行，又不肯學這個要去念佛，怎麼念？學教也是如此，持戒也是如此，學哪一個都是如此，這個基本教理不都在這個地方嗎？這一個上面說的道理，應該怎麼辦？

【應修應習，應多修習，靜息之心。】

它強調，這個才是我們要修的，應該習的。為什麼把它拆開來強調，說我們真正要應多修習，我們真正開始修行的沒有別的，就是這個，淨息十惡業，淨息當下本身什麼？就是十善業、白業，假定你不修，你就沒有辦法遮止，所以說，

【若未如是遮止惡行，雖非所欲，然須受苦，任赴何處，不能脫故。】

你假定沒有這樣的如理思惟、觀察，然後去行持，你就沒辦法遮止惡行，沒辦法遮止惡行，就一定感得惡果，惡果雖然是你不希望的，對不起，你不希望也沒有用，非受不可，你要受這個苦，在任何情況之下你絕對不能逃脫。

【是故現前似少安樂，然果熟時，雖非所欲，流淚覆面，而須忍受，如是之業是非應作。】

了解了這個道理以後，一切時處，唯一的辦法就是在因地當中注意這個業。在這種情況之下，假定你不如理去做，如理修行，修行本身是一件苦事，不過苦雖然苦，心裡上卻是快樂的。我們常常比喻它就像打勝仗一樣，打仗總歸是苦的，但是打勝了真快樂，不管做任何事情，做生意也好，做任何事情也好。反過來呢？對不起，你眼前是覺得蠻安樂，說起話來說得好聽，站在人家前面；做起事情來，偷偷摸摸站在人家後面；好吃的東西總想多吃一點，壞吃的東西就推給別人去了，眼前好像是少少安樂，但是對不起，果熟的時候，雖然不是你希望的果，對不起，你淚流覆面都須忍受，像這樣的業趁早不要做。所以這個地方真妙極了，他不是叫你受苦，他處處地方還是叫你要快樂，對嘛！就是給你快樂，快樂是這樣的，你懂嗎？所以佛法真正美，真正好的地方是在這個地方，它不是講個空話，就這麼眼前，就這麼實在，正是我們人人所需求的，正是我們人人所希望的，這個是這一方面。另外一方面呢？

【若受果時能感受用無罪喜樂，如是之業是所應行。】

等到你受果的時候，那個時候它是喜樂，這個喜樂無罪，為什麼叫無罪喜樂呢？這個要注意哦！平常我們造了很多喜樂，三世怨，那三世怨的喜樂眼前得到了一點，最後又害了。眼前太多大富翁、大財閥，那個喜樂是有罪的，他有了錢以後，造罪，完了，最後又墮地獄。現在我們這個喜樂是無罪的，這個受果的時候能夠感得這個，這樣的業我們要做，這一種業正是現在我們因地當中努力的。你了解了這個，持戒，你不會覺得叫你這個也不能做，叫你這個也不能做，你會高興，這個防止了叫我不要下地獄，那個防止了我不讓我做畜生，那個地方防止了可以不墮餓鬼，你是愈想愈高興，哪有說對這個戒覺得會厭惡的呢？這個是自然而然你會這樣認真做，不管任何事情。平常我們說公事辦、公事辦，辦了公事辦私事就很難，到那個時候叫你辦私事你實在也不想辦，因為你曉得辦了半天，身體養了胖胖的，到死的時候燒起來還得多花一點柴費，一點用場都沒有，你自然而然一天到晚就忙這個，這個道理都在這裡。所以

【集法句云：「若汝怖畏苦，汝不愛樂苦，於現或不現，莫作諸惡業。】

經上告訴我們，你現在是怕苦，對啊！問我怕不怕？當然怕，我想我們在座的同學大家都跟我有同感吧？苦的確怕，你不愛苦，如果你不愛苦，不想苦的話，那麼眼前或者不眼前的，不管任何時候，不要造惡業。眼前是不要造，

p. 144

【設已作惡業，或當作亦然，汝雖急起逃，然不能脫苦。】

前一頁(61b) [62a] 下一頁 (62b)


菩提道次第廣論講記 第六十二卷 B面

日常法師

p. 144

【汝雖急起逃，然不能脫苦。】

如果已經作了，或者將來要作的，凡是造了以後，不管你怎麼逃，對不起，逃不掉的，那個苦你沒辦法逃。

【任其居何處，無業不能至，非空非海內，亦非入山中。】

沒有一個地方逃得掉，這個業，感這個道理就是這樣。

【又云：「諸少慧愚稚，於自如怨敵，現行諸惡業，能感辛楚果。作何能逼惱，淚覆面泣哭，別別受異熟，莫作此業善。」】

眼前智慧不夠的人，缺少的人，愚癡幼稚，我們在佛法上面的確是很幼稚，的確；但是總算我們已經進入佛法了，雖然幼稚慢慢的會長大的，這個還是我們要自己慶幸的。愚癡，這一種情況之下，怎麼辦呢？於自如怨敵，這個話就是眼前我們的狀態。我們處處地方覺得為我，實際上是害我，旁人沒辦法害你，真正害我們的就是自己。什麼？無明，無明顯出來的行相什麼？就是貪瞋癡，就是見煩惱就是思煩惱。講起來聰明得很，世智聰辯，這個是見煩惱，習性很重，覺得要這個樣，覺得要那個樣，這個是思煩惱，都是自己害自己。我們眼前因為什麼？愚癡，不認識這個，所以自己在害自己。因為愚癡，所以現在造種種的惡業，惡業造下了，一定將來感得惡果，這個果─辛楚，痛苦得不得了。所以假定造了什麼樣能夠感得這種痛苦逼惱，這種業會感得這樣的異熟苦報的，那千萬不要做。另外一方面：

【作何無逼惱，歡喜意欣悅，別別受異熟，作此業善哉。】

另外那種，你作了以後，將來感果的時候不會苦惱，不會壓逼，心理上面不苦惱，生理上面不會逼惱，而且歡喜的，關於這一種異熟果的業，現在去造，對啦！好的。

【自欲安樂故，掉舉作惡業，此惡業異熟，當哭泣領受。】

最後這一句話，我們現在都希望安樂，因為希望安樂，於是掉舉作惡業，掉舉就是什麼？跟貪相應的散亂之心。實際上掉舉呢總說起來就是心

【又云：「惡業雖現前，非定如刀割，然眾生惡業，於他世現起。由其諸惡業，各受辛異熟，是故諸眾生，於他世了知。如從鐵起銹，銹起食其鐵，如是未觀作，自業感惡趣。」】

對我們眼前來說惡業雖然就是我們感得的這個惡果，儘管眼前種種不如意，但再怎麼，它絕對不會厲害的像刀割，對不對？這個很清楚很明白，你今天稍微不如意一點，像會刀割這麼嗎？不會。最多像今天飲食稍微不配點胃口，我們覺得受不了，一定要講得樣樣如意自己的，實在是，我們再嚴重的惡業，絕對不會像刀割一樣，這個是很容易的，但是我們就是不了解這個道理。這種小小的不能忍受，應該做的小小的努力不願意去做，結果眼前造種種的惡業。造了種種的惡業，將來他世現起的時候，對不起，那個時候又去作惡業，各受辛異熟，非常痛苦非常痛苦的，感得那個果，刀割是最好最好的。我昨天下午出去，回來的時候經過一個板鴨店，一看，已經燒熟的一隻烤鴨二百四十元，我一看心裡邊蹦蹦跳了半天，現在隨便造一點惡業，隨便欠人家二百四十塊錢，到那時候你還他。現在你二百四十塊錢，如果造了這惡業，欠了這麼一點點，就被他燒成這個樣，烤成這個樣，然後被人家吃，划不來，實在划不來。有的時候我踩到螞蟻，一腳踩下去，一下幾十個，造惡業。所以現在再怎麼大的苦，絕對不會像刀割在你身上吧？造惡業到你受苦的時候，刀割算是最好的，那是千真萬確的，這是我們應該了解的。所以我們一定要好好的思惟，因為這個絕對不是，前面說極不現事，他不是眼前很明白讓你看得見的，我們眼前心理現行的是什麼？都是煩惱。所以我們一定要努力的修行把這個煩惱把它盡除、懺悔，那個時候才可以。所以我們現在要了解，像鐵生銹一樣，對不起，鐵生銹不是外來的，它是鐵自己生的；生完了以後，自己把鐵爛掉了，我們就是這樣。惡業不是別人給你的，別人沒辦法害你，還是我們自己造的，所以我們自己看看做了沒有做，這個都是我們自己造的業所感得的，經上面處處地方這樣告訴我們，說得很清楚很明白。下面看，

【康巴謂樸窮瓦云：】

祖師們他們怎麼說。

【「善知識說唯有業果，是極緊要，現今講說聽聞修習，皆非貴重，我念唯此極難修持。」樸窮瓦亦云：「實爾。」】

他們兩個對說，說我們的老師，善知識告訴我們，業果是最重要最重要，眼前講很多道理，說很多修習，實際上我們學太多這樣東西，不管是小的參禪靜坐，有很多人說要學打坐，要學什麼，看見一個大上師就要去灌一個頂，大得不得了，對不起這個都不是貴重的。最重要的是什麼？業果，而且這個道理不但最重要而且很難修持。當年阿底峽尊者到西藏去的，人家稱他為「業果喇嘛」，喇嘛是什麼？最尊貴的稱呼。換句話說這個了不起的大善知識，專門講這個東西，你看，像阿底峽尊者這麼了不起的人，印度當年這樣的狀態，全印度尊他為能仁第二，釋迦再來，他告訴我們的什麼？就是這個道理。結果呢？下面樸穹瓦也說，千真萬確，一點都沒有錯，祖師告訴我們的。上面這一段話這個覺窩瓦那段公案，你們可以看看那個阿底峽尊者傳，阿底峽尊者傳，他後來到西藏以後，藏王請他，希望他能夠把佛法的精華，把修行最重要的道理給大家說一下。我們現在想起來最好是最高高的大法，其實他不是。告訴你什麼？業感緣起，所以人家稱他為業果喇嘛，他跟你講這個。我們現在不妨認真想一想，當你真正對業感緣起因果報應，產生決定深刻的影響，你肯不肯做一點壞事？你肯不肯偷一點懶？但是這個道理說起來容易，講起來不容易。實際上業感緣起後面還有一個字─空，業感緣起這是世間的因果，了解空性，這是更重要的一個特點，現在真正重要從這一個概念上面把握住這一點，所以說這個事情很重要。下面

【又敦巴云：「覺瓦心莫寬大，此緣起微細。」】

覺瓦是平常我們稱他菩薩，常常對人家就是比較尊重一點的稱呼，一般說什麼菩薩呀！你心裡不要自己覺得寬大呀！換一個口氣我們就了解，我們不要這麼浮浮泛泛，自己覺得懂了就馬馬虎虎，就是我們心裡面一定要非常認真，對事情要確定產生它正確的認識，而且深入的思惟，觀察到產生勝解，那個時候你心裡面就不會放逸。放逸的狀態是什麼呢？就是這個地方說的寬大，就是平常說不上什麼，還覺得蠻好，就這個。要曉得這個緣起道理非常細微，我們儘管今天講了，粗顯的地方看得見，細微的地方根本不知道。所以，

【樸窮瓦云：】

樸窮瓦就是敦巴三個心子最重要的。

【「我至老時，依附賢愚。」】

看看這樣一個大善知識，他修行了一輩子，他說我到老了我還要依附賢愚，賢愚是什麼？賢愚因緣經。換句話說他一直修到老了，他一直還看那個賢愚因緣經。賢愚因緣經有我們經常舉的很多例子，說某人因地當中種了一個什麼因，感得這個果，為什麼我鼓勵大家好好的看看像這種書。經固然我們要看，乃至於現在流通的，像了凡四訓，俞淨意公遇灶神記，無非都是說明了這個，那些大善知識，修了一輩子到老了還要看，而我們現在，我覺得真是人人都是佛菩薩，剛入佛門都不要看。這個從好的地方說都是佛菩薩再來人，了不起；壞的地方來看，表示我們業太重，這一點我們要自己檢查了，然後策勵，我想我們沒有一個人例外的。假定說你是凡夫，你你認真去看的話，你一定會產生很警惕的心情，若你自己感覺得驚心動魄，就不會這麼馬馬虎虎了。到那時候你任何時候覺得不可以，你覺得我實在太差，那你就開始走上修學佛法，所以他說愚的人，自己曉得自己差，對了，這就是我們現在應該走的，看看祖師的榜樣。

【霞惹瓦云：「隨有何過，佛不報怨，是方所惡，宅舍所感，皆說是由作如此業，於此中生。」」

又有一個祖師說，不管你做什麼事情，佛不會報怨，我們絕對不要說：做了這個以後，佛會報怨，佛不會的。我們所有一切的任何事情，所以感得的善惡，都是做這樣的業感這樣的果。我們常常還聽見人家說一句很有趣的話，說那個護法或者是韋馱菩薩，或者是伽藍聖眾，他會護持的。這個話聽起來好像很有道理，實際上有沒有道理？這很難說，韋馱菩薩，伽藍聖眾決定是護法的，但是他護的是法，如果我們眾生造的業不相應的話，那個沒有用，這個道理很清楚很明白。假定說這個法要都是他們護，他們真是像我們想像當中說都是他們護的話，現在請問會不會是末法？現在是末法。那麼既然是末法，他們護的他們護在那裡？這不是道理很簡單很清楚嗎？你們現在想想看對不對？我聽見太多的人說，這個護法會護的，你自己不努力，叫護法去護，這不是顛倒嗎？你如法行，就有你這樣的業力來感得，你如法他才護你，他護的是法，他可沒有護你非法，你要了解，這個很清楚很明白。所以眼前在這個龍蛇混雜的狀態當中，你如法、你忍；就是你如法，他會一直保護著你。你所以現在眼前感種種不如意，那是你宿生的業，等到業過完了以後，不但護法會護，佛菩薩會接引，你不到極樂世界也到天上去，這個才是真的。所以你如法行持他才會如法的護持你。不要我們自己不管，說護法會護持，沒有這樣的事情。現在我們了解了這個業以後，我們必定要認識的一個，說對了，現在了解了以後，從此以後努力就不再做了，以後也要防止。但是有一個問題，我這個生命不是從現在開始的，從無量劫來那個時候積了不曉得多多少少，那怎麼辦？還有一個，儘管我現在了解了，但是有的時候不小心，或者是妄念或者放逸還要犯，那怎麼辦呢？他有一個特別的辦法，要懺悔。以前造的一定要懺除乾淨，以後萬一不小心犯，你也應該把它懺除乾淨，這樣你就可以不感惡果。所以這個地方進一步

【◎ 第二特以四力淨修道理者。】

第二，進一步，特別的，現在我們要懺悔的道理，這個層次還是很清楚很明白，看見沒有？所以我們平常說三皈依，皈依之前一定要先來個懺悔，為什麼？先要把以前弄乾淨了，從這個上面積累上去才可以。舉一個例子，譬如說你要吃，做任何東西，事前你把它洗洗乾淨，不要說煮的時候要洗洗乾淨，煮好了你的碗也得弄弄乾淨，否則的話你如果不乾淨的話，煮下來農藥也在這上面，泥土也在這上面，吃下去，不把你毒死，就把你吃得不消化，那不行。所以一定要懺悔以往的，以往的固然要懺悔，將來萬一不行也要懺悔。下面看：

【如是勵力，雖欲令其惡行不染，然由放逸煩，惱盛等增上力故，設有所犯，亦定不可不思放置，應勵力修，大悲大師所說，還出方便。】

像我們現在這樣的努力，這樣努力法還不小心，或者是放逸、或者是煩惱強的關係，還要犯，如果我們不努力的話，那就不談了，所以這兩個字我們也應該擺在心裡上面衡量一下。已經說過很多次，所以凡是講到這個地方，我們都有一個標準，記住。處處地方拿那個標準用來檢查自己的身心相續，不要聽懂了這個字，然後到處去亂蓋。下面說檢查到了，不要說讓它去，不要讓它去，一定要努力照佛告訴我們的還出的方法，大悲大師就是佛。怎麼還出呢？就是這個罪染當中能夠還出來。這個還出分兩部分。

【此復墮罪還出之理，應如三種律儀別說。】

我們造的罪有兩種，一種叫遮罪，一種叫性罪。什麼是遮罪？就是制這個戒，制了以後這個不可以做的、遮止的，現在呢你不小心又犯了，這個叫遮罪。還有一個性罪，不管他制不制，這個本身就是有罪的。這一點，戒經上面特別告訴我們，說身口兩個主要的是遮，意這一點的話，那就是性，特別是起心動念，這個是聲聞別解脫戒，粗的。其實等到我們到了中國以後，就是大眾部所傳，尤其是南山道宣律祖所判，他們三家所判不一樣的。一個是一切有部，一個呢成實宗，還有一個就是到了中國來的所謂我們根據法華涅盤開權顯實以後判的。這個犯罪不犯罪，這個有部說那個身口才犯，起心動念不算。這個成實宗他就不是，不但是身口犯，起心動念，你起心動念了以後，繼續的再想你就犯了，雖然是小乘他寬嚴也不同。到了中國道宣律祖判的，你心裡面一念一動，已經犯了，這個道理，將來等到我們學戒法、戒體的時候會特別說明。其實我們表面上面看，好像南傳講起來說，只管身口，好像心裡面不管，實際上真的嗎？如果真的話，佛不會說自淨其意，佛一定說身不要犯，口不要犯，好了好了你們修證這樣就成功了，他沒這樣說。自淨其意，而且如果你不自淨其意的話，典型的公案在這裡，你生了天後再墮落，非常清楚，佛的真正目的不在這個上頭，這個是接引我們層次必然性。就是說剛開始自然，你只要身口不犯，遮止了，久而久之慢慢慢慢的你就心降伏了，心降伏了，然後你能夠深入，所以這不僅僅是說現在大眾部傳到我們，以及成實宗，其實真正的南傳的他也是這個樣。所以如果說諸位對於南傳的有興趣的話，我建議你們清淨道論你們一定要好好看一看，這是南傳的非常精彩的一本論，它就講得很清楚。你戒相儘管你持得很好，對不起，你心裡面如果是不相應，跟佛法不相應，就這個道理，我順便說一下。所以說分兩部份，遮罪我們犯了，那我們半月半月布薩的時候，去把它懺悔，但是不是說嘴巴上面講一講，所以懺悔的時候長老一定說你見到罪嗎？我見到了，那你下一次不要犯，是。一定要在見到，你拿什麼見？心眼去見，這很簡單嘛！下次怎麼不犯呢？注意它，才能不犯，絕對不是單單從身口，只是說特別剛開始的時候絕不可能了解得透澈，從心裡上面著力。就像那個小孩子一樣，他一定在環境上面配合得很好，慢慢慢慢的讓你走上路，這個世間一切法的法相，法爾如是，佛，當然也一定如此，這道理我們要了解，這個是屬於墮罪，換句話說遮罪。然後呢

【諸惡】

就是那個性罪其他的罪

【還出者，應由四力。】

下面這個，所以真正我們懺悔時，這兩樣東西同時俱足，什麼的罪都可以懺得乾淨。

【開示四法經云：】

先引那個經上面證。

【「慈氏若諸菩薩摩訶薩，成就四法，則能映覆諸惡已作增長，】

佛告訴我們彌勒菩薩，說菩薩摩訶薩，不要說我們凡夫，就是這樣的，他們有的時候還會，如果說他能

【謂能破壞現行，對治現行，遮止罪惡及依止力。」】

這四個，這四個下面每一個再說明它。

p. 145

【作已增長業者，是順定受，若能映此，況不定業。】

它前面說有了這四個辦法，已作增長的也都能夠遮止，這個已作增長是定受的，真正說定受的是最嚴重的業，是下一生要受，你能夠懺悔，那個業都能夠遮止的話，何況其他的呢？何況順不定？當然更能夠，換句話說

【◎ 此中初力者，謂於往昔無始所作諸不善業，多起追悔，】

就這一句話，這個破壞。怎麼破壞法呢？對於你以前所作的，以前，我們現在了解，從無始以來，既然時間是無始，作的惡業，不曉得多多少少，對這個，要多起追悔，就是懊悔。我們前面說過什麼是不增長業？就是作已追悔的，悔所損惱亦對治所損，對不對？就是這個，所以它不但眼前不增長，而且能夠把以前的還能夠淨除掉，這就是破壞現行。我們現在正在進行當中，那麼要破壞它，靠什麼？靠這個，對於不善業追悔，我怎麼作這個？怎麼作這樣不理想的？這個話，注意哦！它有個很特別的地方。

前一頁(62a) [62b] 下一頁 (63a)


菩提道次第廣論講記 第六十三卷 A面

日常法師

注意哦！他有一個很特別的地方，覺得什麼？我怎麼做得不對？你了解了這裡，你就感覺到了，為什麼前面告訴我們最忌下愚，你真正學法的人，你最愚癡人，千萬不要覺得自己是智慧的人，第一件事情就告訴我們，我怎麼這麼差，你覺得這麼差，你才肯改，你現在覺得處處地方，覺得我對，我有道理，既然你有道理，你還要改嗎？你就能破壞現行了嗎？你一天到晚在這個現行當中，你這個道理就是見煩惱，然後你的習氣就是你的思煩惱，這麼粗猛的煩惱都沒辦法破，順著它，還談其它嗎？這句話怎麼樣才能生起來？這個道理我們懂了，怎麼樣生起來呢？下面

p. 145 (2)

【欲生此者，須多修習感異熟等，三果道理，】

你要修這個的話，應該怎麼辦呢？就前面說的道理，那一路上面都過來，所以說前面這個道理說過來了以後，有了這個基礎現在修這個，那很容易。所以平常我們說，我懺悔、懺悔！你懺些什麼？不知道！你跑到佛前面說我唸它個四句，你真的懺了嗎？這個很簡單。所謂懺悔的話，對你以前所做的覺得不對，你怎麼曉得它不對？有一個對的東西擺在那裡衡量，你一定是對跟不對衡量出來了以後，那個時候你才衡量出來對跟不對。現在你根本不曉得哪一個是對，哪一個是不對，你說的懺悔，懺些什麼？你能懺，這連它懺些什麼都不知道，就能懺的乾淨了嗎？就像我們說，你去拔拔草，什麼是草不知道。所以人家說那個笑話，叫他去拔草，結果拔了半天，那個菜都拔掉了，草還在那裡。為什麼？菜長的高，那個草小小的在那裡，他就拼命去拔，拔了半天，他自己覺得他用功了用了半天，結果害了，糟了，菜要種的東西通通被他弄掉了，然後呢那個東西沒有，這不是一個笑話哦！如果我們仔細檢查一下，我們現在往往覺得，我現在好用功修行，看我又出了家，這個也放下，那個也放下，然後呢？那一些人怎麼不供養我，跑的來不跟我磕頭，又是個出家人。然後這一個人不對，人也不對，你做些什麼？你做這個就是你把菜都拔掉了，然後呢這個草都在留在這個地方，這個我絕對不是說的笑話，你仔細檢查、檢查看。所以這是為什麼我在這地方，我覺得自己一方面很不忍心，一方面看見在座的有幾位同學好了，讚嘆歡喜！我都是靠了他，他做了很多善業，我沾了光隨喜功德。但是另外一方面，有很多同修，偶然有幾位同修不理想，我心裡直痛心，我總是不曉得怎麼幫忙他，唯一的辦法總希望多逼逼他，就是這個道理。所以如果大家條件不夠的話，你們記住！有人來逼你，你應該感謝他，否則的話趁早回家去，那還少造一點罪惡，至少將來不會墮地獄裡面受苦，這一直是千真萬確的事實。那麼下面呢？

【修持之時，】

我們正修的時候怎麼辦呢？

【應由勝金光明懺及三十五佛懺二種悔除。」

它有非常正確的教誡告訴我們這個道理。勝金光明懺是有一本經，就是金光明經。金光明經一共有好幾個翻譯本，第一個是北涼曇無懺翻譯的，根據這個翻譯本，智者大師曾經著過疏。很多祖師們，那麼還有金光明懺，這個主要的因為智者大師著了疏以後根據這個。而另外一個譯本，那個是唐朝義淨三藏譯的金光明經十卷。如果你們真正看的話，你們應該看十卷那個，後來出的寫的非常完整，那是真正好極、好極了，我這地方它有一個拷貝，實際上那個藏經裡面也有，它那一地方能夠盡除我們所有一切的業障。關於這個道理，現在我實在沒精神，有精神的時候，我晚上要跟你們講的。可是晚上，現在講起來，因為我接了什麼太多的東西，我只能這樣說了，但願你們把了凡四訓、俞淨意公遇灶神記這一種好好看兩遍，然後呢看兩遍，我告訴你們的書多看，看了以後，然後呢你到那時一看的話，你到那時心裡面會馬上產生正確的覺受，至少你會很認真的覺得，我怎麼以前這麼錯。乃至於你會有自己感覺得，對以前的錯誤產生驚心動魄之感，對了！那個時你就對了，你就有機會把你以前的罪惡通通懺乾淨了。還有呢！它告訴我們的好處，這個好處是不得了的好處，你只要肯這樣去做的話，的的確確的哪怕五無間罪，都可以懺得乾乾淨淨的。那麼這是第一個是金光明懺。

還有呢？三十五佛懺。三十五佛懺就是我們現在的早、晚課誦當中，那個八十八佛當中的後面三十五佛。八十八佛分成功兩部份，前面的五十三佛，和後面的三十五佛，它各有根據的。五十三佛出在觀藥王藥上菩薩經上面，後三十五佛出在決定毘尼母經上頭。這兩個經裡邊，那麼現在這個宗喀巴大師傳的這個傳承當中，這兩個都有完整的方法，所以我現在不用那個八十八佛。本來這個八十八佛那個儀軌，還是密教的大師做的，你仔細看就了解。現在我們發給你的這個儀軌，它有它的一個特別的一個意義，我順便跟你們說一下。宗喀巴大師當年也是，修學都是這樣，以他這樣的老人家，這麼了不起，他修行第一步就懺悔。那麼懺悔乾淨了以後呢有淨罪相，到那種種感應，他親見那個三十五佛。結果見了三十五佛的時候，那三十五佛沒頭，奇怪！怎麼沒頭？他就問，因為見到了，然後呢就告訴他，說你那個儀軌不完整，有一部份缺少，後來他去請教。然後呢那個本尊告訴他，現在還有什麼地方你不夠，補足了就對。所謂儀軌平常我們看起來，就像那個樹葉邊，實際上那個儀軌就是什麼？樹。拿我們普通一點話來講的話，譬如那個汽車，汽車的，什麼叫儀軌？這個輪胎是這樣子的，那個車身這個樣，門是這個樣，請問如果那個汽車沒有門、沒有車身、沒有輪胎，你能開得動嗎？不能開，哪一部份少了就不行。所以它儀軌不完整，那個內容是有的，就像那汽車子是一樣，它那個引擎是有的，那個駕駛的人坐在上面，可是對不起不能載東西，也不能載客，經過宗喀巴大師的這麼一改革，那麼這個就完整了。所以我所以採用這個法本的原因，其實這個內容，跟我們現在的早晚課誦上面所用的那個三十五佛內容大致相同，只有一點點，就是那個觀行的方法。實際上觀行的方法，主要的就是懺悔的最重要的地方。剛才說的，平常我們說懺悔、懺悔，那嘴巴上面講，從哪裡懺？不知道。結果弄了半天，像那個笑話當中一樣，把菜拔掉了，草留在那裡，現在你了解了這樣子的內容去做的話，你做對了，草都拔掉了，菜留下來了，這是我順便一提。那麼以後呢我這個金光明懺那一部份，我不講，只是它重要的地方，我還是會給大家提一下，那麼主要的用的就是用那個三十五佛懺，現在你們已經每個人都有了，在沒有講到之前各位好好的把它看一下，以後我們每天功課當中，一樣主要的就是學修這個法。這個是破壞現行，把現行破壞。

在說下去之前，有一點我要跟大家說一下的。到現在為止，你們曉得不曉得什麼是現行？大部份人大家都知道，容或還有一二個人不知道，那我要告訴你們，什麼是「現行」？就是你現在的心理狀態就是現行，由於這個心理狀態，你身心狀態就是現行，就這麼簡單。你現在的現行是什麼？我們在上課你一心一意在聽這個東西，法相應的聽的個來勁。法不相應的聽的不曉得在那個地方怎麼辦是好，但是又無法可想，直望手錶怎麼還不下課？這就是你的現行，就是這樣。那麼現在我們懂得了這個佛法以後的話呢，曉得原來這個是什麼。如果跟法不相應的話，那就是不符不順。如果是符是什麼？跟空相應了，見道以後。順是什麼？現在就是我們前面這種狀態，順於這個道相應的，一步一步覺得心心念念，覺得我這個錯的要拿掉它，對的要上去；就是這個，所以說假定我們現在的心裡，就是這樣子的，所以前面說寬大，浮浮泛泛、馬馬虎虎，這個心裡面就是墮落的根，真正修行就從這地方要破掉它，如果你這地方不破的話，沒辦法！為什麼我們現在不能用功，請問？為什麼？你覺得要想用功就提不起來，提不起來的狀態是什麼？就坐在這裡蠻好嘛！坐在這裡，然後呢有人跑的來聊聊天蠻高興，就是這樣。然後要上街去尤其起勁，這個什麼？就是現在的現行，這麼簡單。一旦破掉了，什麼呢？就是這心裡面沒有了，所以破現行就這麼簡單。但是呢這一個東西就這麼實在，就這麼實在，你真的破掉了，你就會很清楚的，到那時候你如果是拜佛的話，現在你們拜佛什麼現象，我不敢說；但是以我、我的經驗，以往的話去拜佛；是啊！出了家嘛！當然要去做這種事情，可是拜是在那拜，拜了半天是沒味道，就這麼所以叫追上下，就這個樣。心裡面看看大家都拜我不拜，我也不好意思，最好少拜幾拜，然後呢一拜拜下去，拜了個半天，然後站起來，別人拜三拜，我只拜一拜，反正我總歸在那兒拜了，就是這個現行，就是這樣。你心裡面不大相應的，這就是我們現在跟染污相應的。然後呢你在那兒唱唸的時候的話呢，儘量的話那最好，那個唱起來很傷氣，反正有別人唸，我也不去管它了，就這種；處處地方，這就是我們的現行，你了解了一下，什麼樣對了呢？就是你一碰到，你全部精神就貫注進去了，就這個樣，那就是跟法相應了。或者你會感到歡喜；或者你自己不覺得歡喜，但是全部精神呢就覺得跟它相應，就這樣。那麼跟善法相應的心情，我們不大多，但是跟惡法相應的事情，說起來處處皆是。譬如今天有人打齋，這個打齋；不但打齋還有什麼？照那些東西來的個配胃口，你事先，現在心裡這個相應了，然後你吃的時候，越吃越起勁，那時你不覺得歡喜，但是心裡面，全部精神貫注在裡邊。對不對？這個什麼？惡法相應的現行，我們現在要破什麼？就破這個、就破這個。所以這個道理說起來很容易，你一定要了解它所指的行相是什麼，這樣。如果是將來你真的一旦破了以後，你會感覺到內心當中立刻有不同的感受，這個下面一個個講下去。所以如果這個沒有的話，所謂的懺悔一點用場都沒有，那我說的一點用場，就是眼前結果的用場，那個種子有的，我已經說過很多次了；注意！這是一個種子，只是如此而已。那我們這裡老和尚他為什麼能夠這樣的功效，你們有機會去問問他，那很肯定的他念佛的時候，一定到那時全部精神貫注在上頭，儘管他不講那個道理，現行一定破的。那個時候的現行是什麼？一定跟法相應的，就這麼清楚。所以你真正懂了以後要去修行的話，你會內心當中非常清楚、非常明白，現在你這個一念是什麼？如果你跟染污相應的，就是這樣。然後呢？在這裡告訴你要破，就是破這個，了解了嗎？這個叫破現行、力，就是這種力量。什麼力？心力，業力，就指這個，第一個。第二、第二什麼？對治。對治當中分六：

【依止甚深經者，】

那六樣東西，一樣一樣東西說一下。

【謂受持讀誦般若波羅蜜多等契經文句。】

第二個是對治力，什麼叫對治呢？就是對症下藥；治療以前那個老毛病，這個力量。以前什麼老毛病？就是無始以來的這個積習。換句話說無始以來，我們一直在什麼？那煩惱相應的現行當中，因為你有這樣的現行，唯識上面所謂的種子，換句話說習氣，這習氣的力量很深很重，現在你要把那個習氣，要把它拿掉，那麼這個要靠第二個力量。但是這個第二個力量跟第一個有沒有關係？絕對有關係，沒有第一個絕不可能有第二個，為什麼？因為你現在第一個都在現行當中，你還在增長，你對治什麼？就是你破掉了現行了，眼前雖然破掉了，可是它無始以來，這個習氣的力量還在，那個時候你一定要把它拿掉它，所以那個時候才談得到對治。所以假定我們第一個力量沒有的話，說懺悔什麼東西都是開玩笑。那麼現在你看，第一個依止甚深經典與讀誦這些，所以祖師們都告訴我們，讀經有沒有用？有用！讀經有兩種：有一種你如理思惟觀察了解經當中什麼意義。還有一種祖師告訴我們你不要去分別，一心至誠恭敬的去唸也有道理。現在這個地方懂了沒有？說的很清楚就是這個，因為以前你的現行是什麼？跟煩惱雜染相應的，現在你第一個把它現行破除，然後那個時候，或者你提起至誠恭敬的只要去念，那個時候，什麼？你薰習進去的是清淨之法，或者你是如理思惟觀察，不管是你用哪一種方式對治。你懂得了這個，那就了解了祖師告訴你說，你不要去分別思惟，你只要一心恭敬唸，對！然後說，如果說你要去唸這個，你要如理思惟了解了，照它行持，對！兩個絕不矛盾，但是有一個必要的條件什麼？你要破現行，假定你現在嘴巴上面嘰里瓜啦唱的個有勁，腦筋裡面胡思亂想，請問有沒有用？你現在還在煩惱現行當中，它對治的是什麼？就是產生的力量，現在你在煩惱現行當中，你產生了什麼力量？煩惱力量！這個本來說治病是藥，要對治那個細菌的，現在你吃進去了都是細菌，能治得好病嗎？懂不懂？這個地方我們要注意，所以這一地方是講得比較詳細一點，你們了解了自然而然你們這麼了解的話，不管你持戒、念佛、參禪、學教都有了，這第一個，就說我們讀經。第二個呢？

【勝解空性者，謂趣入無我光明法性，深極忍可本來清淨。】

這是什麼？大徹大悟了，對呀！就這樣，而那個時候心裡什麼狀態？不但現行破，現行破了以後，那個時候的心裡什麼？是跟聞、思、修三種狀態相應的智慧，一定跟法相應，跟空性相應是什麼程度呢？跟修慧相應的，那最高了。前面我們去念的時候當然你可能已經跟修慧相應，譬如說六祖大師的有一個學生，這個唸法華經三千部的這個達法，他以前，法達還是達法我忘記掉了，然後他唸了三千部，自己還覺得大我慢，跑的去拜六祖大師頭不著地，六祖大師說這個大我慢，你磕頭頭不著地，你心裡有什麼？自己被這個祖師一說，他心裡面覺得，祖師他有一點名堂，我一生唸了三千部。那你何嘗唸經？你不是在轉經，你被經轉！然後給他講了幾句話，開悟了，大徹大悟！然後呢大徹大悟了以後，他說「那我以後不要唸經了。」六祖大師怎麼說？「以前你根本是被經轉，現在你真正轉經！現在你真正唸經。」不是說他大徹大悟以後不要，就這樣。所以前面這個單單誦，可能是聞思修三種，說空性相應是一定最後那一種，所以更高明。當然嘛！你能夠把這個裡邊從根把它拔掉，那更高明的一種。第二個就對治，這個所謂根拔掉，那個種子習氣還在哦！所以初地菩薩達到這個境界，他雖然種子習氣還在，他已經不在生死當中流轉，他是他的願力在，他是願力還要在這個地方，這個我們要了解的。這是正對治，就是真正的破壞了它這個種子了。第三

【依念誦者，】

這個下面這個就是我們現在用得上的最好的辦法。

【謂如儀軌念誦百字咒等，諸殊勝陀羅尼。】

以這個方法照著儀軌去念，那個百字咒，在我們這個放焰口當中有一個百字咒，不曉得你們會不會？當年印度跟現在西藏這個很盛傳，在我們中國這個焰口當中，就是那個。那麼這個什麼？不一定是這個，「等」其它的殊勝陀羅尼。譬如我們現在或者念準提咒、或者念大悲咒、或者念往生咒，乃至於譬如說滅罪真言，都是這些，那麼下面引經。

【妙臂請問經云：『如春林火猛燄熾，無勵遍燒諸草木，戒風吹燃念誦火，大精進燄燒諸惡。】

妙不可言就像春天樹林當中的火，那個火非常的猛烈，春天怎麼狀態？每年到了春天，所有的樹木都枯掉了，我們當然這地方熱帶、亞熱帶那常綠的，他們那個地方，是那裡？在西藏，那個夏天的山頂上面，凍的你要命。到了冬天的山頂上面，一樣東西都沒有了，所有的樹葉掉的光光的，所有的草都枯掉了。在這種草枯的情況之下，碰見那個猛火一來的話，一下燒的光光的，燒的一樣都沒有。你不要說像西藏，我覺我們那地方，那上海一帶，那是這個溫帶。到了春天，他們這個荒野當中，有一個辦法，就是、譬如我們現在看見那個後面荒地，那不是長的荒草很多嗎？他們點一把火，一把火一點

【猶如日光炙雪山，不耐赫熾而消溶，若以戒日念誦光，炙照惡雪亦當盡。】

一段一段的譬喻。第二個就像這個太陽光然後呢照這個雪山一樣。那個太陽光一照，那個雪就耐不住都溶掉了。現在呢什麼東西來照？戒日。這個戒像日一樣，為什麼戒像日一樣？為什麼？我們要懂得它，我們所以要修學佛法，所以要懺悔業障的原因是什麼？要去苦、要得樂，為什麼有苦？你造了惡業，現在你懂得了，原來這樣，那麼你怎麼辦呢？要造善業，但是業因你了解嗎？不了解。說我們到現在為止了解我們在愚癡、無明當中，對於這個業感緣起，只有佛才徹底了解，所以只有他制的戒法，才是完整的。所以你一心恭敬、一心照著去做的話，這個完全正見，這個正見是真正什麼？無明的對治，就像光一樣，點一點黑暗就去掉了；像熱一樣，一來寒就消掉了。懂嗎？所以這個每一個地方有它特別的意義！是為什麼我們剛開始的時候，頭上五年是不可離依止，不是單單依了五年就行了，如果說你依止了五年，開、遮、持、犯不行，那盡壽依止。為什麼？因為唯有這個是光明的，既然你要學這光明的法的話，你離開了這個，請問你怎麼辦？你了解了沒問題，你不了解一定要依止。所以這地方就要戒日，那個不但有日而且有光，光日同至，惡習通通盡。

【如黑暗中燃燈光，能遣黑闇罄無餘，千年增長諸惡闇，以念誦燈能速除。」】

前一頁(62b) [63a] 下一頁 (63b)


菩提道次第廣論講記 第六十三卷 B面

日常法師

p. 145 (7)

【千年增長諸惡闇，以念誦燈能速除。」】

增長一千年，一下就消失掉。現在不是一千年喔！我們是無量劫來，我們就能夠短短的，這個大便宜實在是沒有。所以反過來說，這個比生意的這個，賺錢的那實在是在任何情況之下找不到，我是感覺得越想越高興。那世間人這麼辛辛苦苦賺一點點，我稍為努力點賺不曉得多多少少！諸位，要這樣的去自慶自信！到那個時候的你會打這個硬仗，越打越起勁，打起仗來當然辛苦，但是這個戰利品是不得了。

【此復乃至見淨罪相，應當念誦。】

對了！然後你真正要淨除它的時候，要到什麼？要得淨罪相，為什麼要這樣子？因為你究竟積多少，你不知道。換句話欠人家多少債你不知道，我還了，還到了那個時候，人人說現在還清了。好！然後呢這個債據交還給你，問題解決了，就這樣，那個時候你才不欠，那時你才真實。現在我們懺悔也是這樣，在還沒有懺乾淨之前，一直要努力。

【相者準提陀羅尼說：】

那個淨罪相，那個經上面告訴我們。

【「若於夢中夢吐惡食，飲酪乳等，及吐酪等，見出日月，遊行虛空，見火熾然，及諸水牛，制伏黑人，見苾芻僧苾芻尼僧，見出乳樹象及牛王山獅子座及微妙宮，聽聞說法。」】

就這個。什麼是淨罪相？你夢當中吐惡食、吐髒東西，就這樣。我曾經有一個同修，他就修這個法，修了沒多久，他就告訴我，夢當中吐大便，恭喜恭喜。你們有沒有夢當中吐大便？大便怎麼吐出來的？就這樣。另外一個同修，他覺得喝牛奶，這都是千真萬確的，你們祇要真正去做，下面這個，而且這種人絕對不是歷史上的人物，這種人都是眼前，你們如果都好好的去，將來你們會碰得見。這問題現在很簡單！現在我們碰見了人家，一開口就張三長李四短。對不起，人就是這個樣，這物以類聚，那自然專門談那些人跟你在一起，如果你真正修行的話，你一聽這句話你就聽不進，不願意。古來祖師不是這樣的，古來祖師一碰見大家就談生死問題，你修行怎麼樣？你現在你祇要去，現在是，現在這個時代還是有這種人。你祇要真的用功，你到時一定碰的到，任何人你親眼會碰見這種人的。所以下面好幾種現象。我有不同的同學，有的人夢見這個，有的人經常在夢當中總歸在飛，下面就這個樣。有的人看見特別的宮殿，這個是什麼？就是他的淨罪相，然後完了以後，以後你經常會有這種好夢出現，然後這個好夢不是偶然一趟，偶然一趟不算的，還有這個夢來的時候，這個淨相這我們今天簡單的說一下。這個夢不是糊裡糊塗的夢，糊裡糊塗的夢不算，這個夢的時間、夢的境相，以及夢的內容，都有相關的，這個現在我們不必深談。萬一，如果說，不要說萬一，如果說我們真正懺了以後，將來生起這個現象，我們不要執著，歡喜是歡喜的，這是個好現象，這個歡喜只鼓勵我們繼續的努力，不要說我現在好了停在那裡，對不起，無始以來的積習，一個不小心，他又來了，趁這個機會正好可以努力，這是我們應該了解的，這是第二點唸誦，這個有非常殊勝的功效。這個唸誦當中再說一遍，有兩樣事情很重要，「戒風吹燃念誦火，大精進燄燒諸惡」，你一定要持戒，這第一個。然後呢？這個時候的持戒的話要什麼？要三業並增，不單單是身口，因為你單單身口的話，對不起你那個現行都沒破，沒有用。我說這個沒有用，注意哦！每次都講到沒有用，這個道理前面已經說過很多遍了，不是說沒有用升天，說沒有用破除煩惱，淨除煩惱這點，主要靠自淨其意，然後呢？還要精進的力量，這是第三。第四

【依形象者，謂於佛所獲得信心，造立形像。】

就這個。這個有很殊勝的功德，所以塑造這個佛像功德很大。但是有一個條件，獲得信心，這個信心兩個字很重要喔！我們大家覺得我們有信心，我不敢說你們有沒有，不過我有一個衡量的標準，衡量的標準是什麼呢？你們不妨試試看。我房間供了一個佛相，供的非常好，掃的乾乾淨淨，跑過大殿你不去理他，對不起你這個信心是騙你自己的，你懂不懂這個意思？你這個時候什麼？是我相在做祟，我的，所以我的房間弄的乾乾淨淨，這個大殿的；你既然是信佛的話，大殿更重要，你看見任何一樣東西，那是這樣。所以前面還記得不記得這個祖師那些公案？這個信心兩個字我們要體會的到。如果你真的有信心，對佛是這樣，然後你看見人，他祇要這件衣服一披，不管他，他的內容什麼樣，這個僧寶，哪怕他造五逆十惡，那沒關係，他造的事情，這個形象可是十方三世的清淨幢相。那時候你有信心，對！不過這種淨信心很高喔！我拿這個做為標準策勵我們，我所以提這樣的話，我們動不動就犯了這個我慢心，自己覺得對了，我現在所以要把那個真正的，不是故意提高，這真實的標準，讓我們認識我們的條件，好讓我們努力向上，這是我們要瞭解的。「法」，什麼是法？前面更說過了、你一提馬上校對自己，我差的十萬八千里，那個時候才算是有信心。不是我懂得一點法，然後拿照妖鏡到處照別人，那時你完全錯了，完全錯了，你完全世智聰辯這個是獲得信心，到那時候你造立形象，對！第四個。

【依供養者，謂於佛所及佛塔廟，供養種種微妙養供。】

第五個，那是供養，種種的微妙供養，這個前面我們講歸依的時候已經講過了，這一點對我們修行是最容易最容易，乃至於隨便任何情況之下，一口淨水，注意哦，那個淨字上一次講過，在任何情況之下，你有任一樣好東西，你那個時候去做。今天我掃一個地，不要說跑到大殿，我在這地方的掃，我掃廁所，為什麼？這個地方是常住，十方常住，不管你做什麼事情，如果你做到這地方的話，你就一點都不會偷懶了。你好努力去做，這個就是供養。所以說告訴我們佛的塔廟，這個佛塔廟是什麼？就是佛藏形象之所，這個法身以及身身都藏在這個地方，所以這個寺院，有這些地方供養種種微妙供養。那麼這個微妙供養當中，大家還記得吧？這個意念最重要，對吧？大家還記得吧？如果你能夠拿六種意樂去供養的話，那你小小的供養就產生很大的功德。所以前面這個都是最重要的基本，你前面不好好學的，後面這些東西就派不上用場，大家注意，了解嗎？如果你前面學的很好的，到那時候馬上現起功效來，哪有修不成功的道理。然後呢？我們說佛不在，他前面告訴我們清楚的、非常清楚嘛！眼前供養固然大，不眼前功德更大。現在是不眼前，所以不是因為佛不在，佛不在你真正的如法供養的功德更大！這個是供養。最後

【依名號者，謂聽聞受持諸佛名號，諸大佛子所有名號。】

最後一個就是名號，現在我們唸佛就這個。然後呢？唸觀世音菩薩就是這個，唸地藏菩薩就是這個，唸唵嘛呢叭吽就是這個，唵嘛呢叭吽應該是唸那個咒，前面那個咒，不管是哪一個，那一個大佛子！就這個，這個是六個。

【此等唯是集學論中已宣說者，餘尚眾多。】

其他還有，不過呢舉其綱要，在這個裡邊如此，這個是我們要了解的。現在關於這個四力對治當中，今天就把那個初、二兩力，這個地方說清楚，大家清楚不清楚？那麼最後再說一下，這個初力沒有的話，後面這個根本沒有，所以為了這樣的話，你一定要了解說我現在的現行是什麼？這個現行跟煩惱相應的，還是跟雜染相應的，你要認得這個，一定要得正知見，所以你到那個時候，你就了解了。為什麼佛法不管是你講什麼，戒定慧任何一樣東西，這個是真正中心、真正根本。

請翻到菩提道次第廣論一四五頁，那麼昨天我們已經講到了，四力淨修的道理。如果把這四樣東西，跟我們不管是沙彌、比丘，乃至於五戒的居士，這兩個遮罪、性罪同時懺的話，那麼一下這個罪就可以懺乾淨，再嚴重的罪、再嚴重的罪。已經講了，第一個初力跟第二力。那麼讓我們溫習一下，如果說第一個力量沒有的話，下面的都是空話，實際上這四個力彼此間你真正說起來是分不開的。就像一個車子一樣，輪子、引擎，然後呢車身，然後呢下面的架子，講的時候分開來，造的時候一個一個，等到你開的時候，這個東西，沒有一樣東西少，少掉一個輪子，這部車子就不行，引擎少掉也不行。那麼現在呢我們把四個力，每一個力的特點在什麼地方，以及我們跟這個力相應的時候，心裡狀態是如何，換句話這個行相，那麼同時當你認得這個行相的時候，一定有一個什麼條件呢？就是以前錯誤的行相是什麼？這個行呢就是心裡的行為，由於這個心行而產生的身口，所謂錯的是哪一些，現在對的是什麼？你了解了，然後把他淨除，這個第一、第二曉得。第三呢？這要看倒數第二行，

【第三力者，】

第三是什麼？遮止罪惡的力量。

【謂正靜息十種不善，日藏經說，由此能摧所作一切自作教他，見作隨喜，殺生等門。三門業障，諸煩惱障及正法障。】

這個就是遮止，遮止這個一切的罪惡，意思是說現在呢如法的靜息，不再造以前種種不善了，那麼上面說道理這個原則，下面呢引那個經上面來證成這件事情。這個經上面告訴我們，你由於這樣能夠遮止的話，所有一切不管自作，教他，見作隨喜，包括了所有的罪惡，通通都能夠消除。摧就是摧毀、摧壞，所有自作教他是怎麼作的呢？或者單單起的意業，或者由意業而起的身口，煩惱障、正法障，所有的一切的罪障，徹底都能解決。下面

p. 146

【毘奈耶廣釋中說，若無誠意防護之心，所行悔罪，唯是空言，阿笈摩中是故於此密意問云：「後防護否。」】

那麼這個一點在律藏裡邊戒經裡邊再特別說明，遮止了這個東西一定還需要什麼？誠意防治以後不要再犯。如果說沒有這一點的話，那麼你所有的懺悔，所有的遮止都是空話，既然你要遮止，遮止了後面還可以再犯嗎？如果後面再犯了，你遮止了嗎？所以我們要了解這一點，因為這樣的關係，所以阿笈摩，阿笈摩就是通常我們說阿含，實際上最基本的教典當中，這也是戒經裡面，密意問云，雖然我們懺悔的時候，的確有！你見罪嗎？你後面曉得防護嗎？他一定會說能，見，那很重要，你必定要見到你的罪過。見到罪過，換句話說，一定具足什麼？一定具足正知見，你如法的了解這個錯，這個對，然後呢？也了解這個道理，那個時候你曉得他的不好，也現行破壞，依照著對治，然後呢？千萬自己策勵自己不可以再造，這個叫做防護。所以假如說你這個心沒有的話，你所有的懺悔懺些什麼？所以這一點下面說

【故防護心後不更作，至為切要。】

這一點非常重要非常重要。而所以能這樣的話，

【能生此心，復賴初力。】

一定要還靠現在，所以你現在的現行能夠破壞，眼前當下一念是叫破壞現行。以後破壞叫什麼？防治嘛！同樣的一件事情，只是時間上頭的差別而已。這個概念大家弄的很清楚，必須要弄清楚。第四呢依止力，

【謂修歸依及菩提心。】

這個話非常簡單的兩句話，實際上這個整個佛法的內涵就在這兩句話當中，整個佛法的內涵，完完全全在這個兩句話當中。所以如果說你前面沒有聽，或者沒有懂的話，趕快回過頭去好好的來了解一下。如果說對於這皈依的概念根本不認識的話，那個所有修學佛法的話，那都祇是一點善根而已，這個地方我們不妨重新再提一下。所謂依止，我們現在這裡就是皈依，而歸投依靠，那依靠本身呢就是平常我們的，我們身體所依靠的，坐在椅子上面，而椅子擺在地板上面，地板擺在大地上面，這是依靠著這個，我們心依靠什麼？大家想想看我們一心依靠什麼？我們想了半天，不曉得依靠什麼？然後你眼睛看見了，跟著東西跑掉了，耳朵聽見了，跟著東西跑掉了，結果你閉上眼睛，塞著耳朵腦筋裡胡思亂想，緣著這個法塵而去了，這個就是我們所依靠的！這個叫做無明，所以叫做無明！然後呢一天到晚不跟著這個塵境而轉。因為你這樣，所以你身也跟著他頭頭直轉，這個因就造了業，感得苦報，因為現在你感受到那個眼前苦報的痛苦，所以要想找脫苦之道，然後在這個裡邊透過我們如理、理智觀察抉擇，最後找到我們要想脫苦必須要找到什麼樣的對象呢？他一定要自己能解決，否則的話，他自己都不能解決，他能幫忙你嗎？第一個。第二呢？他不但是已經脫了苦，而且了解怎麼幫忙你，所以他自己能徹底圓滿解決一切，而且懂得幫忙你，幫忙任何一個人解決任何問題。這兩個條件不具足，你求他也沒有用。還要呢？不但如此，他雖然有了這個條件，你求他，他說「對不起，今天我要渡一個假，今天我可沒有空，今天我不想做。」你也沒辦法他，他還要一個大慈悲。然後呢？還要第四個條件，這個前面說的很清楚，我們這裡再回憶一下。所以，這個是正式皈依的必然理由。既然你現在了解了，知道了苦，去懺悔，必然會產生了一個什麼的結果？說這個痛苦是不得了，因為你感受到了痛苦，所以你進一步找到痛苦的原因，於是你從根拔起，所以在這種情況你要絕對不會再犯，那麼犯的因在哪裡？這個是這個因，以前依無明，現在你必定會一心皈投依靠。依靠什麼？三寶，就這個。那麼為什麼要依靠三寶呢？曉得我們在無明當中。第一個我們是知見不正，一無所知，第二個我們一點力量都沒有，所以一定要在這種狀態當中，才要找到一個在知見上面徹底完整的正覺者。然後呢在行持上面，是徹底圓滿的一切智智，正遍知者，然後他在心情上面是徹底圓滿是大慈悲者。所有這些事情，他的願力的事情究竟圓滿的具有大威神力者─佛！那麼因為這樣的關係，你就是說世間的一切，六道當中找到這是我們唯一皈依之處，這普通的一般的皈依。然後你正式皈依了，進一步而去努力的時候發現，你要正皈依的這個三寶當中，正皈依的什麼？法寶，在這個地方。所以這一步一步有他的特質在，這是因位皈依。如果說你能夠如此上去，到最後走到你完全如法相應的話，那個就是皈依所感的果。皈依所感的果是什麼？你就是佛！就這樣，你就是佛。那麼雖然說佛法，佛法確實有他的三乘的差別，三乘的差別在哪裡？菩提心，所以從皈依上面更深一層的，圓滿的皈依的境，這個是什麼？發了大菩提心。就這個，所以要具足這個。

【此中總之，勝者為初發業，雖說種種淨惡之門，然具四力，即是圓滿一切對治。】

現在我們再把他整個的統攝起來，概括的了解一下，說這個聖者就是佛陀，佛陀對於剛剛初修的人，初發業就是我們初修的人，他說了很多淨除罪障的道理。譬如說天台，天台的懺悔有順逆十法，我寫在黑板上面，賢首也有，為什麼講順逆十法？你為什麼會造的？一個原因，先找到造業的原因，然後你懺悔的時候，也是從原因上面。由於這個原因，然後呢你產生這樣的結果，所以他同樣的，所以平常天台在這個小止觀上面也有，在這個淨土十要上面說淨土禪上面也有，那麼這個是天台的。賢首也有，他各有所謂懺罪的順逆十法，現在我們這裡講四法，儘管開合的內容是不同，可是他所要達到的究竟圓滿的內涵確實一點無差。這個是把懺悔的這個每一個內容，跟他所指的特別的心裡的行相，讓我們認識，從理論上面，讓我們了解了這個實際上的

【◎ 惡罪之理者。】

為什麼懺悔能夠淨除種種的惡業呢？這個惡為什麼能夠清淨呢？前面曾經說，這個業你造了以後總是百千劫所作亦不亡，因緣合會時，果報還自受。造了以後，不管多少時候他不亡的，他現在告訴我們說這個地方那個能夠清淨的，這不是一個矛盾了嗎？這樣，那麼現在這地方告訴我們這個道理。因為我最近沒精神，所以也沒有來考你們，那這地方呢我來說明一下。如果說你們對這概念不清楚的話，那麼最好把他弄清楚。說

【謂諸能感於惡趣中極大苦因，或令變為感微苦困，或生惡趣，然不領受諸惡趣苦，或於現身稍受頭痛，即得清淨。】

這個狀態怎麼樣這個

前一頁(63a) [63b] 下一頁 (64a)


菩提道次第廣論講記 第六十四卷 A面

日常法師

就變得很小，輕微的一點點的困苦，不再墮落到惡道，或者雖然墮落到惡道，但是你不會領受這個痛苦。我們曉得佛世有一個大公案，阿闍世王是摩伽陀國的頻婆娑羅王的兒子，他第一個把他父親殺掉，這個是五逆之罪，然後呢幫助提婆達多專門跟佛搗蛋這麼一個人，最後臨終的時候那個罪相現起，可怕極了。那麼好的那個時候他有一個大臣耆婆，實際他就是他的弟弟，他是一個非常信佛的，耆婆是大醫王，他就告訴佛，佛告訴他你現在就只有懺悔，所以他那個時候生起大恐佈，然後呢去求佛懺悔，結果懺悔乾淨了，五逆之罪都懺悔乾淨哦！但是他懺悔，懺悔乾淨了，本來這個五逆之罪墮落這個無間地獄的話，是不得了的，不得了的恐佈，那無法想像的。結果他墮落了沒有？墮落了，受苦了沒有？沒有，他這個墮落叫拍球地獄，像那個球一樣蹬一下跳出來了，所以他才下去，已經起來了，阿鼻地獄什麼樣子他不知道。如果說你們能夠這樣的話，你們歡喜不歡喜？不要說叫你受他無量無邊的長劫，叫你跑的去受一天，那我們沒有一個人。我曾經看見很多這種古代的這個祖師們，語錄上面有很多生前，那出家人也好，在家人也好，特別的因緣到地獄裡面去，偶然看見那個地獄裡面一點樣子，然後呢看見那個獄火燒的情況，那個火就噴出來烘上一下，這個痛苦啊！然後到了人間那個像燒焦一樣，弄了幾個月都弄不好。現在我們這個賴居士燙了一下，你們不妨試試看，如果你們不怕的話，最好弄那個開水，你選一個最小的地方，自己試試看，小指頭擺在水裡面燙它個十分鐘，你試試看。我建議你們，不要說我不怕，這個話千萬不要說，因為以前我就犯了這個大毛病，總覺的自己英雄好漢，我不在乎，乃至於說我要修學佛法，那下地獄去度眾生，等到我後來受了一點小苦，覺得這個大口是萬萬不敢開，不要說這樣。所以我常常說你只要內心真正能夠反省觀察一下的話，沒有一個人例外的，他只有一條路─拚命懺悔，拚命修行。不要說你拿那個手指頭擺在水裡面，今天很簡單吃飯了，分菜了，好的東西分給別人了，然後呢壞的東西擺在那裡，你心裡老是嘀咕，

p. 146 (6)

【或於現身稍受頭痛，即得清淨。】

你現在現身當中，就是能夠得到清淨。

【如是諸應長時受者，或為短期，或全不受。】

像上面所說的經過了懺悔以後，你要到三惡道中受極長時候的大痛苦，現在呢很短的時候乃至於可以完全不受，這個憑什麼？

【此復是由淨修之人力之大小，四力對治，圓不圓具，】

修的時候，勢猛不猛利。及修的時間相續是長還是短等門，所以故無定準。這個完全看你，你修的人力量的大小，然後你四個力量圓滿不圓滿，修的時候的心情是猛利不猛利，修的時間是長短，所以沒有一定的。反過來說呢？一定的，你對治有多少力量，多少力量去淨除掉多少惡業的力量，半斤就是對八兩，一絲一毫都不差，就這樣清楚，就這樣明白。

【諸契經中及毘奈耶皆說：「諸業縱百劫不亡。」意謂未修四力對治，】

經上面所以說不亡的，是說你沒有學對治。

【若如所說而以四力對治淨修，雖順定受，亦說能淨。】

如果你如法的去淨修的話，那麼就算定受，通常定受的業是最重的業，記得前面吧？那個諸業在生死當中的次第怎麼來的？隨重隨近，然後呢隨串習，然後呢前四個次第對不對？重業是最先，所以你定受下一生要受的是最重的。如果沒有重業的，那你是臨終的時候，哪個業先現起就靠近它的。如果沒有，就你的習慣多的，最後那是你最先造的。所以換句話說，順定受這個業一定是重的，那現在這個重的都能夠清淨，何況是其它呢？那麼這個是戒經上面的。然後呢？

【八千頌大疏中云：】

八千頌就是大般若經，大般若經的疏，就是註解，它也說

【「謂若凡是近對治品，可損減法，彼由成就有力對治，能畢竟盡如金穢等，正法障等一切皆是如所說法，由此正理，則妄執心，所作墮處可無餘盡。】

說凡是你修了這個對治，它那個地方叫近對治品，為什麼不是正對治而講近對治，它正對治是什麼？一定要通達空性，把那個種子要徹底的把它損壞。現在前面所講的近對治並沒有把那個種子整個破壞，但是你能夠這樣的話，那個種子就不會感得現行，它下面會告訴我們的。可損減法，它把那個種子的勢力，把它減低了，把它損害了，由於成就了這樣的對治，而且這個對治，具有力量的，因為具有力量所以它以前造的力量你能夠抵消，這種情況之下就畢竟盡如金穢等=,像那個金礦當中那個髒東西。就像我們洗衣服，你只要正確的找對了這個對象，油嘛！你用非肥皂，灰塵嘛！抖一抖，否則的話擺在水裡漂一漂，你只要找對了這個，然後呢加夠了力量，用足了水可以洗得乾乾淨淨。像乃至於正法障等，那個是障當中最嚴重最嚴重的，最嚴重的都可以淨除掉，何況其它！由於這個道理，所以妄執心，所作墮處可無餘盡。所有的罪障都可以盡除。這個裡邊特別說妄執心，說我們為什麼造罪呢？造罪的根本這地方特別說一下，妄執，邪妄的。所以現在在我們並沒有真實了解說我、法二執的行相以及見思煩惱的行相，沒有正確了解之前，法空性就空緣起，你沒有正確了解之前，總之最重要的我們要記住，我們現在起心動念無非是罪，哪怕你想對了，都是罪。因為我們現在想對了的時候說還是三界輪迴當中，升天之法是有的，所以你因為這樣關係，所以你一心一意南無阿彌陀佛，為什麼要這樣呢？因為我起心動念沒有一個對的，所以一心一意只有歸投依靠你，就是這樣，這個是。不過呢？現在從這個地方我們更進一步了解了，是正歸依正歸依的法，它更廣泛，所以這地方我們要有一點認識，說妄執心這個概念。平常我們真正麻煩的，我們不曉得我們在妄執當中，我們總覺得自己有道理，這個是一個最大麻煩的事情，而這一點還非要經過這樣的說明懺悔，到那時候你才有機會認得它、淨除它，否則的話沒有用。所以前面一再說你如果不如理的思惟觀察對治修行，縱然曉得一點法，你結果還是隨著煩惱放逸而轉，曉得了法，沒有用場，到那時候惡業照樣的來。現在我們太多都這種現象，尤其是觀察、觀察我自己，我就是這個毛病。講起來我自己曉得講的頭頭是道，我想你們也覺的吧！講的很好，可是我自己問起來，我心裡面

談到這裡有了一個問題了，前面已經問過你們，己經提過了，說現在我們曉得這個地方說正歸依是歸依法，既然正歸依法，請問我們現在念佛，那你說這個是歸依佛還是歸依法？這跟你們講過沒有？有沒有講過？沒有。問過，對不對？問過你們，你們想得出這個道理來嗎？現在經上面又告訴我們是正皈依的正皈依法，既然正皈依法，為什麼不叫我們念南無法，叫我們念南無佛，叫我們念南無阿彌陀佛，叫我們唸南無釋迦牟尼佛，乃至於叫我們唸菩薩，不叫我們唸南無法？為什麼？這個裡邊是有矛盾嗎？你們說有沒有矛盾？我們信得過，不會有矛盾的，但是道理你說得通嗎？你倒說說看，大家是不是覺得有矛盾

所以現在有的人曾經跟我這麼說，現在這種佛法蠻流行；不是，現在佛法弘傳的很好，有一類人你就不容易去說服他，什麼？知識青年。我的觀念恰恰相反，我跟你們說說過了，你真正能夠說服的就是這些知識青年，就怕他不跟你講道理，他說我今天相信了，你跟他講什麼？他也不聽，他說我已經相信了，你講這個道理幹什麼？那你一點辦法都沒有。其實他真的懂了沒有？對不起，天曉得！如果他要肯跟你講道理的時候，這個前面所有的道理這都是世間的量質，他不是我們佛法裡面特別講的哦！你要曉得這個才是佛法真正可貴的地方，所以這每一個地方他沒有一點含糊的，這個概念大家弄清楚。所以你了解了這一點，自然而然就像前面說的，別人大家也說信了他那個教不要信的別的，你現在佛教也是，信了你的佛不要信別的，你跟別人有什麼不一樣？對不起，我這個就是跟別人不一樣，我跟大家坐著講道理，所以以我現在的了解，正因為我當年沒出家的時候是學科學的，談不到真正科學，至少碰到一點科學的邊，學工程的、理工，所以等到我學了佛以後才發現，真正的科學只有在這個佛法當中。這個學科學家的科學的精神是精采的，絕對精采的，但是他採用的方法是認知的範圍，那實在是，實在是也只能說他已經開始慢慢的進幼稚園。所以我以後常常有很多人跟我講科學，我心裡面直好笑，這些人真是，講科學實在是不懂真的科學！要真的懂的科學的人，他一定會跑到這條路上去。所以不怕他不跟你講道理，反過來就怕他不跟你講道理，那你就拿他一點辦法都沒有。不過當然還有一種人他跟你講道理，講了道理以後，到那時候他跟你混來，就是你有道理我就是不聽你，那沒辦法，那是沒辦法，這是

【諸經說云，諸業雖百劫等者，應知是說，若不修習能對治品，】

經上面說百劫造了絕對不亡的，要曉得這是沒有修對治，如果修了對治一定不會的。

【若不爾者，則違正理及違多經。】

他假定說經上面說造了一定不亡，那麼你修習了以後他也存在的話，這樣一來的話，很多經上面講的道理就有違背了，這個經前面後面一定不違背的。所以前面所以說造了不亡，這是因為你沒對治，對治了以後他就消失掉了，經上面很多地方都是這樣說。可是這個理論它並沒有說的很清楚，現在這個道理我在這地方跟你們說明一下，你們就很容易很清楚明白了。如果是在座的諸位，尤其是學理工的，那個概念特別清楚，或者我們把中學的物理現象你隨便一提的話你就很清楚。現在呢或者我們不要說物理現象，因為畢竟學力的人，比較少，世間一般大家的量質，我欠了你十塊錢，他欠了我十塊錢，結果呢？對我來說，我不欠不虧，我自己本身來說，我身上的這個負債來說，不欠不虧。儘管這樣，可是對不起，我碰見他，他是我的債主。然後呢我碰見這個人我是他的債主，對不起，這個債還在，對不對？清楚不清楚，另外一種我欠了他十塊錢，我還了他十塊錢，結果呢我有沒有債？沒有。然後呢我碰見他的時候他是不

所以現在大家說科學，說了科學去反對佛法，這種人不信佛的當然，信了佛居然拿科學來反對佛法，那個人佛法在門外，真正的世間一切的量質，你懂得了佛法，任何一樣東西解釋的那徹底圓滿，尤其是科學，醫學不管是理工、醫農任何一樣東西，那今天我在這告訴你們。所以當你造業的時候，你什麼依你的心去造，現在我們把這個剛才那個比喻馬上用到事實上面。造的時候這個業是怎麼個造法的？你看見這種東西歡喜它，你起個貪心，這樣去，是不是這樣？就是用你的心對這個東西，這樣來。現在呢？它前面告訴我們怎麼對治？你看見這東西起過患欲，以前是曉得什麼？曉得它有種種的好處，你要執取它現在你確確相反，要曉得它有種種的過失患害，於是你排斥它，這倆個東西是行相相同，是力用相反，心裡的狀況完全是依著你的心裡狀況，還是這個欲，前面這個欲叫貪欲，現在的欲叫什麼？善法欲。為什麼貪欲？你無明，不知道，邪妄的分別。為什麼善法欲？你正知見，它那個正跟邪之間像黑跟明一樣，確確相反、完全相反。因為這個無明，無明故行，行是什麼？力嘛！現在呢同樣的，你因為是明智慧，所以它也產生一個力，那個力跟它相反，完全相反。所以在這個時候，你修對治的時候為什麼要四力圓滿？就是你造的時候就這樣造的，現在你對治的時候也在哪一方面都顧慮到了，這個方式都顧慮到的，質都對了，下面的力那量也對了。你只要完全作對了，澈底消除一點不剩，清楚不清楚？正因為如此，所以正因為這個道理，所以諸業縱百劫，它絕對不亡失的道理，業一定不會亡失的！以前你造的業是造這個業，所以它一定推著這邊走，現在你造的業是這個業，它一定也推著這個走，所以那個在同樣一件事情上頭發生了什麼效果？這二個業也都沒有亡失，對不對？絕對不亡失的。所以這個力因為這樣不亡失所以向那邊走，這個力向那邊也不亡失，所以向那邊走，結果碰到最後那個不動，實際上動是不動？那個力呢？二個力都沒有亡失，對不對？所以你真的了解了，那個佛經真美！它絕對不會有一點矛盾之處，所以有矛盾問題都在你自己，清楚不清楚？所以常常有人問有人怎麼這樣說，有人這麼說，你到底怎麼講？那你告訴他這麼清楚、這麼明白，不管你是用經說乃至世間的理則。說到這裡，你們同樣也說曉得了佛法真正可貴的地方，就是你可以用世間的量質，說明這個最深刻的道理。其它的宗教他一定要說這個是神講的；佛講的，是，我們也說佛講的，佛是什麼？覺悟了世間的量質，所以他用世間的共同接受的量質來說明這個正確的道理。但是有一點不行，就是如果世間的量質你不懂是個大愚癡蛋，那沒辦法好想，所以修學佛法是智慧之學！

說到這裡大家不要說我在這修行了，好像這癡癡呆呆，那個前面已經告訴我們你已經走到錯誤的那條路上去了，但是也不要覺得你很聰明。這個聰明要注意哦！千萬不要變成世智聰辯！佛法的智慧是對治煩惱的，然後呢？你談起來、說起來說的頭頭是道，對治不了煩惱還增長煩惱，這個不是佛法的智慧哦！提一下。好！現在我們了解了原來這個樣，那以後就非常清楚了。所以當你正修對治的時候，有人說那麼我不要發露這個可以不可以？請問你發露能懺悔的乾淨嗎？你造的時候針對這件事情，你現在要懺悔是把它掩飾這件事情，你真的在懺悔嗎？假定你真懺悔的話，你還會掩飾嗎？所以這個掩飾這件事情是懺悔嗎？所以當你對剛才這種道理正確了解了以後，你會必然產生一個結果，以前不知道去造，現在知道了以後叫你掩飾都不願意，這是必然的現象。對不對？就像剛才說的一樣，所以你每一個地方它就這麼細緻，一點不錯。所以你必定要找到了根，而這個根在那裡？「正知見」，從哪裡知見？從起心動念。所以佛法叫做內明，妙極了是一點都沒錯，你自己清清楚楚。所以到了這個時候我們曉得了，原來我們常常說你騙得了別人，是騙不了自己。

前一頁(63b) [64a] 下一頁 (64b)


菩提道次第廣論講記 第六十四卷 B面

日常法師

你騙得了別人，是騙不了自己，就這樣。進一步你騙得了自己，是騙不了因果。我們倒不是有意騙自己，我們愚癡，所以現在這個地方處處地方提醒我們，不要相信我，我這個東西的話，真正是我的生死大冤家，這個無明的根本，後面會告訴我們的，就在這裡就在這裡。那麼下面我們繼續說下去。

p. 146 (12)

【說順定受，應知亦是如此所說。】

順定受也是這樣。

【說不定者，雖不修習能對治品，然亦應知不定感果。】

說不定受的話，就是你不修對治，也不一定感果。關於這個定受、不定受，感果、不感果，到後面共中士道的時候我會詳細的說明，這個道理也像今天講的一樣，它每一個地方非常正確一點都絲毫不差。現在到這個地方，雖然我們並沒有正確的了解，但是我們必定要馬上開始懺悔，原因是如果說你不努力懺悔，心裡邊一直在這種煩惱的現行當中的話，它那深細的佛法你進不去的，這個是它很重要的一個原因。所以我們一路上面一定是這樣，第一個儘管你不一定懂，馬上遠離，然後呢跟著師父身邊，聽他好好的念佛拜佛，所以我們現在從早晚課開始，每一樣東西那都是最好的。只可惜的是我們現在不懂，乃至於我們說現在這樣的早晚課徒具形式，還不是不要就罷了！那這個地方現在我們了解了，幸好現在還有這個形式，因為還有這個形式，至少有機會的時候，有機會會告訴你這個形式所具的內涵是什麼？你了解了，形式已經有了，然後呢內涵一用馬上對。你一但把那形式掃除掉了，那完了，從此以後佛法就完了。想到了這裡的話，不管是在任何情況之下，你還是會對最起碼的形象，是都會對他產生無比的尊重，無比的恭敬。同時你這個概念認識了以後，那個時候你要持戒就遠來的容易，尤其是現在戒經上面說不要說四眾過，不要隨便說別人，我們總覺得這個人好像滿身是罪，你怎麼不說他呢？他就有絕大的功德，就有絕大的功德。而且你也了解了你真正所要的，你要你的功德對不對？他現在他破戒他下地獄，結果呢他就把那個三寶的形象撐起來，讓你有機會見到，讓你有機會隨喜，讓你有機會讚歎，乃至於讓你有機會啟發悲心去救度他，他不是你成佛的資糧嗎？你不感激他可能嗎？所以你了解的愈多，這個問題越簡單，這個持戒是越容易。而然後呢罪障淨除是功德增長。所以昨天還有一位同修來跟我談，我聽了真歡喜，他說這個教法真美。他偶然有一天出去，也跑著去聽人家講法他就隨便去一聽，他說如果以前聽了以後一定會覺得這種人也在那地方講這個，實在是！結果呢？他因為懂得了這種教法以後，他心裡面產生無比的歡喜，他怎麼歡喜呢？就告訴我剛才這個道理，我說對啊！佛法就這麼好，佛法就這麼好！這是我們這個地方應該了解的。繼續下去。

【如是由悔及防護等，傷損能感異熟功能者，雖遇餘緣，亦定不能感發異熟。】

就像前面的悔或者防護，經過了這樣的努力了以後，把這個能感的異熟的功能，這個異熟的功能唯識上面我們叫它種子，現在這地方它用這個功能，意思一樣的，但是呢它所以不完全用唯識法相，唯識的名字它有它的理由，這個我們不去管它，就是說這一種能感的異熟的業因，的這個種子雖然遇到緣，它也不會感發異熟的果，關於這個話很容易懂。應該這麼說，這個話我們一聽就聽清楚了，可是這個道理我在這地方告訴你們一下。也同樣的剛才的情形，我們馬上可以感受得到，而且這個感受就對我們這麼的活生生的一個感受。剛才我隨便說眼前這樣東西平，常你歡喜它的，一開始的時候你為什麼歡喜它？通常有幾種原因，就是你有機會你碰到了吃，吃過了這個蠻好吃，也許不一定好吃，你天天吃、天天吃，吃慣了以後，到那時候你就覺得少了這東西少不掉，我們有太多這個嗜好，是不是這樣？所以你就很歡喜。然後呢你只要慢慢、慢慢的養成功了習慣，於是到這個境界現起的時候，到那時候你沒有這東西就少不了它。如果我們天天早晨起來，在家人早晨起來跑到門口去看報紙，然後呢喝茶，然後呢做什麼，我們每一個人有一個人的習慣的，所以到那時候自然而然這個習慣什麼？你種下去的業因對不對？這個因到那個時候感得那個果，你每天這樣作到了第二天早晨起來的時候，它自然而然就跑到門口去看看報紙來了沒有，還沒來，這個報紙還沒看，他就會覺得坐立不安之感。現在我們有我們自己的習慣，每一個人都是這樣的。那麼對治呢？就這樣，你曉得這個東西，原來這個東西對我們這麼大的害處，然後呢雖然你曉得了害處，習慣還在，於是你用其它的方式去對治它，這個對治有它的種種的方法，比如讀誦甚深經典、觀罪性空、種種的念誦，現在我就用報紙這一件事情。平常的話，你雖然說這個報紙看了不好，我想你們很多人都有這種經驗，你要不訂報紙，過了一些時候也許你就忘記掉了，可是一旦看見了報紙，你拿起來說不定一坐坐了一個鐘頭，二個鐘頭，你也忘記掉了，這個當時我自己有這個經驗。

那時候我跟著法師住在那個山裡，那個山裡面有一個地方完全沒有報紙的，後來很久也不看報紙，我自己覺得不看報紙覺得蠻好，結果一旦跑到那個外面看見那個報紙，拿起來看了個起勁，就是這樣。怎麼弄就是拿不掉它，怎麼弄拿不掉它！後來慢慢的由於這個本論的告訴我們，了解了，原來這個真正的問題。就是說它一定要正確的見到這個東西的過患，以前是見到它的好處，實際上我們真的見到它的好處？！不是，是習慣養成功對它的愛好，所以這個邪這個是很難改的，你真正要對治它的唯一的辦法，你一定要見到它的害處，所以這個見道，然後修道，它有它特別的。那時候我就想，這個報紙它有什麼好處呢？想來想去這越想越糟糕，越想越糟糕！那個報紙上面很多東西你覺得，比如說常常很吸引人的這種東西，或者你歡喜看文藝的，你會看那個文藝的副刊，乃至於後來有一段時候流行武俠小說，對這東西很入迷，到後來想想還真顛倒，它那個東西完全是憑空想像，就這麼莫明奇妙的想到，一下那地方一下那地方。我也會想啊！想了一套，編了一套故事去騙別人，騙的叫人家瞪大了眼睛看，其實呢完全在那裡說大話，空口說白話，我想我這個人真愚癡！學佛人這麼愚癡到這種程度。為什麼受他騙？想了半天慢慢慢慢找到了問題了，這個問題並不圓滿，可是已經慢慢慢找對了，那時候我想我真的愚癡！就是被他騙。然後呢我想也是普通的一般情況，你稍微了解一點的就會這樣，就是說我懂得了這個道理，可是懂得了道理跑著去下面看見還是跟著它跑，以後我也進一步了解原來道理雖懂力量不足，要產生力量要什麼呢？它告訴我們數數思惟。其實這個道理前面都告訴我們過了，這個思是什麼？行，行是什麼？業，業有一種力量的，那時候我懂了，我就空下來沒有事情的時候，就想著那個報紙的害處。想到後來想想想想，慢慢這個心裡的力量很強，然後呢我就自己試驗，又跑得去的時候，就想那個報紙有什麼缺點，以後當那個報紙來的時候，我拿到報紙以後就看，你這個傢伙以前專門在騙我，我現在可不上你的當了。妙了！你以前你怎麼也擋不住要看的，現在你覺得是非常歡喜不上它當了，然後呢就這麼丟掉了，你高高興興的。不是說今天做到的，明天馬上做的，你跟著來，那時候自己立刻就檢查的出來，所以你用什麼方式保護那個正念，用正見。然後呢正見是什麼？正念是什麼？你會清清楚楚。當這二樣東西在的時候，這不管什麼東西完全防護住了。現在你同樣這東西，你現在修了對治以後，然後呢當境界現起的時候，它怎麼說？雖遇緣，換句話說這個東西緣又來了，對不對？但是你沒有修過對治的時候心情是什麼？你只看見它對你的好處，就是以前的染著，你修了對治以後，你這個心裡邊原來這個東西，它這個染著的力量生得起來吧？生不起來了，被你這個對治的力量把它損害了，到那個時你不會再拿起來。我剛才舉那個報紙，你不就會拿起報紙來看，清楚不清楚？這個這麼的明白，這麼的清楚！所以我為什麼在這地方不厭其詳的告訴你們，這有個道理在的，我但願你們聽見了這個話，回過頭去好好照以前告訴你們的辦法努力；要是不努力的話，你們對不起你們自己。我在這裡喊了個半天，我也覺得浪費了我的喉嚨、喉舌，但是你如果懂得真正去做的話，那最寶貝的東西都在裡頭。所以它說你能夠損傷能感異熟的因，那個時候雖然遇到這個緣，它不會感果的道理就是，眼前的事情就這樣，將來的事情亦復如是。我們整個的相續沒有別的，就是這個東西，就是這個東西繼續不斷的相續。所以你相續當中加什麼業進去，它就顯什麼樣的果，彼此之間絲毫不差。在這種狀態之下我們現在回想一切由業決定，業如何增長、廣大，為什麼造了一定碰，不造一定碰不到，這個道理清楚了。在一百四十六頁上面，一百四十六頁的最後一句。

p. 147

【如是由生邪見瞋恚，摧壞善根，亦復同爾。】

這地方就是說這個如果說你造了壞的事情，然後你經過了懺悔以後、懺除了以後，雖然遇見那個惡緣，這個惡業不會結果；反過來雖然你有了善根，那個善根如果你前面邪見或者瞋恚把那個善根摧壞了，到那時候那個善根遇見善緣，它也不能結善果，不管是惡，不管是善，這個心相，就是這樣的心相，如果這個心相偏那邊的，也是個心相，偏那邊的也是這個心相，偏那邊是黑的，然後你懺悔了，這個黑的惡果不會結，反過來偏那邊善的，如果你由於邪見跟瞋恚摧壞了，這善果也不結，那麼現在正反二樣，我們都知道了。所以壞的我們盡量的把它懺除，好的盡量防護而增長。

【分別熾然論云：「若時善法，由生邪見，瞋恚虧損，或諸不善，若由厭訶防護悔除，是等對治，傷損其力。彼等雖得眾緣會合，然由傷損，若善不善種子功能，豈能有果，從彼感發，由無緣合，時亦遷謝，豈非從其根本拔除。】

這個論上面就告訴我們，說或者是你的善法，種的種種的、做了種種的善業，可是到後來或者是邪見，或者是瞋恚，把這個善業損壞了，這一點我們要非常小心、非常小心。反過來呢是不善，如果說你了解了，然後曉得這個壞事情的過患，你厭訶，厭是厭惡，訶是訶斥，然後呢防護不再犯，懺悔對治它了，這個是我們應該精進努力。這個二種方式把原來是種下去的這個善惡業損傷了以後，那個時候雖然遇到緣，它不能感發這個果，第一個。上一堂就是講這個道理，眼前的就是這樣，將來的也是這樣，因為理論就是這樣。不管你時間用在那裡，就這麼個道理，就這麼簡單的一件事情。再下面呢？「由無緣合，時亦遷謝」，這個話怎麼講呢？就是說當你造任何一個業的時候，它分幾部份，異熟等流才是你自己內身心上頭的，這個士用果之中，外面境界上面的，如果是你造了這樣的業的話，這個東西同時現起，經過了你自己懺悔或者三樣東西同時淨除，或者最主要的呢就是裡面的等流，那是一定把它淨除的，以前的等流是什麼？你造的惡現在我懊悔，我怎麼這樣錯啊！所以當這一件事情現起來的時候，你以前歡喜那個心，現在變成夠厭惡的心，對不對？所以當境界現起的時候你厭惡它了，當然排斥它了。所以當感果的時候，這個外緣雖然現起，但是你排斥了，那個外緣碰不上，就像說現在我今年種一個稻子，結了果，然後收下來了以後，到了明年春天下雨了，出太陽了，那個稻就長出來了。外面這個雨跟陽，這個叫外頭的外緣，現在我們不妨歸入增上果當中，那麼種子本身就是等流異熟，現在經過我這個懺悔把那個種子弄壞了，弄壞了以後，僅管那個曬太陽、泡水它長不出來，再過了一些時候太陽也沒有，水也沒有了，它當然永遠沒機會了，所以下面說時亦遷謝，時間它也變掉了。那當然既然如此的話，是不是不會感果了？所以「豈非從其根本拔除」，這個理路這麼清楚。現在我完全明白了，所以以後碰到這種情況，人家問你懺悔了以後能不能淨除？你怎麼回答他？這裡現在你不要先問能不能，你先要了解你如何懺悔，懂不懂？你把造罪的原因是什麼，懺悔的方式是什麼，說的清清楚楚，那不必解答，下面自然。你作對了，決對！作不對，儘管你在叩頭，頭顱磕破沒有用，就這樣。那麼既然懺悔是如此，積累的功德當然也是如此，所以我們到了這個地方才曉得修行原來是這樣的！是不管是人天、小乘、大乘、密乘沒有一個例外。因為整個佛法講的因果就是如此，最膚淺的人天乘，深一層的聲、緣乃至於大乘，這個地方是基本，所以我們說了解了這個道理以後，不管你做什麼，念佛，念佛成；參禪，參禪成。然後呢學定，學定成，哪有一個不成的事情。繼續下去。

【如經說云，受持正法，雖其所有順定受惡，亦當變為於現法受。又如說云，復次諸往惡趣業，此唯能感頭痛許。設作是云，若尚有果，唯頭痛者，豈是從其根本拔耶。諸惡業果，無餘圓滿，謂當感受那落迦苦，若尚不受那落迦中諸輕微苦，豈非即從根本拔除。於此略起頭痛等故，豈是本來原無果報。」】

下面就說就像經上面說，說由於你這樣受持正法，什麼等等認真去做，本來你造的這個惡業是定受的，最糟糕的，將來下一世一定要感的，因為你受持了正法，所以現在變成現法受，受了一點，好了，下次就沒有了。下面又說現在那個惡趣本來要惡業當中的，現在就感得。有的人這麼說，他說你本來要去惡趣，你說淨除了，但是呢這個就是感得頭痛，假定你說還要感得頭痛的話，那怎麼說是從它根本拔掉了呢？它現在告訴我們，你現在這個惡業的果本來要到那落迦的，現在呢？徹底的不到那落迦去了，那落迦是何等的可怕，現在你完全不要去了，豈不是根本拔除了？但是呢畢竟你是造了，所以既然造了，跟不造不一樣，所以你還感得小小的頭痛等等，這個道理就是這樣，所以假定說我們把前面剛才所講的這個業的力量懂得了以後的話，關於這些疑問一點都沒有了，它自然而然你有什麼的業就產生什麼樣的功效。平常我們在講力當中，這有幾個很有趣的現象，力，講力最基本的有一個叫大小，有一個叫方向。最基本的這個大小是講它的量，方向實際上就講它的質，那麼現在我們用在這個地方亦復如是。它每一地方它你要愈是觀察的深入，那麼然後你認識的愈正確，將來產生的效果是愈圓滿。

【雖未獲得真能對治壞煩惱種，然由違緣令傷損故，縱遇眾緣亦不感果，】

說像前面這樣，還沒有得到真的對治，什麼是真的對治？真的對治一定要把真正整個的功能淨除掉，那是什麼？要證得空性的時候，那個時候真對治了，那時候真的對治了。現在這種對治，由於這個損惱了以後，損害了這個感果的功能，所以遇緣而不感，內外因果都是如此，不管內因果，外因果都是如此。

【故雖勤修眾多善法，若不防護瞋恚心等壞善之因，則如前說。】

所以注意哦！固然造了惡法，我們可以懺悔淨除，同樣的你雖然造了很多善法，如果你有邪見瞋恚等等的話，同樣的會把你的這個善根損壞，這是我們修行的人特別注意！那麼現在我們尤其容易犯的幾件事情，第一個戒，這個戒要想持的好，真難！那麼戒相已經難了，所以這個律戒當中第一第二句已經難了，第三句是尤其難；第三句自淨其意，這個是尤其難，這是我們要說，所以它告訴我們則如前說，像你前面說的，因為儘管你造了很多的善業，因為你起了這種心壞掉了，所以

【故須勵力防護瞋等，精勸修習不善還出。】

好的不要損壞，壞的努力去把它淨除。

【◎ 若能盡淨有力之業，云何經說唯除先業所有異熟，謂感盲等異熟之時，現在對治難以淨除，若在因位，尚未感果，則易遮止，密意於此故如上說，無有過失。】

它下面又提出一個問題來。說既然像你這樣說經過了懺悔能夠把所有的這個惡業都能夠清淨的話，那麼經上面說先業所有的異熟，經上面又說這個要除開，它為什麼還要除開呢？既然你能夠徹底淨除的話，還有什麼除開，能夠除開的話它不是不能完全淨化了嗎？它下面說，當這個業你已經感得果了，已經感得果的時候，你就沒辦法淨除了，在因位的時候你還可以，在因位的時候那個時候你淨修的話可以遮止。這個道理用一個現實來比喻，比如我們說草我們不要讓它長，那麼當這個草的種子還沒有結種的時候，你先把它拔掉不結種，這一個第二個結了種以後，那個種子你把它拿出來把它敲敲爛，是第二個。敲爛了以後，儘管到那時候泡在水裡、曬曬太陽它絕對不結；是的，它那個種子還在那裡，但是它不會感果。但是萬一那個草，你草的種子你沒有事先破壞，到了春天已經發了芽長出來了，你要叫它再不長芽，有沒有這個可能？那當然沒有這個可能，這是我們要懂得的。所以這個道理跟前面所說的仍舊完全相順，完全不違背，所以經上的意思是這個，所以它絕對沒有過失。關於這個地方它說沒有過失這一點，以及這一段話，這有一個大道理哦！這個也就是圓滿教法殊勝之處，凡是圓滿的教法它一點漏洞都沒有的，前面這個道理我已經跟你們講過。我們現在所以修行的時候出種種問題，為什麼呢？你不能說你不懂，你懂得了一點點，但你不懂的地方是一大堆，結果呢一大堆不懂的地方，漏洞不曉得多多少少，你還覺得做對了，結果做的時候因為有漏洞在所以批漏百出，現在這個地方它雖然把那個綱要告訴你，凡是綱要的地方，每一個有問題的地方它都告訴你清清楚楚，你只要把握住這個地方去做，百無一失。它把各種不同的經典上面彼此有矛盾的地方都提出來。所以本論一開始告訴我們說，本論的特別好處它能夠把一切的經論內涵通達而不違背，大家記得不記得？在這地方就處處現出來了。小乘怎麼說，大乘怎麼說，為什麼它這樣呢？告訴你它的意義

前一頁(64a) [64b] 下一頁 (65a)


菩提道次第廣論講記 第六十五卷 A面

日常法師

不但沒有衝突、沒有矛盾，而且完全相乘、相輔，這是意趣深廣，不同的只是我們無始以來的習氣，我們就有一種偏執。就像平常人念書也是一樣，我們念書，進了小學，在學校裡面學到了一點，回來了一定是這個老師講的，這個老師講的是，天經地義，等到我們自己長大了以後，自己乃至於曉得真可笑，但是人人都有這個經驗，對不對？現在我們就也是這這樣。剛剛開始學的時候是難免的，要嘛自己不好好的，要好好的學，自己會執著得不得了，我們真正重要的，注意這個執著不是一件壞事，但是要了解這個執著有他的缺點，這種情況之下，乘這個機會要注意，不要拿我們現在所知道的去判斷一切，要拿這個推動我們的力量，趕快努力深入，這時候把問題就可以解決了。繼續下去。

【分別熾然論云：「設作是云，若諸惡罪至極永盡，云何說除先業異熟耶。意謂已受生盲，一目缺足，顛跛及啞聾等，自性因果，故作是說。何以故，以諸業果，若已轉成異熟位體，非有功能，令其遍盡。】

就是就是前面剛才解釋的。

p. 148

【若因位思，正造作者，獲得所餘思差別力，能令永盡。】

假定還在因位當中，思，思就是業，因位當中還沒有感果，你正在造作了，或是造作了以後還沒感果，經過你的對治，獲得所餘，就是其他的這個思，思就是我們的造的業，這個其他造的業的這個力量，把他前面的統統抵消，能夠令淨，徹底的淨除乾淨。下面引

【猶如開示指鬘，未生怨，娑嚩(ㄇㄛ2)迦，殺父及無憂等。】

就是前面講的那個幾個公案，一個是阿闍世王，阿闍世王叫未生怨，你們曉得這個公案，把他父親殺死了，剛才已經說過了這個道理。那麼對這個未生怨，既然這個地方說了，我也順便提一下。那個摩竭陀國是當年印度一個大國，那麼他非常信佛，可是沒有兒子，那麼他後來求兒子。那個時候山裡面有一仙人，那就是外道婆羅門，他要求嗣，所以他就說這個仙人將來會轉成他的兒子，他就等不得了，把那個仙人害死。害死了以後，弄死了以後，然後這個人就投生到他家裡面。後來就告訴他，因為你以前，你害了他以後，將來他長大了以後，你要還報他，就這樣。他曉得了以後很害怕，雖然求到了兒子了，覺得既然這樣的話這個兒子將來長大了要還報的話，倒不如把那個兒子弄死了。所以那兒子生出來時候把他丟出去，丟在那個地上，結果丟在地上沒跌死，把他那個手指跌壞了一個，他也不知道。後來一直長大了以後，人家就告訴他，你這個因緣是這樣！於是這阿闍世王起了這個惡心，所以它叫未生怨，這有這麼一段公案。這個地方也順便說明這個業感果是一點都不差，那麼這個下面就不去說了。那個指鬘就是鴦竭摩羅這個公案。這個經上面告訴我們說得清清楚楚。

【設作是云，未生怨王及殺母等，若已生起所餘善思，何故其業未得永盡，生無間耶。是為令於所有業果，發信解故，現示感生諸無間等，非是未能，無餘永盡所有諸業。如擊綵球，隨擊而躍，生彼即脫，雖那洛迦火燄等事，亦未能觸。】

前面已經講過了。就是這個阿闍世王那個公案，你說他永盡了他為什麼還要墮落？不，他造了這個業，這個業相還是有的，所以大家要了解。但是呢他懺悔了，的的確確完全懺悔乾淨了，他因為懺悔乾淨了所以雖然墮落，就像那擊綵球一樣、像拍球一樣，通一下，下去上來了，到了無間地獄間，問他無間地獄是什麼？他不曉得，所以那洛迦的火燄他也沒有碰到，那就是這個情況。你想到這裡的話，豈不是根本圓滿了，所以想到這裡，好好懺悔，現在我們唯一的事情，是將來的惡果懺悔，現在懺悔了以後能夠功德增上，就這個道理。

【由是則成，最極拔除諸惡根本，亦非諸業全無果報。」】

不但是惡的我們徹底淨除，但是反過來也了解，說是這個業一定要感果的，至少還有這個行相。那麼下面有一點特別說明一下，這一點非常重要。

【◎ 補特伽羅差別一類，不決定者。三摩地王經說：「勇授大王，殺華月嚴，遂起追悔，為建塔廟。經九十五俱胝千歲，廣興供養，一日三時，悔除罪惡，善護尸羅，然壽沒後，生無間中，經六十二阿庾他俱胝劫，受盲目等無邊眾苦。」】

前面告訴我們可以永盡的，這個地方卻還有不一定的，什麼呢？補特伽羅，說你造的對象，引經上面。說這麼一個人，勇授大王殺了一個華月嚴，為什麼？華月嚴是個菩薩，他把他殺了以後就後悔了，然後呢為他建塔廟，然後去懺悔，不得了。照前面所說的這個懺悔的話，他四力應該都有了，經這麼長，九十五俱胝千歲，而且廣興供養，而且一天三時的悔除罪過，而且善護尸羅，但是死了以後還生到無間當中，生到阿鼻地獄，時間經過這麼長，出來了以後，受盲目等無邊眾苦。

【雖則如是，然其悔罪非為唐捐。】

雖然這樣，但他的懺悔還是沒有白費。

【若不悔除，須受極重恆常大苦，尤過彼故。】

他懺悔的力量還是有的，他有多少懺悔的力量就抵消掉多少。那麼為什麼這個地方抵消不掉呢？因為他所殺那個對象，他是個大乘的菩薩。所以如果說你傷的對像是人，這樣，如果你傷的對象是法也是一樣，所以注意喔！這個謗大乘經典的罪過的難纆也是一樣，難懺悔也是一樣。因為這個大乘的法相是什麼？跟法界相應的，發了心的眾生大菩薩跟法界相應的，你怎麼懺悔，你就是沒有辦法跟這個東西相應。這個羅漢那個怎麼個弄法，所以處處地方經上面說三千大千世界所有的眾生証了果了，對不起，你不如那個對大乘經典乃至於隨喜的功德等等，法華經上面隨喜功德品有這件事情。關於這一點講到將來這個上士的時候才說出這個量來，這一點我們要注意。所以黑板上關於這一點，懺悔這為什麼違背尤其是大乘戒，以及對於這個大乘的行，以及對大乘的法傷害了大乘的行者，以及毀謗了這個大乘佛法之難懺，這個地方就特別告訴我們一下、特別警惕一下。但是反過來妙了，假定你真正的能夠發大乘的大菩提心的話，那妙了，因為你的心也跟法界相應，那個候你這個悔過的力量之大，大的不得了，這個到後面慢慢的再去講他。

【◎ 又由悔護清淨無餘，然從最初無罪染之清淨，及由悔除清淨之二，有大差殊。】

雖然可以懺乾淨，但是這個懺乾淨，跟一開始沒有犯兩樣東西有絕大的差別。

【猶如菩薩地中所說，犯根本罪，雖可重受菩薩律儀，而能還出，然於此生，決定不能獲得初地，】

菩薩地上面告訴我們，你犯了根本罪以後完全壞掉了，壞掉了以後你雖然懺悔乾淨重受，還是可以得到清淨，對於得到清淨那一點來說是一樣的，但是要証得功德那一點來說，那就不一樣了，這一生你決定不能獲得初地。以我們現在來說，因為我們末法了，們好像總是沒有希望，實際上正法的時候，是有這個可能。實際上一直到現在都尚且有這個圓滿的教法有這個可能，所以他那個根本的戒是絕對、絕對的重要，絕對不能破壞，原因就在此。

【攝研磨經亦云：「世尊，設若有一，由近惡友增上力故，造作如此誹謗正法，世尊爾時如何能脫此罪。作是請已，世尊告妙吉祥童子云，曼殊室利，設七年中，一日三時於罪悔罪，後乃清淨，其後至少須經十劫。始能得忍。」】

馬上証明經上面的。這個是文殊菩薩問世尊，那麼世尊就告訢他，說有一個人他假定毀謗正法，前面一句話很重要，由近惡友增上力故，前面一開始告訴我們，一切的好處都從善知識來，反過來一切的壞處是從惡友、惡知識。這個地方注意喔！他不講惡知識，他不講壞蛋講惡友，這是你的好朋友，但是這個好朋友，他沒有正知見，那他還跟你蠻好，這個東西來同情你，說某人你這麼辛苦，這常住的規定這麼不合理，叫你做這些事情，對不起，你那時候要有自己的知見去判別判別。如果常住的確不如理，你應該離開，如果常住是如理的話，那個惡友你趕快遠離，你碰著他一塊，有你虧吃的，這種虧吃起來是不得了的嚴重。這一點，真正修學佛法最好的是莫過於善知識，反過來最嚴重的是莫過於惡知識，他惡知識說的有相似，似是而非，講起來很有道理，現在我們很容易碰見這種情況。那個時候你如果說毀謗了，怎麼辦呢？佛就告訴我們，你犯了這個罪以後，七年當中一日三時一直悔過，要經過這麼長如法如理努力，你可以，但是至少要經過十劫，才能夠得忍，要經過這麼長的時候，才能夠証得初地無生法忍。這麼長的時候，這個時間，還是非常嚴重，所以注意啊！這個戒是千萬不能犯，尤其是謗正法戒，以及對菩薩的瞋恨心這一類。最主要的就對大乘教法在我們沒有正確認識之前，千萬不要隨意順著自己的知見亂來。

p. 149

【此說諸惡雖已清淨，然得忍位，任如何速，須經十劫，是故無餘清淨之義，謂是能感非悅意果，無餘永淨，】

這個說明了，所以無餘清淨是指什麼而言？就是感惡果的這個惡業，可以完全弄乾淨，對於

【起道証等，極為遙遠，故應勵力，令初無犯。】

所以我們一開始的時候不要犯。說到這裡為什麼我們對小小戒要感到，哪怕再小的戒，你把他看得最大的，對我們絕對有好處。

【是故聖者，於微小罪，雖為命故，不故知轉。若懺悔淨，與初無犯二無差別，是則無須如是行故，即如世間，亦可現見傷手足等，雖可治療，然終不如初未傷損。】

真正的聖者就是這樣的，現在我們不是要學佛嗎？對！我們要努力去學。這一點要再說一下，不是說要馬上叫我們做到，但是我們因地當中，要種下這個種子。你種下這個種子，你將來很容易做到了，所以我們常常想，我是個凡夫，聖者尚且如此，凡夫怎麼可以？我要努力！你一直這樣去想，雖然你做不到，你不會錯到哪裡去，你努力的做，慢慢慢慢的罪障淨除了，慢慢的資糧積聚了，有一天你很容易做到。如果你不這樣想反過來，你現在有人說，這個是佛在三千年以前制的，那個是時代，那個時候所處的地點跟現在不一樣了，佛不是說那個隨方毘尼嗎？對啊！現在時間也不同，地點也不同，這個你不要去管他，講得很有道理，然後你還自己覺得，如果佛是在現在的話制的戒也一定不是這樣的，你講的很有道理，很容易的你心理面就輕棄掉了這個戒。然後呢自己找了最大的藉口也不知道，下面去很可能由這樣一點小小的地方，引發了非常嚴重的。所以我們必定要想，是啊！沒有錯，這個時地是有不同的，但是請問，這個所謂請問是問我自己，為什麼我感得現在的末法，感不到世尊正法時候？你為什麼不從這個眼光去想，你一想到這裡就慚愧，然後你就懊悔拼命都來不及，還會說「對啊！三千年以前的，如果世尊在現在的時候不這樣了」，你這個概念就整個改掉了，這個知見就差一點點，這一個概念我們要了解。並不是說一定要叫你怎麼樣，然後你做的時候我們做仍究是，是的，環境固然是如此，我的的確確這客觀的環境就是如此，那我還在慢慢的隨順著這個，這個倒是千真萬確的。那個時候你用那個隨方毘尼，那就對了，你是戰戰競競的，心理總覺得那麼沒辦法沒辦法，只好這樣。在這種情況之下如果說是你念佛，沒問題，可以念得去，的的確確你能夠欣厭之心生起來，你把持這個一心念佛，因為什麼？你心裡面造的業是什麼業？你感覺到這個是一無是處，然後你唯一的依靠是他，雖然你做不圓滿，你的業是這個嘛，到那時候你一定去。就算你沒有這個，你把持這個正見，將來你最多掉落龍當中，到彌勒佛出世的時候你解脫了。經上面告訴我們清清楚楚，佛說的話，前面說的虛空可以變，佛講的話是絕對不會一點點差的，這是我們絕對可以信得過的一件事情，就在這裡。續繼下去。

【◎ 如是勵力，如集法論云：「若作諸惡未修福，誤失正法得非法，具惡業人死怖畏，如於大海散朽船。】

造了很多壞事，沒有積福，然後呢正法傷害了，做了都是非法的，像這樣的造惡業的人，死的時候就恐怖，為什麼？像大海裡面乘一個破爛的爛船一樣。

【若已修福未作惡，行諸善士妙法軌，此則終無死亡怖，如乘固船登彼岸。」】

反過來你造了種種的福業，而惡業呢沒有造，然後你所有的行為都是什麼？妙法軌，這個善不但是普通的，妙法啊！這樣情況之下，你對死亡你就不會恐怖。就像什麼？乘一個堅固的船，在海裡不會出毛病，第一個。而且這個船幹什麼？到彼岸去，本來這個地方是一無是處，現在有這麼一個好的船到彼岸去，你高興快樂，哪裡會恐怖？不會恐怖，這個也是千真萬確的事實。你看古人這種狀態，他到死了以後他高高興興的到處去告別，「某人啊！再過幾天我要走了」，他心裡好歡喜，為什麼歡喜？再過幾天他不要在這個娑婆世界受苦了，到極樂世界去了，然後呢等著阿彌陀佛來接他，哪有不歡喜的事情？不但古人，這個說古人的話，就是如法行持的，今人還是有這種人，這是我親眼看見的。你們不妨去自己試試看，你們只要如法去試的話，你們自己心裡面也會生起這個量來我告訴你，就這麼千真萬確。我可以立刻舉個例子來告訴你，業感果，所以我們不必看果是什麼，我們看業是什麼，業是哪裡造起，你心裡造起，如果你現在懂得了以後，那麼人家來罵人你了，以前罵你的時候照你平常的知見，這個傢伙沒有道理，怎麼跑得來罵我？現在你懂得了這個道理以後，那簡單的很，你有道理他又偏偏罵你的話，我前面欠了

【莫依前作，應如後行。說眾多應理言辭而放逸轉，義利微劣，】

下面再叮囑我們一下，雖然你說了很多如理的，講的道理是頭頭是道，但是你的行為不相應，這個義利很少，還是有道理的，但是太少。

【若有僅知微少法義，然隨所知正行取捨，義利殊大。】

假定說你知道的雖然少，你能夠照著他、照著所指導的去正確的行持，該取的取，該捨的是捨，這個義利就大了。不過在這個地方注意喔，他不是鼓勵我們，那我們聽了這個話，那我們不要懂得很多，懂得一點點就夠了，他這個地方不是鼓勵我們不要懂得多，鼓勵我們懂得了以後要能夠如法的行持，這個是重要的，這個是行持，這個是重要的。所以我要馬上把一個道理，這也是我們同修之間啊因為有一個同修來跟我談，他說他現在愈學愈高興，我們每次講完了以後他就用這個道理去觀察，觀察的很歡喜，他來告訴我，我覺得是啊！然後呢我再給他補充，我怎麼以前沒有想到，我說對啊，然後呢，你真正的能夠去想的話這想得越多是越高興。這個為什麼高興？因為他如法的思惟的話，這個罪惡擋住了，罪惡擋住了煩惱消除了，功德增長了，煩惱的行相是什麼？心裡苦苦惱惱，你擋住了當然開開心心，就這樣。差別在什麼地方呢？就說前面所說的所知法義放逸轉的話，就像我們現在聽的時候聽懂了，講的時候可以，等到了聽完了講完了書本一合你腦筋裡還是老樣子，那個是什麼？放逸轉，你沒有真正的去想。現在才告訴我們的，哪怕你是懂的一點點，你能夠隨著他去做，懂得一點點隨著他去做，都有義利，懂得更多隨著他去做更多，懂得越多是產生的效果越大，就像我們剛才那個比喻來說。比如說你懂得一點點，他來罵你，你就覺得前面你欠了他的還債，那你的快樂只有還債只是如此而已。假定你能更懂得布施、持戒、忍辱、精進什麼等等話，你就想，他罵你總有他心裡不痛快的事情，我讓他罵罵的話他消掉一點氣話，我布施施於無畏，好啊！就這樣。所以布施有了，然後呢經上告訴我們持戒，持戒的時候什麼？不管他外面怎麼樣，我裡面觀我們的深行，我可要照著這個戒去做，我在持戒。然後呢我忍辱、我精進，你知道的越多，你的功德豈不是越大，對不對？所以這個地方真正的重要是什麼？要把我們所知道的法義不要放逸，如理取捨，這個要懂得。所以在這一個地方就告訴我們，的的確確你知道的愈多愈好，然後呢知道的必定要如法行持。假定你不能行持話，你倒不如少知一點，是這樣的意思。你千萬不要誤解了說那我不要知道的很多，那你就誤解了這個經義了。

【集法句云：「若人宣多如理語，放逸而不如是行，譬如牧人數他畜，彼非能得沙門分。】

就是這樣，講了很多話，但是不照著去做，就像代人家放牛一樣，對不起，你一天到晚看著牛是人家的，你得不到，這個真正的沙門這解脫的果你得不到，因為你沒有如理行持嘛！

【設雖少說如理語，然能正行法隨法，及能遠離貪瞋癡，此等能得沙門分。】

反過來就對了。那麼正式的行持是什麼？遠離貪瞋痴，要注意喔，所以黑板上這一個，真正懺悔說來說去就這個，如果說我們對於這個三有不能認識他的真相，生不起厭離心來話你什麼都沒有用，所以這個檢查自己最簡單，一看，看看你這個心，你什麼心？如果你攀緣心趕快把它拿掉它。

前一頁(64b) [65a] 下一頁 (65b)


菩提道次第廣論講記 第六十五卷 B面

日常法師

一看、看看你的心，你什麼心？如果是攀緣心，趕快把它拿掉，如果不是這個，是真的利益他的心，你把它增長就對了，但這個地方很細緻喔！我們到現在為止，說實在的，教法沒有正確認識之前檢點不出來的，眼前真正重要的事情，對我們諸位住在這裡，我也是如此，我不敢出去，儘管我跟你們講，但是我不敢出去的原因，我曉得，到現在為止，還沒辦法如正式的認識，還沒有辦法檢點自己的內心，出去儘管我說弘法，對不起，不知不覺當中在損法，跟這個東西相應了，跟它一相應，你就完了，這一點我們要了解的。下面說

p. 149 (10)

【苾芻樂防慎，深畏諸放逸，自導出惡趣，如象出淤泥。】

真正的出家人應該努力的去防護，謹慎的防護；還有一個樂，妙了，你剛開始防的時候蠻苦的，等到你真的防出味道來，是愈作愈快樂，愈作愈快樂。在坐的同

【苾芻樂防慎，深畏諸放逸，能抖一切惡，如風吹樹葉。」】

前面是象出淤泥，這個很辛苦，到後面風吹樹葉，那個很輕鬆的，剛開始的時候是難的，到後來很輕鬆，風一吹樹葉就紛紛都掉下來，惡業馬上就消的乾乾淨淨的。

【如是親友書亦云：「若希善趣諸解脫，願多修習於正見，若人邪見雖妙行，一切皆具苦異熟。」】

前面是經，下面是論，龍樹菩薩告訴我們，為什麼叫親友書？這才是真正你的好朋友，這才是你的親人，平常我們我我我這個東西，我們的冤家，這個真正的好朋友真正的親人怎麼告訴我們？你如果要求善趣、要求解脫的話，應該怎麼辦？這一句話，「願多修習正見」。我們真正重要的只有一件事情，你有了正見，下面樣樣都來了。所以真正重要的不是說，我要學一學定，我們要學一學什麼？趕快得到一心不亂；你得到了正見以後去念佛的話，一心不亂一定得到。不要說一心不亂，三昧都可以，如果你壽命稍微長一點的話，這千真萬確的事實。反過來「若人邪見雖妙行」，如果邪見的話，儘管他行持很妙，不管做什麼「具苦異熟」，不要說世間人，就是出家人儘管他的行持非常好，身口七支防護的非常好，知見不正，結果還是苦的，何況是普通的人！

【此於緣起二業因果，正觀見者乃是能成一切諸乘，及辦一切士夫義利，必不容少根本依處。】

好，對於緣起，緣起的空的道理，這裡沒講，因為是共下士，由於因果的法則，苦樂的因果，你能夠如理如法一點都不錯，見到這個道理，這一件事情是什麼？一切諸乘，人天、聲聞、緣覺，大乘以及一切士夫，所有的好處，這是必不容少，根本依處、根本因，必不可少的。所以我們目前真正要修學的第一件事情，這個。

【故應多閱前文所說，及念住經賢愚因緣，百業，百喻，及毘奈耶，阿笈摩中，】

p. 150

【諸多因緣，並諸餘典，令起猛利恆常定解，應當持為極扼要義。】

我們應該照前面告訴我們的道理，還要念住經，賢愚因緣經，百業經，百喻經，毘奈耶經，還有很多，像雜寶藏經，本生然後呢這個本事，都是這些，乃至於諸餘典，諸餘典就是我現在給你們看的了凡四訓，俞淨意公遇灶神記，德育古鑑這些都是。你看的越多，你的印象越深，一直等到什麼程度才可以呢？「令起猛利恆常定解」，這個心裡的念頭確定不疑，而且確定不疑的繼續保持，不但繼續保持而且力量恆常，應該把這個作為我們修持最重要的。所以印光大師也告訴我們說因果是律宗綱骨，我們講戒律，真正的戒律的綱骨是什麼？因果！整個的佛法沒有別的，就是這個，因為有因果，所以講戒定慧，都建立在這個上頭的，這是我們要了解的，現在就把這個道理說明。那麼現在這個道理懂得了，質有了，第二量是什麼呢？第二。

【◎ 第二生此意樂之量者。】

這個檢查一下，質就是它對不對，那麼質要到什麼程度及內容的狀態。

【謂先有無偽，希求現世，其求後世，唯虛言辭。】

我們檢查檢查看，假定你現在心裡邊有無偽，什麼叫無偽？硬是不錯的，什麼不錯？求現世，你的心裡面求現世的，那麼在這種狀態當中，你所有求的後世就是空話，這個地方共下士。共下士告訴我們的真正的下士基礎什麼？就是求後世，為什麼要求後世？因為我們看的很清楚，到臨終的時候，現世是什麼？一堆灰，灰以外的惡業，灰是一點帶不去，惡業卻是把你送到地獄裡面去，所以這現世是絕對不是我們須要的。你要檢查的話很簡單，不要說道理已經懂了，已經懂了，你真的懂得道理時候，你一看腦筋裡面覺得我現在忙的還是忙這個，對不起那不算；你如果真正能夠如理如法去檢點，那個攀緣心是硬是一點找不到，你為什麼要攀？攀什麼？都是攀現在的這種事情。對外面既不攀，裡邊眼前也不攀，你到廚房裡，看見好東西，一看覺得大冤家，生生世世把我害的這樣苦，你排斥都來不及，這個就這麼清楚、就這麼明白。還要講營養，這個又不夠，那個也不好，味道也不好，又要吃淡的，又要吃鹹的，又要吃甜的，所以自然而然，不要說味精等等，醬油等等統統送掉了，一點鹽巴已經千真萬確足夠了，沒有鹽巴，沒有鹽巴有什麼關係？一把骨頭都要燒掉了，這個是千真萬確的事實。所以現在從這裡，注意，我們與其忙這些事清，應該真正忙的是忙在這裡，你把這個問題解決了，下面的自然解決了，所以

【即換其位，】

好極了，把它換一換。

【令成希求後世為主，現在為副，則為生起。】

要求後世主，現在是次要的，那麼生起來了，現在不是忽視喔，現在還要，為什麼？你要修，要拿什麼修？要拿這個東西來修，所以要的。佛告訴我們飲食還是要的，這像什麼？塗車的油，還是要的。所以他講吃飽，吃飽就好了，就這樣。我們現在常常講營養，其實真正營養─心裡面。前面已經說了太多太多典型的例子，假定你心裡真正提起來的話，都不是問題。尤其是我們現在了解的，你真正的強弱等等的，眼前的營養有沒有關係？有，三分之一，四分之一，宿生的業力最主要的，有人吃水也是胖，千真萬確的事實。生起了以後還要什麼？

【然須令堅固，】

生起來還要堅固。

【故此生已，仍須勵力善為修習。】

生起了還要努力，何況現在我們沒有生起，這個是檢查我們的量的。我說一個故事，這個故事說過一遍，今天再說一遍。我身體一直不好，這是你們也看見的，那總是我宿生的惡業，這一生加上種種的不調，所以毛病很多。這幾年一直在美國，美國的生活去過的人都知道的，尤其是剛去的時候，在美國佛教會，那個副會長就是聖洛克斯醫院的老人重健部的部長，他告訴我們很多營養的知識，吃這個多少卡洛里，吃那個多少卡洛里，我在洛杉磯，那個環境又好。像那些餅乾或者巧克力，結果我怎麼吃就怎麼瘦，怎麼弄也就弄不好。後來我到印度去，到達隆撒拉，它那邊吃些什麼？早晨起來一杯茶，那個奶茶，我胃又不好，不能吃，一個大餅，就這樣。那個大餅又太大，我只能吃半個，我經常一杯白開水半個大餅。中午吃饅頭，他們饅頭可以吃好幾個，那種饅頭我只能吃半個。為什麼？其它沒有東西。那個菜呢？今天白菜，就是白菜，明天洋芋就是洋芋，後天茄子就是茄子，晚上飯後一點湯，湯裡面就是一點鹽，這樣。那時我剛開始晚上不吃，後來說晚上要吃，那我這個東西吃不來，就把早晨那個大餅，早晨吃半個晚上吃半個，就這樣。你們說說看，什麼營養？結果我十年來身體最好的就是那一段時候，非常清楚非常明白，中氣從來沒有那麼足過。磅磅體重居然增加，走路身輕力壯，胃也不出毛病，這是我親身經驗。所以諸位，千萬不要在那裡談營養。如果說剛開始是如此，我曉得的，凡夫就是這個樣，但是你知見千萬注意。你不要學了佛以後腦筋裡還在這個上面，所以它前面告訴我們，現在我們要學正知見，你處處提醒自己，慚愧呀！我現在還是不行，所以放不下。你要這種心情，你總是努力的深入，這樣的話你慢慢走，自然而然一天一天行了。當你心裡面真正的煩惱能夠淨化，身體上面的，真正最好的健康是什麼？就是心力，將來你自然會了解的。其實，不要說佛法，科學上已經得到了很多的證明。說一個母親，她在發脾氣的時候，發了瞋心，她奶裡邊分泌出來的東西，你們可能看見過這個科學報告，給小孩子吃，可能把小孩子毒死，因為一發瞋心，分泌的東西就對我們人體有害。現在你心裡面一天到晚跟貪瞋癡相應，你怎麼個營養？弄了個半天也弄不好。你如果能夠跟法相應，把貪瞋癡拿掉，你不要太多營養。所以為什麼佛世的時候，他這個樣，但是他精神來的旺。你看看大陸的虛雲老和尚活一百廿歲，他可沒講過營養。不單是我，我自己的母親，今年八十七歲，還有我們洛杉磯的一個大護法，他姓譚，母親今年九十多歲了，我看見她那一次已經八十四歲不曉得八十五歲。她還告訴我，她美國待不慣，她在家裡還要做，她說一百斤的東西，她挑起來照挑不誤。我有一次試試看，我拿五十斤東西都拿不動。她吃什麼？我去看她吃什麼？很簡單就是大白飯，然後豆腐乳，如此而已，你說這個什麼營養？你們，修學佛法的人，千萬要注意。

現在請翻到菩提道次第廣論150頁，關於業的方面，我們不妨再重新溫習一下。由於我們了解了生命無常、快速，一眨眼就死，死的時候，所有身前的圓滿，像夢一樣，什麼都沒有。不管你外面多大的財位，不管多麼親密的周圍的父母妻兒子女，沒有一樣東西帶得去，沒有一個人能隨你，肯隨你，就是他想隨你也跟不去，乃至於你自己的身體，到那個時候，燒成灰，灰也帶不走，也不是你的。唯有一樣東西，是業。為了身前貪一點小便宜，這個業就生生世世把我們綑死，因為這樣的關係，所以我們想從這個地方脫離，而找到歸依之處。找到了歸依之處，而進一步了解，歸依了所以能夠解脫問題的原因是法，如法行持，法的根本在業，業，我們了解業的真正的整個的內涵，然後在這內涵當中，我們要求的是些什麼？第一個是總業果，第二個是別業果，一步一步，所以我們下面了解。最後，了解以後，我們該怎麼辦？所以最後懺悔，把以前的淨除，現在的防止，於是在這種狀態當中，你不再憂愁墮落，永遠保持暇滿人身，在這個基礎上面生生增上。現在雖然苦苦惱惱，已經不錯了，比現在更好的，當然我們不必怕呀！何況你這樣增上的最後結果達到圓滿的佛地，這一個次第我們都已經了解了。但是這一個道理要達到什麼樣的情況才算呢？昨天把生此意樂之量說明白。這個道理雖然懂了，可是，是不是內涵跟它相應，你要如實的檢查一下，不是說說了一個道理就算了，這個事實的內容如果不相應的話，前面一再告訴我們，不管你說的多麼好聽，最後的結果，還是把你送下地獄，那還是毫無意思。所以在這一個地方，我們特別要了解一個事實，就是不是一個道理，而是要把這個道理如實去做，遵照這個道理如實去做，產生如實的功效，那麼這個就是說生此意樂之量。生起來了以後，還要令它堅固，才行。關於這個前面的事情，我們應該牢牢記在心裡面，目前我們真正要做的就是這個，所以共下士這個是最基本的。假定你對於現世的一切放不下、看不破的話，所謂的希求後世，都是空話。而共下士真正要的增上生是求下一世。這個下一世有它特別意義，從表面上看來下一世，你真的到了下一世，下一世還是求下一世、下一世還是求下一世，這個真正的意義在這裡。到最後那一個下一世什麼呢？就是佛，這是我們應該了解的，可是這個殊勝這一點深入的意義留到下面去講。那麼第三，最後一點，看文。

【◎ 第三除遣於此邪分別者。】

同樣的說明了道理以外，有一類錯誤的，他要把它排除掉。

【謂有一類，以佛經說，悉應背棄生死所有一切圓滿，為錯誤事。作是念云，身受用等諸圓滿事，增上生者，皆是生死，發求此心不應道理。】

它錯在哪裡呢？說有一類的人士，看見佛經上面告訴我們說，生死當中的一切圓滿，都是虛假的，我們應該曉得它的過患，應該背棄它。他看見經上這麼說，所以他就說，既然經上這麼說，所以我們眼前的受用等等，這一種屬於增上生的事情，那個都是生死輪迴當中的事情，要求這一個不合理。對這個話我們聽起來，對啊！千真萬確，我們不要它，實際上是不是這樣呢？不，不，對於求聲聞乘來說，是，因為聲聞乘的目的，的的確確只求解脫，他全部的精神求解脫，根本不要別的。但是現在這個地方，它有它特別意義，看下面。

【然所求中略有二類，謂於現位，須應希求，及是究竟所應希求。生死之中身等圓滿，】

我們真正要求的增上生，一共分兩部份，兩類，有一類是求現生，為了現世的快樂；還有一種要求究竟的利益，我們要利用這個身體，不但要這個身體，前面告訴我們，你為了要達到最圓滿的修道，進程所用的身體，平常一個還不行，一定要最好圓滿具足種種德相的身，這一個身是增上生，這是為了究意意義而要求的，分成功這個兩類。前者，對於現生要想求快樂，那個是的的確確，不管哪一個五乘共法當中，統統排斥的。一有這個概念，跟佛法就不相應，完全不相應。至於後者呢，這就是我們修學佛法的人需要的，所以下面說，

【希解脫者，於現法中，亦須希求，】

這一個真正求解脫的人，對於這個增上生也要的，為什麼？

【以由展轉漸受此身，後邊乃得決定勝故。】

你必定要憑藉了這個圓滿的暇滿人身，不但得到人身，單單人身還不具足，還要具足種種最圓滿德相的這一個人身，根據這一個做為修行的工具，才達到究竟圓滿的決定勝。所以說

【非凡所有身及受用，眷屬圓滿，增上生事，一切皆是生死所攝。】

不是說所有的這些事情，都是生死輪迴當中，是，目前它是在生死輪迴當中，但是你要跳出生死輪迴，還要藉這個在生死輪迴當中的暇滿之身去修習，這一部份是我們要的，我們要非常清楚非常明白，眼前來說，我們處處地方要為人身飲食受用種種不好，但是它有個好處，什麼好處？修行還必要借它。所以，講究眼前這個我們不須要，可是吃飽了以後讓你修行的這個卻是我們須要的，眼前是如此，整個的生命亦復如此，我們要懂得這個道理。在這個，你能夠邪正分別的清清楚楚，要不然，我們到那裡都是含含糊糊，好像是這樣，好像是那樣，不知不覺之間，錯誤的東西都夾進去了。繼續說下去。

【以其身等圓滿究竟，即佛色身，圓滿佛土，佛眷屬故。】

因為最後邊際的這個增上生，達到最究竟圓滿的時候，以及你周圍所有圓滿一切的事情是什麼呢？就是你圓滿的報身，就是你圓滿的佛土，以及你圓滿的眷屬，就是這樣。所以它所求的不是眼前的。但是反過來，你覺得既然要，你就講究眼前，那你又完全錯了，這個細微的道理，一定要分別的很清楚。理路上面分別了清楚以後，在自己的概念上面要時時檢察、檢點。

前一頁(65a) [65b] 下一頁 (66a)


菩提道次第廣論講記 第六十六卷 A面

日常法師

然後呢在自己的概念上面，要時時檢查、檢點，這個是我們眼前修行第一步重要的事情。要想在自己的內心概念上面查清楚這一點不大容易，但是這個卻是真正我們修學的中心。

p. 150 (8)

【故莊嚴經論於此密意說云：「增上生謂受用身、圓滿眷屬勤圓滿。」】

所以這經論上面告訴我們，經論上面他真實的意思就是說，什麼增上生？那就是這個你自己的受用的生，以及眷屬這些事情求得圓滿，為了這個，所以你要好好的努力去勤修，使他達到最究竟圓滿的地步。

【此說由前四度，成辦增上生。】

所以六度當中前面這個布施、持戒、忍辱，就是為了這個。

【又多教典，說由此等成色身故。】

他不細講，但是說很多經論上面都說得很清楚。

【是故修種智者，經極長時，修諸極多，諸極殊勝，戒施忍等，亦是希求彼等妙果，最極殊勝身等勝生。】

所以說修佛種智，就是佛經過非常長的，通常我們說三大阿僧祇劫，實際上是無量無邊的阿僧祇劫，並不是在這個長時候當中隨著業在轉，是認真的修行。修什麼？布施、持戒、忍辱等，為什麼？就求這個殊勝之身，這個才是他真正增上生的意義。那麼由於這個，然後呢達到究竟決定勝，當他究竟圓滿的時候，兩者就是一個。

【成辦究竟決定勝者，謂如入行論云：「由依人身舟，度脫大苦海。」是須依止，以人所表善趣之身，度諸有海，趣妙種智，此復須經多生，故能辦此身勝因尸羅，是道之根本。】

引論上面，我們一定要以人身舟，這個暇滿人生就像船一樣，這個人身是使我們超脫生死輪迴的寶貝、工具，船是讓我們渡脫這個生死苦海的寶筏，就是這樣，這個比喻所指的內容。所以需要依止一個身體，這個善趣人身當中超脫三有之海，達到一切種智的地位。這個要經過很長時候，那麼為了達到這個種種的因緣，前面說過，而這個根本什麼？尸羅，所以這個是道的根本。以前我們講尸羅好像就是戒，現在了解了這個戒的真正的綱要、綱骨，就是業的道理。由於是業，所以你必定要持戒。那麼這個是關於共下士部分，前面已經簡單的說明，最後有幾句話，這個幾句話對我們非常重要的。因為前面我們說是下士，說共下士，說現在所講的雖然是下士，但是呢卻是你為了達到最上圓滿的基礎，這是跟那些人共同的，跟那些人共同的基礎，對這些條件不夠的人來說叫做共下士，共同他的；對於條件夠的人，這是他走上去必須要的基礎。所以在這一點上面，它說明了下面這兩句話，現在我們看看他說明的是什麼？就是你要達到最圓滿的究竟的圓滿的位嗎？這樣的條件，這是我們需要的。

p. 151

【◎ 若善趣身而不圓滿一切德相，僅能成就一少分德，雖修諸道進程微少。故定須一最圓滿者，此中護求寂等未圓學處，猶非滿足，故須勵力，護苾芻等圓滿學處。】

說雖然你得到了善趣，這個是特別指人身，暇滿的人身，但是如果這個人身而不圓滿一切德相，這個德相在前面思惟別這個關於業果那一部分，叫我們特別認識的那一點，就是講這個。如果你不圓滿，那麼你所得到的只是一部分，因為得到一部分，所以你用這個不圓滿的東西，那個時候去修道的話，他進步很少很少。現在你要想求的這樣的圓滿的無上菩提，根據這樣的一個差的工具，不可能，所以一定需要一個圓滿的。這個道理我們現在眼前樣樣事情都可以了解它，你隨便做一件小事情，那沒關係，你不要說別的，現在你要想釘一個釘子，對不起，釘一個釘子，你就拿那個釘子，拿你的手，你一點辦法都沒有，釘不進去，對不對？這個很清楚，那麼簡單的一個釘子，你如果不用鐵鎚的話，對不起，你就是釘不進去。然後呢，譬如說你要別的地方去的時候，你說用腳走路，對不起腳走路，就算你走得到，你走來走去的話，最多只能走在這個台灣；離開台灣一步，是一點辦法都沒有，這個不是很簡單嗎？沒有一件事情例外的，我們現在做眼前的任何事情，你沒有完整的工具，就做不好這件事，何況他現在所要求的是什麼？無上佛道，這一點我們必定要知道的。那麼為了要求無上佛道，他一定要滿無邊的功德；要滿無邊的功德，一定要最圓滿的德相的工具，這個就是我們暇滿的人身。所以他下面說「此中護求寂等未圓學處」，還沒滿足喔，就算是你出家做個沙彌，這個沙彌已經比起凡夫好的多很多，不圓滿，真正要努力的，努力要保護這個比丘「等」，為什麼講等？比丘還不圓滿喔！不過呢這個是基礎，在這個上頭還要什麼？還要菩薩，然後乃至於密宗戒。在前面具力業門當中，大家記得不記得？所以對我們外面來說，最圓滿的是這個身，對我們的裡邊意樂來說，最圓滿的是菩提心，現在你外面有一個最圓滿的這個比丘的相，裡邊是有最圓滿的大菩提意樂，在這種狀態當中，以兩個無上圓滿的因，那你樣樣辦那個佛果的話，那就容易了，輕而易舉，這是我們要了解的。他下面

【◎ 有作是說，護持尸羅，若是為辦諸善趣者，則近住等亦能獲得，何須艱難，義利微少，諸苾芻等。】

有人說你持戒持得好的話，他可以不墮落，他可以得到人天身，乃至於我們現在說往生，對不起，不需要出家，為什麼？近住也能獲得。近住是什麼？就是八關齋戒，實際上說的那一點，乃至於五戒都可以，那個五戒跟比丘戒，這個難易差得天差地遠，既然五戒、八關齋戒可以做到，你何必持這個比丘戒？這麼艱難，難極了，結果得到的呢？一樣得到這麼一個小小的，所以這麼難的做，而得到的利益是這麼少，你何必呢？不需要。是，為了得到善趣的確不需要，乃至於你為了要求生淨土也不需要，你老實不客氣，關起門來自己在那兒吃飽了飯，「阿彌陀佛，阿彌陀佛」就念念就算了，現在這個時候要到世界上面賺一口飯吃吃那太簡單啦！你何必出家？那麼進一步要什麼呢？有人說，對！對！對！不單單是要人天

【又餘眾云，若別解脫所有要義，是為獲得阿羅漢故。】

他現在就比較高明了，說不是，不是，要獲得求解脫，解脫果是求阿羅漢，阿羅漢是了不起，那是真正我們人天的福田，但是你看，他說

【然苾芻者，未滿二十，則不堪受，近事之身，亦有能得阿羅漢者，應讚其身。難行少義，苾芻何為。】

說這個比丘，要曉得他很多條件，乃至於年不到二十是不能受，近事就是居士之身，這一點我就不敢肯定了，據我所了解的話，就是說獲得阿羅漢還要八關齋戒，換句話說他這個淫一定要斷，不曉得這是文字上的誤，還是我自己的了解不足，不管怎麼樣了，不管是五戒也好，八關齋戒也好，的的確確是可以證得阿羅漢果的，那你同樣的何必要這麼難行的比丘呢？這個比丘是比起這個八關齋戒不曉得難多少，比丘是終生奉行，一生要二百多條，比丘尼是更多，而然後呢，它這個東西只要八條，加上一個過午不食，然後呢奉行只要一天一夜，就能得到了，你何必多此一舉呢？這是千真萬確的。所以他說

【應當知此】

這是下面我們正確應該的，這種說法

【是全未知聖教扼要，極大亂言。】

他誤解了，並不了解佛告訴我們的真正的意趣。那麼真正的意趣何在呢？

【應以下下律儀為依，受上上者，委重護持圓滿學處。】

說拿我們最基本的這個律儀，做為我們的基礎，然後呢我們真正要達到的目的是最究竟圓滿的，所以我們為了這個最究竟無上圓滿的，所以要建最穩固的基礎，從最下面建立起來。所以這個情況之下，要這麼認真保護維持這一個基礎，這個基礎就是我們的比丘的學處，這個在三界當中，只有這個最殊勝，這是我們要了解的。其實這個道理這麼簡單，現在你要造一個房子，你要造一個什麼房子？你說我造個狗窩，那根本不要基礎，要什麼基礎？你隨便弄兩塊木板一釘就行了；我要造一個普通的茅蓬，那地稍微平平就可以了；你要造一個鋼筋水泥的房子那就要了。現在你要造一個摩天大廈，對不起你這個下面的基礎不做，你造得起來嗎？有這樣的嗎？所以我們這個地方這麼清楚、這麼明白。所以現在大家千萬不要說出家，好像出了家就是貪一點便宜，那完全錯了。乃至於說現在我出了家，我要念佛，是，老年人是的，或者有他特別條件，真正的出家的因，我們要了解在這個地方。大家記得不記得前面在一百九十一、九十三頁上面，講業的時候，具力業門，大家還記得不記得？同樣的兩個發了菩提心的人，一個是在家人，一個是出家人，出家當然指圓滿的比丘，那個在家人發菩提心，這菩提心的意義不得了，他把三千大千世界做為容量，所有的這麼多的最美滿的東西去供養佛、供養三寶，這個功德之大是不得了的大，結果一個出家人，就跑得去點一個小小的蠟燭，這個功德，這個出家這個人的功德要來得大，不能為比，為什麼？他所依的就是這個，這是我們應該真正了解的，在這裡、在前面、在後面，他一再說明這一點。所以平常我們的的確確不了解出家的真實的意義，這個東西是非常糟糕、非常糟糕，也可以說非常可惜、非常可惜，出家哪那麼簡單？你不是有殊勝因緣，連他名字都聽不見，也看不見，何況你有機會去披這件衣服？所以現在很多人說，總覺得修行就好了，你何必出家？這完全錯誤、完全錯誤。這個佛經裡邊有這麼一個出家功德經，這個我在這地方，有好幾個出家功德經，我只是講這裡邊的一個。

有一個人啊他叫毗盧見那，這個名字西藏話，我總念不準，那沒關係啦。他也是個貴族，屬於長者子，那麼平常跟阿難很好，阿難經常也到他家裡去乞食，總是跑過去，總是去。有一天佛就告訴阿難，說「阿難哪！你這個好朋友某人哪，他還有七天的壽命就要死了。」那麼阿難聽了很著急，他那個好朋友就要死了，那怎麼辦？「死了以後怎麼辦啊？」「很難說，就看他怎麼辦，如果像現在這樣的話，他要墮落的，現在呢你可以救他。」阿難聽見了佛講的，跑得去，跑到他家裡去。平常因為他們都是貴族子弟，他看見阿難是非常歡喜，然後呢就供養他，那一天阿難到了家裡，他也非常歡喜迎接，阿難就是愁眉苦臉，一言不發跑得去在那裡，他就說「阿難哪，我今天很高興看見你，你怎麼愁眉苦臉，你有什麼心事？」阿難還是不開口，連問他幾次都不開口，他心裡面覺得奇怪，「我做了什麼不對，什麼傷害了你，得罪了你啦？┘阿難愁眉苦臉說：「這倒是沒有，不是為了我，是為了你。」「為了我？為了我為什麼這樣？」「佛告訴我，說你的壽命還只有七天啦。」他一聽這個話人是癱掉了，他們都曉得，佛講的話，那絕對是百分之一百二十的可靠，虛空可以變餘相，佛不說非諦實語，他們都曉得這個。那聽了這個話，怎麼辦啊？求那個阿難。阿難說「你求我我是沒辦法，佛告訴我的，你死以後這個要墮落的，唯一的辦法你出家。」「對啊！好！那既然還有七天，那這樣吧，我實在捨不得，讓我痛痛快快再玩上六天，然後再出家。」要我們想起來真可笑，但是真有這種人。但是這個人也真可愛，因為他曉得佛講的話就這麼確實，好！好！然後他就在六天當中盡情的享受，到了第七天，那反正是明天就要死了，就出家，就這麼出家。那時候因為佛在世，心裡邊也猛，你想假定是我們想到明天要死了，你出了家，你還肯忙別的嗎？當然什麼事情都不要了，那個時候大概他還沒有聽見那個淨土法門，如果聽見淨土法門，他一定往生了。不過他只是說「好！好！好！現在就出了家了，照著規矩就這麼來。」第二天就死了，死了以後，那麼阿難就問佛陀了說「現在他到哪裡去了？」「他現在到四天王天去了。」佛就說這個功德「然後呢四天王天死了以後到忉利天，忉利天死了以後到夜摩天，夜摩天死了以後到兜率天，然後再上去叫化樂天，再他化自在天。」我們曉得我們人間一般不是定福，定福是不動業，這個最高只能生到欲界天，他就這麼一天一夜的持戒功德，然後呢這麼。壽命多長呢？這我們就曉得的，這個四天王天的壽命是人間九百萬年，然後九百萬年死了以後到哪裡去？再升上去，升到忉利天，忉利天的壽命是人間三千六百萬年，忉利天完了以後再上去，是夜摩天是人間一億四千四百萬年，這樣的上去，然後呢到了這個第六天完了以後怎麼辦？再下來，那裡去？四天王天，再來七番，七趟，經過這麼長的時候，那個天上的福報是我們無法想像的。你不要說他化自在天，就最起碼的到這個天，一到人間把最好的東西給你吃，你就覺得像吃大糞一樣，避得遠遠的受不了，這樣！你要什麼有什麼，哪有像我們現在，現在你再好，對不起，再好的東西，就算你有電扇，電扇吹了等一下要風濕，冷氣要風溼，暖氣到你出去的時候還不行，就算什麼都沒了，大小便沒人替代你，沒有一樣東西有這個。他那個天上這樣，沒有一樣東西有這種事情的，也沒病。完了以後，七番完了以後，最後下來了，又跑到人間，那時候跑到人間，有一個佛出世，完了以後，他也是人天當中最富貴，到中年以後，覺得沒有意思，他出家的另外的因緣成熟了，然後呢跑得去見佛，再去出家，證羅漢果。阿難聽了這麼好「佛陀啊！他大概以前還有很多善根吧！」佛陀說：「錯了，你完全錯了，你根本不了解，真正的出家的根本意義。他這樣大的福報，就這麼一天一夜的出家功德，你千萬不要起大邪見，就這麼一天一夜出家的功德。但是他之這一生所以能夠出家，這個倒是的的確確的以前有功德，如果以前沒有殊勝因緣，對不起他絕不可能。」出家的功德這麼大！

所以諸位要了解，我們千萬的不要說平常都一樣的，絕不一樣，絕不一樣。經上又告訴我們如果人家出家，你贊成他，然後你幫助他，乃至於什麼東西沒有，你隨喜，這個功德就不得了，經上有種種的比喻，你看這個出家人，你無比的隨喜，比你供養什麼都好，乃至於三千大千世界這個東西去供養，比不上隨喜人家出家。為什麼？你那個供養是有盡的，這個出家的功德是無限的。眼前儘管他是先證得小乘果，但是究竟一定會走上這條路。這個有限的東西，跟無限永遠沒辦法比的，這我們要了解。所以這個才是他真正的特質。反過來說，因為出家有他這樣無比殊勝的功德，出家所代表的，為什麼有這樣他的功德？因為他所代表的是十方一切諸佛的清淨幢相，你一披這件衣服的話，你那個時候所代表的這個意義就是這樣。所以你只要認認真真、戰戰兢兢，儘管你是凡夫，你只要把那個清淨幢相把握住了，一天一夜就這麼大的功德。這個道理說起來也簡單，我們世間什麼地方都可以做個比喻。譬如說我們現在做一個國旗，那個國旗大家看見了代表這個國家，人人看見了以國家這樣的尊敬它。這個國旗做的布沒什麼關係，綢做的也是，布做的也是，髒的好的，壞的也是，你只要做成功這個國旗，這代表的意義這樣。他現在代表的不是

前一頁(65b) [66a] 下一頁 (66b)


菩提道次第廣論講記 第六十六卷 B面

日常法師

法本身的清淨，回憶一下。然後呢根據前面所說的道理，想一下，我們學到現在為止，所講的內容，前後這樣的一觀察、對比的話，我想我們大家會升起一個認識，什麼認識？當時前面告訴我們這個總綱，現在把這個內容安進去的時候，你那時候發現原來當初前面所說這個裡邊的這個內涵，還有這樣殊勝的內容！那個時候你有了這樣的認識，你就信心增強了，恭敬心增加，煩惱淨化，而這三個東西是輾轉互為因果的。你信心、恭敬心增強的話，這個力量增加是幫助你淨化煩惱，你煩惱淨化的話，你這個信心增強，恭敬心也自然提高。那麼為什麼我們要說那個大綱呢？大家還記得嗎？就是假定你說一開頭不認識這個

這個裡邊重新提一個公案，來對我們策勵一下。所以這個公案實際上是非常多、非常多，但是所有這些公案當中，這個特質是共同的，什麼公案？佛經，你看！不管是大乘經、小乘經，那麼或者是佛無問自說的，或者是有人啟發的，極大部份都是有人啟發的，在這種狀態佛一定說：「諦聽！諦聽！善思念之。」就這麼兩句話，簡單的幾個字，而這裡的幾個字，有特別的意義。他完了以後，大家認真的聽，佛就如理的去講，講完了以後，多少人大乘的，多少人得無生法忍，乃至於發大菩提心，乃至於什麼？小乘的是證羅漢果；然後，往往動不動就是人天百萬劫的，就在一座當中喔！佛講一座法，聽者聽一座，就馬上證得這麼大的果。這個為什麼原因？在這個如何說聞，兩種殊勝相應正法當中，說的清清楚楚。所以諸位，如果已經認識了而還沒有如是行持，先從那個的方努力去，如果還沒有認識的話，這一點認識非常重要。如果你不認識的話，那始終非常可惜，這麼究竟圓滿的法，碰到你身上換一點糖吃，換糖吃多多少少還甜了你嘴巴，還換它個糖喔！我們弄的不好，換得來是鐵丸、烊銅！這是千真萬確的。這麼圓滿的正法，你聽了又不在乎，乃至於你要輕慢心、毀謗它，對不起，你就下的獄。這麼好的東西，換糖已經是可惜了，何況是把你送到的獄去？所以關於這一部份，如果還沒有正確認識的人，這個第一點我們必定要把握住。所以怎麼樣去聽這個法？怎麼樣講這個法？老師是怎麼樣？弟子是怎麼樣？當然原則上面在策勵我們，說我們修學的人做弟子應有的態度。這一點太重要了。

說到這裡，前兩天有一位同修，我非常歡喜，他跑到老和尚前面去懺悔，說：「我以前錯了。」他做了一件不合法的事情，他還以為很有道理，說了很多道理，他現在學了這個教法，這是我們應該有的。要不然我們雖然在這個的方，我們懂得了一點點，他不是沒有道理，他是有他的道理，但是個歪理。他倒不是故意歪理，就是說我們無始以來為我們的無明所執。我們每一個人平常想的道理，沒有一個人例外的，都是歪理。因為我們沒有得到完整的教法，總覺得我的對，就是這樣。人家來好好的告訴你，你聽不進，說了一大堆，這個就是不懂的如何講聞的道理，弟子之相沒有圓滿。乃至於弟子之相都沒有圓滿，自己道理都不懂，要跑的去跟人家講，天啊！你自己都不懂，你怎麼個講？前面告訴我們，我們要求皈依的人，他自己一定要解決了，你現在自己跌在的上，半死不活，你要去救別人，你怎麼個救法？那是跌在的上救別人的話，還是這樣，現在我們照著做一個醫生，要去把那個藥開給別人吃的話，那不是活生生的把人家害死嗎？所以這個的方是說，雖然重要的是告訴我們弟子是何等的行相，同樣也告訴我們，我們目前不要輕易的隨便開口講弘法，而是我們把我們的弟子做對了，這個就是弘法。為什麼？因為這個法在你身上面如實相應，它本來是一個道理，現在變成你身上，變成了你實體的、具體的表現了，那不是把那個佛法真正的弘揚了嗎？你只要能夠這樣去做的話，你得到功德，法就世間安住，這個是我們必須要的。有了這個，那個下面才真實開始，所以說現在可以了。現在可以來教了。

這可以教了以後，那麼這個真正修學佛法，又分成功兩部份，我們修學佛法：一個自己的內因；一個是外緣。這個兩樣東西，是必不可少。外緣是什麼？善知識。然後呢自己的內緣就是跟善知識如何相應。前面這是告訴我們說道的根本是依止善知識，依止已，然後告訴我們清淨。當初在依止善知識那個時候裡邊說，已經說的很清楚，善知識的行相、學的行相，應該怎麼樣依止他，依止的勝利，不依止的過患等等。這個六條實際上我們還是要很認真的把握住，把握住那個綱要，然後那個綱要把握住了以後，那個內涵在下面學的都是這樣。你慢慢慢慢的愈了解的多，你對這個綱要的內涵愈能夠認識的正確；認識了正確，到你隨便這個一提的話，那你就把握住這個重點；你能夠把握住重點的話，你就能夠相應。

那麼在這個的方我隨便一提，當初他告訴我們依這個師，軌理當中先說依止老師的意樂，換句話說，你依止老師應該有什麼樣的心情，他是以華嚴經上面。我們其中隨便說兩樣東西：第一個如孝子心，第二個如金剛心。什麼是以孝子心？那就是不是以自己的心說我要怎麼樣，一切時處，要觀察自己的父親，現在呢誰是父親？法身父親。世間父母長養一生尚且要這樣孝順，你能夠孝順，你得到世間最圓滿的福德。現在呢這個法身的父母，你能夠孝順，你就能夠得到跟法身相應圓滿的，法身相應圓滿的什麼？佛嘛！那麼等到學完了這個業果的道理以後，那個時候你的回過頭去一看的話，非常清楚、非常明白。我們如果真正要修學佛法，是必然要有這個心理。因為我們在無明當中，你起心動念，無非是見思煩惱，儘管你懂得了一點點，對不起！這一點點就算對了，都是九牛一毛，何況十之八、九都錯的。所以我們平常引很多例子，不但是引佛經的例子，那至於引世間的例子。昨天晚上引這個例子，今天不妨重說一遍，大家記得吧？喏現在的科學這麼發達，大家認為這是天經的義的事情，居然說出來的道理恰恰相反，一個醫生說：「你這個病不能吃油！」一個醫生卻卻相反的，他說：「現在你要拼命吃油！」昨天晚上那個周醫師還在，他是最佳醫生，他在這兒証明，他直點頭，不曉得你們看見了沒有？如果你們不相信，你們可以專門問他，我講的，我是外行人，醫生，因為這是發生在我親身身上。現在一個專業人員，對世間這麼淺見東西尚且如此。現在我們才隨便聽見一點點、看到那一點點、隨便幾本書，我們就覺得以為這個就代表了全部了，你這個不是顛倒嗎？

然後科學上面的其他以前說這物質不滅定理，然後呢質能不能互換，現在又完全推翻掉了，恰恰相反，恰恰錯誤。世間科學上面，它經過這麼百千人，然後又這麼精密的方式觀察出來的東西，尚且錯誤百出，我們現在拾人牙慧，隨便看一點報紙，聽人家耳邊風，然後執著著就是這樣，愚痴！祇有一句話。就在這個的地方我們真正重要的，學到這裡應該隨時提醒自己，我是愚痴！千萬不要說我這個對。學到這裡我們應該提醒自己這個不對的，那麼關於我這個對不對的真正的內涵，一直要講到共中士，那個時候開始提到。上士的時候是圓滿的告訴我們。在共下，已經有一點點的樣子，所以我們懂得了這個道理，那個時候才會曉得，你現在唯一的辦法，是要去揣摩善知識，他要告訴我們些什麼？然後你照著它去做。世間的人這樣的去揣摩，牽就別人不是好事，佛法卻是唯一的辦法。為什麼？因為佛跟世間所以不同，你所以要依止佛，他具足的條件，大家記得，這是個條件，對不對？所以他唯一的願望，救你們。他具有的能力，圓滿具足救我們的知識以及救我們的力量。所以救不起來的，就是我們自己的內執障礙，所以如果說你照著我去想的話，對不起，你這個凡力擺在那裡，高高的就把那豎在那裡，他什麼東西都進不來。所以經上的譬喻，太陽光儘管亮，你關在屋子裡看不見，瞎子看不見。現在什麼瞎子？就是我執瞎子、法執瞎子，講我這個道理，講了個半天的道理，對不起！法，的有法沒有用。這是我們現在了解。你了解這個，自然而然所謂有孝子心這個概念就非常清楚、明白的呈現的出來。然後以這種情況，你如果去學的話，自然你能夠有多少努力，就得到多少功德。因為就是你還沒學到它，可是你已經自己曉得我這個錯的，當你曉得我這個錯的時候，這個我的現行就破除掉了。當你曉得我的錯的，前面一定有它推動你的原因，我們了解了，你一心恭敬尊重這個善知識，那個功德就升起來了。然後你尊重禮敬三寶的這個功德，昨天我們剛講過，如果你身、口、意相應這種拜一拜，就從你拜的的方一直下至金剛記，把那塊土挖出來磨成功粉，一粒粉一個單元，這麼多粉就有這麼多的轉輪聖王位的殊勝的福德。我們還不懂道理，你只要能夠這樣做到。所以我們常常說，就怕你不貪，但是呢？你要貪就要做一個真正的貪，不要做一個什麼？沒出息的，現在我們真正的都是沒出息的人，眼前一點點小好處就貪得要命，這真沒出息，真太沒出息了。你問我貪不貪？要，貪什麼？佛，這個是我要貪的，所以我是大善法欲，因為佛是這樣做的，所以我這樣去努力的，世間的一般人，稍為像樣一點，他們都是這樣，他們有他們無比的遠大目標在世間，他一開口，心裡想的總歸是這樣，眼前小的根本不在乎。我們這些人真是太差，就這麼眼前一點點小小的上面，然後呢損失是不曉得多多少少。那在這種情況之下，我們就體會到原來是這樣的。自然你就很清楚很明白，善巧的利用我們現有的這種狀態，你只要善巧引導他，就可以得到這麼多好處。所以因為你了解了這樣子，不但有孝子心，而且金剛心也跟著來了。這一直是唯一的，不管任何情況之下。不能破壞你。對不起，不管他怎麼說，我心卻是不動，關於這種概念，你自然一樣一樣都清楚了。這詳細的情況，我不在那裡多講，現在到這的方為止，關於共下士那個已經說過了，所以在這裡，明天正好是禮拜天，你們不妨趁這個機會，好好的溫習一下。把這個下士上面幾個重點把握住，作為我們的行持次第，它這個前者都是後者必須要的經過的階梯，這樣的一步一步的上升。知見上面是這樣，行持上面這樣，目前現在重視的就是知見，你有了這個認識，下面講下去的時候，你會慢慢的、慢慢的想契入，這是目前是重要的事情，當你知見相應契入了，行持的時候毫不困難。要不然的話這件衣服

講中士之前，我們把下士的那個基礎，重新一條一條的溫習一下，不了解的馬上把它補足。你有了這個正確的認識，然後你那個中士學到那裡你就通達到那裡，要不然你跑到那個的方，覺得好辛苦，爬不上去，這個圓滿的教法，到那個情況是很大的損失。那麼前面這有幾點特別重要，善知識，這個是外支，因為這是修行必然需要的。你要曉得怎麼跟他相應，跟他相應的就是自己內支的條件，這個概念。那麼說到善知識，反面是惡知識什麼行相，這個我們要很清楚的。我們自己不但不能親近惡知識，尤其是我們不要不知不覺當中我們自己做了惡知識，我們往往並不曉得，結果我們的行為害了我們自己，這一點也是應該特別注意。那麼然後呢？下面開始正式講修行，修行的時候除了那個正修的軌理以外，前面說那個破除修行的邪執，這一點太重要。所以當我們溫習也好，或者你們沒有聽過，在聽的時候，那個概念一定要弄清楚。我們目前教法所以亂，所以沒有結果的話，極大部份都陷在這裡面，自己還覺得在修，但是呢實際上他已經走了錯路，所以結果一生善行都成過失。眼前這個一生的過失，這個因果輾轉下去的話，不曉得什麼時候回來，那個結果都是非常可怕、非常可怕。你有了這個基礎，然後這樣的一步一步，從暇滿人身的難得以及念死，因為怕死，所以才找皈依，找到了皈依以後，所以才曉得真正的皈依之處是何在，然後呢如何去皈依法，如何去學習，把以前沒有了解之前怎麼淨除，了解以後如何增上，以及我們在這種情況去修學，必須要具足的什麼條件，那時候你才會知道，這件衣服的珍貴！

眼前我們同修當中我就看見好幾個，剛開始我總覺得這個人邋邋蹋蹋，不，最近看見他慢慢慢慢的很有向上的這個，這個非常明顯，那個是最典型的例子。實際上我們可以找到各式各樣的，不要說佛法就世間的這種情況。你心裡面先有了這個喔！一定咬緊牙關要這樣子成就的心情，那個時候心裡上已經準備了，當難關來的時候，你認的很清楚，對啊！我是要向上，向上爬一定要付出力量，付出力量，你做的就是你所得到的功德，就是你賺的法財，你正要忙這個，這個心情就這麼簡單。像打仗一樣，否則你不認識這個的話，你還沒打，覺得辛苦。然後你背著頭來，你打仗背了跟人家敵人打，什麼結果？只有一條路，百分之一百的死，就這麼一件事情，不是很清楚嗎？所以我們現在要戰勝三界煩惱，跟那個煩惱的敵人打，居然背了這個煩惱而打，你怎麼個打法？不要說敵人，那隨便任何一個人，你矇上了眼睛然後跟敵人打，你豈不是只有挨他拳的份嗎？所以這心理很重要，你千萬不要，我這個不行，我那個不行，萬萬不可以。所以我們不行，它的確還是有它的很多的原因在，那麼前面告訴我們這些道理，無非都是幫助我們淨除這些障礙。

前面已經說過的兩個因緣，我在這的方重提一下。有一個老比丘證四果的因緣，我是在這裡講過的，對不對？那麼已經講過了，你們已經聽過了曉得，那個老比丘人人都笑他，結果他自己覺得至誠恭敬這個法而努力，跟我們現在的心情怎麼樣呢？你比較一下就曉得，我們現在有沒有這個心情，我們是不是懶懶癱癱、馬馬虎虎，能偷懶就偷懶，這個心情完全不一樣。我們是年輕力壯，儘管有為的時候你是這樣，他已經老成這個樣的，他只是有這樣的一個心，還不是碰到佛，就碰見這個年輕人跟他開開玩笑，拿了一個皮球在他頭上敲四下他證了個四果了。這是千真萬確的佛經當中公案，這個不知道在雜報章經，或賢愚因緣經的，這個我倒忘記掉了，你們自己去翻。

另外還有一個公案，我今天在這裡跟你們說一下，也是出家功德經的一個。有一個人，他年紀老了，年紀老了以後，反正年紀老了的人是樣樣不對，在家裡邊雖然他是一個滿有錢的人。當年年輕力壯的，人人奉承你，等到你年紀大了以後，人人討厭你，這個人在家裡面只有消耗糧食，還要侍候他，他想來想去，一點意思都沒有，就出家去了。他出去了以後，家裡的人說好哇，出家去！你為什麼還不出家？一天到晚就望他出家。我們現在年輕人要出家，父母哭哭啼啼，誰都不願意你，這個道理就這樣。結果他覺得愈想愈沒道理，好就出家啦！跑到寺院裡面去，那時候佛又不在，那麼就找佛的弟子，通常佛的弟子當中最精彩的，當然舍利弗尊者，所以他就去找舍利弗尊者。舍利弗尊者一看說，你這個人年紀老了，那個經上說快百歲了，近百歲的一個老頭子，我們可以想像，不要說近百歲，我今年只有剛剛五十九歲，虛年六十歲已經這個不行、那個不行，到了七十、八十那更不曉得什麼樣子，快百歲的老人，你可以想像得到了。舍利弗尊者一看說：「不行，你不能出家，出家要做三件事情：讀誦、坐禪、行佛。」那佛世的時候就是這樣。實際上呢這三件事情，我們不妨現在檢查一下，我們出了家了，請問你讀誦了沒有？是不是你真正努力的從戒、律、經，經律論三方面努力，你有沒有？再不然，你坐禪你有沒有？再不然，你行事，忙公家的事情，你有沒有？我特別說一下，是我們在座的有幾位，不但是一樣事情，三樣同時具足，我真讚歎！乃至於有病的人都在那裡那麼認真的忙，就是我們年輕力壯的小伙子，躲在房間那裡睡大覺。可是這個舍利弗尊者一看說：對不起！你出了家要做三件事情，現在三件事情你一樣都做不成，不行不行！」他沒辦法，他去求別的，那求別的說：「你來之前，你有沒有找過別人？」我找過，找誰？找舍利弗尊者，舍利弗尊者怎麼講？舍利弗尊者告訴我這麼說，對不起，舍利弗尊者是佛的大弟子，他的智慧第一，他是這麼說的話，那我也沒辦法，這樣！然後找遍了佛的弟子，通通拒絕，他就在這個祇桓精舍門口哭啊！說心裡面，家裡面，家裡面人不要，要跑到去出家，出家也不要，那只好苦苦惱惱的一心念佛。他的善根到了，佛感應了，那就來了，現出光明來。看見佛，他歡喜的，然後呢大山崩的投在佛前面，佛就問他：

前一頁(66a) [66b] 下一頁 (67a)


菩提道次第廣論講記 第六十七卷 A面

日常法師

佛就問他，你幹什麼在那兒哭哭啼啼？他就告訴他這個因緣，好！好！你來出家，就這樣，那麼就出了家了。出了家以後，任何人有他的緣的，他一看那個緣，他跟目犍連尊者有緣，他就告訴他說，儘管舍利弗尊者，那些人都說，可是你要曉得真正對事情的了解只有佛，佛無量阿僧祇劫所積累的功德，那些沒有一個羅漢具足，所以他們不可能了解你的情形，你有善根的，跟誰？跟目犍連尊者，那麼叫他交給目犍連尊者，目犍連尊者就帶著他了。目犍連尊者一想，這個老頭子他什麼事情都不能做，但是世尊說的，那一定沒有問題，好啦！好啦！那就跟著吧！那麼他剃度了以後，然後他就跟著大家一起。雖然跟著大家一起，但是他畢竟是一個老頭子，什麼事都做不來，所以這個年少這個比丘，大家都好作弄他，他自己覺得我這個在家裡面已經苦惱，覺得出家可以啊解除苦惱，結果出了家又更苦惱，他越想越苦惱，結果跑到恆河邊上面，算了！算了！我這一生命就送掉了。他就把衣服脫下來，對它恭敬頂禮，他說我絕不棄捨三寶，但是呢我這一生已經沒有希望修學了，所以我至心恭敬的祈求三寶加持我，然後讓我轉世，年輕就出家。然後呢他對那件衣服脫下來掛在樹上，拜完了，「噗通！」跳到河裡面，他跳到河裡面自殺。那個時候，那個目犍連尊者，就因為剃了這個老比丘，這個老年人，就觀察說：我這個老徒弟現在在幹什麼？一看，他跳到恆河裡面去了。目犍連尊者的神通，那就把他救出來。救出來了以後，就問他說：「你幹什麼啊？」「我如此這般。」「沒關係！你跟著我吧！」跟著他，然後呢跟著他就帶他去，說：「既然這樣子，我就帶你去散散心吧！」好，然後呢散心。

結果跑出去的時候，第一個就看見一個死屍，那個死屍長得非常漂亮的一個死屍，可是那個死屍身上有一條蟲，那個從他的嘴巴裡面爬出來，從那個鼻子裡面鑽進去，然後鑽進去眼睛裡爬出來，在那個地方轉。看見那麼美的人死掉了，這覺得很可怕。然後呢，這個裡面一條蟲在那地方，看得真是噁心，他就問了，「師父，這個什麼？」「你現在不要問，等一下告訴你。」再跑，跑得去，他前面又看見一個人，說有一個女的，在那個地方幹什麼？在那個地方煮一鍋大的油鍋啊，嘩啦啦滾，滾完了，自己就蹦跳下去，跳下去把那個自己滾熟以後，然後呢撈出來自己吃。這個痛苦不堪，死了以後然後再活。他看了是毛骨聳然，「這怎麼一回事情啊？」「等一下再告訴你，再看！」就這樣。那麼這麼一看一看，就看到了第五個，看見了一個大山。那個山是大得不得了的大，大極了一個大山。那麼到那個大山上面，他又看見了，反正是看見了各式各樣那些恐怖的事情。那麼完了以後，他又問，他說：「這個地方怎麼有這麼一個大山？」他就說：「那個大山就是你前生死下來的骨頭。」「什麼！我前生死下來的骨頭！」那好了，我把前面的前後的因緣都告訴你吧！

剛才你第一個看見那個死屍是怎麼一回事情呢？就是那個每個國家的那個長者，那個長者夫婦倆個都非常的好，這個長者的夫人長得非常美。那麼他們到海裡面去求寶，不幸到了海裡邊，遇見一陣那個黑風，那個船翻掉了，翻掉了嘛就人死掉了，那個大海是不容死屍，那個海花，所以把那個死屍漂流到岸上。那麼這個女的本身，她長的非常美，所以生前對她這個身體非常執著、非常愛好，所以她死了以後，因為她那個身體的愛好、執著，所以變成個蟲，他看一下，人真一點意思都沒有，原來這樣結果。眼前是變蟲，因為她前生對那個屍體的執著，對這個身體的執著所以變蟲，這個蟲命完了以後墮地獄，然後呢受無邊的苦。他聽見了寒毛直豎，原來對這個身體，這樣好的身體都不能執著，那何況是我這個老的近百歲，一無是處。他心裡是越想越害怕。所以我們現在想到這地方，不必為營養而忙，這營養忙完了以後，你也投條蟲。他是個在家人，如果說是個出家人的話，你做條蟲的機會都沒有，這是千真萬確的事實。那它第二個幹什麼？第二個是某長者家一個傭人，那個長者是一個非常信佛的佛教徒。那麼那一次是供僧，供僧的時候，就叫那個傭人煮那個供僧的東西。然後呢他每次煮的時候，總是先把好的東西，先把它吃一下，吃過了，然後完了以後，再供養其他的僧眾。結果因為吃了很好的東西，長得非常好。那個主人說：「你長得這麼好，你吃了什麼好東西呀？你是不是認認真真的去供養那些聖者？」「我是呀！我供養，因為主人你做得非常好，他們都吃不完，剩下來給我吃，我吃了這個好東西，所以這樣。」騙了他的主人。他因為生前騙了，所以現在就第一個先受這個，這個是花報，等到這個花報盡了，將來就下地獄，要受無量無邊劫的苦，然後出來。這麼一個一個這樣的說。

說到最後，他說「那麼這個大山是怎麼一回事情？」「這樣，前生那個地方有一個大國國王，那個國王是依法治國。他有一次那個國王吃醉了酒了，那麼有一個人犯了罪，犯了罪跑得去問那個國王，那個國王說，既然犯了罪依法治。然後呢就把這個人殺掉。殺掉了以後，他後來酒醒了，酒醒了以後，他就想起：「剛剛有個人犯了罪，那個罪人現在哪裡呀？」「殺掉了！」「怎麼殺掉了？」「國王，你剛才不是說，犯了罪就依法治。」後來一想，這個人罪不足死，他就很懊悔，懊悔已經來不及。他是很正規的，可是因為他這樣的犯了這個罪，但他平常因為做了很多善事，所以他那個引業墮為畜生，但是他那個滿業，卻是做了這麼好事，所以完了以後，投一個大身眾生－－摩羯陀魚，這個摩羯陀魚是大得不得了。平常我們說鯨魚，鯨魚，實際上比鯨魚還要不曉得大多少倍。那麼後來那個摩羯陀魚，還有種種苦報，這不談。他平常的時候常常這個一張開口，就這樣，這個我也簡略一點的講。有一天這個摩羯陀魚他睡覺，一睡睡了一百年，那麼他醒過來了。醒過來了以後，覺得嘴巴渴，張開嘴巴來喝一口水。他那個摩羯陀魚一張開嘴的話，那個海水就像這個瀑布一樣，嘩啦啦直瀉下去，所以海上的所有的這種東西，統統一起灌到他的肚子裡。那個時候正有一船的人在那個船上，就順這個海水，就嘩！下去。大家曉得那是摩羯陀魚，那個船上的人可是皈依三寶的。一看見那個情況，說這一下沒命了，大家拼命皈依三寶，皈依佛、皈依法、皈依僧，大家拼命的唸。這個摩羯陀魚宿生有善根，他一聽見這個，這個三寶相應的，不可以！不可以！他馬上把那個嘴巴就閉起來。閉起來了以後，結果因為這樣的因緣，他一念這樣的善根，他就脫了這個魚身，這樣，然後呢投生到人間。然後這個魚身那就是現在你那個大山，就是你那個宿生的身。那麼現在你就是因為宿生一念的善根，現在就這樣。「原來這樣！」他一想到這件事情，那是不得了，拼命用功。結果以這樣的一個衰的老頭子，沒有多久，證了果了。

證了果以後，目犍連尊者就帶他回去，帶他回去的時候他神通自在，他是證了果了，但是那些年少的比丘不知道，又看見這個老傢伙又回來了，又跟他開玩笑。他證了果，他根本不在乎，別人還跟他開玩笑，那世尊可曉得的。反正你隨便輕視，輕視個袈裟都不可以，何況是個證了果的聖者？那就叫那個老者，就給他說，「你現在出去作了些什麼呀？」他就給世尊，「我的和尚告訴我這些！」如此！「是，你的身份已經所做已辦！」然後給他說法，他現神變，那些年青人一看，大為驚訝，大家就，你看，我們平常都笑他，這麼一個老的老朽的，什麼事情都做不成功，他一念精進馬上成功。所以佛世的時候有各式各樣的，指鬘─那個殺人的一個人，結果他也證了果了，鴦掘摩羅。然後優婆離尊者是一個下賤的人，他出了家也證了果了。還有一個我忘記掉了，是專門的除糞人，那是最下賤的人，他也出了家了。乃至於這麼個老頭子也出了家了，也證了果了。乃至於周利槃陀伽，周利槃陀伽，世尊叫他唸兩個字「掃帚」，他唸了個掃，帚字忘記掉了。掃！掃！掃，掃什麼？不知道？掃帚！帚！帚！帚什麼？掃字忘記掉了。唸這麼兩個字唸了幾天，他也證了果了。我們現在總不至於這樣吧！注意啊！這一個是值得我們警惕的，原因在哪裡？簡單極了，就是你的心裡邊，你心裡邊振作起來，這個第一個，我一定要做成功這一件事情。

所以我以前曾經跟你們引用過幾個典型的故事，譬如福特成功的公案，乃至於近代很多這種有名人物成功的公案，它主要的是什麼呢？就是心裡邊一心的心念，是，我一定要咬緊牙關，一定要立那個志。我們現在這裡有最好的環境，你只要這個立志，最後有最好的幫助，最好的教法，成佛都不難，這個是我們要了解的。所以到前面，最後的結論，告訴我們一個事實，我們以最圓滿的這個德相之身，現在我們都得到了，儘管後面的幾位還沒有，但是我曉得你們幾位都正在做準備，步步走上去，然後呢要裡邊發最殊勝的意樂，到那個時候佛果是決定可辦。說到這個地方，然後呢因為下面剛講中士，中、上士這兩個，這個地方我也講一個故事，來比喻一下。

剛才不是講目犍連尊者嗎？他是佛弟子當中神足第一的，神通第一的一個人，最了不起的。有一天，是白月十五，誦戒布薩的時候，佛在這個阿耨達池，那個龍王那裡，那個阿耨達池龍王看見布薩的時候，就來看，一看，說：「舍利弗尊者怎麼不在？」那麼他就問，說一看舍利佛尊者不在，佛陀就跟目犍連尊者說：「某人哪，你去把舍利佛尊者叫來，把舍利弗叫來，我們要布薩了。」當然目犍連遵者，他因為神通第一嘛，他就去找，一看哪，那個舍利弗尊者還在給孤獨園，跑到去跟他說，他說：「師兄啊，佛布薩，佛讓我來叫你去。」「好！好！那你等一下，我這個，那個帶子。」他解下來的那個帶子，要他等一下，他說不能等，要拉著他，那個時候有一根帶子擺在地上，「你要拉，先拉拉那根帶子看！」然後那個目犍連尊者，他是神通第一哦，要拉那個帶子，盡其神力是不能拉動。那個舍利弗尊者，把那個帶子的那一頭，拴在那個閻浮提樹上面，因為目犍連尊者神力第一，所以他拉那個帶子，大地都跟著動，這個帶子一動都不動。怎麼這樣不行？那麼第二次，他想，這個舍利弗尊者一看不對，那被他那個大力拉動了不對，他不要綁在那個樹上面，他就把那個帶子的那一頭繫在那個須彌山上面，他還在拉，結果須彌山也搖起來了，這個目犍連尊者神力是這麼大，但是儘管他神力大，這個帶子還是拉不動。不過舍利弗尊者一看，不對！不對！它帶子雖然沒有拉動，須彌山被他拉倒了，那可不是開玩笑的。他就把那個帶子那一頭，拴在世尊那個座位上面，他再去拉一動都不動。他心裡是一點辦法都沒有，他說：「好了！好了！反正我已經盡了我的責任，世尊告訴我來叫你，你不去，你管你的，我可去了。」所以他說完了，他就走了。他神通第一，當然他是神通，一下就到佛。結果他跑到佛那裡一看，舍利弗坐得好好的坐在這個佛的前面，奇怪了，他就報告世尊：「世尊啊！是不是我的神通退失了？你說我的神通第一。」「對啊！你神通第一。」「是不是我退失了？」「你沒退失。」「那沒退失，為什麼我跑得去叫舍利弗尊者，先拉那個帶子，拉了個半天不動，最後回來的時候，明明我先回來，結果他等到我回來，他坐得好好的坐在那裡。」「不是，不是，那不管啦！回來啦，我們就布薩吧！」那布薩，結果很多弟子，本來大家覺得目犍連尊者的神通弟一，結果大家都看見了這件事情，大家心裡想，這個傢伙也不過如此！大家去輕視他。布薩完了以後回來，佛曉得，這個聖者隨便起個輕視心不可以，他就說：「說我的弟子當中，目犍連尊者的神足第一，你表演一點給他們看看。」「好！怎麼表演？」他就一動，一個腳站在須彌山的頂上面，然後另外那個腳站在那個梵天上面。然後呢，他把那個站穩了以後，一腳踢那個須彌山，那個須彌山一踢，那個整個的大地，天翻地覆。大家是佩服得五體投地，服服貼貼，發現的的確確沒有一個人有這個本事。這個公案是同樣的講，同樣的佛怎麼樣，還沒有講，同樣的講兩個羅漢，可是羅漢當中，妙了！舍利弗尊者智慧第一；目犍連尊者神足第一，儘管你神足第一，敵不過智慧。說明什麼？佛法的特質在智慧。那麼舍利弗尊者，儘管大家是說羅漢，他智慧第一。你這個神通拿他一點辦法都沒有，怎麼比比不過，這第一個。第二個呢？我們跟佛來較量一下，下面是有一個公案。

有一次，佛那麼講法，他曉得佛，他有好幾個公案，佛的所謂梵聲音相，梵音聲相，這佛的這個聲音沒有近遠的，在任何情況之下、任何地點、任何人聽起來就這麼美妙悅耳，與他的根器相應，就這麼恰如其分。你一聽他那個聲音，就被他全部灌注去了，一思惟他的內容你馬上得到好處，照他的道理去做，馬上證得了聖果了，這樣的好。所以他就想，他那個佛的聲音到底能夠多遠，他就去找。結果盡他的神力一直找，怎麼找那個聲音，始終就像耳邊，始終就像這個樣子。結果走到有一個國土，那個國土名字我忘記掉了，那個佛叫作光明王佛，找到那個地方，找到那個地方它還是如此。那個光明王佛的那個佛身非常長大，他那個長大多少？是佛身高四千里，那麼那個菩薩身高是兩千里，我們現在的人身不到一丈。我剛才算了一下，他那個比起來，大概多少倍？一里的話，我們以前的華里是多少？一千，一百五十丈，對不對？好像是這樣。換句話說拿我們現在的比起來的話，是六十萬倍，不得了。你不要說六十萬倍，這一萬倍，你不要說一萬倍，十倍，十倍一比的話，一百倍。現在一萬倍，六十萬倍，那你怎麼能比呢？所以這目犍連尊者，那個比起那個地方的菩薩，小的那真是不能再小的，我們還找不到這麼小的小蟲。那個菩薩那個時候正在吃飯，目犍連尊者也不曉得那個是缽，他自己當然很小，他就站在那個缽的邊上面去遊行，那個菩薩正在吃飯，怎麼另外一個黑點，這菩薩一看，原來一個小小的小小有情，他也不曉得這個什麼人，他就那兒看，什麼就在那個缽的邊上，來了個小蟲，那個佛可曉得的，說：「某人你注意啊！這個不是。」「這個是什麼？」「這個是某方，這個好像東方吧！釋迦牟尼佛座下上首弟子，神足第一的目犍連尊者。你千萬不要傷了他，你不要把他看成小蟲哦！」「有這樣的事情嗎？」他心裡，他想這個釋迦牟尼佛，這個大概一定是，他那個弟子是神足第一，是這麼樣，他心裡面起了一個念頭。佛就告訴他：「你們千萬不要起輕慢心！」所以他為了讓他那些弟子們不輕慢，他就告訴他說：「某人哪，目犍連哪，你使一個神通給他們看看！」說：「是！世尊。」然後他馬上一現，現一個無量無邊的虛空身，然後呢在虛空當中現一個大的獅子寶座，然後呢這個寶座上面有各種瓔珞，無比的莊嚴，然後呢瓔珞上面有各式各樣的蓮花，每一個蓮座上有釋迦世尊的化身在說法。那個神蹟，就以他們這個地方，是從來沒有看見過。大家無比的讚嘆，讚嘆的不得了。那個時候，菩薩的這個慢心統統降伏。那光明王佛說：「好！好！可以了！可以了！」他就恢復了，不過，他就告訴他：「你為什麼到這裡來呀？」他說：「我要想找那個佛的聲音，找了半天找不到。」「這個佛的聲音，豈是你可以找的，佛的梵聲音相，它跟法界相應，沒近遠，在任何情況之下你永遠去找，永遠就是這個樣，這是我告訴你。」這一下子目犍連尊者也服服貼貼的了。我真是起了妄心，佛一直告訴我們，這個羅漢不管在任何情況之下，你要測佛的智的話，絕無可能。我怎麼今天會起這個妄想？好了！好了！回去吧！就這樣，他要回去了。結果沒辦法回去，怎麼也沒辦法回去，他的神力是不可到的，這一下他就慌起來了，求那個佛陀，光明王佛說：「就是以你的這個神力，不要說你現在沒有氣力，你就是有氣力的話，你都沒辦法回得去，要經過幾劫啊！」「那我怎麼來的時候就那麼隨便聽一下就來了；怎麼回去的時候，怎麼回不去？」「那不是你的力量，是佛的力量！」「那怎麼辦？」他苦惱得要命，「很簡單，你一心皈投佛。」「對啊！我以前不信佛，這個絕不可以！」所以到那個時候，他一心皈命，才心裡面一念是「南無本師釋迦牟尼佛」，好好的回到了佛跟前。

這個裡邊有很多特別的意義，我不說。說明了一下，二乘跟佛之間儘管證得同樣的果，佛同樣也得到這應供果的名字；羅漢也是應供果的名字，這兩者之間是完全不能比、完全不能比。這個概念我們必定要清楚明白。眼前這教法還沒說明之前，我們心裡邊先把這一種故事擺在心裡，等到你學完了中士，學完了上士，那個時候你就很清楚、很明白的，原因何在？現在我們不妨心裡面想，沒錯，對，現在既然我們得到這樣圓滿的身，然後呢只要發這樣圓滿的意樂，一定得到圓滿的果，實際上呢這個還是最省事、最方便、最好的路，現在走下去。看卷六，一百五十二頁。

菩提道次第廣論卷五終

菩提道次第廣論卷六

p. 152

【敬禮勝尊具大悲者足。】

它每一個地方開始的時候，一定是皈敬世尊，這個道理一開始就說過了。

【如是隨念當死及思死後墮惡趣之道理，能令其心厭捨現世，於後善趣發生希求。】

這就是前面下士道當中所說的皈依之因。因為內心當中有了這個認識，當然這個認識一定是依靠善知識，指明世間的真相，你如理觀察思惟的結果。所以到那個時候，就要求皈依。說：

【次由共同皈依及由定解黑白業果，勵力斷惡修善，則能獲得善趣妙位。】

由於這樣的因，所以你皈依，由於這樣皈依了，最後達到了解正確的佛法的根本，如法行持、斷惡修善，所以增上生。

【然非以此便生喜足，】

你不要把這個作為滿足。這個話講一下。我們現在有沒有得到這個？對不起，很難說，依我來說我自己曉得還沒有，所以我自己一點都不敢馬虎。我以前我有一個毛病，懂得了一點，自己就覺得懂得不得了，人家告訴我的就聽不進，我總覺得很懂，現在我看很多同學當中也是這個樣子。他懂得了，他總覺得樣樣都懂了，然後呢其他也聽不進了，這個好遺憾、好可惜。世間也是如此，出世也是如此，或者你看見，看見的不是壞，的的確確，他的的確確是好，可是不幸的我們看見的什麼？我們看見的是五濁惡世的凡夫世界，在這個凡夫世界稍微好一點，然後你就覺得以這個榜樣的話，就算你做到了也只是如此，對不對？前面告訴我們你證得了這個聖者的羅漢果都不行，這個是我們要了解的，所以我這地方特別提一下。如果我們自己覺得我很對！你錯了。前面告訴我們，你真正相應的話，如果你發現你自己錯了，那你是有智慧的人，你有了這個你就可以爬得上去；反過來說你自己覺得你很懂，那對不起，你只是一個世智聰辯最多，而且這是八難中人，這是我們千萬要注意的！所以現在前面已經提醒我們，這地方更告訴我們，千萬不可以覺得夠了。所謂這夠了已經生起什麼？已經生起共下士之量，所以大家注意，你們自己檢查檢查，是不是你已經生起共下士之量？我們共下士之量生起什麼現象？一看見眼前現在，一跑到齋堂裡，這個東西可怕，但是我不能不吃它，所以你每吃一口，佛經上面告訴我們，如狂野食子肉想。你越吃是越難受，吃得可以飽了，趕快放下來，那個才是生起哦！如果你吃的時候越吃越起勁的話，對不起，你共下士都沒有。如果在這種情況，居然喜樂的話，那完全錯了。進一步。

【是令發起共下士之意樂及發共中士之意樂，厭捨生死一切事已，依此因緣而發大菩提心引入上士，】

為什麼不能把這個就覺得滿足，是說這個地方讓你作為基礎，先從這個基礎上面作這件事情。這個基礎部份是跟下士一樣的，這個叫共下士，然後更進一步，再上面一步－－中士，這個是因為共中士一樣的，它共中士的內容是厭捨生死一切，耶，不但是求後世，後世生了天你也不要，那麼依這個發大菩提心引入上士，這個才是。

【故於此中，須修中士之意樂。】

現在我們已經有了下士的量了，進一步就要上去。唸完了小學，要學中學了，不要說：「我小學了，我現在樣樣都懂了。」要是說：「我現在小學了，唸完正好唸中學了。」這樣那就對了。

前一頁(66b) [67a] 下一頁 (67b)


菩提道次第廣論講記 第六十七卷 B面

日常法師

唸完正好唸中學了，這樣那就對了。

p. 152 (6)

【所謂雖得人天勝位，然仍未能出於行苦，若即於此執為樂性，實為顛倒。】

為什麼？雖然說你得到了人天的好處，但是行苦還沒出，最後還在輪迴當中；假定你把這個以為快樂的話，那你是顛倒了。

【故於真實全無安樂，其後定當墮諸惡趣邊際惡故，譬如有一無間定當墮於懸險，現於險崖暫為休息。】

所以雖然共下士做到了，但是對於這個真實的究竟意義來說，一點快樂都沒有，最後一定要墮落的；就像我們現在在這個懸崖當中暫時休息一下一樣，一動馬上就跌下去，粉身骨碎！

【入行論云：「數數來善趣，數受諸安樂，死後墮惡趣，常受極大苦。」】

這很明白。

【弟子書中亦云：「諸常轉入生死輪，而於暫憩思為樂，彼定無主漸百返，漂流等非等諸趣。」】

現在我們普通人是怎麼樣？永遠在生死輪迴當中轉；而目前只是暫時得到一點點這個三有當中的人天好的位子；把這個內容看不清楚，因為愚癡顛倒而把它看成快樂的，那個是沒有正確的認識；他自己作不了主。為什麼？看不清楚無明，無明嘛當然作不了主，於是漸漸又轉百返，於永遠，這個百不是一百趟，百是泛，泛指，永遠在六道當中輪轉，等、非等，或者上、或者下，這個意思。

【故於善趣亦當厭患，猶如惡趣。】

所以我們真正的對好的應該產生厭惡，這個是非常重要的。

【四百論云：「諸智畏善趣，等同奈洛迦，不畏三有者，此中遍皆無。」】

這個論上面告訴我們，真正的智者，對這個善趣看得像地獄一樣，不怕這個的，在我們這個圈子裡是絕對沒有的。注意哦！所以現在我們要了解，你一旦真正的出家，這個才是我們的目標；在這個圈子裡邊，不要說眼前，就把你昇天，昇到天上面去，就把你做到一個國王，就把你做到天王，你看起來像地獄一樣的恐怖，這個才是。

【攝功德寶中亦云：「諸具貪生死意恆流轉。」】

我們哪現在這個狀態是什麼？這個貪著生死的這個，這一個心意狀態什麼呢？永遠在生死當中流轉，這是我們應該認識，真正產生厭離的。所以任何一樣好東西，你要了解，真的修行的時候，法礙如果說不遣的話，你上不去。所以在這個五道十地當中，資糧加行，這個加行再上面去，說加行是暖、頂、忍、世第一地；世第一地最後的後心，那就是見道；這個到了這個頂端以後頂墮，停在這裡上不去了；它頂墮是什麼？就是他修了法以後他也歡喜，覺得好，他有這樣的一念的歡喜的執著，就爬不上去。看看，那些人都是些我們說起來是已經真實相似見道，說大徹大悟的祖師很多是這種人；他有了這一念上不去。我們現在差得十萬八千里，這個心裡面還這麼個放不下，這個我們要認識的。不是要去做到，我處處地方提醒，我們真正要認識的，現在正知見；見的就是見這個，然後呢慢慢的努力去對治它。

【弟子書中亦云：「如如於諸趣中起樂想，如是如是癡闇極重厚，」」

就像這個樣，你對這個六道輪迴當中，如果說你起樂想，感覺這是快樂的話，對不起，那你這個愚癡非常重。所以我們眼前看看真可憐，這個也放不下、那個也放不下，這個也看不開、這個也看不開，利固然看不開，名也看不開，錢固然看不開，身體也看不開，乃至於我常常覺得，打了板了還趴這個床上爬不起來，實在是，我自己深深一直為這感覺，儘管跟你們說策勵你們，問我自己做到了沒有？我老實說我沒做到；我只是盡量提醒：打了板了，趕快起來，這個頭昏了半天。我總記得，當年我這個阿闍黎告訴我的話：「叭！你坐起來！」然後坐起來，然後呢腳放下地，冷得要命！好，趕快穿衣服；千萬不要說：冷得要命，再擺在棉被裡面，反正打頭板，那你就害了。這個注意哦！就是你處處地方，你正知見最重要，這是我隨便一提。你從任何一件事情，不要看成快樂的，這種快樂的都是什麼？陷阱，這是我們必定應該認識的一件事情。你有了這一個念頭，現在真正重要的就是注意，這個念頭最重要。所以眼前我常常告訴你們我自己的過錯，這有個原因的，就是你們不要害怕，就算是現在你們覺得，很尊重的這樣的一個老師，他自己都有錯誤，不但有錯，滿身錯誤；可是真正重要的是什麼呢？我自己認得了錯誤在改；因為改，所以今天你們覺得能夠尊重他，尚且如此，何況是佛呢？所以這個才是你們該學的地方，所以注意，真正重要的，不是認得了道理看別人不是，跟別人講道理；你必定要把這個道理，看見自己錯在哪裡，然後努力策勵自己：我總要努力！對不起，我爬不起來，我偏要爬起來。所以告訴我們，你如果對這個地方起點樂想，錯了；反過來。

【如如於諸趣中起苦想，如是如是癡闇極微薄。】

對那些快樂的事情，你能夠起苦想，那麼你那個時候愚癡慢慢的減輕了；這個東西叫智慧。現在有很多人腦筋的確很好，然後你把那個腦筋用在這個上頭，那就對了。應該這樣的思惟，然後呢觀照自己。你能夠觀照了以後，到那時候，你往往要跟人家辯論的時候想：錯了，錯了，原來不是我有道理，是我什麼？見煩惱重。那個時候，你話到嘴邊馬上吞下去。這個時候你的這個智慧慢慢的就增長了，愚癡就減少了，這個對見煩惱而言。同時呢，對思煩惱這個習性來說也是一樣，你平常的時候覺得冷得受不了，你剛才說的又想縮到被窩裡，不對不對，這個東西不行；我寧願在那裡咬牙關，然後多冷一下，然後策勵自己再穿衣服，一定要起來，就這樣；說這個是平常我們應該知道的。

p. 153

【如如修習淨相極增長，如是如是貪燄極熾然，】

下面就是告訴我們，眼前對美好的東西，你把這個美好的覺得它好的話，害了；這個東西貪心，貪心增長；貪這個東西非常可怕，是越貪是越厲害的，這我想我們大家都有這個經驗，你這麼越貪是越厲害的。所以這個依眾靠眾還有個好處，儘管我們現在理路或者清楚或者不清楚，習性或者厲害，可是在大家面前總覺得不大好意思，所以靠著大家多多少少，少造一點罪。等到你一個人的時候你就害了，這貪心永不能圓滿，所以凡是我們歡喜的東西的話，不要看見它是清淨美好的。

【如如修習不淨極增長，如是如是貪燄極殄息。」】

你要看見這個東西好可怕的，是大騙子，這個大騙子給你一點小小的甜頭，把你送到地獄裡面去，那時候你想到的話，你心裡面就對它起恐怖。當然真正的平常我們初心修的人，這貪心譬如說用不淨觀什麼等等，有它特別的對治，這個以後講，眼前這裡我們要了解這個原則。

【此說從無始來，執著三有盛事為樂，增益串習諸淨妙相。】

上面告訴我們，因為我們無始以來，我們虛妄顛倒的關係，把這個三有當中這種好事情，把它看成快樂；一向習慣，一向把這個妄想以為正確的，所以總把它看得這是好的，這個我們要認得它。

【能治此者，若修苦性及不淨相彼等便息，】

它最佳的對治，什麼呢？修苦性，說原來這是苦的；還有呢不淨，，修不淨觀，實際上這個裡邊，正修的時候修什麼？觀受是苦、觀身不淨，這是我們最難對治的兩樣東西。但是它有正確的方法，下面將來告訴我們煩惱的時候，那時候我再提起。當你這個一個念頭生起來的時候，你那時候才了解了，原來你又再被煩惱轉；然後呢轉了以後，真正煩惱轉的時候，的的確確我們誰都拿它一點辦法都沒有，這個可怕極了。所以你必須事前認識，然後呢思惟觀察，到境界現起的時候，這一個正法相應的這一種現行現起的時候，那個時候你有力的對治生起了。那時候你歡喜，今天我居然打了一個勝仗，那個快樂真正的快樂。你平常吃的東西，當你吃的時候吃得很起勁，你真的快樂嗎？那大家不妨心平氣和想想看，我們大家都有這個毛病－－貪心，好東西，事前是越多越好；吃完了以後，肚子吃得脹脹的，睡在那裡，站也不是、睡也不是，就這樣，當時真的快樂嗎？吃的時候並不覺得快樂，我想大家都有這個感覺，你的一個勁兒就在這個地方做那件事情，吃完了以後昏昏沈沈，然後到那個時候又要來了，快樂在那裡啊？但是奇怪，它就偏偏到那個時候就讓你去這樣做，這個就是這個真正的行相，這個煩惱仔細的道理，慢慢的好好的學，那麼你能夠如法的修學的話，這個就靜息了。反過來，

【若不修習便增癡貪，轉諸有輪，故修諸有過患為要。】

所以如果說你不如法的去修行，修習這個對治法的話，那麼那個時候一直增長的癡跟貪，貪裡邊一定有癡；然後呢貪的最後的結果，得不到的話瞋也跟著來；這個三樣東西就這樣的輾轉的相應。由於這個造業，然後輪迴三有，你沒辦法跳出來。既然前面你怕、厭惡，唯一的辦法就是這裡。所以現在曉得，，你真正要跳出來，要做些什麼？佛說從這個上頭，從業感果的必然性；是了解我們真正要修的是要修三有一切盛事的過患。然後從這個了解了以後，才步步深入，能夠解脫，那個才是說進入更深一層。第二個步驟叫做中士。所以現在我們看看，那麼就中士這一個內容是些什麼呢？

【中士道次修心分四：】

第一個

【① 正修意樂，】

正修的這個內容是什麼？我們心裡應該些什麼認識？怎麼樣的做法？

【② 彼生起之量，】

第二個；

【③ 除遣於此邪執分別，】

這個是一樣的。

【④ 決擇能趣解脫道性。】

既然你要求解脫，最後了解了，說第四個那個地方，就現在告訴我們了。你要修解脫嗎？對了，解脫道是什麼一回事情。現在次第來講：

【初中分二，】

就是正修意樂。

【① 明求解脫之心，】

求解脫的心是什麼？第二怎麼樣發生這樣的求解脫的心。所以

【② 發此之方便。今初】

【言解脫者，謂脫諸縛。此復業及煩惱，謂於生死是能繫

所以解脫什麼樣呢？簡單，就是把綁住的把它解開來，這麼簡單法。那麼什麼東西綁著你？業跟煩惱，就是業跟煩惱把我們綁在生死當中，就是這麼簡單。

【即由此二增上力故，若依界判，欲界等三。以趣分別，謂天趣等或五或六。依生處門，謂胎等四，即於其中結蘊相續，是繫縛之體性。】

說，是的，現在綁著你的就是業跟煩惱，由於這兩樣東西的輾轉的增加，結果呢把你綁著了。綁在那裡呀？綁的地方如果拿這個界、拿那個地方、拿那個範圍來區的話，三界：欲界、色界、無色界。然後在這個三界當中，如果分趣，就是我們分成功六趣，或者就是這個六個類型；那麼或者是六等，或者是五等，如果把修羅判作天趣的話，就是五等，有的把修羅叫做非天，這個沒關係。還有一種呢？生處門，就是在三界當中你怎麼去出生的，那麼分成功四，胎、卵、濕、化就是這樣，不外乎這個。就是不管是三界，不管是六趣，不管是四生，總之前後業感緣起，前面的蘊滅，後面的蘊生，是結蘊相續，在這個裡邊繼續不斷的這個五蘊身，繼續不斷的向前推演，是結生相續。那個蘊、五蘊不是有一樣真實的東西；而這個五類東西，到那個時候舊的壞了，新的又生起來了，這一個東西，身心起來的繼續不斷向前面推演下去這個相續體，這個就是被綁著這個。而業跟煩惱，綁著那個蘊體，就是這麼，就像那個繩子綑著你，就這麼簡單。這個繩子是業跟煩惱，現在這個你呢，就是個蘊，五蘊。

【故從此脫，即名解脫，】

就是這樣，從這個地方解脫開來，就是。

【欲求得此，即是希求解脫之心。】

你現在呢要想從這個地方，說不要被它綁著，我一定要想辦法跳出來，就是這個，就是這樣。

【又此解脫，非為惑業諸行生已息滅，以諸生法，於第二時定不安住，不待修習能治等緣，則不須勵力，一切解脫便成過失，】

前面我們不是說業跟煩惱是能綁的東西，然後呢結蘊相續就是我們生死的流轉的這個所綁的東西。那麼業跟煩惱的說這個裡邊，說這個業跟煩惱的諸行，它這個前面滅，後面的生，生完了以後又滅，滅完了以後又生，生滅不停的，所以它生完了以後，它自己就會消滅，「以諸生法，於第二時定不安住」；它那個結蘊的事情，本身就是永遠生滅。不待修習，假定說你不要去修習，說「不待修習能治等緣，則不須勵力，一切解脫便成過失」；就是說，結蘊的體本身是什麼東西？找不到，它是怎麼一個？生滅繼續相續；換句話它一直相續的，一直相續下去的。這種情況之下，你必定要修習對治，斷了這個相續，那就對了；否則的話，如果你不修習對治的話，是呀，如果你不修習的話，對不起，它本身，它繼續不斷的就生滅生滅。所以。

【故若未生對治，當於未來結生相續。】

所以你沒有修這個對治的話，它永遠接下去。

【由其發起對治力故，結生相續即便止息。】

你一定要修習正對著這個生死流轉的結生相續，那麼它那個東西就停止了；那個停止了以後，那個繫縛也就沒有了。所以這個地方特別告訴我們，我們要求解脫心，那麼要求什麼解脫心呢？就要對這個結生相續要找到如法如理的對治，對治了這個東西以後，那麼這個解脫才能夠具體的成就。了解了，所以說，，要求解脫，要一定要有解脫的方法，正確的方法，簡單的一句話就是這個。至於這個方法的內容呢？我想留在下面一次再講，今天這一堂就講到這個地方。

今天，菩提道次第廣論153頁，卷六，共中士，中士道。那麼這個中士，由於前面這個基礎上來，我們進一步了解說，雖然人天當中保持了善趣，生善道，但是畢竟最後還要墮落；由於這個原因，所以想到畢竟墮落還是苦，這樣不行，進一步還要更求進一步的解決。那麼，那個從這個基礎上面，又向上一步，這個叫中士。那麼次第呢分四部份：正修意樂，那一個是正式的，就是我們說中士要修的，換句話說我們的心裡的內容，我們應該有的認識，以及心裡這個狀態是什麼樣；那麼怎麼樣才能夠發生這樣的一個狀態，他告訴我們的，用什麼方法才行。這了解了以後，比如說錯誤的概念要去掉，對正確的了解了，錯誤的去掉了，最後告訴我們，那麼現在修什麼樣的道，能夠達到你這個目的，這個分四科，這個次第層層推進，圓成我們的目標。那麼前面已經說過，所謂求解脫的心是指什麼樣的心；那麼這個心怎麼樣才能夠發起？平常說我們大家都希望，沒有一個人例外的，要想從痛苦當中脫出來，沒有一個人例外的，可是找不到，原因呢就是自己的愚癡。因為愚癡不了解，所以不曉得從哪裡去找，現在我們很幸運的曉得，要去找一定從那個方面，這歸結到從三寶。那麼更從那個地方了解了，單單前面這個不夠，更進一步到這裡。那麼說現在呢，雖然我們進一步要求解脫，但是這個解脫的心，是曉得解脫，怎麼樣才能夠使得這樣的這個內心，跟他相應的如理如量的生起來。雖然我們大家都會這樣覺得，這要求解脫，雖然你要求解脫，但是想完了以後，那下面就沒有一個力量來推動你。因為沒有推動的力量，所以當你想的時候儘管想，想完了以後，仍舊陷在自己一向的這一種習性當中，這種習性就是無明相應的見思煩惱。那種見思煩惱，儘管你拿來閱讀佛經，有的讀了半天增長各式各樣的知見；結果呢，他本來是要指導我們憑這個去跳出輪迴的，淨化這個知見的，結果你弄了個半天，知見增長了一大堆；知見增長了，慢心也跟著增長，結果是煩惱是越弄越多。所以在這地方我們要很善巧的找到這個正靜息的方便。那麼現在下面告訴我們。

【第二發此之方便者。】

怎麼樣能夠啟發這樣一個如理如量的認識。

【譬如欲得止息渴苦，由於渴逼，見非愛相。】

那麼先舉一個譬喻。譬如說我們嘴巴渴了以後，覺得痛苦不堪，那麼你一心一意要想去找水喝，為什麼？因為你覺得嘴巴渴的時候，那是痛苦難受。這個譬喻我們可以更加深一點說，你生了病，假如那個小病沒有關係的話，叫你去看醫生你也懶得看；但是那個病痛苦難受的話，叫你不看醫生也做不到。同樣的道理，一定是對於這件事情感到它的非可愛，就是應該這麼，反面的更強烈說可怕、痛苦的這種狀態；由於這個力量逼迫，所以你一心就去求怎麼解脫痛苦，怎麼從痛苦當中透脫出來。所以

【如是欲得，諸取蘊苦寂滅解脫，亦由觀見，取蘊苦性所有過患。】

同樣的現在我們要想從這個苦蘊當中得到解脫，解決這個苦，也必須見到這個取蘊，這個取蘊就是我們身心的五蘊，它那個特質是苦的，以及它這個苦的種種的過失患害。當你真實的見到了，那個時候你才一心一意才會求它跳出來；你要見不到這個的話，那根本不可能，所以說這個是道的根本在這裡。因為你要從這個地方求解脫，又找到了解脫的這個道，進而去找，找到了解脫之道，那時候你才會努力去修；你沒有這個力量的話，推動你的力量都沒有，所以嘴巴上面都是空話，原因在此。我們每一個地方必定要把握得住；乃至於現在你說你為什麼要持戒？同樣的道理，你必定要把握得住這個原則，這個是最重要的；否則的話，你弄弄就弄錯掉了。

【故若未修三有過患，於彼發起欲捨之心，則於苦滅不起欲得。】

所以第一件事情，我們先一定要認識苦蘊所在的三有，這個三有的種種禍患，種種的不理想；當你見到了不理想禍患的話，你就一心一意產生厭惡捨離，一心一意從這個地方跳出來。為了要跳出來，你就想怎麼樣才把這個痛苦能夠解除，你才會去求解除的這個方法。

前一頁(66a) [66b] 下一頁 (67a)


菩提道次第廣論講記 第六十八卷 A面

日常法師

你才會去求解除的這個方法，這個是必須要的，這個道理，所以下面引論。

【四百論云：「誰於此無厭，彼豈敬寂靜，如貪著自家，難出此三有。」】

任何一個人，對於這一個事情，如果不產生厭離心的話，他怎麼可能求寂滅這個厭離的方法呢？不可能的。反過來，他因為不了解這個三有的過患，而他見到三有這麼個好，所以他貪著難捨，既然貪著難捨，怎麼可能讓他從這個地方跳出來？所以現在有很多人修行，說是要修行，乃至於說受戒，乃至於出家，乃至於認真的去學，學了半天，他根本就沒把握住，你為什麼要跑得來學？他把握不住，所以到後來，知見一大堆，學問做了一大堆，有很多這樣，結果呢他始終在那個地方空轉，那是非常可惜。所以在這個地方，首先把那個根本「因」指出來，換句話說，那個根本「因」有了，然後你在這個上面著力的話，把那個根本因慢慢增長圓滿，也就行了；否則的話，你忙了半天，忙了半天你所圓滿了什麼？染汙之因，愈做愈遠，這一點是我們在這個地方首先應該認識。有了這個認識，然後你步步深入，所有的這些事情，都是幫忙我們解脫生死的。如果你這一個不認識，然後你跑進去的話，你那個知見都是不相應的。這樣那麼這種知見到後來呢，如果說你修的功德，那三世怨，到那個時候你很有錢，如果說你做學問，三世怨，你很有學問，就是這樣。現在有很多很有學問的人，很有財勢的人，乃至於很有地位的人，那種人他不能進入佛法的原因是什麼？就是，有一類他修福德，也在佛門當中布施、弄，修廟乃至於，但是根本因在哪裡？沒有把握得住，開始他是對的，沒有把握得住，所以他將來得到福報很大。有一類他那個時候，然後呢做學問，做得很多，經律論深入，思惟觀察乃至於講說，但是同樣的根本因沒有把握得住，這一世很聰明，乃至於唸書唸得很好。有一類，持戒的戒相上面做得非常的如宜，但是雖然如此，他真正的自淨其意，他的根本為什麼要持這個戒的目的，把握不住，這一轉世的時候，他聲望說官位很高，那這個都是這樣來的。所以現在在這個地方，不管我們將來學什麼，你這一個根本因一定要把握得住，把握得住以後，然後不管你修哪一個都對。譬如說我們現在淨土念佛，是正因為如此，所以你那時候的如「救頭燃」，別的我管不到了，只有一心一意依靠阿彌陀佛，那時候你那句佛號就念得非常堅固。如果你持戒的話，你曉得的非常清楚，原來這戒的目的是在這個地方。自然而然你把握得住了，你就很努力，做學問也是如此。否則的話，我們處處地方產生爭論，說我這個對你這個錯，然後呢大家又要是忙這個忙這個，在佛世的時候這個典型的例子，就是這樣。佛就告訴他這樣，他聽見了，全部精神貫注在他自己的問題上，要解決這個問題，如後他解決了，解決了以後他煩惱解脫了，那個時候你再做就好了。那我們現在，不，有一種人比較差的，忙著要去解脫，不管這些，結果呢？方法得不到，儘管你關起門來修行，修了半天，在煩惱當中轉，不知道。那麼反過來有一種人，是，先要了解，然後去做學問，做了學問做了半天，他不曉得做學問的目的是什麼？然後比較各宗各派各家各門，這個對，這個不對，學問一大堆，爭論不曉得引起多少，也跑到外頭去，這個我們必須要認識的。所以現在這個地方特別告訴我們，希求解脫的方法，根本何在？看下去。說：

【希求解脫方便分二，】

這個啟發的方法分兩部分，第一個。

【一、由於苦集諦門中思惟，二、由於十二緣起思惟。】

這兩者當中你任意能夠了解一個，把握住一個，問題就可以解決了。你要想兩個都認識的話，那彼此之間為什麼要這樣開合，如果你弄得很清楚的話，那這個問題真是易如反掌，你去到在任何情況之下，你可以處處體會，所有的眼前的這種障礙，都消除掉了。現在我們分那個兩部分看下去：初就是由苦集門中分二。

【思惟苦諦生死過患，】

第一個先要了解，認識觀察思惟，這個生死的特質是什麼？苦，是苦，確確實實這一個是苦的，第二個呢？

【二、思惟集諦流轉次第。】

那麼為什麼會在生死當中流轉呢？為什麼呢？這個兩部分，又一一各別分開來講。

【初中分二，一、顯示四諦先說苦諦之意趣，二、正修苦諦。】

先說明四諦，說苦集滅道，為什麼先要講苦諦的原因，然後正講苦諦，現在說下去。要平常在我們一般狀態學的時候，我們就說經上告訴我們苦集滅道；就告訴我們說，算了，他為什麼要講，先說苦諦，為什麼？這個次第他為什麼要這講？平常我們說，你趕快告訴我，告訴我們曉得就好了。好像那個道理表面上面，我們找不到必須要說的理由，通常我們這種狀態。實際上呢？這個有他的絕大的原因在，現在我們把這個文看下去。

【集諦為因，苦諦是彼之果，故集是先，果應是後。】

集就是因，由於造了這個因，聚集了這個因，那麼感得的這個因的果，流轉生死的因是集，然後呢感得流轉生死的果是苦，所以照這個先後的次第應該是集在先，而苦在後。結果呢？世尊卻先講苦後講集，所以為什麼原因？

【何故世尊不順彼義之次第而作是說，諸苾芻此是苦聖諦，此是集聖諦耶。】

世尊正講的時候先告訴我們，這個是苦，你應該知道，這是集，他那個次第就先講苦然後講集，卻卻相反，什麼原因呢？下面說。

【大師於此違因果次第而宣說者，以有至大修持扼要，故無過失。】

第一個告訴我們，說佛對於這一件事情，把那個因果次第顛倒違反而說，他有他的特別原因的。什麼原因？修行的綱要在這裡。你為什麼要學？你要學了去修行，結果你要修行的，那個次第就是這樣的，所以沒有任何過錯。反過來說，他就是絕對正確的要這樣講，世尊之所以為世尊，原因就在這個地方。關於這一點，對於我們有一個非常重要的啟示。我們平常所以不能修行的原因，就是缺少了推動我們修行的力量。曉得這個要修行要好，但是就提不起來，那麼我們以前聽過那個各式各樣的故事，那個故事都是這樣的，他去了出了家，也不行，結果跑到地獄裡一看，跑到天堂上一看，那個時候不管他年輕也好、年老也好，大家都拼命了，為什麼？原來看見這個情況是這麼個嚴重。那麼同樣的對我們也是一樣，我們雖然沒有這個福德因緣，感得佛菩薩帶我們到天堂地獄去看看，但是我們眼前都遭受到，一生了病，生了病趕快去找醫生，這個事情要該做的事情都不願意，你就接著忙著，病是件小小的苦，你就拼命去找醫生。所以現在這個地方也指出來，說這一個東西本身，是在大病大苦當中。那麼他指出來了以後，如果說你能夠如理照他指出來的方法，一步一步的深入，那個時候你內心上面就產生一種狀態，什麼？覺得這個痛苦的逼迫性，就在這裡，那是無法忍受，你就拼命要去求解脫了，就是他為什麼要先說的次第。從剛才這個說的譬喻當中，我們也就感受得到，假定我們在生理上面遭到了病，我們會求醫，現在呢，照著這個方法，在心理上面如果你也感受得到苦切的這種力量的話，你那時候就會坐立不安，坐立不安幹什麼？一心求解脫，你能夠這樣去，那有不解脫的道理？所以這個是修行的次第，這個是正確的。

【此復云何，謂諸所化，若於生死自先未發無倒希求解脫之心，根本斷絕，彼於解脫云何能導，】

那就是這樣，對於所化的，就世尊要化度的那些眾生，他假定對於這個生死的本質並不了解，貪著難捨，根本不想求解脫，那個時候你叫他修，修什麼？修是修解脫，現在我根本不想修解脫，你修，那不是顛倒嗎？所以這根本已經斷絕了。諸位，這個地方好好的想一想，不要說我在這兒修行，我跑到這兒修行，你先問問，你跑到這裡來目的幹什麼？要很清楚很明白。有一點我們必定要了解的，所有在座的各位，乃至於儘管不出家，今天跟佛法有機會接觸，都是宿生有善根。從前面我們講的業果的道理當中，曉得這個異熟同時有個等流，然後呢還有士用，士用就是外面的客觀的環境，異熟就是我們現在的這個身心的果報，然後呢等流就是心理，心生起的狀態，這個是宿生的善根所集，所以這一世，裡邊的因碰見外面的緣，你看見了出家你就歡喜，就會走上去。但是他為什麼要這樣走的這個根本的因，經過了這樣的生死的流轉以後，迷糊掉了，再加上出世了以後前面所接觸的，都是世間染污，而這個染污呢又是跟我們無始以來所種的這個無明習氣相應，所以以前一直都引發這個東西。所以在非常強有力的世俗的這種貪染的現行當中，那個時候，對於求解脫這個心一點都沒有。當你接觸了以後，雖然啟發了好樂之心，跑到佛門當中來，但是那個根本本身有沒有？還沒有，這是所以一定第一件事情，要有正確的知見上的認識，經過懺悔，把前面跟世俗染污的這個現行，要把他破壞，還要把他克服，那個時候，他內心當中，引發出來的這個認識，那個時候，你會心裡說，要求解脫。我自己的經驗，以及我遇見很多同修，他就是說一心一意，對於出家的嚮往，然後呢要求善知識，儘管出家，儘管求善知識，但是呢根本因，真正找到的非常少。他也想去念佛，覺得念佛好，但是呢他這個推動的因始終不強。實際上與其說始終不強，這個推動的因根本都沒找到，就是這種狀態。就是宿生的這個善業，加上這一生的這個雜染，你糊裡糊塗有這種力量在這個裡頭的，但是呢他抉擇不出來。所以抉擇不出來的話就是，不是以這個力量為主的，那麼是哪一個力量主的呢？就是無始生死的染，現在我們雖然來了以後，對不起，眼睛所看，耳朵所聽，都是世俗上的那種，知見上面、習性上面，總總的這些事情。所以說這個，他真正求解脫的根本，對不起，還沒有建立起來，這地方叫根本斷絕，對於解脫云何能導？到那個時候你就引導叫他解脫，你怎麼引導他呢？你叫他說，不要貪著，他覺得這是我要的東西，你叫我這個不做、那個不做，他儘管坐在那裡，心裡聽在這裡生煩惱，啊你叫他這樣做，他就覺得最好我多睡一會兒覺，最好都做那個，叫他這個不行，那個不行，那是愈弄愈遠，這是我們要正確了解。所以說大師外支已成，真正的問題都在自己這個障礙當中！

【以諸所化無明闇覆，於諸苦性生死圓滿，執為安樂，顛倒所誑。】

而這一個所化度之機，就是我們這一個狀態當中，仍舊被這個無明癡暗覆障住，看不見事實的真相，明明在生死輪迴當中種種的這一種事情都是苦的，他把這一個苦的這個特質，現出來這個在生死輪迴當中虛誑境像，他被它所騙，覺得這是安樂的。所以說「執為安樂顛倒所誑」，你要叫他這地方不要這樣，他還覺得這個正是我所需要的，你叫我不要，那怎麼可能？儘管他宿生的善根，讓他跑到這

【如四百論云：「此大苦海中，悉無諸邊岸，愚人沉此中，云何不生畏。」】

這一個生死輪迴的大苦海，既沒有邊又沒有底，愚痴的人在這個裡邊一點都不怕，怎麼不怕？這個人是何等的愚痴！所以

【先須為說此實是苦，非有安樂。】

先必定要告訴他這個是苦，這不是安樂，佛拿這個告訴我們。那麼這個時候，我們應該第一個了解是了解這一點，所以不管我們現在學什麼，這是真正重要的。就是說，雖然說出家，大家說，出家五年，先要依止阿闍黎知道開遮持犯，要曉得為什麼立這個戒，為什麼守那個戒，這你必定要知道。佛一定說苦集滅道，因為你有這個次第，然後你去修道，修道的時候第一步才是持戒，所以這個戒的根本還在從這個上面建立起來，必然我們要知道的。如果你這個把握不住的，請問你持的戒，你持些什麼？你為什麼跑到這裡來？這不是很明白的一個事情。所以三十七道品當中，第一個四念處，也是講這個，觀身不淨、觀受是苦，這第一個。平常我們最難放得下的就是這個身體，就難放得下的就是眼前的種種的貪著，所以告訴你這個身體，不像你想像真是不淨，像大便一樣的臭，你會愛護嗎？你一看見你就厭惡，然後你種種的快樂，說告訴你這是苦，是必然如此的，沒有一個地方不是如此的，這是我們應該了解的。

【說多苦相令起厭離，是故於初先說苦諦。】

不但一方面，還多方面的，種種方面的善巧說明，目的一個，引起厭離心，所以先說苦諦。現在我們真正修行沒有別的，也必定要從這個上面，你把苦諦如果正確的認識，下面都有了，這是根本，如果這個沒有的話，那對不起，下面都在走遠路

【此後自見墮於苦海，則於苦海欲求脫離，便見其苦必須滅除。】

因為你了解了這個苦，所以你要求解脫，所以這個時候，你要求滅苦之行。

【此復了知，未止其因苦終不滅，便念其因復為何等，由此始能了知集諦，是故集諦於苦後說。】

這個來了！因為你要想除掉那個苦，那麼這個苦怎麼來的呢？你了解這個苦是果，真正要把那個果消除掉了，必定要從因地上面解決，那麼這個現在的苦果的因在哪裡呢？那個時候你進一步找那個苦的因，這個集諦，所以由於苦的認識，然後呢策發我們求解脫的心，從苦當中解脫出來，因為要求這個心，所以一發了這個心，所以找苦從哪裡來的？那個時候你就會努力去找，那麼然後去找。當你這個時候你找到了集諦的話，你就努力會克服這個因，那個時候，他滅道二諦就跟著來了。由於這樣，所以戒定慧的三個學自然你如法修持。否則的話，儘管你說講戒，講得這個頭頭是道，不要說單單的說我們中國的四分律、五分律、十誦律，你樣樣弄通，你做個大學問家，說不定你戴各式各樣的博士的方帽子，一點用場都沒有，流轉生死當中，弄得不好還說不定還要墮落，這個是我們必定要知道的。反之，你就算這些東西，不要說每一個步都通，像周利槃陀伽一樣，只懂得兩個字，你都可以解決這個問題，現在有更巧妙的方法，他周利槃陀伽還要證了羅漢果了。現在也不要羅漢果都不要，你就想到什麼都不知道，我只有一句阿彌陀佛了，你照樣可以了脫生死，這個是我們必定要了解的，這個根本，現在第一要把握得住。所以他是為什麼集諦在後說。

【次知生死眾苦，皆由有漏業生，其業復由煩惱發起，煩惱根本是為我執，便知集諦。】

一步一步的從這個上頭追根究底的找到，生死的苦是有漏的業，業又是煩惱所起，那麼煩惱的根本是我執，那個時候你把集諦的真正的行相了解了。

【若見我執亦能止滅，誓願現證滅苦之滅，故於集後宣說滅諦。】

你了解了這個，緊跟著見到，原來這個我執這個東西，不是天生的，卻是虛妄顛倒的，這個東西，你可以把他淨化消滅。所以那個時候你想，原來一切痛苦的根本在這裡，那個時候你一定要想辦法，去把他去掉他，所以誓願，不但願，誓是什麼？就是你必定要達到的這個願，不是我們浮浮泛泛，我也想，雖然你也想，你還是弄得想了半天，坐在這個地方。他那個誓不是，我一定要做到他，你站起來全部精神去幹，當然，這個是指我們的心裡的這種狀態。這個修行不是什麼浮浮泛泛，有氣無力，不是的；修行是打起全部精神來，就這樣，心裡是這樣狀態。因為有這種心裡，所以做任何事情的時候，必然如此，你看那些大祖師們，就是這樣，就是這個樣。所以那個時候，他集諦後面宣說滅諦。節首

【若爾開示苦諦之後，即於解脫發生希求，苦諦之後應說滅諦。】

照你這樣說的話，那麼說了苦諦以後應該，你要求解脫，就講滅諦，為什麼又說集諦呢？

【答云無過，】

他說沒有錯的，為什麼？

【爾時雖有欲解脫心，欣得寂滅眾苦之滅，然猶未明眾苦之因，未見其因定能遮止，故於解脫，不能定執為所應得，定當證滅。】

是的，那個時候，雖然你要想求解脫，希望把一切的苦得到淨息，所以這滅就是息滅一切的痛苦，但是你並不了解那個苦的因，不曉得這個因是不是一定能夠遮止，換句話說，一定能夠去掉。所以這個時候你不能確定是不是能夠做得到，是不是能夠達到你息滅一切痛苦的這一個狀態，所以說這個時候不先講滅。

p. 155

【如是若執定當證滅，定當解脫，便念何為趣解脫道，趣向道諦，是故道諦最後宣說。】

前一頁(67b) [68a] 下一頁 (68b)


菩提道次第廣論講記 第六十八卷 B面

日常法師

p. 155

【趣向道諦，是故道諦最後宣說。】

現在照著次第，說首先了解了苦，那麼由於苦了找到了苦的因，找到苦的因在這地方，原來可以止息的，那個時你就想，那我一心也要止息，但是你要止息怎麼做法呢？原來有它止息的一定的方法，那個叫做道。由於這樣的追求到道，那麼講道就修道的時候，那個時候才講戒定慧三學，而不是世間的五花八門，而不是世間的小學、中學、大學，而不是世間的理、工、漁、農、士、農、工、商，這套東西就完全用不上，有它這樣的必然的次第。所以你照著這個次第來的話，自然你的心裡面就跟他相應，然後就步步深入，你學到哪裡受用到哪裡。要不然你學到那裡，自己一直在煩惱當中轉，所以這個都是雜染之法，儘管你修一點善法，是難免為雜染所染，所以始終現在我們就是這個狀態。因為你修了一點法，所以他有一點跟法相應的這個善報，但是這個東西雜染的，始終這個善跟著很多煩惱痛苦，而結果永遠流轉生死，它基本原因就在這裡，所以在這裡我們一定第一個要把握得住。

【如是亦如相續本母云：「如病應知斷病因，當得樂住應依藥，苦因彼滅如是道，應知應斷應證修。」】

比喻，就像生了病，感受到這個病的痛苦，那麼要曉得，你這個病原因從哪裡？要曉得斷除病的因，要求這個斷病，那個時候要找藥，那個時候才醫這個藥。同樣的，所以這個苦，由於苦而跟著找到苦的因－－集諦。然後從因上面見到這個因可以消滅「滅諦」。然後呢如何滅是道諦，這個是我們真正知苦應知，然後呢應斷應修，這個是集是你應斷！然後呢這個是滅，你應證！要想證那個滅諦，該怎麼辦呢？要修這個道。所以世尊三轉四諦、十二法輪，就是這樣。

【如是四諦，大小乘中皆數宣說，是為善逝總攝生死流轉，生死還滅諸扼要處。】

所以說，這個四諦大乘小乘當中都要數數，這個數字到處，整個的大小乘佛法所說的，就是這個。所以佛把生死流轉還滅的最綱要都在這地方，所有的一切經典都是根據這個綱要深細的來說明，有很多呢把整個的四個都說，有很多呢偏重於某一方面，乃至於愈深愈細，佛經沒有一個例外，都是這樣。

【故修解脫極為切要，亦是修行大嗢柁南，故須如是次第引導學者。】

所以，對於真正修解脫的，這個最最重要的，這個真的最重要，也是修行的嗢陀南這個地方是指綱要，綱中扼要，這個嗢陀南我們可以翻成功一個戒，戒字、所以前面說完了那個戒字，總結起來換句話說，整個修行的綱要，就是這個。平常我們除了這個嗢陀南說這個戒字以外，就是四聖諦比較四法嗢陀南，哪個四法？那就是苦集滅道，就是這樣。乃至於三法印，他也叫三個，，哦不是，不是苦集滅道，這個諸行無常，這個諸法無我，就是四法印，就這個四法印，換句話說那是綱要，整個佛法的，所以這個修行的整個的綱要，所以用這個次第引導。也可以說完整的佛法，就是這樣，所以本論的美也在這個地方。那麼下面呢再把這個話說一下，這個是策勵我們的。

【若未真實思惟苦諦，厭捨生死，則求解脫亦唯虛言，隨其所作悉成集諦。】

所以假定你對苦諦沒有正確的認識，以及認識雖然認識了，沒有如理思惟生起相應的量，那個時候我們的內心還是在現法世間的一切上面這種雜染當中現行，那個時候貪著生死，不是厭捨生死，這個時候，所以求解脫都是空話，都是虛話。在家人固然談不到，出家了更在這個地方浪費自己，更是浪費自己。所以他隨其所作，不管你做什麼，你還是集諦，集諦是什麼？流轉生死，這大乘小乘這樣說，不是，不是小乘，在基本上面這樣說，如果我們更深一層更圓滿一點說，另外一句話，「忘失菩提心，修諸善法，是名魔業。」也就是這個，你修學的根本目的何在，這個菩提心，這個地方就是什麼？求解脫的這個心。如果你一旦忘失掉了，那你做什麼事情都是集諦，集諦是什麼？魔是什麼？就是專門把你拖在生死當中的。所以現在這個地方呢不管我們做什麼學問，這個一定要了解的。最近在座大部份同學，我看了非常歡喜非常讚歎，為什麼？大家很用功，但是注意哦！這個用功不僅僅是追求一點學問，也不是追求文字，說現在了解了，你必定要把了解的道理，要在內心上面找到相應的意義。換句話說，這個道理所指的是什麼，那個時候策發我們對眼前生死的恐怖厭患，由於這個而推動我們努力如理去追求，否則的話呢，你一定會在這個文字上面推敲，這是一類。另外一類呢，儘管在這裡覺得這個地方生活真是蠻好，也不要跑的去忙，反正早晨稍為早一點起來上一個殿，到那個時候吃起來，人家樣樣送的來的，那講究口味，真是，吃完了以後一個大覺睡得好，什麼都不要做，那個時候，講起來等下還要頭頭是道，意見很多，總不相應！總不相應原因在這個地方，這一點是我們必定要知道的。所以這句話好好的再讓我們自己提醒我們一下。「若未真實思惟苦諦」你沒有真實的思惟的話，就不能厭捨生死，不但知道，知道了還要去思惟，這個情況就是把跟現法雜染相應的現行破壞了，那個時候如法的心生起來，那一定會對於我們眼前那個會產生厭惡，那個時候你一心求解脫，那個時候對了，你做的事情都為求解脫而忙。否則的話，你心裡面不管做些什麼想些什麼，都是集諦。進一步：

【若未思集，善知惑業生死根本，猶如射箭未見鵠的，是即斷截正道扼要，遂於非脫三有之道妄執為是，勞而無果。】

更進一步，那麼說你現在了解了這個苦的特質，所以進一步要脫苦，那麼苦的根本在哪裡呢？原來是兩個東西「惑、業」，就是無明行兩樣東西，那個是生死的根本。假定你這個生死的根本不知道，或者雖然知道了又不善巧，說並不是馬馬虎虎知道，講的時候懂，等到講完了，自己腦筋裡糊塗一片，這個沒有用。或者你雖然能夠講給別人聽，講完了這個道理所指的，指的什麼？在書本上面，我的論文得到了一個大博士，但是他所指的內心的心裡行相是什麼，兩回事情，那個沒有用。這個像什麼？射箭一樣，你射箭的靶子在哪裡你沒看見，請問你射箭，靶子沒看見，你無的放矢，人家說，什麼叫無的放矢？你沒目的，那個射箭，你射些什麼？就是這樣，我們在修道，你修些什麼？這個就很清楚了。你拜佛，你為什麼要拜佛？你唸經，你為什麼要唸經？你做早課、做晚課，然後你研究學問，然後你寫文章，然後你學戒律，然後你學定，你為什麼？現在有很多人，我要學學定，你為什麼學定？說實在他也不知道！覺得學定蠻好，修了定身體好的，修了什麼的，那完全不相應！然後學戒人家這個戒，你看這樣，是，他對我們有引發的功效，這是我們宿生善根相應，但是他為什麼要這樣做？這個都是射箭他沒有找到的目的，所以那個時候，正道扼要，切斷掉了，換句話說，你這個道路本身已經斷掉了，這個時候你忙的是什麼？「遂於非脫三有之道妄執為是，勞而無果。」那時你修的道也不對，你修錯了，你忙了個半天你以為在修道，但是，因為你修道的目的像射箭一樣，射箭要射到那個紅心那個靶子，你那個靶子也沒有看見，你射了個半天，沒有果！修道的目的是要解脫生死的根本，生死的根本在哪裡你不知道，你修了半天。所以現在很多人天天去拜佛，忙著去拜佛，有很多人天天要念多少佛，有很多人讀多少經，還要寫論文，還積這個又要積那個，你為什麼要做？最好自己問問自己，這個地方都給了我們最佳指導，勞而無果，告訴我們。

【若未能知應斷之苦集，則亦不明靜苦之解脫，故欲求解脫，亦唯增上慢耳。】

所以如果一開始的時候，應斷的苦集兩樣東西，你沒有把握得清楚的話，對不起，下面都沒有用，只因不明靜苦之解脫！這個必定是從苦、集兩樣東西上面，追根究底才找到證脫苦集的這個方法，然後這個就是解脫之道，所以不了解之前，我們所謂的修行，最多也只是增上慢！增上慢，慢已經不好還要增上，這是為什麼我們現在修學佛法很容易這個也瞧不起，那個也瞧不起，看不見，看不到一個可以值得學習的。假定真正懂了以後，聽見阿彌陀佛四個字已經夠了，牢牢的抱著他，自己拼命都來不及，不管任何人，阿彌陀佛，他提供了這個四個字讓我念佛，我感激得不得了，他是與非，你管他幹什麼？這不是很簡單的道理！當然你更進一步的話，你更進一步解脫的煩惱愈多，增長的功德是愈多。所以自然而然，你愈會感激人家都來不及，你哪裡有一點對這種是非之心。所以在這個地方先告訴我們，說佛原來一定有這樣的重要的關鍵問題！所以說這個地方先說苦諦，第一理由在此。在這地方我們現在可以了解了，所以大家不要忙著說，你要去修行，你一定要把它為什麼這樣建立的次第，你弄得很清楚，了解了然後照著去做，那個時候你很清楚很明白，每一步一點不錯他會推動你上去，因為這個力量，所以找到了你修行的方法的話，你一心一意全部擺在這個地方去做，不管你做什麼，那個不是集諦所攝，你造的任何業都是淨業。既然你造的業都是淨業，哪有不透脫生死輪迴的道理。由於這樣的次第認識了，下面就告訴我們正修苦，那個時候正式的修行那個苦諦了。

【第二正修苦諦分二：① 思惟生死總苦，② 思惟別苦。】

把這個苦的總相，說明一下。第二呢？個別的說。

【初中分三，① 思惟八苦，② 思惟六苦，③ 思惟三苦。今初】

那麼先說那個總相，總相當中平常我們常常聽見說八苦交煎，乃

【◎ 如親友書云：「仁和應厭於生死，欲乏死病及老等，無量眾苦出生處。」應如是修。】

所以菩薩呀！這個你應該了解，去生起厭患的，對於這個三有生死輪迴這個內涵，你應該認識而生起的厭惡，要曉得這個裡邊快樂是一點都沒有，你要想的東西都得不到，卻卻相反的是什麼？死、病、老，各式各樣的痛苦都從這地方來的，這是我們應該認識，應該這樣去修的。

【此中修習厭生死者，謂思惟彼是眾苦根源。苦者，謂已顯說欲乏等四。等字攝四，共為八種。此八種苦，是薄伽梵於多經中，明苦諦時數所宣說。】

前面告訴我們，苦就是說明了什麼？欲乏，就是欲樂缺乏，沒有好的，沒有好的那就是壞的！「等」，這個等字包涵了下面，生老病死，那麼現在共分八個項目，這八個項目，世尊在很多經典當中，不斷不斷的告訴我們。他為麼要不斷不斷告訴我們？用多方面的策勵，總有一點一下觸動你的心，然後你從這地方拼命進入努力，就行了。現在我們也是這樣，所以不要說稍微看一看，看了沒有勁，你要努力去看，那裡看到了跟你相應了，那你就拼命在這地方把握住，去努力，那個時候就有機會。否則只是在外面轉，好可惜，就把這個暇滿的人生就浪費掉了。

【◎ 修共中士一切所緣法類，如共下時所說共法，此亦應取。】

那麼，現在我們這個地方開始修中士了。說這個中士跟前面的下士，質、次第相關的向上進步。所以前面共下士的，這個地方還是應該取來修習，等到這個堅固了，然後呢走上去。所以：

【諸不共之修事，若有慧力，如下所寫皆當善修。】

那麼，不共呢？就是指中士道，這個中士道對這個下士來說，不共的。有很多人他的目的在上，那麼是共同的，有很多人目的只求下，所以對下士不共的。所以假定他把前面這個基礎修好了，進一步修上面這個，那麼那個時候，如果有慧力的時候，那麼照著下面的所做。換句話說這個地方告訴我們什麼？如果你的力量不夠，暫時不必忙，先把基礎弄好。所以說：

p. 155

【若慧劣弱，可暫捨置所引教文，】

如果你的力量不夠的話，暫時不要先忙，忙下面深入的。

【唯當修習應時義體。】

就是應該修學跟我們相應的、合宜的這個，我們總要步步踏實，這樣深入，這個是他最重要的，那麼照著這個次第上來，就步步的。所以我剛才說，我們懺悔有人見效，然後呢讀了文有人見效，最近有好幾位同學，以前就有一位同修，他常常歡喜講道理，最近他認識了，他常常說，我已經錯了，我感到真高興！我實在讚歎，我實在感謝！因為什麼呢？我們大家共同研究，他轉過來了，他得到功德，然後呢我也沾了他的光，我一天當中為了他歡喜，我覺得真歡喜！這個法，所以我這個地方特別說明，你們一定要了解，一定要了解什麼？兩件事情，哪兩件事情？這個目的何在？還有習氣是什麼？我們因為宿生的習氣所使，所以自然而然又跑到佛門當中來。但是剛才說過了，雖然來是來了，來了目的幹什麼，一下的的確確弄不清楚的，這個倒是千真萬確的事實，極少數的大根性的人，他很快相應。比如六祖大師，他聽見了人家唸一句金剛經，行了，就這樣。可是這種人畢竟少數，我們大部份人，是，你看見這個廟很歡喜，你只是歡喜而已，這已經很難得了，你肯出家已經更不容易了。但是呢？畢竟我們在這個習氣當中，所以現眼前進來第一件事情，你一定要把這個，如果說弄不清楚的話，千萬不要說，哪裡有大法去求，哪一個什麼好，不是的。說主要的他的根本在什麼地方把握住，根本因，進一步是圓滿因。就像你賺錢一樣，你先要了解你做這個生意賺錢不賺錢，賺錢的然後再談那個生意做下去。所以你弄不清楚，明明這個虧本生意，你拼命的做，愈做是愈虧本，這是我們要了解的。所以實際上，他前面告訴我們，說，如果說自己的慧的力量比較差的話，那麼應該修學應時體義。慧的特質是什麼？慧的特質是對治煩惱，你必定要認識這個東西，你才談得到對它對治。對治了煩惱，才能夠解脫生死，這個才是我們進入佛門當中修行的特質，否則的話，你把世間的事情拋棄掉了，跑到這地方來，你不顛倒了嗎？你忙這些事情幹什麼？這是我們應該了解的。所以繼續。

【此等雖是思擇而修，然除應修諸所緣外，餘善不善無記等上，悉不應散。】

了解了這一點，那麼我們緊跟著下去，說這些是的，修這些都要什麼？思擇，他為什麼不講聞呢？因為前面告訴我們，什麼？是善知識指導正確的內容，讓我們學習聽聞，從這裡我們現在開始的是，如所聽聞的真理而得的思惟！所以說，所以是思擇而修，但是除了我們應修諸所緣外，這個很重要哦！就是說，我們現在上課的時候要聽，做早晚課的時候要隨文作觀念誦，然後呢？除此以外，餘善不善無記等上，悉不應散。在除了這個時間以外，一切時間上頭，不管是善的，不善的無記等上，都不應該散亂。你說善的不要散亂，不善的無記上面怎麼不散亂？善的固然是不要散亂，不善的是更不能散亂！因為你不散亂，所以你曉得不善的，曉得了不善的，然後你對治。如果不善的現起你一散亂，你修了個半天白忙！然後呢抵消掉了，懂不懂這個道理？所以你正式修的時候，一時一刻都不能放鬆，這個你必定要自己把握得住，那樣的話你才會認真的去修習。就算到那時候你出去散一下步，就算是聊一下天，你也不會走歪路。要不然的話，你就算用功在這兒坐了一下，坐了就沒味道，然後跑出去想散散心，看見幾個人坐在涼亭裡，找到機會了，然後就坐下來，高高興興。在那裡看書，難得看它十分、二十分，一坐坐三個鐘頭，還嫌不夠，為什麼原因？就是這個。所以他這個地方你別小看，好像沒有深刻的道理，實際上真正的我們毛病關鍵都在這個上頭。這是我們應該了解的，這是我們必定應該了解的。所以說：

【當於所緣遮心掉等，】

所以我們在任何一切時候，我們這個心在攝心當中，一定有一個能攝的心，去攝所攝的對象、所緣的，這個對這個所緣的，如果不如法的話，要遮止它，掉等，等字包括了不相應的，掉就是跟散亂、貪相應的這種。

【亦莫令隨昏睡沈沒增上而轉，】

向上揚的時候嗎？掉舉，然後呢掉完了以後，向下沈的時候昏沈，那個都是輪迴因。

【當令其識極為明淨，漸次修習。】

一切時處，要使我們的心情兩個現象，明跟淨，淨是清淨的，一定是跟善淨之法，而且這個善淨之法很明。

前一頁(68a) [68b] 下一頁 (69a)


菩提道次第廣論講記 第六十九卷 A面

日常法師

而且這善盡之法很明！有的時候稍微一點輕昏狀態已經不對了，一定要明淨，這是目標。然後呢，我們慢慢慢慢的根據了這個認識的目標，慢慢的修習，想辦法一步一步的深入相應。

p. 156 (3)

【入行論云：「雖長夜修行，念誦苦行等，若心散亂修，佛說無義利。」此說一切散亂善行，其果微少。】

引論上面告訴我們。雖然你長時候的修行，念誦苦行等等。這個各方面的，但是你的心如果散亂的話，這樣也沒有多大的利益。要怎麼辦呢？就是照前面說的，令其身明淨，這樣的。「此說一切散亂善行，其果微少」。它得到的果非常少、非常少。說到這裡我們也同時可以回想一下。所以前面說，我們修行雖然是要靠人身，就是得到了人身還要最圓滿德相。所以外面的身一定要選這樣的，說六道當中只有人道，人道當中還要這樣的圓滿德相。不是一般的在家，不是受具五戒，八關齋戒，乃至於沙彌，要具足戒，而且在具足戒上面還要受菩薩戒等等。然後呢心裡邊是要什麼狀態？也要身心一一相應，明跟淨。那個時候才真正應得上佛告訴我們的戒。佛講的戒，總括起來就這麼三句，以自淨其意作為它的中心，然後呢由於這個心體上面，行之於身口，諸惡莫作，眾善奉行！然後進入定慧，這個是必定不能動的一個道理。

【又修信大乘經云：「善男子由此異門，說諸菩薩，隨其所有信解大乘，大乘出生，當知一切，皆是由其不散亂心，正思法義之所出生。」】

前面是論，那個地方是經，也告訴我們，由於上面所說的這個道理，各式各方面異門，是各方面不同的種種門當中說，修大乘，信解大乘，就初步的信，由如何認識啟發信心，然後呢深入增長戒解，如法行持，一切大乘的功德，從開始到圓滿出生，都從這地方。什麼？不散亂心，那個不散亂心幹什麼？用這個心正思法義。是前面所說的，我們現在的一切時處，不管是善、不善、無記等上，不要令它餘散，都安住在這個上頭。

【此中不散亂心者，謂除善所緣，不向餘散，法及義者謂文及義，】

就是這個。這個道理，我們只要自己內心上面，一觀察就很容易了解。現在很多人來了，大家覺得來是來了還蠻好，心裡面就是煩煩惱惱。那時候你要清楚，修學佛法沒有別的，佛法的真正的中心就是對治煩惱。如果說你不能對治煩惱的話，在任何地方，就是跟著佛身邊也沒有用。這是我們千真萬確必定要認識的。我們所

【正思惟者，謂以觀慧觀察思擇，由此顯示隨修一切功德之法，皆須此二。】

那麼，然後呢？你照著它的正思惟，如法的、一點不錯的思惟。那麼這個思惟什麼？就是以觀察的慧，就是我們的心裡面觀察抉擇。不是糊裡糊塗的，這個慧就是智慧，去觀察、去思惟、去抉擇。從這個地方說，一切的功德都這樣來的，都這樣才來的，以不散亂的心去正思惟，然後深入。

【故說引發三乘一切功德，皆須二事，一除善所緣心不餘散，專一而住真奢摩他或其隨順。二善觀察善所緣境，如所有性盡所有性，毘缽舍那或其隨順。】

那麼，這個裡邊整個的三乘的功德，主要的只有二樣。一個就是止，所以「善所緣心不餘散」，安住在這個上頭。或其隨順，什麼叫隨順？就是你沒有證得奢摩他之前，隨於這個法，順於這個法。就像我們現在，把這個心總是種種的先集聚資糧，準備努力。所以戒是什麼？定的基礎，這才是我們學戒的真正目的。這是我們必定要了解的。現在我看見有一些人真是，說

【如是亦如解深密經云：「慈氏，若諸聲聞，或諸菩薩，或諸如來，所有世間及出世間一切善法，當知皆是此奢摩他，毘缽舍那所得之果。」】

經上面不管聲聞、菩薩，佛不管世間，出世間一切善法，都是這兩樣東西所得的果。

【此中若無真實止觀及隨順二，則三乘一切功德，非定皆是止觀之果。】

假定沒有真實的這個止觀及其隨順，隨順就是說它的眷屬，內屬、那麼就三乘的功德不一定。實際上呢？三乘的所有的功德，都是止觀的果。所以換句話說，這是反省，總之一句話，不管三乘哪一乘，它真正重要的目的都在這個上頭。那是在正修那個八苦之前，先又提一下。說現在我們要修了，那麼這個次第，從下面怎麼上來，乃至於修的時候，又重新提。前面是告訴我們修的時候正修是怎麼修，然後呢修完了以後，迴向怎麼迴向，迴向完了再下面一柱還沒有修中間應該如何？又講四種資糧，然後又把很多錯誤的概念又提出，一步一步說的這麼清楚。乃至於到現在正式修了，他又隨時提醒我們。這個地方有一個重點，這我們平常真正提不上去的，就是忽視掉了這一點。所以這個地方的一再提醒，為什麼佛要一再提醒？佛陀的一切智人，就正見到我們平常的毛病都在這上頭。平常我們看書總是這樣，趕快要找到那問題的中心在哪裡，結果你往往前面的東西不要的，像造房子一樣。我希望造的房子，造的一百層樓，你趕快把一百層樓建起來，下面基礎不要的。至於像這個地方，他佛陀處處地方告訴我們，說下面這個你必須修，你有了力量向上去。

現在我們每有一類人，好高騖遠，總要求高的。反過來有一類人我就是不行，癱在這裡，就爬不起來，就這樣。說我只要念念佛，念佛本來不錯，你真的如果念佛的話，是非常好。結果呢？他心裡面就因為這麼弱。他說的時候，我只要念念佛，實際上行的時候，他念了佛沒有？沒有念，在那裡昏沈瞌睡，一生空過，所以過猶不及。我們目前大部分犯的毛病就是這個，大的來說這樣。細的來說呢？我們心裡狀態平常也是這樣，一下猛利的時候，就衝過頭；要塌下來的時候，又提不起，就這樣。所以這一點地方，從這地方我們要注意，這個不是說一下叫我們改過來，所以這個後面就告訴我們，我們做任何事情，就是這樣。它開頭的時候，起伏很大，然後呢你曉得了，慢慢、慢慢，它必然的調得相像，只要你自己感覺得到，慢慢的在對了，然後呢你緣著你做的這個方式，這樣進，還是急不來的，這就是正式的進步，正式的進步必然如此的，這我們要了解。然後到了這個時候的話，你隨時觀察壞的方面，策勵自己。然後呢策勵自己覺得很緊了。然後呢觀察好的方面呢，慶幸，也放寬了，高興，就這樣的不斷的在調，它慢慢的，一步一步。

這個地方我順便提起以前的事情來，所以平常思惟觀察，固然絕端的重要，還有呢同學之間的共同的真正的討論，也非常重要。諸位！你們千萬不要把這個工夫，用在聊天上頭。這裡有幾位同修經常願意跑的來跟我談談，我真歡喜，真歡喜！他往往有的時候他有一個小問題，我不妨舉出來。那有一個同修就說有的時候，覺得用功用的心裡很緊。那是一個的確非常好的一個同修，他然後用功用的很緊，所以這個心裡就非常緊張。覺得這個死，又是一旦生命失去了，那都是好現象。然後呢越弄越緊、越弄越緊，到那時候，睡也睡不著，到那時候，書看起書來這樣。那怎麼辦？他就想一個鬆弛的辦法，最後有的時候找到了一個鬆弛的辦法。那麼那位同修是一位在家的同修，他說，因為在家人，以前譬如說有的時候聽聽什麼，外面偶然，這個很輕鬆的這種音樂等等，這個是蠻好，這樣，對呀！然後呢放輕鬆了以後再來。他說我的的確確得到，我並沒有染著這個音樂，可是那個時候，卻是放鬆了我的這個心情，在他想起來很好。原則上面，我也非常讚歎他，可是那個時候就顯著那個討論的非常重要了。所以我那時候舉了一個比喻，我當時也沒有談，是非常好，可是我舉一個例子給你聽聽，他說好。

你聽看電視看過沒有？看過，然後正在一個重要的節目，你聽的看得很起勁的時候，忽然之間來了一個廣告。你就覺得這廣告真討厭，怎麼來這個東西，趕快過去。是，廣告商也未嚐不知道這樣，但是他就把那個廣告插進去，你曉得他為什麼？妙了，你那個時候固然一心一意，正因為一心一意全部吸引在裡頭，那個廣告上讓你討厭，等到完了以後，你不在這個節目當中現行，有一天你想到要用的時候，你就想到當年討厭的東西就是你現在要的，他就派上用場了。對呀！現在你想想看，那個是沒錯。你現在覺得很緊的時候，讓你調一下，是的，你覺得現在的心裡並沒有什麼。可是調的這個，那種世間的這種靡靡之音的種子，落在心裡面。假定說你證得果的聖人，不怕，佛根本不在乎。你是個凡夫，你還有無比的染污的種子，還有很多無比染污的外緣，當另外一個時候，你的心不在正念上頭的時候，然後呢你心裡本來就在這個世間的染緣當中，它又升起來了，因為有這個種子，裡邊有這個種子，外面有這個緣，你就跟著它去了。他想了半天，沒有錯。就像你雖然當時是討厭這個廣告，但是對不起這廣告就派上用場了。對嗎？是啊！所以有的時候我們平常我們自己覺得想對了，對不起，這裡有問題的！這個才是我們真正應該觀察討論。平常不要說我懂了，現在我就是對，對不起，這裡大有問題，佛法不是那麼簡單。那麼佛有沒有？佛有，有種種善巧、方便。這地方我們不深入，我隨舉一例。結果這位同學聽了好歡喜。我剛才告訴你的，馬上有感應的，就是，他只要處處深入，他隨時觸發到，隨時就來了。他今天早晨懺悔完了，一句話，他哭了個半天，然後又歡喜了半天。我就報告老和尚，老和尚好高興。善根發，這千真萬確的。凡是真正有過經驗的，他這個次第必然是如此。所以我就特別提醒你們，你們不要怕，眼前好像顯得怎麼也摸不進去，你不要忙，只要因，這個因地當中你做對了，你只要再摸，你不要問它摸得進摸不進，這個因地在對了，你正在進去，很簡單嘛！到那時候，到某個時候，它這果，自然必然現起來。這是所有過來佛菩薩，都是這樣的經驗，他也告訴我們，眼前就是像我們普通這麼看看，大家推起來，你看看、我看看，我跟你都差不多，的確差不多，但是他的因地上面如法走，馬上見效。所以像這樣完整的次第，你只要肯做，立刻見效。現在我們有了這個次第，有了這個認識，那時候正修了，原來在這裡，那麼怎麼修？

【◎ 如是八苦之中。】

思惟生苦。那個八苦平常我們曉得的，生、老、病、死、愛別離、求不得、怨憎會、五陰盛，五陰熾盛，八樣東西，一樣一樣分開來，研究下去。

【初思惟生苦分五。】

分五個項目。

【眾苦所隨故生為苦者，謂諸有情那洛迦中，及諸一向唯苦餓鬼，並諸胎生卵生，如是四類，於初生時，便有無量猛利苦受，隨逐而生。】

第一個，「生」這個苦，它這東西，一切的苦都隨著這個生。一生一來，苦就跟著來了，那洛迦當然不談，一跑下去那不得了，餓鬼。除了這個以外，就是其它的胎生、卵生，一切四類，只要一生，一有了這個身體以後，無量的猛苦跟著來了，只要生有，苦都跟著來了。第二呢？

【粗重所隨故生為苦者，】

什麼是粗重呢？粗重就是煩惱的異名。

【謂三界一切諸行，為煩惱品粗重所隨，無堪能性，不自在轉。】

一旦生了以後，生起來了以後煩惱也跟著來了。三界一切行，不但是地獄那當然不談，惡道不談，乃至於天上面，色界也好，無色界也好，行苦當中，這個行本身就是煩惱品，無堪能性。什麼叫無堪能性？你沒有力量，你想不受這個苦的輪迴的圈套，做不到。你不得自在的，這第二個。

【三界有情諸行生起，皆為煩惱品類粗重隨逐。總之由有生住增長，煩惱種子隨逐流轉，故無堪能安住善事，亦不如欲自在而轉。】

這個就是粗重煩惱的特質。因為三界的一切有情在行當中，那麼行的話呢，煩惱和粗重跟著來。所以總之一句話，由於生住增長，生的下面緊跟著就什麼？這樣來了，就是那個煩惱的現行，現行種子，跟著在這地方流轉，你沒辦法安住在善所緣裡，沒辦法，亦不如欲自在而轉，你希望的事情，對不起，做不到。你希望要快樂，它就偏偏不聽你招呼，就是眼前小小的快樂，好吃的東西吃飽了，肚子脹脹的難受，等一下還要上大號去，還要去洗，還要去忙，還要去買，還要去弄。那吃這最快樂的事情，就這麼多，其它的不談了。所以這個生，是會有這樣的不理想！

【眾苦所依故生為苦者，謂於三界既受生已，由此因緣，便能增長老病死等，無邊眾苦。】

第三個，這個生是一切苦的依處，這個一切的苦都依這個上面，所以眾苦所依。第一個是眾苦所跟著來，還有呢煩惱跟著來。現在呢一切的苦是依於這個生，這三界之內一旦受生了，下面的都依這個，無邊眾苦。

【煩惱所依故生為苦者，謂於生死既受生已，便於貪境瞋境癡境發生三毒，由此能令身心苦惱不靜，不安樂住，謂諸煩惱，由種種門逼惱身心。】

那麼這個是煩惱。這個幾樣東西，一個是苦的果，一個是苦的因。因當中又分成業因跟那個業因當中惑、業等等。現在這地方講的就是苦因、煩惱，煩惱所依。一旦生起來了以後，這個煩惱都增長了，這煩惱是心理現象。上面說這個是生理的，病、老、死，這地方是心理的。因為你生了以後，對於好的是貪，不好的是瞋，其它的是痴，發生三毒。因為這個三毒令身心逼惱，不淨、不安樂。這是第四點。最後。

【不隨所欲離別法性故生苦者，】

就這樣。最後生苦是什麼？不隨所欲，就是道地的不自在，你沒辦法自己把握住自己的；你希望的，它總歸不聽你招呼。到最後呢別離，沒有一個人想別離，換句話說，沒有人想死的，它偏偏到最後你要死，這是別離法性，它生這個特質的本質，法爾如是。這就是苦。

【謂一切生最後邊際，咸不出死此非所愛，此復能令唯受眾苦。】

就這樣。

【故應思惟如是生時，眾苦俱生，粗重俱生，復能引衰老病等煩惱死亡，】

一共五樣。

【此亦能令受苦道理。】

所以從第一個，從生上面去想，又分這五個項目。你越能夠深入多方面去思惟，那麼增長的功德是越大。我們眼前都顛倒了。前面一開始告訴我們，我們把眼前很多事情覺得境相增長。境相是什麼？好的，快樂的，安樂的。我們無始的煩惱在這裡，唯一的方法就是對治。所以對眼前很多可愛的東西，千萬注意！要想到它的可怕，不可愛的那一面。你如果不修習這個的話，說什麼都沒有用。講戒，就在這個上面，所以講了半天的戒，然後呢到這個境界現起，為什麼一點用場都沒有？就是你沒有認真思惟。所以有一些人，講戒講這個講這個，境界現前，了不相干，我心裡面實在覺得可憐，也只能說這樣，只能說可憐、愚痴。然後呢他還自作聰明，這是我覺得愚痴是莫勝於此！我想這是我的善知識，「阿彌陀佛」，我可千萬不要犯這個毛病。這個，這個地方他現在提醒我們這一點。

【◎ 特住胎時受何苦者。】

那個是指出生以後，然後呢這地方特別告訴我們，這個出生這件事情，還沒有生起來，特別要了解一點。為什麼這地方要講一講呢？因為我們感受就是出生以後的事情。在沒有出生我們感受不到，實際上這個裡邊的的確確，所以提出來讓我們想，我們一想到，覺得可怕不已，更策發我們。下面。

【如弟子書云：「極猛臭穢極逼切，最狹黑闇遍蔽覆，住胎猶入那洛迦，身屈備受極重苦。」此諸文義，】

那麼這個是論上面告訴我們。這地方又臭、又髒、又逼迫、又黑暗、又窄，這真像住在這個地獄裡邊一樣，備受痛苦。所以經上告訴我們，住胎的時候，若這個母親吃飽了，像壓在山底下一樣，等一下肚子餓了，你就像吊在空中一樣，因為前面壓著嘛，忽然之間又這樣子。然後吃的熱的話，又燙得受不了。等一下冷的話，你又凍得受不了，這麼個嚴重法，這是千真萬確的事實，這是我們現在都不知道。所以我們多多思惟的話，那對於這個生事，的確是一無可取。所以這地方，我們千萬不要浪費，人最可貴的是什麼？就是我們有思惟能力，現在我們偏偏把那思惟能力，想胡思亂想，這東西好可惜。所以有的時候，我們平常談的一些問題，有的人意見特別多。我心裡常常希望告訴他，你這腦筋好，你不要用在莫明其妙的事情上頭，這是才是真正該想的地方。該想的地方，多去想想的話，自利利他，一切好處都在這地方。所以我們一定要把握住，所以黑板上面特別想，我牢牢記住，我來這裡目的幹什麼？宗旨幹什麼？這個觀念把握住了，你就很容易進去了。下面經。

【如入胎經云：「無量不淨，周遍充滿，多千蟲類之所依處，具足最極臭穢二門，具足非一骨○穴孔，復有便利清腦腦膜髓等不淨，生藏之下熟藏之上，面向脊骨背對腹皮，於月月中，出諸血相以之資養，母食食時，以二齒鬘細嚼吞下，其所吞食，下以口穢津涎浸爛，上為腦膜之所纏裹，猶如變吐。所有食味，從母腹中入自臍孔，而為資長，】

前一頁(68b) [69a] 下一頁 (69b)


菩提道次第廣論講記 第六十九卷 B面

日常法師

【所有食味，從母腹中入自臍孔，而為資長，漸成羯羅藍，頞部陀，閉尸健南，手足微動，體相漸現。手足面等胎衣纏裹，猶如糞穢，】

p. 158

【生臭變臭猛暴黑闇，不淨坑中上下遊轉，以諸苦酸粗鹹辣淡，猶如火炭。食味所觸，猶如蒼蠅，以不淨汁而為資養。如墜不淨，臭穢熾然，淤泥之中命根非堅。又母身內所有火力，煎炙遍炙極遍煎炙，燒熱遍熱極熱遍燒熱，燒然遍然極遍燒然，受諸猛利粗惡難忍，非所悅意極大苦受。如如其母轉動，遍動極遍轉動，如是如是如被五縛，亦如投擲煻煨坑中，受諸猛利粗惡難忍，非所悅意，難以為喻，極大苦受。」】

前面是經上的，不仔細解釋，我們真正修行的就要學這個。自己真正要用功的時候，你就這樣先把那個道理弄懂，弄懂了就想，如果你想不出來，簡單極了！現在不大簡單，我們小的時候比較好，現在的那個衛生設備說起來叫衛生，說起來好！這樣，所以以前我曾經遇見一個老師，那個老師就告訴我們，現在人真顛倒，邪見增長，說我們那時候處處都是修行，他現在裝飾的每一個地方裝飾的真美，乃至於那太平間，人死了以後，裝飾得還要畫得就像那個一切的，進去的時候，沒有一點點喪事的氣氛讓你，這是因為你的親人的感受。我現在想想愈想愈對，我們小的時候哪裡有現在的衛生設備，這沒有的，坑，你一坑一跑得去，跑得老遠那個蒼蠅飛起來，那個臭氣，這樣，然後你看那個蛆在裡邊。我們在母胎當中就這個樣，說實在的就這樣。所以你一定要用這種方法，實際上呢比他還要苦。他這個

【如是其母，若受飲食太多太少及食太膩太乾太冷太熱，鹹淡苦酸及太甘辛，若行欲行，若太急走，若跳若倒，若住火前，或蹲居坐，亦說於胎起大痛苦。生藏上壓熟藏下刺，】

上面是壓，下面是刺，你就像坐著那個，我們常常說，如坐針氈！就這個樣，坐在針氈，這是我自己坐在上面，上面還有一個泰山壓頂，實在是一無是處。

【如被五縛插之尖摽。從胎產時及產出時，所有眾苦，亦如弟子書云：】

住胎是這樣，出來的時候也是一樣。出來的怎麼樣？

【「此漸如硬壓油具，壓迫其次方得生，然未爾時即捨命，唯是受苦業力強，住不淨中顛倒身，濕爛裹胎極臭穢，猛逼切痛如潰瘡，猶如變吐宿念捨。」】

那個出來的時候，就像什麼？像壓油一樣，不曉得你們看見沒有？有沒有看見搾油？現在的搾油用化學提煉，那我們不談，我們以前看見那個搾油，那搾油真是！先把那油擺在那鍋子裡面燒，烤得熱得不得了，先把他壓扁，壓扁了以後呢烤熱，烤了以後然後呢放一個籠裡邊，然後呢用那大鐵鎚去壓，那個不得了的力量。現在我看見人家鍛鋼筋，以前老法的鍛鋼筋拿了大鐵鎚叭一鎚下去

【此諸文義，如入胎經云：】

上面是解釋：開始繼續的念下去。

【「次彼漸生一切肢節，從其糞廁腐爛滴墜，不淨暴惡生臭變臭，黑闇可怖，糞尿熏粘臭氣垢穢，血水常流，瘡門之中，由其先業異熟生風，吹足向上令頭向下，兩手縮屈被二骨輪，逼迫遍迫周遍逼迫，由諸粗猛難忍非悅，最大苦受令其身分悉皆青瘀，猶如初瘡，難可觸著，身一切根悉皆楚痛，極穢胎垢遍粘其身，由乾渴故，令其唇喉及以心臟悉皆枯燥，】

p. 159

【住此迫迮難忍苦處。此由因緣增上，宿業異熟生風吹促至極艱辛，始得產出。生已無間，被外風觸如割塗灰，手衣觸時如利劍割，當受粗猛難忍非悅極大苦受。」】

這個出生的時候，住胎的是這麼痛苦，出生的時候又這麼個難受，所以這經上面告訴我們出生的時候，本來在母胎當中，這非常嫩非常嫩，然後一旦出來碰見外面觸的時候，那痛苦，痛苦極了！這東西我們不太容易，其實真的說起來，我們還是可以很容易的。當你有的時候，身或者燙傷了，或者特別的因緣碰傷了，外面的那個表皮碰掉了肉在的時候，那個外面的不要說碰到一點什麼東西，那風吹上去也痛的不得了，對不對？一點的水，如果一點的鹽水，或者什麼的話，你簡直無法忍受的痛苦，那我們出生的時候，這個感受就是這樣。所以這個嬰兒一下地哇哇哇哭，就是這原因，他那時候痛苦極了，心裡有絕端的恐懼，身上面有絕大的痛苦。這個是我們無法感受的，如果佛不講的話，我們還根本不知道，就這個樣。

【又說如牛剝皮。被蟲所食，及如癩人遍身潰爛，加諸鞭撻極受楚切。又產已無間，取懷抱等及寒熱觸，亦當受諸粗猛難忍，非悅意苦。】

然後呢？大人看見很歡喜把他抱起來，抱的時候他碰到任何一個地方碰到的無非是，所以那小孩一生下來，哭啊！就這樣，就是這原因，他痛苦嘛！每一樣東西都是難以忍受的，都不是好的。

【八苦之中，特於此初及於最後，須慇勤重修。】

這個實際上這兩個最苦，生苦跟死苦，就偏偏這兩個我們還感覺不到，所以不是佛講，我們實在不知道。

【故如前說，當以觀慧數數觀察，而善修習。】

所以我們必定要把前面告訴我們的觀察慧，這個生，然後呢老，生老。這個前面我雖然略略的念過，所以念過的因為現在的重點，讓我們認識這個知見，那麼然後呢你們正修的時候，現在我們先把那個道的次第的綱要認識，這是重要。在我們平常如果你要懈怠了，或者什麼提不起來的時候，那個時候自己認真先去看他。當然不是等到提不起來，就是事先你先看完，看完了萬一你覺得要懈怠的時候，然後翻翻他，就想到一懈怠，那對不起！那就停在這地方。所以這個世間你瞭解了，沒有第二條路好走的。往往有人說弄弄不行，退轉去了。假如退轉去了安樂的話，我第一個退轉，我絕對不願意跑來受這個罪，因我現在瞭解的清楚明白，沒有第二條路好走的。現在你雖然苦，你拼命努力有跳出苦的機會，你現在這點小苦都受不了，退轉後面是無邊的大苦等在這裡，現在這麼小苦你受不了要退轉，你那個無邊的大苦就受得了了嗎？這是最重要的概念。為什麼我們要退轉呢？就是糊塗，所以這些都是真正幫忙我們的。所以說：在這裡雖然不講，對你們修行這個是最重要的。現在我們繼續下去，反正每一個地方我們曉得他的功效在什麼地方，如果生這種病的時候，馬上跑的來找這個藥，這個藥是對我們的正對治。那麼生曉得了，老。

【◎ 思惟老苦分五。】

第一個

【盛色衰退者，謂腰曲如弓，頭白如艾，額如砧板，皺紋充滿，由如是等，衰其容貌令成非愛。】

第一個老了，老了以後平常你站起來，站得很挺，到那個時候腰也站不起來了，像弓，我現在已經深深感覺到了，曉得要坐得好好的，坐了一下，這腰酸背痛那沒辦法，就這樣，就下來了。其實你們沒有老，我們在這裡很多人未老先衰已經，真可憐，趕快好好努力！尤其是心裡上面有一些人這個是更重要。然後呢頭白如艾，到那個時候看看那個頭髮都白了，這樣，面額如砧板，砧板什麼樣子？平常我們那個皮膚非常細嫩，那個砧板的樣子，那個刀痕切的都是，到老了，這個面就是這樣。尤其是女性這個地方特別注意，不要說這個修道很苦，你想到這裡，也是唯一的一條路，這是唯一的一條路，回去沒退路好想的。皺紋充滿，這個容貌令非可愛，並不一定是女性，凡是你歡喜這個的話，這一點對你特別有價值。第二：

【氣力衰退者，謂於坐時，如袋斷索，起如拔樹，語言遲鈍，行步緩慢等。】

第三個氣力衰老了，坐下來的時候如斷袋索，什麼叫斷袋索？那個袋，它平常的時候那個綁住的，然後呢？袋一放「噗脫」一下，老了就這樣的，跑到那個凳上看他卡嗒一下坐下來了，站的實在站不動。平常我們坐好好的，站起來站不起來，站起來是千難萬難。現在你們不大會感覺得到的，但是生病的時候就是這個狀態，這個站起來那個腳裡面實在是沒有氣力，講話的時候遲鈍，行步的時候遲緩，然後呢諸根衰退，這個是特別講身根，氣力沒有了，講裡邊的根衰退了，眼是不能明見，重忘念等，念力衰退等，就是這樣，到了那個時候，近視了，遠視了，遠也看不見，近也看不見，真是就這樣。然後呢很多事情回頭就忘記掉了，要記也記不住，尤其現在大家都是等到慢慢的到那個時候再去修，老的時候你就是這個樣，你還能修嗎？年輕力壯把那個都浪費在不必要的上頭，在家人還情有可原，他本來不知道，出了家還忙這些不相干的事情，真可惜！然後忙那個不相干的事情，等到老了以後，那死路一條，這個情況。

【受用境界衰退者，謂受飲食等，極難消化，又無堪能受諸欲塵。」

這是裡邊的，外邊的境界呢？對受用的，以前一直覺得很好，對不起，你難消化，你沒辦法堪忍，你很想，那偏偏不行。然後

【壽量衰退苦者，謂壽多滅盡，速趣於死。應當數數思惟此等，】

這個五樣東西不斷的好好的去思惟，下面引經上面告訴我們。

【廣大遊戲經中亦云：「由老令老壞少壯，】

這個老這個法、老這個這一個特質，使得我們每一個人慢慢的趨向於老，把你的盛年少壯那個慢慢、慢慢的破壞掉了。

【猶如大樹被雷擊，】

就像一顆長得好好的樹，被這個雷擊的支離破碎。

【由老令耄朽屋畏，能仁快說老出離。】

這個老是這樣，所以世尊告訴我們這個老相，所以你瞭解了，趕快趁現在能作的時候，趕快跳出，跳出這個痛苦。

【諸男女眾由老枯，如猛風摧娑羅林，老奪精進及勇勢，譬如士夫陷淤泥。】

一切的不管是若男若女，就被這個老所枯，這個枯像什麼？像大風吹那個娑羅林，這個娑羅林樹很脆的，被猛風吹過去，吹枯拉朽一下通通破壞掉了。我們現在這個要想作的精進，勇猛的心情，到那個時候一點都沒有了，到那個時候就像什麼？陷在那個淤泥裡邊，真是進退兩難。

【老令妙色成醜陋，老奪威德奪勢力，老奪安樂作毀訾，老奪光澤而令死。」】

這麼個嚴重法。

【慬哦瓦云：「死苦雖重，而時短促，此老最重。」】

死苦雖然厲害，但是他很短，真的說起來這個老最嚴重，下面那個祖師講的話，這是千真萬確的。

【迦瑪瓦云：「老漸漸至，故稍可忍，若一時頓至，實無能忍之方便。」】

幸好這個老是慢慢的來的，通常一個人四十以後漸漸開始就來了，到七十到八十，這幾十年當中，如果這個老的形象幾十年當中一口氣來的話，沒有一個人受得了，這是千真萬確的。平常我們忽然間生了個病，你其實簡單的很，忽然間生了病倒在那地方的話，你這個痛苦之難受，就這樣。我們往往生到那個病的話，想到簡真是不想活了，為什麼？他受不了了。所以假定這個老，一口氣來的話沒有一個人受得了。不想則已，有的時候，我現在已經有這種感覺，有的時候真是，千真萬確的，不管是你哪一方面，剛才前面所說的每一樣東西，我到不大在乎我的頭髮白，也不在乎我的面孔上的皮膚像砧板一樣，可是的的確確坐下來的時候，叫我慢慢的忍，我就坐在那裡卡嗒就坐下來，站起來的就像拔樹一樣，站了個半天，實在好好辛苦。然後呢跟你們講，有的時候是清楚明白的不得了的事情，講到口邊就是那個名字就記不起來，想了個半天不曉得，想不起來。而且眼前的人，就這麼眼前的人，這是念力是衰退到這種程度，你們無法想像的，會是這樣個嚴重法。所以他如果一口氣來的話，你真是沒有一個人能受得了，可是我們現在還居然安之若素，居然還說還是慢慢的來，怎麼能慢？現在只有唯一的年輕力壯的時候，所以我現在看見你們在座的尤其是年輕同修，居然還躲在後面，反正輪不到我，偷懶，是最大的損失。反過來說，我看見那些年輕的同學，我真讚歎真高興，我現在老了沒辦法了，我只有沾一點什麼？隨喜功德，所以我一早起來，看見對面那個同修他真好，他的燈光總是，我一早起來最大的歡喜就是看見那個燈光，讚歎啊！我說我雖然是老了，這個人還在修年輕，而我成就沾到年輕的功德。另外呢？另一個人在那裡我在那裡已經起來了洗了個半天，他還在那邊拖拖拉拉在那個地方，鐘已經敲完了，敲鼓了，他還在那兒，還在剛剛洗臉，以前我心裡面總覺得這個人怎麼樣，現在我也讚，也學會了，我覺得這個人真可惜，我可不要這樣，他可策勵我！好哇！真好哇！我但願你們也能如此，所以你不要為人家而驚，不要為人家而生煩惱，總之，一方面對你自己增長，一方面正信你自己，處處地方要把前面告訴我們這個道理，你多思惟，你多思惟了，你就開始可以努力了。現在我們下面看苦。

p. 160

【◎ 思惟病苦分五。】

苦也分五個，把他念一下。我想這個苦大家都容易體會得到，所以念一下你們自已去體會他。第一個。

【身性變壞者，謂身肉銷瘦，皮膚乾枯等。增長憂苦多住憂苦者，】

這第二個。

【謂身中水等諸界，分不平均增減錯亂，身生逼惱，心起憂痛而度晝夜。】

這是第二個。

【不能受用悅意境界者，】

平常的時候，你要眼睛也好、吃也好、玩也好、那個時候都不行了。

【謂若有云，諸可意境於病有損，雖欲享受而不自在，如是諸威儀道，亦多不能隨欲。諸非可意境界受用，雖非所欲須強受用者，謂諸非悅飲食藥等，須強飲用，如是火炙及刀割等，諸粗苦事，皆須習近。】

前面是說你歡喜的，對不起，不行。你不歡喜的偏偏要，就這樣。

【速離命根者，謂見病難治，便生痛苦，當於此等審細思惟。】

同樣的。

【廣大遊戲經云：「多百種病及病苦，如人逐鹿逼眾生，】

就像打獵的人趕那個鹿一樣，這個病，這個病來害我們也是這個。

【當觀老病壞眾生，惟顯速說苦出離。】

趕快！要從佛那個地方，告訴我們這個苦，從這個地方想辦法跳出來。

【譬如冬季大風雪，草木林藥奪光榮，如是病奪眾生榮，衰損諸根及色力。】

一樣！

【令盡財穀及大藏，病常輕蔑諸眾生，作諸損惱瞋諸愛，周遍炎熱如空日。」】

這個文字也不必解釋，這個文字自己仔細的觀察，反正像這種東西自己都體會得到的，很容易。體會得到的體會，體會不到的信得過佛，努力去思惟觀察，現在目前這個時候最切要的一件事情，我們一定要把這個概念提起來。最後生老病死當中，苦死。

【◎ 思惟死苦分五。謂捨離圓滿可愛財位，捨離圓滿可愛親族，捨離圓滿可愛朋翼，捨離圓滿可愛身體，死時當受猛利憂苦，乃至意未厭此諸苦，當數思惟。】

只要我們的心念當中，對前面這個真相不認識，因為不認識而不厭離，乃至於貪著，在這種狀態，不斷的思惟，現在我們不妨比比，真正要忙的是要忙這個，這個要注意。我們現在這裡要求學問，不要把他看成學問看，他的目的在這裡，你能夠在這個上面，那就是你的大學問，否則你認識的再多是沒有用。

【前四為苦之理者，謂見當離此四圓滿而發憂苦。】

這個就是財位、親屬等等。

【廣大遊戲經亦云：「若死若沒死沒時，永離親愛諸眾生，不還非可重會遇，如樹落葉同逝水。死令王者無自在，死劫猶如水漂木，獨去無伴無二人，自業具果無自在。】

這個是自已的業力所感得的，你沒有辦法可想的。

【死擒多百諸含靈，如海鯨吞諸眾生，猶龍金翅象遇獅，同草木聚遭猛火。」】

這個死來的時候就是這樣的一個狀態，不管在任何狀態當中，一旦死來了，好，就這麼一條路。這個是生老病死，這個四樣，今天這個地方說一下。請翻到菩提道次第廣論第一六一頁。那個八苦已經講了生、老、病、死，每一個裡邊又分五個項目，這個是多去思惟觀察，那麼那個時候，會產生強烈的一種感受，說人生無非都是痛苦。那麼下面另外四個，那就是眼前我們處處地方感受這個三種，最後一個實際上呢？這就是根本、最重要的。現在一個一個的我們討論下去，看文：

p. 161

【◎ 思惟怨憎會苦分五。】

也分五樣。

【謂如遇怨敵，便生憂苦，畏其制罰，怖畏惡名，遭非讚頌，畏苦惱死，違正法故，畏懼死後，墮諸惡趣，當思此等。】

世間理想的事情偏偏不容易找到，那麼不理想的呢？我們不希望的呢？偏偏排遣不開，怨的冤家，憎的，你所討厭的，偏偏要讓你碰到。我們眼前想想看，的確隨時隨地沒有一樣東西稱我們心。那麼這個裡邊分五個項目，遇到怨敵，就生憂苦，心裡面憂愁，然後呢怨敵互相傷害，身上面苦惱，這憂苦也可以分身心兩方面，也可以總和身心而言。那麼又怕他，這總的，怕他傷害你，這第二個。由於這樣，同時呢怖畏惡名，這個怨家，大家都你說我不對，我說你不對，那麼種種的對我們的誹謗，然後呢？遭非讚頌，讚跟頌是我們希望的，在這種情況之下，他偏偏不但得不到而且傷害你，還有呢？怖畏惱死，不但是眼前，實際上的名譽，實質上的傷害，而且乃至於因此而送掉性命。送掉了性命呢？違正法故，還要怕死後墮落惡趣，這樣這個五個方面。怨的呢偏偏碰到，反過來你希望的，偏偏也要別離。

【思惟愛別離苦分五。謂若捨離最愛親等，由此令心發生憂慼，】

第一個憂愁，心裡邊真是。

【語生愁歎，】

心裡面憂慼，開起口來真不曉得什麼是好。

【身生擾惱，念彼功德，思戀因緣令意熱惱，】

前一頁(69a) [69b] 下一頁 (70a)


菩提道次第廣論講記 第七十卷 A面

日常法師

p. 161 (4)

【念彼功德．思戀因緣令意熱惱，】

因為想起來這個思愛的人有種種好處，捨不得，心裡就放不下。

【應受用等有所缺乏，當思此等。】

因此我種種的受用也缺乏，也分五項，這都容易懂。

【◎ 思惟所欲求不得苦分五。】

這第七個，你要求的呢求不到，就像

【如愛別離】

就像愛別離一樣，愛別離是你親愛的，所

【求不得者，】

就是你忙的事情。

【謂務農業秋實不成，】

種田人忙了半天，收成不好，

【及營商賈未獲利等，】

作生意的人呢得不到利益。

【由於所欲勵力追求而未得故，灰心憂苦。】

這個文都容易懂。那麼我們這是把這個所說的意義隨時隨地多方面擺在我們現實生活狀態當中去體會。譬如說乃至於我們出家了修學佛法了也是，想像當中一番熱誠，可是跑到那裡大失所望，那就是什麼？求不得。求不得的另外一面呢，偏偏碰見的那還不如我們想像，萬一你覺的蠻好的話呢，也不一定能夠好，覺得現在許多真正有成就的等等，偏偏你又沒辦法跟著他，就是諸如此類，不管是世間、出世間，在在都是這種現況。最後

【◎ 思惟宣說五種取蘊總為苦義分五。】

平常我們常說五蘊熾盛，到底怎麼個熾盛法呢？這一個地方說一下。實際上呢真正這個思惟這八苦當中，真正最重要的，歸結起來就是這個最後的五種取蘊當中的這個苦。我們修中士道的重點，重點就在這個地方，現在把這個好好的學一下。

【謂是當成眾苦之器，及依已成眾苦之器，是苦苦器，是壞苦器，是行苦器。於此諸苦當數思惟。】

這五個取蘊是什麼呢？就是我們所謂的五蘊；色，就是我們現在的色身，有色身、形色所成的，然後呢受想行識那是心蘊；識，最後那個識是識體，識的心所法，識的功效─受想行三樣東西，那麼總合起來呢有這個五個大類的東西合成功一種身心相續，這個身心相續在五趣當中是不斷的輪轉，所以叫所器趣，不斷的在這個輪迴當中展轉、這個東西─五蘊、五取蘊。平常我們所謂的人，這個人擺在自己身上那就叫我，一切問題無不都從這個上頭出來的，這個是整個的一切問題的根本。現在我們看看，這個東西是什麼？我們平常所要求的一切一切，無非都在忙這個，現在看看這個是什麼？說這個東西，「當成」，將來還沒有成之前，譬如說將來會有得到，當你得到的時候─眾苦之器，對於未來來說是一切痛苦的根本，器就是器皿。譬如說我們這個茶杯裝水的，現在這個五取蘊的是盛苦的，這個東西將來一旦成就了，幹什麼？就是裝一點苦，沒有別的，它的東西就這樣。「及依已成眾苦之器」，已經成就了呢，一切的痛苦是依這個上面而來的，這個東西有這樣的不理想，除了苦沒有別的，然後呢本身就是苦苦器，它本身就是苦苦，對於苦的東西當然是苦！這個苦哪裡？就在身心上感受的。那麼還有快樂呢？對不起快樂是壞苦器！它快樂是壞的，它壞的時候你也痛苦的受不了；還有呢行苦器，平常的是雖然並沒有感受到苦樂，對不起，它停不住的，諸行無常，永遠向前推演。推演的結果呢？你總還在這個苦當中轉，對這個應該數數思惟。我們真正應該認識的，指的苦諦，特別從這個地方，這是根本。這個各式各樣的因很多，平常我們討論問題這裡要注意，就是我們必定要把握住根本何在？平常我們往往學了很多東西，你所看見的也許你很有道理，可是總在枝末上面轉，結果看了半天把握不住這個根本，走遠路！乃至於越走越遠，這是我們需要了解的。同樣的，修學佛法最重要的你必定首先要把這個根本在什麼地方。平常我們真正講的苦，各式各樣的歸納起來無非要找到─是苦！那麼你要除掉苦，根本在哪裡呢？這個你必定要首先認識它。同樣的，就是我們修學佛法，現在這個佛法是浩如煙海，不要說佛法浩如煙海，三藏當中我們說，我們下腳第一步─戒，戒又這麼多，然後這個東一部、西一部、大眾部、上座部、一切有部，乃至於你的的確確不曉得從哪裡下手！是在任何一方面，你要找到它的最主要的根本，從這個地方，那麼然後呢從根本上面把握住了，慢慢接到枝葉，這樣我們才有機會，也唯有這樣才能夠解決，要不然這個問題總歸不能解決。那麼現在我們這裡看下去。

【其中初者，】

是第一個。

【謂依受此取蘊，能引來生以後眾苦。第二謂依已成之蘊，】

這只是當成的，一受了這個取蘊以後，譬如說我們現在有了這個五蘊以後，我們造種種的業，將來一切的以後的苦都是現在造，然後呢引來以後。然後同時對現在來說呢，一切的苦也依於現在，所以它現在固然是苦，同樣也引發以後。當你引發以後，以後這個現起的時候，它又再引發以後，永遠這樣的增長。現在的苦是什麼？

【為老病等之所依止。】

前面說的生老病死，然後呢愛別離、怨憎會、求不得都從這個上面，所以它那個根本就在這裡。

【第三第四，謂彼二苦粗重隨逐能生彼二。】

那麼第三第四呢就是苦苦跟壞苦，這個兩樣東西是為什麼呀？因為由於這個當成的五取蘊以及已成的五取蘊，這個兩個上頭粗重隨逐，就是這個我們的身心是煩惱雜染所感得的。這個煩惱雜染所感得的內容，無非是異熟、等流、增上展轉相應，一直在這個種現展轉的流轉當中，所以這個叫粗重，一直不斷地在這個上面。由於這個展轉的引申，所以無非是苦苦、壞苦。那麼最後一個行苦呢？

【第五謂初成取蘊，即便生為行苦自性，】

一開始那就一直在行當中，實際上所以說一開始的時候就是在我們感受得到的這個情況之下。那以前有沒有？有，這是我們感受不到的，就像這個行蘊，從無始以來一直從來沒有停過的，一直在進行當中，這個真是問題的中心。

【以一切行為宿惑業他自在轉，是行苦故，】

因為我們現在的一切諸行是什麼？以前往昔的無明，由無明所造的種種雜染之業所感得的，所以必定還是按照這個惑業的行相來轉，一切都是惑業來決定的，你一點辦法都沒有。所以必然之間會隨著這個因行而向前流轉，這個是行苦，那麼關於這個

【於三苦時此當詳說。】

苦苦、壞苦、行苦這個下面會詳細告訴我們。為什麼它下面還要詳細告訴我們呢？因為這個是根本，最主要的根本，你認得了這個取蘊的特質以後，那個時候你才會產生大厭離，要不然我們一天到晚就忙什麼？忙這個東西，實際上呢這個才是我們的生死根本冤家！所以佛一再告訴我們，這個東西是一無是處！這唯一的好處是什麼？湊現在這個東西能夠修行。因為這樣的關係所以你為了修行你還逼不得以的要吃的、要住的，那吃怎麼辦？去討飯，討到什麼只要吃飽肚子就行；住的，哪裡都可以，樹下一宿就得，現在我們呢遠不知恥，因為我們不認識，所以一天到晚就講究這個東西。因為講究這個呢，一切的煩惱是由此而生！實際上我們也可以感受得到，在家人忙些什麼？說到最究竟的，這個是兩大主題之一，一個是生命的保持，一個是生命的延續，生命的保持就是為這張嘴巴，就是這樣。然後呢我們出了家以後照理說要解脫這個東西，實際上呢因為這個根本問題沒有認識，所以一天到晚還忙著它，那個嘴巴那真是！說起來，不管你怎麼說的頭頭是道，一跑到那地方問題都來了，還有種種的藉口，這個原因為什麼？就是我們對這個基本的概念不認識。前面儘管講很多苦，是的，可是他找不到根本，現在這個地方把那個根本找出來了以後，到那個時候你把這個根本問題解決了。當這個根本問題解決了，前面所有的苦都是由於五取蘊而產生的，當那個五取蘊的問題解決了、連根除了，上面的都沒有了。所以要說前面那些問題的，為什麼？就是策勵你對現在的這種狀態感受到絕大的不如意，然後呢那個時候你努力的去要找解決這個問題。要去找解決，然後呢你追根究底找到根本，於是就拔除了。這個概念為什麼一再強調？為什麼佛在前面的時候告訴我們？這是我們現在處處地方為什麼必須要知道？說你要講修行，是的，那麼你從哪裡修行起？如果你不瞭解這個你修了半天，那不是空忙嗎？因為你摸到的只是邊邊的一部分，說要修行要修行，有很多人就是這樣，最好我去修行，你忙這個幹什麼？你為什麼要修？修些什麼？他也不知道，那既然不知道你怎麼修？另外一種呢，說那我要懂道理的，忙了半天越走越遠，文字上面越扯越不曉得扯不清去了。所以在這個地方再強調一下，你必須要把握住這一些問題，把我們有限的精力集中在這個地方，然後你把那個中間問題解決了，好！下面自然就跟著也都解決。下面再說，說現在我們了解了，原來這個問題在這裡；反過來假定你對這個問題不了解，那什麼現象呢？

【若於生死取蘊自性，未能發起真實厭離，則其真實求解脫心，無發生處。】

假定關於這個問題，換句話說我五取蘊的本質是什麼東西你根本不認識，因為它本質是苦的，你不認識是苦，既然不認識苦的話，我們還自覺的這個我快樂的很！要營養、要長的胖胖、要長的肥肥，然後呢要求它舒服，在這種情況之下一切問題都來了，當然哪可能發生真實厭離？現在前面已經了解了，所謂解脫是什麼？就是從縛著當中解開來，什麼是縛著？惑跟業，這個惑跟業綁著什麼？就是綁著我們這個五取蘊。所以你必要在這個五取蘊上面產生絕大的厭誤、求解脫的心，那個時候才進一步去找，它什麼原因而綁著的等等，整個的修行佛法的根本從這裡。現在既然你不了解，於是就不能發起真實的厭離心；既然不能發起真實厭離心，你求解脫的心請問從哪裡發生起？因為你要解脫，所以那個時候你要去求種種解脫的方便修那個道，那個時候才會有持戒是必須的，在這個基礎上面念佛也好、參禪也好、學教也好。現在關於這個問題你找不到，沒有把握住，然後你說念佛持戒，然後你說參禪打坐，你坐幹什麼？你幹什麼？你作了很多學問你為什麼？我們不是在無的放矢嗎？所以前面說這個問題你沒解決，就像射箭，就像我們打靶一樣，靶在那裡不知道，拿了槍朝天亂放，朝天亂放那最多浪費你子彈，我們現在是亂放的話打死了很多人，然後呢你就賠這個命！我們就是做這個事情。所以這一點大家不必忙著去修行，你必須忙著我為什麼要修行？然後你有了這個，然後再找你修行的方法，那個時候你覺得這個方法配我的胃口，適我的根性，然後你全部精神，你自然解決嘛！曉得現在這只有念佛，於是你聽見了牢牢抱著一句佛號，不管人家天塌下來，那是人家的事情，如果你發大心，等到我去了然後回過頭來幫助別人，問題就解決了。如果你持戒，你只要把握住一個那戒上面告訴你，你能夠這樣清淨的話，小則生人天，大則得解脫，你全部精神貫注在這個裡頭。乃至於所以為什麼人家說成急戒緩，它的目的在什麼？在這裡，你把握住這點的話，你成急戒緩也可以解脫，否則的話對不起！那一定出毛病的，因為戒是根本，為什麼講成急戒緩也可以解脫呢？他到那個時候來講這個根本，他一定要全部精神把那個根本問題解決，所以他把那個根本的持這個戒，本來要三具，身口行持一點都不能錯，那時候他發現只要把它的意把握住了，其他枝葉慢慢的再來，這樣。所以如果是念佛的話，他腦筋裡除了一句佛號什麼都沒有了，當然解脫！然後參禪的他一天看著是唸佛的是誰？拖著這個死屍的誰？一定要找到它，結果找到它了跟空性相應了，那當然問題解決了。所以人家古人所以說成急是從這個地方急起！我們現在講成急戒，望了半天，成急不戒，戒又還掉了，不墮落到哪裡去？反過來說那好我們戒也急了，它戒為什麼叫你急呀？它目的還是這個！告訴你這個是生死的根本不可以做！要在這個地方擋住！於是你內心當中戰戰兢兢，因為了解我們對事情的真象，凡夫畢竟是凡夫，不可能了解！所以有一天一位同修來跟我談，他是一個非常精彩的人，曾經弄過那個戒律，他當時告訴我，真正我們弄這個東西要到羅漢，我非常讚嘆，一點都沒錯，為什麼？我們到了那個時候心裡才不會被現行煩惱所轉，那時候你能客觀的見到這個問題，這個話是對的，可是我們現在做得到嗎？這個我們不談，真正的問題是什麼？我們雖然做不到，可是我們要問現在我們因地上面忙些什麼？那就在忙這個，你把握住這個了，在這種情況之下，儘管我們不可能把這個東西的問題能夠圓滿的把握住，不怕！根本在哪裡你把握住了，你只要在這個地方下去那一定問題解決！而這個戒的真正的目的在哪裡？就是這個。否則的話你如果弄不到的然後戒行、戒相上面，這個、那個弄了個半天還是越走越遠，這個我們必須要了解的。所以在這個地方它告訴我們，假定你對這個的生死取蘊的自性沒有正式的了解的話，你修解脫的心無發生處。現在出家修行的目的幹什麼？前面告訴我們不但是單單做一個羅漢，做羅漢你八關齊戒也可以解決，你何必這麼行？沙彌也可以解決，像均提沙彌等等，你何必弄個兩佰伍拾條這麼難行得到一點的義利？這個我們必定要了解，所以這個是它的根本。

【於諸有情流轉生死，亦無方便能起大悲，】

對自己呢發厭離心，然後因為自己了解原來這個東西這麼個可怕法，這個問題都在這個地方，由此而推己及人，那麼那個時候發大悲，所以大悲必定自己深深見到這個東西的可怕，然後你憐憫別人，現在你對這個東西都貪著難捨，你憐憫，你憐憫些什麼？那不是完全顛倒了嗎？所以這地方很明白的，是沒有厭離心絕不可能有大悲心，所謂大悲心那這是騙騙人。不過在這個地方我們有一點要注意，這是理路是我們清楚，然後呢行持上去的時候必然的先了解了理路慢慢上升，所以我們是一個凡夫，你問我，你有沒有厭離心？我懂得厭離心，有的時候碰巧碰到一點點，經常狀態只是策發自己，就因為自己不能厭離，所以策發！但是我雖然現在連厭離心做不到，可是我的目的是要成佛，所以我時時提醒我要發大悲、大菩提心，這個絕對正確的，絕對沒有錯。就是你了解了這個理路，然後一步一步策勵自己上去，這個是正確的路子。所以剛才講那個道理一開頭你一定要圓滿的認識，不是圓滿，正確的認識，然後呢步步上昇你就不會走冤枉路，這個是它最主要的，那隨時弄錯了，弄錯了，拉回來；弄錯了，拉回來，那麼那個時候大家師友之間就產生了最好的互相的助力，這個，根本的問題。所以現在人家說，我是個大乘菩薩，這個出離心這個都小乘行者做的，我也不曉得他這個佛法是哪裡學起？至少在我是不懂的，我看見龍樹菩薩，人家都說這個是……．最了不起的無著菩薩，

【故隨轉趣大小何乘，然此意樂極為切要。】

所以不管你大乘小乘這個概念，這個認識最最重要的，這是問題的中心。到了這裡我們大家曉得，為什麼現在我們好像要學很多東西卻以本論為先，大家了解了，就這個。你把握住這個根本，然後你才曉得那個時候我要學什麼？要學戒，戒的目的什麼？在這裡！那就對了。然後你曉得要念佛，為什麼要念佛？原來這樣！那持戒等等無不在這個上頭。所以你把這個概念把握得住，學什麼就成什麼。

【發生此者，亦隨當從無垢聖語，如量解釋，先正尋求清淨了解。】

曉得了，那麼要告訴我們學的次第呢？那麼這樣的一個重要的、真正聖道的命根，它這個根本怎麼發生的呢？必須要隨無垢，他不說正確而講無垢，妙了！有的是我們正確這個對了，但是對不起你這個對，他那個也對、他那個也對，這個這麼多對當中這地方也許有的是枝末、有的是根本，你要轉圈子；他反過來─無垢，就是說他這個絕對沒有錯的，都是正確的、正面的，所以這個用反面的反顯跟正面的提示兩個的差別我要說一下。正面的提示提出來了以後，有的時候有漏洞的，如果反面反顯的話，換句話說他把錯誤的地方整個的擋住了。

前一頁(69b) [70a] 下一頁 (70b)


菩提道次第廣論講記 第七十卷 B面

日常法師

如果是反面反省的話，換句話說，他把錯誤的地方整個的擋住了。譬如說我昨天講的，一個同修講的一個經驗，他說他到那時候用功，用得心裡很緊，然後因為他是一個在家居士，當然了可以有的時候可以聽聽那個輕音樂之類。這有他的功德，有他正面效果的，但是他不是無垢，昨天我就解釋了，你們了解了沒有？就像我講那個關於這個電視當中插一個廣告進去的道理，所以這個真正的嚴密的，凡是真信法相上頭的，他為什麼這麼的好法，同時這裡也說，念本論很辛苦，你不要怕辛苦，他正因為你前面稍微辛苦一點，所以他學得圓滿一點漏洞都沒有，到那時候你修起來，一點漏洞都沒有的話，百分之百的安全。現在前面你要圖一點省事，我舉個比喻吧，比如你造個船，前面造個船，圖一點省事，結果漏洞很多，你以為造好了開出海去，這個地方漏水，那個地方漏水，到那時來不及了、一條路、死。所以現在我們這個地方，真正的這個原因告訴我們，這無垢的，絕對不會有漏洞的，這個聖語聖者，這個聖語的特質是什麼？針對著問題來解決的，所以無垢的聖語。僅管現在的書好多，各式各樣的書，但是這些書當中，我們一定要選擇，要如理的抉擇，這個才對，所以這個質本身不能錯。還要有呢如量解釋，根據相應的，解釋的清清楚楚，對這個道理「正尋求清淨了解」，這裡面次第，已經包括你先了解，了解了，對了。

【次須長時觀擇修習，引發其心猛利變動。】

這是平常我們真正修行重要的關鍵。為什麼我們懂了做不到？通常實際上，我們沒有真的懂，這是第一個。現在在這理我們了解了，關鍵在這裡，懂是真的懂了，但是雖然真的懂了，因為無始以來習氣還在，在無始的習氣的現行當中。這個無始的習氣是什麼？雜染的。既然在雜染的習氣當中現行，你所做到的還是生死染污之業，還是感得這個苦惱的苦果報，你怎麼可能解脫呢？所以這個地方，進一步告訴我們，你要長時的觀察，然後修習，就修改那個心，一定要令我們的心意轉變過來。如果做到了就行，做不到了，趕快猛利懺悔。所以我們現在馬上就回想一下，對當初在前面告訴我們正修的時候怎麼修？先把佛像安置，然後呢我們一心歸依，這歸依這個意都在裡頭，萬一你資糧未具，業障未除，到那時你歸依是歸依不起來，他告訴我們的歸依有個特定的特質，一但要使身心相續和合，這幾句話。現在我們了解了，什麼叫相續和合？就是你為什麼歸依的？原因了解以前的苦，所以要找快樂，這個快樂所依靠的地方是這個，所以那個時侯，你一心歸投依他，那個時候心裡面什麼個現行？以前是一無可取，是唯一可以歸投，請問這種狀態的心裡的現行是煩惱還是隨順正法？是隨順正法嘛！一點都沒錯。所以那個時候假定你唸佛的話，阿彌陀佛、阿彌陀佛，唸累了嘴巴儘管不想，腦筋裡面還在阿彌陀佛，等到你睡覺了作夢你也在阿彌陀佛。如果你參禪的話，一天到晚就看著這個，如果你持戒的話，自然必然會自淨其意，人家各宗各派的，他怎麼說，他怎麼說，那我不去管他，各人的根性不一樣，我曉的這個針對我的毛病，我就照著這個自淨其意。哪裡還有什麼質疑的問題，沒有了。結果呢對不起，我們資糧未具，我們的障礙未除，或者在思惑上轉，或者在見惑上轉，見惑上轉那些人，腦筋很聰明，這個見解文字很通達，思惑上轉的人那個習性很強，叫他不要發脾氣，他也曉得發脾氣不好，碰見這種情況，就是要發脾氣，看那個人也看不慣，看那個人看不慣。貪心不好，講的時候滿好，等一下看見了東西，十指大動，原因是什麼？就是這個，那應該怎麼辦呢？要懺悔。懺悔的時候第一個是破現行，現在我們心裡曉得了，這問題是這樣，那要怎麼辦？要長時候的觀察、思惟、修習，然後呢引發其心，猛利變動。怎麼變動？以前那些一天到晚在煩惱上面轉，現在整個的改過來了，原來這個樣的！很清楚、很明白的變掉了，這是第一個。還有呢變掉了以後，因為是煩惱，煩惱的行相是什麼？煩煩惱惱，很簡單，等到你變過來了以，當下平常你一直貪心放不下，到時放下了，你那時覺得滿心清涼。本來你看見這種地方看不順眼的話，你瞋心放掉了，你自己安樂無比；平常你在知見上面老轉的，現在發現原來知見稠林，一點用場都沒有，那時放下了，所以不是說等到果位上面，因地上面你已經是感受得到這個法樂，這個才是真正法樂，不是說那個講的文字聽的很美。如果說講得文字聽的很美的話，你跑到說書場裡面唱相聲的，說實在那個唱相聲的，遠比我們精彩，我怎麼比得過一個唱相聲的人？這個概念你們務必要知道。所以法樂是跟法相應，法的特質是淨化煩惱，那個時候你因地上面很清楚、很明白的降伏了。有這個因，將來感得的果是什麼？清淨之果，清淨之果就是不輪轉生死的，兩個的根本差別。所以說

p. 162

【故薄伽梵令知苦諦生死過患，宣說八苦，所以密意，如聖無著極善決擇而為宣釋。】

所以佛陀為了要讓我們了解這個苦諦的特質就是這樣，所以說這幾樣東西。他這個真正重要的密意、內涵就是這樣的。那麼這個聖者，佛所說是比較深奧，現在??????經過無著菩薩，非常善巧的把它解釋了，那就這個道理，現在我們懂了。

【如博朵瓦云：】

那麼這個祖師也告訴我們：

【「於六趣中，隨生何趣，其後發生病痛死等，眾苦惱者，是病者病，是死者死，非彼不應，忽爾而起。是生死相，或生死性，住生死時，必不能越。我等於此，若起厭離離，須斷其生，此須斷因。」】

下面告訴我們，這祖師說，在我們這個六道當中，不管三界四生、六道，不管你在哪一個地方，所有的這些東西，種種的痛苦、種種的身心的苦惱，不管是病、死等等，它這個東西，不是說沒有理由的突然之間跑的來。不是的，他總是在這個地方，你在雜染的情況，感得生死的輪迴以後，他那個性就是生死性，相就是生死相，你只要在這個生死輪迴當中，你決定沒有辦法超越跳出。對於這一點我們要認識，認識了以後要發起厭離。你真正要厭離、要斷除的時候，要怎麼辦？那時進一步要找它，它為什麼來的？這個原因。既然是這原因而產生這個結果的話，那個時候你要斷其因，所以從苦諦而推到集諦。如果你這一點沒有的話，的的確確的，儘管我們講這三毒，但是你看起來這個不是毒，這個三種最寶貝的東西，看見那好東西，唯恐少，這樣。叫你修行一點事情的話，這個東西苦的受不了，偷懶，不要說偷，這個話不必這麼說，總之就是問題沒有找到的話，你總歸在外面空轉。

【當於前說，生老病死等已生眾苦，如是思惟。】

照著前面這個這樣來，這個是正說八苦的根本原因，所以他的重點，現在我們認得了。那麼至於這個五蘊，他是說出重點來了，五蘊當中，最特別的所謂三苦，苦苦、壞苦、行苦的特質，在最後那地方還要講，這是分八類來講。第二思惟六苦，那麼這個方面我們來看一看。

【◎ 第二思惟六苦者。親友書釋宣說七苦，其最後者是別過患，故於此中當思六種。】

這個六苦的來源，換句話說這個地方處處地方說明師承，這點我前面說過很多次了，我覺得古人著書立說，他一字之差，明明曉得這個字錯了，他不改，一定要找到原因，然後呢他有說明的，這個是他想當中可能什麼，找不到根本，不會改。我們現在動不動就是亂改，然後呢不但一個字改，然後概念拿我們的想法去想，我們實在是生死當中，百分之一百的凡夫。如果我們這種概念正確的話，那佛菩薩是一點用場都沒有，我們不是學佛菩薩，我們變成功教佛菩薩了，這一點大家要了解。雖然這個小地方，他處處地方說明了真正的聖者，他們的著述的立說，一定有他的圓滿的師承，而且這個師承不僅僅是說聽見就對，他一定要自己親自驗證。像本論的根本，阿底峽尊者，以及根據阿底峽尊者的藍圖，造本論的宗喀巴大師，他都是三世具足。這個都是三樣東西都是具足的，換句話說，他們說出來這個量本身的話百分之百的正確，所以這一點，他有這樣的說明，這個意義在這裡。其最後是各別的，所以這裡不談，那麼現在我們是總思的時候，所以這個裡邊，只說他的總的六種。

【其中無定過患者，】

是第一個，說這個沒有定，看看那個內容什麼叫無定？

【謂於生死流轉之時，父母等親，於他生中轉為怨敵，諸怨敵等轉成親屬，如是父轉為子，子轉為父。母轉為妻，妻轉為母等。唯是次第展轉流轉，是故全無可憑信處。】

就是這個，沒有一定的，這個本來很親愛的，到下一生變成怨敵，本來怨敵又變成親愛的。上面說父轉為子是顛倒，這個顛倒還是親，可是有很多冤家仇敵轉過來了，那我們是不是也一天到晚你跟我好，我跟你冤，是毫無意思。短短的幾十年完了以後，到下一次，誰曉得誰是誰，這個時候都不是我們應該忙的事情。我們如果了解了這個，那一無可憑，所以我門第一了解，現在世間的親愛，一切無可憑信處。所以這些東西，「是故全無可憑信處」。

【親友書云：「父轉為子母為妻，怨仇眾生轉為親，及其返此而死歿，故於生死全無定。」即現法中亦復展轉，互為親怨。】

不但在輪迴當中轉，你現在也是一樣的，這個千真萬確。以前的好朋友，到時反面成仇，以前說不定兩個人不好，到那個時候，也大家有的好的很呢，處處地方都是這種。經上面

【如妙臂經云：「有時怨敵轉為親，親愛如是亦為怨，如是一類為中庸，即諸中庸復為怨。如是亦復為親愛，具慧了知終莫貪，於親當止愛分別，於心善法安樂住。」】

就是這樣，實際上一直在轉，真正的這樣轉來轉去，真正有智慧的人，對這個是一無可貪。因為平常我們最難捨的這個事情就是這樣，你了解了還有什麼好貪？應該停止，停止了這個貪愛的心，怎麼辨呢？在法上面善安住，這是基本的。實際上的呢更進一步分進昇華這個東西，把它變成功大乘的，你既然是寶愛的話，真正要寶愛，不是像現在世間的染污，這個沒有用，你要進一步的幫忙人家去解決，那就變成功大乘。所以那個大乘的心的的確確，就把那愛跟染污部份淨化了，把它好的那部分昇華了，就變成功悲。

【如是修習，破於親怨分別黨類而起貪瞋，觀生死法，任何全無安心之處，應起厭離。】

這一點就是第一個，我們現生死流轉當中，全無、一點點沒有憑信的。

【◎ 無飽足過患者。】

然後呢生死當中，最大的行相就是貪，當你貪而遇不到，或者違背的時候那就是瞋。這一個情況叫「無飽足」，做任何事情永遠沒有飽足的，不但沒有飽足，愈做愈利害，這東西真是可怕極了。我想這個我們人人有經驗，有的人很多，就是貪心比較淺的人不一定感覺到，貪心重的，的確，你不管怎麼樣，他在任何情況之下，這個東西的可怕像滾雪球一樣愈滾愈大，一看見了，到那時候只有除了這個以外就沒有了。但是不管你怎麼樣，你沒辨法管他，他這個過患就是這樣。

【如云：「一一曾飲諸乳汁，過於四海於今後，隨異生性流轉者，尚須多飲過於彼。」】

我們任何一個人，就是單單吃母親的奶，比四大海水還要多，不曉得多多少，而且向後去，你只要還在生死輪迴當中，你吃的還遠超過這個。

【謂當思惟，一一有情，飲母乳酪昔飲幾許，今後若不學解脫道當飲幾何，此是略喻，更當思惟生死之中，盛事苦事，無所未經，令心厭離。】

他告訴我們，任何一個人，我們所飲的奶汁不曉得多少，如果說我們不求解脫的話，以後還遠超過這個。除了這個以外，還有在生死當中，不管任何一件事，苦事、壞事沒有不經過的，而所謂經過的事情，沒有一個例外，永遠就是這個形象，永遠沒有夠的時候，永遠沒停止的時候。結果呢，實際上狀態，沒有停上的內容是什麼？一點點小小的快樂，這個是虛假的，帶來是無比的痛苦。所以想到這裡，要厭離！

p. 163 (2)

【若謂受樂令意滿足，然三有樂，任受幾多，非但無飽，後後轉復增長貪愛，】

假定說你受了快樂可以使得我們滿足的話，真的能滿足那到好，但是三有當中，不管哪一個，不管你受多少，你永遠沒有滿足的時候；不但沒滿足，而且愈來愈利害。

【由此常夜馳騁生死，經無量劫，受諸至極難忍大苦，】

就因為這樣個，然後無量無邊劫，受無邊大苦，現在我們貪小小的一口之食，將來烊銅熱鐵丸，到那時候好可怕，所以想到那個，實在是不值得，實在不值得。

【然其安樂不及一分。】

那個痛苦是無量無邊，所受的快樂是一點點。

【如親友書云：「如諸癩人為蟲癢，為安樂故雖近火，然不能息應了知，貪著欲亦如是。」】

就像那個生癩。癩就是痲瘋病，那個痲瘋病的可怕，不曉得你們去過沒有？這新莊有個類似痲瘋病院，我去過一次，我聽他們敘述說這個事情，當時沒有什麼感覺，有的時候自己身上癢了以後，你去抓抓，那真是愈抓愈癢，但是比起那個痲瘋病，那個痲瘋病的之痛苦，他實在是受不了。受不了到什麼程度？他寧拿那個火來烤，對不起，烤的那個肉都燒焦了，他那個外面是痛的要命，裡面還在癢。這個東西，我們這個貪心就是這樣嚴重法，這個這麼嚴重法。可是這個東西比起地獄的猛火來那還不要多少，所以平當我們的心裡邊，這種貪瞋的心相，那個就是將來到地獄裡面去感得餓鬼的，所以你長劫受苦的就是這樣。眼前我們到那時候，一到那時候猛利的貪昇起來了，你永遠不得滿足的，就是這個心，將來為什麼會感得那餓鬼，就是這樣，你就永遠不能滿足。那麼偏偏貪心的人也就是這樣，好東西樣樣顧自己，完全顧不到人家，所以沒有積一點福報，所以那個心裡面永遠不得滿足，那麼，偏偏又造了這個業，所以吃的時候，對不起！又找不到東西吃，所以眼前你了解了這個因果關係的話，你很明白就了解將來的果性的狀態，所以我們現在多思惟、多觀察，那唯一的方法，來靜息、轉變它。

【弟子書亦云：「豈有百返未經趣，豈有昔未多受樂，未得吉祥如白拂，豈有是事反增貪。豈有昔未多經苦，眾生無欲能飽滿，無有情腹未曾臥，然何生死不離貪。」】

這上面告訴我，這個百，並不是說一百趟，實際上是泛百，就是我們那任何一趣當中，任何一趣，都是經過無量無邊，任何一個快樂都受過，任何一個好事情都有過，結果有了以後，對不起，我們的貪心滿足了嗎？對不起，沒有，反而增長。還有那苦也是如此，正因為你那個貪，所以受那個苦，就因為我們不能滿足所以受那個苦，然後呢受這個生死的輪迴當中，「無有情腹未曾臥」，這個話什麼意思？就是互為母子，世間的有情是無量無邊找不到邊際，可是又因為我們的生死是無量的，所以仍將互為母子。找不到一個人，絕找不到一個有情例外的，所有的有情都曾經做過互為母子過，這麼多，結果呢，對不起，還是不能滿足，我們也不能離開。

【應如是思。】

應該這樣去思惟、觀察。

【又如除憂經說而思極能厭離，】

照著除憂苦的經上面這樣思惟的話也很容易了。說實在有的人讀那個經，有一個人曾經告訴我，法師啊！聽了這個，我就不敢看了，看看那個好怕，就是這樣，做也做不到，如果是你們碰到這種情況，你們怎麼說？以前我也這樣想，後來不。因為你做不到的結果你退下來，退下來安樂嗎？假如退下來安樂的話，誰也不願意做，我是第一個絕對不願意做，做這個苦事情幹什麼？因為你一退下來，是只有一條路，死路一條，永遠受無邊的大苦，你現在這樣做的做下去的話，你眼前雖然做不到，你只要咬緊牙關慢慢的做的話，做到，做到的話，問題都解決了。是，眼前雖然你心裡面覺得有一點做不到，那一點做不到，實際上並沒有苦，只是心裡面一點恐怖，對不對？你這一點心裡的恐怖擋不住，將來這個大苦你怎麼擋的住？所以你想到這裡的話，你一定向前衝。所以說來說去，主要的是什麼？正知見，你就把那事情的問題看的、認的了很正確了以後，這問題都會解決的，你如果仔細想想，發現了，努力的一心只有向上。所以這一點是告訴我們，所以我們要照著這個經上面，能夠這樣去做的話，那一定能夠產生厭離。現在我們繼續下去。

【如云：「數於地獄中，所飲諸烊銅，雖大海中水，非有爾許量。生諸犬豕中，所食諸不淨，其量極超過，須彌山王量。又於生死中，由離諸親友，所泣諸淚滴，非海能為器。由互相鬥諍，積所截頭首，如是高聳量，出過梵世間。為蟲極飢虛，所噉諸土糞，於大乳海中，充滿極高盛。」】

你看看，經上面告訴我們，我們在地獄所飲的烊銅超過大海水，想到這一點，那貪心實在一點都生不起來。我們不要說飲大海水的烊銅，不要說熱鐵丸，你們試試看，把那個鐵燒的，不要說燒紅，把那個鐵擺在火裡面燒它五分鐘，還是黑黑的一點看不見，你們摸它一下看，你們不妨摸它一下看。我有一個同學，我們同班的，有一次我們一起去參觀高雄那個鋁廠，那個鋁錠拿出來，就是這個從原料來當中拿出來以後，放在邊上，那時候已經完全變成鋁錠，一點看不見，像好好的。他老兄好玩的跑的去一摸，就這樣。這一摸，旁邊人告訴他，這個不能摸的，把那手馬上就一下打開，打開當時感覺不到，打開完了以後發現那個手整個的爛了，這個就這麼厲害。所以，這種地方我們不要單單，如果想真的聽聽結結緣，那也就罷了，反正覺得蠻好玩的，倒真是滿好玩的，你覺得滿好玩，願意看看也有好處，如果你要真的希望這個心情能夠感受得到的話，你最好自己試一試，可是不要吞下去，吞下這個受不了，你手上面去試一下，那開水燒了一百度，把那手指伸下去，不要用那個手指，用那個手指，為什麼原因？因為那個手指要做事情的，或者用左手的手指，然後你弄，萬一到那時候你又了放那邊又燙它一下，如果你燙的太不行的話，你割開來了，放一點鹽上去，然後呢你換一次醬油，你換一次那些，你要歡喜吃的東西，你放下去試試看，你來了幾趟以後，大概我想可以稍微對我們有一點幫助，現在受一點的小小的痛苦，將來可以免除極大的痛苦。所以說如果自己有心痛改的話，這個自然，也許這個方法太笨了一點，但是卻他收效最快，所以我告訴你們，你們要燙手指，不要燙這個，燙這個的原因在這個地方。

前一頁(70a) [70b] 下一頁 (71a)


菩提道次第廣論講記 第七十一卷 A面

日常法師

卻它收效最快，所以我告訴你們要燙手指，不要燙那個，燙這個的原因在這個地方，這是隨便，雖然這個是並不善巧，可是確實不妨以你們自己的量去想一下，然後呢在這個犬豕當中所食的不淨高過於須彌山，這個是對貪的人，對貪什麼？飲食等等。還有呢對親友難分別的人，由生死中別離，別離了以後，我們流的眼淚，已經高過這樣，你想到了這一點，難捨的這種事情，沒有一點捨不掉的。還有呢如果瞋心大的話，你看看你為了大家一點鬥爭，這個平常我們鬥爭中不須送掉性命吧，鬥爭乃至把命送掉那個頭積起來高過於梵世，那個不得了。然後呢我們墮落小虫當中食這個大糞、土，也這麼多。

【如是又如華嚴經云：】

他不斷用的那個經上面來證，無非是引用種種方式，總是我們越多，總有一個地方能夠觸到我們的心，那個時候不要輕輕放過，當你觸到了這個心上面的時候，你要想辦法把你這個相應的感觸，那個時候加深它，那個力量就從這個地方產生的。所以平常的時候儘量的多去演繹，當一下觸到了，你停在那個地方，對呀！使得這個心量慢慢的加強堅固，你這樣的經過三番五次努力，以後你就容易慢慢慢慢的產生對治的效應。那麼華嚴怎樣說呢。

p. 163 (10)

【「汝應憶念為諸欲，徒耗諸身前邊際，今求菩提具禁戒，由禁於此摧諸欲。汝應憶念為諸欲，徒耗諸身前邊際，未能承事恆沙佛，未從佛聞如是語。」】

經上面，前面是單單從苦的那一方面，這個方面又正面的告訴我們，你想想看，我們為了前面這種無理的貪欲，然後呢虛耗的這個生命，不曉得無量無邊。現在是為了解決這個無義的痛苦，然後一心努力的如法行持，然後呢依戒定慧這樣，應該努力趁這個機會，把這個欲摧毀，在我們這裡的的確確正應該努力的。所以跑到這個地方來，我們正應該努力的在這個地方，這一點這是最重要的。如果跑到這個地方來，這個地方還是嘻哈放不下，這個千真萬碓的，脫下衣服回家去，先懺悔，等到有了力量再來，嘻嘻哈哈那是在家人的事情，出家人做的事情是這個，我跑到這個地方為什麼要做這個的？那麼，這樣。所以我們這裡有一位同修我非常讚嘆，他覺得我持的戒做不到，捨戒，乃至於必要的時候連它沙彌都不要，然後做個淨人侍候你們，必要的時候回家去，然後吃盡了苦頭再來，這個才是有志氣，這個每一樣事情應該我們要了解這一點。

【謂盡所得三有盛事，悉皆欺誑，領受無量無義大苦。】

不管你得到的三有之間一切好事，那個都是什麼？欺誑兩個字，它騙了你，一點點的騙了你，結果呢受無量無邊大苦，這個大苦還是無義的。為什麼說無義大苦？我們修行不是一件快樂的事，修行是件苦事，但是修行這個小苦而有大義，它現在呢大苦而又無義的，這個我們要分別得清楚，這個慢慢的要分別得清楚。

【如前唐捐無量色身，皆當憶念，】

以前已經不曉得白白的消耗掉了這個東西，應該呀好好的思惟。

【若後仍不策勵勤修，更當如是，思惟此理，令起厭離。】

如果以後我們還不努力的話，以後還是這樣，這個是我們應該如法去思惟的，不要讓我們難得的暇滿的人身空空浪費掉，空空浪費都不可以，何況還要思惟非理作意，把自己送到惡道當中去，所以這一點一定要生起這個厭離心。那個祖師怎麼說？

【慬哦瓦云：「覺窩敦巴從無始來，曾受何身，然皆未修大乘正法，猶如今日，故須策勵。」】

說從無始以來受各式各樣的身，但是沒有修正法，尤其是大乘正法，像今天這樣認真，從來沒有過，所以今天居然做了，趕快努力。記得那個祖師前面有一段話吧？人家看見他用功得不得了，就說：「某人呀！你這麼用功你休息一下！」他說：「對呀！照理應該休息一下，但是我一想到這個生死痛苦、暇滿人身，我就停不住了。」這樣，祖師的典型的公案。我們真正講修行，要把這個作為榜樣。所以他又說：「我是仰望於，是怎麼講？一心仰望這個把古德的傳記擺在腦筋裡面，一心仰望，我要學他、我要學他。」我們千萬要把腦筋裡面放不下的這種貪著丟到東洋大海，不要說這個人難捨、這個東西難捨，這樣，這個也不行，那個也不行，說這些東西千萬要捨掉。我想到了這個最近早一陣子，我剛來的時候，看見有很多的這個梅乾菜，那個的確是非常好的東西，我說：「我們這麼多，就送掉一點。」有個人說：「這個東西很好吃。」「吃不完嘛，就送掉。」結果大家也是放在那裡，最近我聽說生蟲了。你看，人家居士一番好心送到這個地方來，這種地方要我的話，好吃，好吃趕快送掉，我看見很多祖師這種公案，增長貪心，就增長貪心，我只要把肚子塞飽了那個是最好，所以人家弄了很多好吃的東西，我看見了就眉頭直縐，心裡就害怕，就因為我的貪心還是很重，這個地方要看看那個祖師，祖師怎麼做的，這個才是我們到這裡來的目標。

p. 164

【又如桑樸瓦云：「此生死中須多仰覆，此於心中實覺不安。」】

這個在現在生死輪迴當中，我們都要，什麼叫仰覆？反覆的多多思惟，你能夠反覆的多多思惟，你心裡面就不會像現在這樣快樂的很，就不安了。於是你說怎麼辦呢？它前面告訴我們思惟這個東西，坐起張惶，腦漿炎熱，你坐立不安，那個時候那個心裡面就是就像火燒一樣的話，你實在是害怕的要命，一心求脫，那就對了。

【乃至未能起心如此，須勤思惟，縱起亦當恆常修習。】

說乃至於這個心還未生起，要努力，縱然生起了還要繼續不斷，每一段前面講完了，一定告訴我們這幾句話。實際上呢我們修行的時候也就是這個，沒有別的就是這個，所以我們不必好高騖遠，說哪一個大法，哪一個大師，佛早就說的清清楚楚了，就是這個樣，你從那個根本上面去做，那就行了。尤其是有人，最近又有人說，最近有一個大上師要來灌頂了，他又想辦法要去灌頂。我就想起來了，據說來那個大上師白教的，這個鍚杜佛爺，他的確白教的鍚杜佛爺，那是非常精彩的，非常了不起的。大寶法王走了以後，他現在認真的工作落在他身上，也可以說他是第二把交椅，當然白教當中坐第二把交椅的四個上座，他是這個第二把交椅當中的一人，這倒也是事實。但是我們不妨說同樣的白教的真正祖師是哪一個，馬爾巴祖師，然後呢密勒日巴尊者，然後呢岡波巴大師才發展開來。其中尤其是密勒日巴尊者，那真是千古奇人。他說了兩句名言，他怎麼講？叫低處修時高處到，慢慢修時是快快到，一人修時是二人到。你修的時候你慢一點，結果你到得快，你低的地方去修的話，你可以爬到高的地方，你不必忙，要幫一切人，你先把你自己弄好，那是千真萬確的事實，他真正的成就就在這個地方。所以你們看過他的傳記的人曉得，沒有看過傳記的人，我也在這裡說一下。他那時候修苦行，不得了，人家送給他一點東西，然後呢他們，他是個在家人，尤其是西藏他們那個地方，不是像我們一定要吃葷的，送他一點糌粑，送他一點起士，還有送他一點肉乾，到後來那個肉乾上面生了蟲了，他把那個蟲拿掉，他後來想，不對呀，它也吃，我也吃，你怎麼可以搶它呢？好好好！我都餓肚子，那個蟲就讓它吃。結果他先頭發誓說如果這一生不證道的話，我絕不為八風所動，絕不為這個生命而跑作任何，如果這樣的話寧願讓那個護法神把我一下弄死，下一世投胎我再來修。結果到了眼前，眼看著沒有吃東西，餓了幾天，他也不管，後來想，對呀，我所以發那個誓是為了修行，現在餓死了，還是不能修行，所以這個並不是違背我的誓願，那好好好我討點東西去吃吧，結果他就跑出去。一跑跑出去，看見了那個綠的蕁麻，你們不曉得這個蕁麻是什麼東西，我是到印度去才看見，那個東西生的滿山都是草，這個草上綠綠的，那個上面有刺，那個刺有毒的，這個毒不是中的毒，那時候我不知道，我就一踫，一碰那個手整整癢了兩天，癢的你簡直是不曉得怎麼好。這麼個東西，他居然拿這個東西，它那個嫩頭就把它拿下來，他不也知道怎麼弄的，當年密勒日巴尊者吃這個東西。我當時第一次聽見也沒有，沒有什麼心裡的影響，後來我刺到了，自己想，這個東西哭了好幾次，想想古人這樣，我自己實在是好差。人家還燒這個東西，我還嫌這個不對那個不對，還要醬油麻油一大堆，他那個東西，就吃蕁麻，獵人不是跑到去找他嗎，說跟他要一點東西說我在打獵半天，我找不到東西吃，你的東西先分我一點然後我找到了給你。密勒日巴尊者怎麼說？我吃的就是那個蕁麻，那好好好你總給我一點鹽，鹽，有鹽就好了，我吃的就是這個蕁麻。然後呢，跟他要了幾樣東西，他又說，我吃的就是這個。結果因為一直吃那個蕁麻，弄到後來，那個身上面都長出綠的毛來了。以後他的妹妹不是來找到他，他的妹妹找到他的時候，那時經過一個地方有一個大喇嘛，那個大喇嘛很神氣，然後呢那個弟子很多，他妹妹就跟他說，哥哥我找了你多少年找到好苦，居然給我找到你了，你在這裡幹什麼？修行，那你怎麼修行的？我看見那個修行的大喇嘛，這麼多人擁護，吃的這麼好，他同樣的修行，為什麼你不這樣修行？密勒日巴尊者怎麼說？獅子跳的路兔子我不敢跳。他這麼了不起的人，他把他看成是兔子，密勒日巴真正了不起的地方，所以藏傳不管哪一系哪一派都尊重他，他一生有這麼高成就，就靠這個。他自己曉得我條件差，其實他的條件真的差嗎？如果我們比比，我們絕對沒有一個人比得上他，乃至百分之一，千分之一，他自己看，我是一個兔子。我們現在還看得自己很高了，覺得這個不行，那個不行；看看這個瞧不起，那個瞧不起；這個也不要，那個也不要，所以我們不成就的原因。所以在這個地方，我們要要了解，這種情形我們真正要思惟觀察的不是的高高大法，而這個地方的基本，所以說低處修時高處到，你把基礎做好了。其實學到現在還是很清楚，一旦你對這個死念生起來了，你現在的眼前難道還放不下嗎？一旦你這個苦的了解了，你還會去找那些事情嗎？這個死、這個苦是什麼？共下士道，阿彌陀佛呀！所以千真萬確是低處修時高處是無有不到的，然後呢你不要急要忙這個要忙那個，說慢慢修時快快到，所以我們中國人說欲速不達，基礎要建穩，繼續下去。第三個。

【◎ 數數捨身過患者。如云：「一一身體諸骨聚，超過幾多須彌峰。」謂一一有情受身之骨，若不爛壞，多於須彌。】

然後我們捨身的過患，捨身受身，我們捨下來的身骨聚，不要說骨聚，燒成功的灰，超過須彌山，不曉得受了多少，那就是。想想我們實在是，弄了這麼多次，結果呢繼續還在那個地方，還不停止。所以前面說我們的心真像金剛，什麼東西都動不了。佛告訴這麼厲害的，我們居然在那個地方動都不動。唉！呀我們反過來最好的，後面告訴我們，我們要軟得像豆腐，軟得像棉絮，那就差不多了，一點小小的事情，心動。所以那個經上面告訴我們，真正好的良馬見鞭影，那個好的馬看見那個鞭的影子就奔了，我們也應該這樣，一點點的小小的馬上就策勵，這一生就有希望。下面：

【◎ 數數結生過患者。如云：「雖將地丸如柏子，數母邊際未能盡。」】

這個不斷的結生，然後生死流轉當中捨身，捨身以後呢？結生是生死流轉當中，如果我們把大地做成丸，丸子像柏子那麼一點點大，然後呢我們數這個母親

【昔諸先覺解釋此義，謂一有情為母之量，此非正義。】

平常我們去看這個問題，總覺得我們因為是不斷的結生，所以每一次結生有一個母親，要找那個母親，這個找不到邊，他大師告訴我們，不！這個意思不是這裡。下面：

【即此釋中引經文云：】

他說他下面，這是親友書上面的，弟子書還是親友書上面說的，解釋當中引經文：

【「諸苾芻，譬如有人，從此大地執取諸丸，量如柏子，作是數云，此是我母，此是我母之母，而下其丸，諸苾芻此大地泥速可窮盡，然諸人母展轉非爾。」】

因為他那經文上，在那釋論上引經上的文，凡是菩薩造論，他都不是憑空的，一定有憑有據，根據經論，然後呢貫徹諸經義來解釋這個道理。所以他引那個經論上面說，前面這個不是正理。那麼經怎麼說呢？就是就這點事情來說，諸苾芻，就是告訴這比丘，佛告訴，譬如有人把那個大地的那個土，作為丸像柏樹子那樣，然後數這是我的母親，這個是我母親的母親，母親的母親的母親，母親的母親的母……這樣，然後下一次丸，每數一個下一粒，說這個大地所做成功的丸很快就

【是顯自母及彼母等母展轉次第，此論亦說母邊際故。】

我們在這裡想，他為什麼要說這個呢？這個有什麼道理？好像在我們感受上面，前者比較對我們有影響，不是！他下面有道理的。

【此成厭患因之理者，如四百論云：】

他每一個地方都引經據典的，在下面進一步說之前，這裡先說一點，我們平常都是憑我們的想像的，這個地方告訴我們，不要憑我們的想像，我們的想像是什麼？兩個字，無明，而且不但無明而且還執著，還偏偏自己覺得對，毛病全在這裡。所以凡是這種經論上面處處地方告訴我們，我們要認得這一點，我們就有希望了。所以任何一個地方，不要說這個解釋對了嘛，你何必這麼囉唆呢？這個心理是什麼？煩惱，就是你的習氣。看看經論上面為什麼這麼說？它每說一個總有它的特殊的意義在。那個論上面怎麼說？

【「若時雖一果，初因非可見，見一亦增多，爾時何不畏。」】

說你隨便一個結果，就是我們隨便一個一生，這個說我們現在我存在了，那麼你找他的這個一個結果，你找它的因，初因，最初的原因哪裡來，你找不到，隨便這個一果都找不到。所以這一個因緣無盡，你總得想這個上面，既然一切都是因緣，你要解決這個果，必定要從因上面，結果一個簡單的事情，你找最初因找不到的話，可想而知這個事情何等的複雜，既然這麼複雜的，是何等的可怕，這一下就找到更可怕的理由。懂不懂？所以我們現在隨便說，做一點小小的事情，不管你貪也好，瞋也好，你以為吃一口東西，那一口東西吃下去的東西找它的最初因，找不到，如果你要將來把那一口東西吃下去要還的話，你要還盡，還不盡，意思就這個。然後呢不管你做任何一件事情，它根本的原因就在這個地方。因為你這個最初因找不到、還不盡，所以你永遠在這個地方結生，永遠要解決這個問題，它這個真正的困擾在這裡。所以我們任何一件事情，當下就策勵起我們大警惕來，這個懂不懂？這個要再說一遍，若時雖一果，就是說任何一個果，你要找那個果的最初的因，找不到，那個時候你怎麼不怕？怎麼不怕？所以由此我們眼前隨便一樣東西，所以為什麼我們現在不要說隨隨便便，好像尤其是現在出家人，反正人家送得來的，反正你儘量的好的吃，去玩、用的、樂的，不可以！你拿這個東西只求解脫了，那的確，因為你解脫了可以得到，讓人家在這個福田當中種福，現在你不得解脫的話，人家也白白的浪費，你要還人家，既然這個因頭找不到的話，你還人家，你怎麼還得乾淨？你怎麼還得清楚？

【其釋亦云：「此顯由諸難可度量稠林相續，令極難行生死大野，】

就是這個，所以生死當中那個雜染，這樣的複雜，這個是真難行！

【常應厭患，隨順於此，當如理修。」】

所以這個道理，你應該好好的修。

【如此當知。】

這是我們應該的。所以我們平常講的業，好像業果，那是它最簡單的基本業因，如果說你要找到那個基本因的輾轉的推行的時候，只有佛才能夠窮盡。所以我們必定要下腳第一步趕快努力，這個就是它的道理。再下面。

【◎ 數數高下過患者。】

第五上升了又跌下去，這個受不了，下去呢你覺得上升，對不起，上升了還要跌下來。

【如云：「既成百施世應供，業增上故復墮地，既滿轉輪聖王已，復於生死為奴婢。天趣天女乳腰柔，長受安樂妙觸已，後墮地獄鐵輪中，當受粗磨割裂觸。長時安住須彌頂，安足陷下受安樂，後遊煻煨屍泥中，當念眾苦極難忍。天女隨逐受歡喜，遊戲端妙歡喜園，】

p. 165

【後當住止劍葉林，獲割耳鼻刖手足。天女殊妙如金蓮，共同游泳徐流池，後墮地獄當趣入，難忍灰水無極河。雖得天界大欲樂，及諸梵天離欲樂，後墮無間為火薪，忍受眾苦無間絕。得為日月自身光，照曜一切諸世間，後往極黑陰闇處，自手伸舒亦莫覩。」】

這個是高下。它講高下的話，就是你先上，上去了以後下來，就這樣。既成百施世應供，換句話說，你做了種種的布施，然後受到世間的種種的好的供養，帝王什麼等等，對不起，造了業以後你又墮落了。前天我們講的那個故事當中就有這個，一個國王，他還做好事，吃醉了酒，殺了一個人，結果墮落了。現在這個時候，那我們看看，那不得了，所以世間是一無可取，一旦墮落了以後，對不起，「既滿轉輪聖王已」，那個是更好，一下在生死當中做奴婢，轉輪聖王是我們世間最高的，奴婢是最差的。我們現在不要說轉輪聖王，本來做個老板，忽然跑得去做一個伙計，我們就受不了，何況是轉輪聖王。一下做個總統，忽然之間做個階下囚，然後呢升天，天完了以後到地獄，這個種種地方，它下面這個裡邊都受這個事情。通常像這個事情我們好像不大容易感受得到，如果你認真思惟一下的話，我們還是很容易感受得到的。怎麼思惟呢？譬如說你們以前曾經有過很好的，譬如說很熱望的一樣東西，很熱望的東西，忽然之間熱望的東西失去了。通常一般來說的話男女之間，大家好的要命，忽然之間其中的一方移情別戀，然後看見你了跟你白眼相向，你那個時候內心的痛苦，那個比起前面這個裡面說的，那還不曉得差多少。她只是失去了，你可沒有受地獄，他不是，本來是天堂上面好成這個樣的，忽然之間一下跑到地獄裡面去，這樣的高下法，這個是我們應該體會到的。這個世間，然後你做生意，本來一向做的很得意，忽然之間做了個階下囚，欠了一屁股債，那本來你得意的，人家跑到來求你，忽然之間到了那時你又要避債，到處都不敢見人。那個比起這個上面說的話，那已經好得不曉得好多少，所以數數高下的過患。下面說：

【磨等三鐵輪者，如其次第，謂於眾合黑繩燒熱三中而有。】

就是指前面上面它說的那個幾樣東西，那是指什麼呢？本來是在天上面，然後一下到眾合地獄、到黑繩地獄，然後到燒熱三個地獄當中去。

【天女隨逐者，謂為天女之所依附。天界欲樂者，謂忉利以上欲天所有。日月光者，是如世間共許而說，未分能依及所依處，若分別說，乃是彼二宮殿之光。此等為喻，當思一切從高墮下所有道理，壓患三有，以其三有一切盛事，最後邊際，衰所攝故。】

它上面就是解釋那個裡面說的那些，這個地方我們也不必一一細說，總之一句話，你再好的東西，最後墮落，在任何情況之下，你只要還在三有當中，三有當中任何的好事，它最後的話呢，一句話─墮落，最後一句話，墮落。所以你想到這裡，厭患三有。所以這個難陀尊者，先不肯努力，就一看地獄就努力了，這樣一看地獄天堂，一看天堂就努力了，結果再到地獄裡面看，發現天堂受完了，還要回來，那是拼命這個天堂也不要了。

前一頁(70b) [71a] 下一頁 (71b)


菩提道次第廣論講記 第七十一卷 B面

日常法師

結果再到地獄裡面一看，發現天堂受完了，還要回來，那就拼命這個天堂也不要了。我們不幸，因為我們宿生沒有積這樣的福德，所以不能感得這樣的這個大聖者來引導我們。所幸的我們多多少少還積了一點少分的福德，聽見這個圓滿的教法，我們趕快如理努力，我們有份跳出來。所以想到這裡眼前我們應該更加努力，這樣才對！要不然一旦失去了這個機會，那完了，以後連聽都聽不到了。那只有一件事情，到那時候吞烊銅，在油鍋裡煎，那才可怕。

p. 165 (7)

【此如調伏阿笈摩云：「積集皆銷散，崇高必墮落，合會終別離，有命咸歸死。」】

經上面就告訴我們，積集，不管你有多少財產，最後呢消散；爬的多高，墮落；大家親親愛愛，別離；有命咸歸死。你想到這裡，這些東西都沒有意思，忙它幹什麼？真正要忙的一件事情，趕快出離！所以火燒頭燃尚可暫止。我看現在人家要忙這個股票，存那個銀行，不曉得做些什麼？不曉得做什麼千秋大夢！所以我看見一個祖師，他今天吃完了，把那些東西送給別人，為什麼？我明天有沒有都不知道，你留在那地方，人家施主一番好心你留在那裡幹什麼？結果他天天人家送來，他天天送，那個徒弟苦不堪言，結果你不要看那個徒弟苦不堪言，那個徒弟也後來也成就，真正古來人的修行是這個樣！現在我們積了一個月還要一年，積了一年還要積一百年，積了一百年還要積一千年，實在我們能吃多少？那人沒有一個人能活到一百年，可是我們都是為萬年計，不曉得忙些什麼？結果忙了半天一堆灰，然後呢到地獄裡受苦，真划不來。再下面，這個是六苦當中的最後一個。

【◎ 無伴過患者。如云：「若能了知如是過，願取三福燈光明，獨自當趣雖日月，難破無邊黑闇中。」了知過者，謂當了知如前所說，須如是死，願取福光。三種福者，謂三門善事，或施所生等三種善事。無邊黑闇者，謂無明黑闇。無伴而趣者，】

如下面等等，現在到這個地方，我先解釋一下。假定我們能夠了解了像上面這樣的過失的話，一無可貪！那時怎麼辦呢？不要貪著，去修行。修什麼？修善福，善福下面說三門善事，就是身口意努力去做這個。這個是什麼？福光明，這個才是，燈是照明的，平常我們在無明黑暗當中，那這樣，這個才是我們應該取的，不是要在生死輪迴當中。如果說你不在這個上面努力的話，那麼對不起，那個時候，你到哪裡去？難破無邊黑暗，而且這個地方是沒有日月的，這個是惡道，到那時候獨自當趣，你眼前忙的東西，一樣帶不走，一個人也不陪你，你忙這個身體，營養了半天，就送你到這個地方去，不值得，至於說無伴，什麼呢？下面說，論上面告訴我們。

【如入行論云：「獨生此一身，俱生諸骨肉，壞時尚各散，何況餘親友，生時獨自生，死時還獨死，他不取苦分，何須作障親。」】

這個身體生獨生此一生，這個身體生來也就是，然後呢這個自己覺得這個總是我吧？對不起，壞的時候，對不起這個東西也是壞掉了，眼前的親友等等沒有一個跟你，沒有一個人，這個東西帶不走，這樣的情況。所以沒有什麼好伴，生的時候自己生，死的時候還是自己死，他不能替代我們，何必互相障礙？所以我們現在在這個地方互相幫助，這是真正的，難得

【如是六苦總攝為三。】

把前面這個，如是六苦，六樣東西總攝起來，分三個大項目，第一個。

【謂於生死中，無保信處。】

第一個，在整個的生死當中，沒有可以信賴的，也沒有可以保證的，所以從這點上面，所以有人說，我要修行了，先要積幾個錢存在銀行裡，然後先買一點股票，完全錯了。我先去造一個房子，然後造好了在那底下要去閉關了，不要這樣，不要！我要去修行了，趕快找修行的佛法是什麼？然後照著去做，這個才對的。佛也告訴我們清清楚楚，這種東西一點都沒有辦法保證你，一點都沒有辦法可以信賴的，所以第一個我們修行必定要認識的。這些東西不要忙，如果說你發了大心，為了別人，莊嚴，這個了不起，但是你這個目的幹什麼？還是見到了這個生死可怕，你要幫助別人、引發別人，目的仍舊是這個，這一點千萬注意。總之這個地方的根本在此，所以無保信處，在生死輪迴當中沒有一樣東西，這樣。

【受彼安樂，終無飽期。】

然後呢第二個，你雖然要找到快樂，但是在任何情況之下，你沒有辦法飽滿的，不但沒有辦法飽滿，正因為如此，是越弄越糟、越弄越糟。現在眼前貪一點小便宜，然後呢烊銅熱鐵灌口，受盡了苦痛、痛苦，然後等到你出來的時候，對不起，逃出來了以後那個等流因果還在那裡，又來了。然後呢難得的跑到人生當中，短短的幾十年，對不起那個等流就這麼厲害。所以我前面告訴你們，你不從這個上面切斷，永遠沒有機會。眼前為什麼我們會這個現起呢？簡單嘛！就是等流，就是說明，就是宿生的習氣在，眼前做了墮落，然後到那個時候，因為你貪心重，所以餓鬼，如果還再造一點業的話，那個吃的不是吃不到，吃得到的是什麼？烊銅熱鐵，這麼可怕。然後等到把惡業弄完了以後，然後做畜生還，通通還清了又跑到人間了；跑到人間來，對不起，那個嘴巴又來了，這麼個可怕法，它永遠沒有飽足的。所以懂得了這一點，就要曉得真正修行，大家注意，所謂等流，所以我們懺悔的當中，從無始時來，十惡五無間，心隨煩惱故，記得這句話嗎？諸罪應該如何？皆懺悔，原來我無始以來心隨著煩惱，什麼地方隨起？就在那個地方，等流心識，任何一個境界現起的時候，如果說你不修對治，不照這個辦法思惟觀察的話，你這個老脾氣又來了，看見了又來了，那個時候是什麼？煩惱，你一定跟著它去，修行修什麼？就是這個，所以這個懺悔真正的用意，你必定要懂得；否則的話，你說我懺悔、我慚愧呀！我業障很重呀！說了半天你的業障在哪裡？自己也不曉得，自己根本不知道，你懺什麼悔？這一點概念我們現在清楚了，非常好！最後第三點是。

【無始而轉。】

所以前面這個東西，第一個沒有保證、沒有信賴，而且呢得到了好的是永遠沒有飽足，反而受了大苦，這個狀態呢，就永遠在那裡轉，沒頭沒腦，這麼嚴

【初中有四，】

第一個就是無保信，有四個。

p. 166

【一於所得身不可保信者，謂身數數捨，】

第二個。

【二作諸前益不可保信者，謂無決定，】

這個身體的確的，你能信賴嗎？你覺得這個身體弄得好，你準備一點營養，結果偏偏吃下去的出了毛病。你覺得這個好，跑出去為了要找一點快樂，跑出去出了車禍了；乃至於你安安穩穩坐在這個屋子裡面，叭！房子塌下來了；你沒有什麼事情你自己也看不見，對不起，一點傳染病，你也弄死掉了，你就這樣，身不可保。前面做的諸益，我覺得賺了一點錢，擺在銀行裡邊，結果銀行倒閉了，結果人家強盜曉得你有了錢了，把你抓得去了。種種這些問題，你忙那個股票，啪一聲股票跌下來了，虧了本了。一點意思都沒有，所以前面做的益，不可保信。

【三於得盛事不可保信者，謂高下變易。】

你做了種種很好的，叭嗒一下，跌下來了。

【四於諸共住不可保信者，謂無伴而往，】

就是這個。

【第三者謂數數結生，展轉受生不見邊際，如是總攝亦當思惟。】

就是這個道理。前面所謂第三的話，就是無始而轉，不斷的在這個地方去轉，這幾個道理。那麼這個是前面六苦，八苦我們常常聽見的，六苦，我們一般不大懂，所以在這個地方，我們又多了一個思惟的苦。其實思八苦、六苦沒什麼太大關係，真的重要的就是說，怎麼樣從這個幾個項目當中，能夠找到跟你相應的，忽然之間你有深的感觸，然後呢把這個感觸，就是你當下的認識，然後呢不斷的去思惟觀察，把這個認識的量，產生強有的力量，把你以前錯誤的概念轉變過來，所以修行第一步就是這個工作。等到轉變過來了，那個時候，你一心一意的就忙你要做的事情。如果你念佛叫你不念佛也談不到，把你嘴巴封起來你心裡還在拼命念，生了病我也不怕，正好到極樂世界去，這樣好法，所以說低處修時高處到。那麼下面：

【◎ 第三修三苦者。謂譬如極熱或瘡或癰，若於其上灑以冷水，似為安樂，於生死中所有樂受，若壞滅時，還起眾苦，故名壞苦。】

三苦是什麼呢？就是苦苦，樂苦以及行苦。這麼一個一樣，第一個是樂苦。樂苦它舉個譬喻，就像極熱或瘡或癰，那個生了瘡，那個地方燙得要命，難受得要命，然後呢上面弄一點水，涼一下，就好像是安樂。我們生死當中所受的這個所謂快樂，也就是這個。其實這個本身並不是快樂，壞滅的時候呢還要受種種的痛苦，這個癰跟瘡灑一點涼水覺得安樂，然後呢這個瘡破的時候，絕大的痛苦，所以這個二個是壞苦，快樂是一無可取。真正可怕的不是苦，苦的事情還用佛來講嗎？真正我們要了解的是快樂，我們明明是苦的，我們看不見，不但看不見，上了它當還要種種受大苦惱，所以一定要經過佛菩薩告訴我們，從此不再受你騙了，所以趕快以前做的非法的事情，積聚的事情趕快丟掉，趕快捨掉了以後供養三寶、迴向，那自己趁有暇之身，不可靠的可以得到堅實的法財，這個是我們要了解的道理。至於這個身體亦是如此，不要貪眼前的一點點這種壞苦、這個樂受，趕快現在就努力去懺悔認真修習，那可以得到堅實的金剛不壞之身。

【此復非唯其受，即此相應，餘心心所及為所緣諸有漏境，皆是壞苦。】

通常我們講這個樂，就是一種感受，要曉得不但這個感受，就是這個感受相應的其它的心心所。譬如說你得到了一個快樂的東西，然後你心裡面跟它相應的這種念頭，都是屬於這一方面的，凡是有漏的這種境界都是壞苦，這一點我們要了解。換句話說它從這個樂的感受上面所產生的種種的境界，我們都應該知道。所以因為要點享受的快樂，所以積聚了財物，所有的朋友，所有的事業，種種的無非從這個上面牽牽連連，牽出去的，你了解了這一點，那牽牽連連的事情都一刀切斷，根本都從這個上頭，都從這個上頭來的。下面：

【又如熱癰逼切，觸熱水等變異觸時，起極楚痛。如是當知苦受，隨纔生起，便能觸惱或身或心故名苦苦。】

這樣，那麼進一步講苦苦，苦苦是什麼呢？還是講這個熱的這個癱，癰就是身上生了大瘡，生了大瘡，這個是非常厲害的，這個瘡本身是痛苦極了，然後呢或者觸惱，本來已經痛苦了，你碰到一下，這樣痛苦，然後破了以後更是絕端的痛苦，這個苦受本身就是這樣，苦受才一生起你就受不了，身上心上這個就是苦。

【譬如腎痛，此復如前，非唯其受。】

那麼，這個同樣的，就是我們裡邊的腎痛、肚子痛，或者是通常情況之下，我們不曉得你們有沒有結石那個痛苦。我曾經以前看見過一個，我一個老師，他有那個結石，到後來結石那個痛苦的，我還有一個朋友，我看見了，他平常的時候不痛，它一旦痛起來的話，那簡直是，一個好好的人，忽然之間痛了，就是我洛杉磯蓮社的那個朋友，他那一天痛，痛的，一痛痛了一個鐘頭，那個頭上的汗，那我們旁邊的人一點辦法都沒有，那他的太太她女兒他的親戚朋友，我們說趕快送到醫院，他們說沒有用，前面已經在台灣的時候，送過幾次醫院，看了醫生，一點用場都沒有。就是硬是就在那裡地上直滾、直弄，滿頭是汗，旁邊是一點辦法都沒有。所以我們現在說不怕不怕，我說實在是我們愚痴沒有看見，看見了沒有一個人不怕的。我這兩天腳底按摩，那個說實在是，算不了什麼，可是到那個時候痛的時候，實在是難受，我們不要說不怕，所以我一直建議你們不要說不怕，你們最好自己試試，你們就曉得自己怕不怕。佛看得最清楚，所以你們眾生愚痴。如果你們像我這樣看見那個真正痛苦的話，沒有一個人例外，都像葦蘆一樣，就像什麼？就像一根繩子一樣，你一放手就癱下來了，假定你們真正看到那個苦的行相的話，沒有一個人例外癱在地下爬都爬不起來了。這麼個嚴重法，這個痛苦的事情。所以它說譬如腎痛，這個的確我所看見的最痛的事情。我看見過好幾次，這個痛苦的事情，有一次在醫院裡也是一樣，我有一次緊急的送到那個急診室，就旁邊後來來了一個人，一個女的，就喊，那個聲音之悽慘，那個醫生就在旁邊，那個醫生就拿它一點辦法都沒有，那個病根沒找到，就是沒有辦法。所以這個世間，後來我看看經說這種痛苦比起地獄裡面的，那地獄裡如果感得這樣，遠比天堂還要高，還要好。這種事情都是千真萬確的事實，所以我們不要說不怕，我們要多去思惟，趁現在我們的那個腦筋好好的時候，我們該忙的是忙這些事情。那麼這個同樣的不單是受，還有其它的相應的心、心所等等，我們也應該了解。為什麼？當你想到這些的話，你會策發大厭離，拼命努力，關於這個樂受呢，你一想到這個苦，你就不再受它騙，當快樂的事情你不再受它騙，然後呢你不被騙了，第一個。第二個你想到痛苦的時候，拼命推你上去，那個時候當然只有一條修行的路。下面還有一個，但是有的時候既不快樂也不苦，怎麼辦？還有一個辦法，說

【又如熱癰，俱未觸會二觸之時，有漏捨受，為諸粗重之所隨逐，故名行苦。】

同樣的就像那個瘡一樣，那個時候雖然沒有碰到前面二樣東西，對不起，這是有漏的，它繼續的向前，眼前暫時碰不到，一塊兒這二樣都跟著來了，所以叫行苦。所以總之一句話，不管眼前受的是苦、樂或者不苦不樂，最後的根結就是這個樣。

【此亦如前，非唯其受，】

同樣的是它心、心所法都是這樣。

【此由先業煩惱自在而轉，故名為苦，】

為什麼？因為這個東西是一切都是我們宿生以前，現在以前的煩惱跟業兩樣東西輾轉引伸推演，既然是由這個東西輾轉引伸推演，一直有這個東西，所以除了你修有力的對治，現在擋住以外，它永遠這樣。說到這裡我們立刻可以體會一下等流的狀態，就是當這個境界現起的時候，的的確確我們沒有辦法，當你認得沒有辦法，那已經好的，你已經曉得沒有辦法，你已經認得它了，真正可憐的我們不認識它，我們總覺得自己好像很有道理，平常為什麼我們聽了這個經了以後，心裡面漠然沒有感受？就是我們根本就不認識我們的真實狀態在無明當中，所以聽了模模糊糊的，這個是我們必定要了解的一個現象。等到你一旦聽懂了，你凡是碰到哪裡，你自然會有驚心動魄之感。真的你這個心，就是這個樣，跟法不相應，跟法不相應是什麼呢？就是在煩惱當中。所以我們現在一切時處，都在這個煩惱當中。前面是煩惱而來，後面又跟煩惱而去，儘管我們在那兒聽經，你聽經了以後，覺得蠻好，聽完了以後呢，它也就跟著去了。你聽經尚且是如此，還有其它呢，你能作得了主嗎？所以這個業成熟的時候是一點用場都沒有，一點辦法都沒有，這是我們要了解的。所以這個苦的特質就在這裡，註定你，你沒有修對治超出來之前，永遠脫不出這個狀態，故名為苦。

【及為能發後煩惱種，所隨逐故，名為遍行粗重所隨。】

不但眼前是這樣，而且呢它還會引發後面的煩惱種，種就是它繼續不斷的增長，一直跟著你，所以叫遍行。這個遍行，在任何一切時、一切處、一切地，只要在三界之內，沒有一個例外，醒著也是如此，睡覺也是如此，你糊塗的時候也是如此，你聰明的時候也是如此。我唸書可以唸得很好，對不起，沒有用；我就不管它，不管它也沒有用；你睡著了，睡著了也沒有用，他在任何情況之下，這個東西一直跟著你，只要它跟著你，那後面這些都會來了。

【如是若起樂受貪欲增長，】

快樂的增長你的貪。

【若起苦受瞋恚增長，】

苦的瞋恚增長，你不願意。

【苦樂俱非隨粗重身，則於無常執為常等，愚痴增長，】

假定說既不苦又不樂，你還覺得無所謂，於是你心裡面覺得這樣蠻安樂而過，於無常執為常等，不僅僅是單單執無常執常，下面的所有的顛倒都跟著來了，愚痴增長。所以只要你不認識，乃至於認識了又不對治，永遠增長了三毒。就是這樣，所以這個真正的道理我們要懂得，當你真正的懂得了這個以後，然後還不夠，要用對治去思惟。

【其中貪欲能感當來於五趣中生等眾苦，瞋於現法起憂慼等，於後法中感惡趣苦，】

這樣。貪，因為你貪著，所有的結生最主要的，主要的就是這個，你貪，然後呢眾苦。瞋不但是將來苦，眼前就苦，眼前苦將來還要一定感得惡趣苦。

【癡於前二所感二苦隨逐不捨，】

癡，因為癡，所以前面這個貪瞋永遠跟著它。從這個地方我們就應該：

【故於樂受，應觀為苦滅除貪欲。】

這個是我們的根本，當快樂的事情起來了，趕快說大騙子，你趕快不要上它當，趕快停止！

【於諸苦受，應作是思，此蘊即是眾苦因緣，】

那麼對於這個苦受要曉得，這個蘊本身，就是眾苦的因緣。為什麼這地方特別說這一點？就是說它真正最重要推動我們的苦諦。所以從這個苦諦上面想到，我們本來這個身體，我們整個的這個東西，就是眾苦的因緣，所以它這個，我們平常常常說五蘊熾盛，說了半天，道理說了半天，根本都沒有把握住。它這個五蘊熾盛的根本，就從這個地方你認得，你只要這個東西存在，只要那個心念存在，只要這個身體存在，對不起，永遠在生死當中，永遠在痛苦當中，所以你才會產生什麼？說火燒頭燃尚可遮止，無常盛火應速除滅。你一旦有了這個認識以後，什麼事情都可以放得下的，不去管它，你趕快這個要解決它，佛世的時候的羅漢沒有一個例外的，所以以後的大德們，你看禪宗的這個大德，什麼時候死不知道，生死心切，要找到根本，他哪有一分鐘可以放下來？這是我們現在修行的根本。你有了這個，戒從這個地方持起，佛從這個地方念起，禪從這個地方參起，教也是告訴你認得這個東西，沒有一個例外。你把這個建立起來了，那個時候你才進一步談得到學密，所以現在我們不必談其它的，先看看這個認得已否？不認得停在這個地方，不必忙，做好了下面自然有。所以說

【苦從此生，猶如毒箭，滅除瞋恚。】

不要對他瞋惱。

【於諸捨受，應觀無常銷滅為性，滅除愚癡。不於三受為三毒因，】

當任何一個境界現起的時候，你不要引生三毒。

【此如瑜伽師地及攝決擇意趣而說。】

它告訴我們這樣，這一點我停在這個地方，一段還有深刻的意義。請翻到菩提道次第廣論一六七，一百六十七頁，昨天我們把三苦也講完了，這個苦分成功八苦、六苦、三苦。說苦的內涵是一樣的，總之是苦，那麼它站在不同的角度來說明，實際上所謂不同的角度，就是不同的類型，這個就是我們日常生活當中各人所對在三界之內，各人所面臨的一個問題，那麼用這個不同的類型來說的話，所以總有使我們當下能夠感觸得到，從這個感觸得到，然後呢再深入觀察，徹底了解整個三界之內的真實行相，然後呢了解了這個真實行相，緊跟著找到它的根本何在。

前一頁(71a) [71b] 下一頁 (72a)


菩提道次第廣論講記 第七十二卷 A面

日常法師

那緊跟著找到他的根本何在，這個就是它最主要的意趣。你找到了根本，然後呢再從根本上面去拔除，否則我們現在有很多學佛的人，都是這樣，覺得佛法是好的，要修的，那為什麼好？，不知道，如何去修也不知道，所以遺留很多漏洞，在這種狀態當中，總在這個枝末上面轉，雖然最後也能夠轉到，可是中間浪費是不曉得是無量劫，長者是這樣，在這個時候是受太多的苦。所以現在從前面這樣的一步一步各方面分析探討，最後找到了，這個原因是在哪裡？在這裡。現在我們看那個文。第一行。

p. 167

【如負重擔，隨其重擔當負幾久，便有爾許不樂，取蘊重擔亦爾，】

他真正這個苦諦的根本在那裡，就在那個五取蘊，換句話說就是我們的身心，簡單來說就是說平常我們講的這個我，任何一個人他那個人他自己的主體，就像挑了一個幾百斤的重擔一樣，只要他那個擔子還在身上沒有卸下來，對不起，那個痛苦一直在，那個快樂永遠沒有辦法解決，所以說取蘊重擔亦爾，這一句話我們要注意。

【乃至執持爾時受苦。】

只要你沒有對治把它徹底的解決，那個時候就是執持。這個執持是心裡面無始以來的習氣，不知不覺當中一直在這上頭，所以叫我執、法執。平常我們都這麼說，可是我執是什麼？不知道。法執是什麼？不知道。那這種狀態當中你認得兩個名字，對於我們解決這個真實問題，眼前並沒有用場，而這個苦惱邦是眼前逼在這個地方，所以你必定要從這兩個名詞上面找到名詞所指的內涵何在，找到了這個內涵，那個時候你才可以把它拿掉。所以說這個執持，那就是這兩個名詞所代表的實際的意義，只要它還在執著著，那時候一定受苦。那麼為什麼？

【以此蘊中有苦煩惱粗重安住，故為行苦。】

在這個蘊當中，就是這個苦的根本是煩惱粗重的，就在這個裡頭。所以這個叫做行苦。眼前雖然沒現出來，但是它隨時一直在向前不停的；既然不停的話，並不安住在眼前，好像不苦那個階段，不是真的不苦，這是好像沒有受大苦，但是一直推動的話，它隨時遇到緣，那個苦行就馬上顯發出來，而這個緣也就是我們無量劫以來集的不曉得多多少少，這個是我們要了解的。所以真正講的這個苦的種種，最後我們要認識的，就是認識說原來就在這個上頭，這個是我們生死大痛苦的重擔，所以要對治的就在這個地方。所以關於這一點你不認識的話，那所有的佛法無根本，沒有建立處。

【既有此已，雖於現在苦受未生，然其無間由種種門能起眾苦，】

這只要一旦這個蘊在，因為蘊在所以煩惱的粗重就安住在這個上頭，在這種狀態，現在雖然沒有生苦，但是無間─不停的，讓那個不同的門，於種種的緣，內外的等等那苦就起來了。

【故此行苦，遍一切苦及是所餘二苦根本，故應於此多修厭離。】

這就是我們最後歸結到應該了解的，這個苦是偏一切處的，實際上在我們感受，卻偏偏感受不到。我們平常一直講苦，從來不注意佛告訴我們真正的苦諦的苦，要找到根本卻是在這個地方，這個就是我們平常感受不到的。所以說這個如果你感受不到的，所謂佛法始終最多就是人天乘，而人天乘我們另外一個名字來說它叫做三世怨，你願意做那個三世怨的事情嗎？這一點我們特別了解、特別注意。尤其是平常我們太多人修學佛法，說是佛法好的，好在哪裡？不一定知道。要修行如何修行？從什麼地方開始？說世間是苦，苦在那裡？說這個生老病死是。如果說這種事情還要人家來告訴你的話，我們實在太笨，不要說一個動物它碰見這種痛苦，它也曉得避免，而我們做為一個人，難道要懂得就懂得了這一些嗎？這個是它根本所在，我們務必在這個地方應該注意。那麼現在呢，了解到了，不是了解就行，前面一再說、一再說，這個認識，理論上雖然如此，但是呢眼前的感受上面是你很難體會到的，所以你必定要思惟、多思惟；修習多修習，一直等到內心生起相應的量，那時候你會生起大厭離，那就對了，所以修學佛法它第一個根本─厭離心，必定從這裡出來。等到你一旦這個厭離心生起來了以後，那個時候哪怕生到天上，因為你深深了解這個行苦的自性還沒有解脫，所以說智者視善趣等同那洛迦，真正有智慧能夠如理了解世間真相，這真相是苦諦的，這種人把天上面的這種快樂，看的像地獄一樣，原因就在這裡，因為這是行蘊自性，只要那個取蘊還在，問題沒有解決。最後再說一遍，這問題的關鍵不但是了解，而要怎麼樣去內心感受到，這是個大學問。如果你沒有辦法真正的感受到，單單了解的話，那又是個三世怨，就變成世間很聰明的那些人。所以最近漸漸的、慢慢的我們開始說懺悔或者什麼等等，就有不同的同學，就產生不同的感受。而這種產生感受的實際上都是什麼？那都是他能夠如理去做的人。所以經上面一再告訴我們，雖然你懂得很多，但是你放逸而轉，不相應沒有用；反過來你雖然知道的很少，你做了，馬上就會得到好處。不過這地方我們不要誤解，那既然如此，我們不要懂得很多，不????无?是，你如法的懂得一點馬上得到好處，你能夠懂得更多，好處更多，這個地方就告訴我們，你把了解的如法行持，跟它相應，體會它真正的好處，那麼這個是大概我們已經有一個認識了，下面又特別的說明，關於壞苦。樂受這件事情，因為這是我們最難破的，假定這個破掉了，下面的問題就比較容易。看文。

【◎ 又能增貪現前樂受，多是於苦，漸息滅位妄起樂覺，全無不待除苦所顯自性之樂。】

說眼前很多快樂的事情，這個都是不認識、誤解、顛倒的一種妄見，這個東西有他的絕大缺點，能夠增長我們的貪毒，而貪毒是引發生死的最主要的一個主因。實際上這個真的樂嗎？不是的，這都是苦的漸息滅位，他是苦，可是這個苦慢慢的、慢慢的在減輕當中，當在漸漸減輕當中的，你覺得在輕了、輕了，於是對前面這個大苦來說，既然減輕了一點，好像這是樂，所以你妄─錯誤的感覺，以為他是樂。他並沒有實質上面本來應該樂的，本性是樂的這個實質沒有，所以全無不待除苦所顯，因為這是苦漸漸減少，所以當苦除的時候現出來的，不是它本性，本性絕對沒有快樂的，本質上面絕對是苦的。馬上用一個事實來說明。譬如說你一直走，走的很長，走的很多的路，下面說，以為苦。

【譬如太走為苦，略為住息遂生樂覺。】

跑了很久以後，暫時叫你停一下、坐一下，覺得那時候好舒服、好快樂，那是什麼？那個是因為。

【現見此是先生大苦，漸息滅時樂漸次起，故非樂性。】

這事實是當下就有很大的苦惱，那麼你停一下呢，那個大的苦惱漸漸的減少，漸漸的消失，所以你這個減輕的感覺，妄取樂想，而不是這件事情本身、本質快樂，它本質不快樂。所以它下面緊跟著這個問題，假定說坐下來是快樂的話，那應該越坐越快樂，因為它本來是快樂的嘛，就像賺錢一樣，賺一塊錢固然賺，越賺是賺得越多是越好，應該這個樣。同樣的道理，如果是這個坐下來是快樂的話，坐得越久是越快樂，所以下面說。

【若太久坐，仍復如前，生眾苦故。】

結果叫你老坐在那裡，它不但不快樂，你又苦得要命，所以叫你老坐在那裡，你坐了多久你要站起來去走一走，為什麼？因為苦，苦不堪言，苦就是這樣，坐，然後呢叫你睡又是這樣，叫你吃，沒有一個例外的。所以它下面說：

【苦是性樂之因者，應如苦因，隨其習近，其苦漸增，如是習近行住坐臥，飲食日陰等，亦應隨其幾久習近，便有爾許安樂漸起。】

假定這個快樂本性、本質是快樂的話，就像苦一樣的話，應該怎麼樣呢？你坐得越久，那麼這個快樂越多。天下的苦本來就是苦的，這個苦的時間越久，痛苦越難受、越厲害，為什麼？因為它本性就是苦的。這快樂的事情卻不是，剛開始的時候，你換一換曉得快樂了，過了一下快樂慢慢的消失掉了，再繼續下去那個快樂就沒有，苦了，再下去是苦就受不了，這個說明什麼？說明它本性不是真正的快樂而是苦。所以這個我們要自己如理認識，如果你們聽懂了，就應該沒問題，不聽懂回去仔細想一想，這個概念非常重要。就像同樣的道理，你走久了以後坐，坐久了以後又要換一個，如是習近行住坐臥，沒有一個例外的。你說走了半天又想坐一下，坐了半天又不行要睡一下，睡了一下又要站起來，叫你老躺在床上你又躺不住，為什麼？它始終是同一個道理，這大苦的漸漸息滅，所生起的相對的這種感覺，只是減少一點，它本質還是苦，就是我們這個最妄想顛倒所以叫做無明。除了這個以外，飲食日陰，當你渴的時候─飲，餓的時候是食，寒的時候是日，日的時候是陰，都是這個樣。說今天冷了，曬曬太陽，然後呢太陽越來越大你又受不了，假定曬太陽是快樂的，應該越曬越快樂，又不是，沒有一個例外。乃至於飲食，你倒吃吃看，吃到後來，吃的難受的不得了，到後來不但是肚子吃壞了，你胃口也沒有了，沒有一個樣，是這樣的。所有這種事情都是什麼？都是苦的漸息滅位。從這個上面我們就認得原來這個樂的本質是虛妄的，這是苦的漸息滅位，這一點非常重要、非常重要。所以在這一種狀態。

【現見太久唯生苦故。】

你只要弄久了，結果總是苦。

【如是亦如入胎經云：】

那麼說明了這個道理，馬上告訴我們，經上面的就是這樣說的。說：

【難陀，行住坐臥諸威儀中，應當了知別別是苦。】

這個每一件事情，個別個別沒有一個例外都是苦。所以：

【諸靜慮師，應觀彼彼威儀自性，若行度日，不住不坐不臥，彼則於行，唯別受苦。別別領受猛性粗性難可忍性，非悅意性。】

每一件事情它真正的是粗、猛而難以忍受的這種痛苦。

【非於其行，起安樂想。】

絕對不能從這上面妄想以為快樂，行是如此。

【餘三威儀亦如是說。】

不但是行住坐臥，其他的所有的前面說，飲食日陰，世間沒有一個例外的。繼續又說。

【難陀，然由彼彼威儀之苦，暫間斷故，遂於餘餘新生眾苦，妄起樂想。】

這一段就是前面的說明這個道理。

【難陀，生唯苦生，滅唯苦滅，生唯行生，滅唯行滅。】

世間一切法現起是苦，然後呢滅也是苦，所以我們要努力找「滅」這個辦法，就把一切消除掉，那個時候得到寂滅之樂。

【四百論亦云：「如安樂增長，現見反成苦，如是苦增長，然非可轉樂。」】

第一個是說道理，馬上用經證，經證了以後，祖師再加說明。祖師論上面怎麼說？說就像我們妄見的想安樂覺得增長，增長的結果，慢慢的增長，時間增久的時候必反變成功苦，但是呢苦這個東西如果增長的話，不會轉成樂，為什麼？苦本身就是苦，它的特質就是苦，你時間越長苦越多，樂卻不是，所以時間一增長的話，對不起苦又來了，所以若經若論都是這個。那麼然後呢大師又把這個經論的道理抉擇出來，把這個重要讓我們認得的清清楚楚。現在到這裡我們了解了，的的確確的，我們世間最難以認識的而放不下的樂，原來這個不是真的，是苦。那麼既然樂都是苦，還有什麼一切好貪的呢？行，連他樂都沒有，雖然眼前一下感受不到，可是行苦的自性不斷的推演，所以它結果又是苦，總結起來世間是沒有一點地方不是苦。而那個苦的根本因在哪裡呢？沒有別的就是在我們五蘊身心上面，這才是真正我們應該認識的這個。所以告訴我們這個取蘊的重擔只要一天在，一天沒有解決，問題一直在，我們真正應該厭離的就是厭離這個。現在我們處處地方忙這個，要修飾修飾它、要營養營養它、要保護保護它，那完全走上錯誤之路，你這個概念就是邪知見，你這個行為就是染污之業，然後造成功這個惡習，到那個時候你不知不覺當中，這個東西又來了，就把你綁得死死的，永遠在這個裡邊，你還覺得是找快樂，結果是越找越痛苦。把苦的特別的行相告訴我們，這個叫總苦，把那個苦的特質。下面呢。

【◎ 第二思惟別苦有六，】

那個因為一切的有情在三界當中，有不同的幾個位次，我們所謂六趣或者六道，天、修羅、人是三個善道，地獄、惡鬼、畜生，現在我們看看，用另外這樣的角度去看，這個內容是什麼？它也無不是苦。

【三惡趣苦已如前說。】

在前面共下士當中，已經把三惡趣苦說明了，這個痛苦的厲害，我們現在一點都無法忍受，那麼人呢？說是善道應該，結果

【人苦者，謂飢渴寒熱，不可意觸，追求勞苦，】

這個是我們人人都感受得到的，又飢渴又寒熱，又不可意觸。這個不可意觸通常是指外面，實際上心裡也是如此，我們一天到晚煩煩惱惱，一天到晚沒有一個例外的，都是為了這個問題、這個麻煩，被它牽著鼻子走，還有呢為了追求，為了要求這個妄樂去追求，得到了就怕失去，失去了又要拼命追求，人實在顛倒。

p. 168

【復有生老病死等七，如前當知。】

那前面已經說過了。

【又如資糧論云：「惡趣苦無餘，人中亦現有，苦逼等地獄，貧如琰魔世。此中旁生苦，強力於羸弱，制罰及損害，相續如暴流。」】

儘管人道是善趣，但是對不起，三惡道的苦，我們人當中也有。我們人當中有種種的身心的逼惱，這個就相當於地獄一樣，地獄的特質就是一天到晚在寒熱兩樣東西的逼惱當中。那麼貧如琰魔世，那麼餓鬼呢？這個是鬼道，鬼道是閻羅王所管轄的，那是貧窮，這個也沒有，那個也沒有。畜生呢？是種種被驅逐、恐怖、被傷害，就像這個比較體弱差的人被強力所使，以及制罰損害，這種苦繼續不斷的像瀑布一樣，非常厲害。

【有因貧乏起，餘從不足生，追求難忍苦，一切謀略殺。」】

有很多苦有貧，有很多人呢？雖然你蠻有很富有了又不足，這個滿足兩個字真難。我們看那個很多豪富，越是豪富越是忙得起勁，為什麼？不足嘛！說起來真簡單！我們人真正需要的一天三餐，就是兩餐就夠了，越圖越瘦，要這麼多錢幹什麼？偏偏有些世間人，有了百萬還要千萬，有了千萬要憶，有了億還要萬億，有了錢還要地位，不曉得要多少。秦始皇併吞了六國，還要長生不老，就這樣，世間沒有一個例外的，就是這樣。所以貧固然不好，不貧也不行，那麼然後呢你追求的話，種種叫我們曉得的，我們現在一切的士農工商有種種的苦惱，然後呢你為了這個事情，你生其它的心裡邊謀計略傷殺，都從這個上來，世間的真相，是善惡道一樣。

【四百論云：「勝者為意苦，庸流從身生，二苦日日中，能壞此世間。」】

差的人呢身苦，是嘛窮人、好的人意苦，說到這意苦，我也想起來了，現在那位已經死掉了，他本來不曉得是什麼大公司，我忘記掉了，那個大公司的董事長。有一天，他就隨便不曉得說笑話幾個老朋友，他嘆了個長氣，有人說像你這樣你還有什麼不如意？他就說不要去談了，我自己算算我還不如我的司機，要是我做大老板的話，同樣的兩個人，當然願意做大老板，那個大老板好舒服坐在那個地方，那個司機前面就開它，那個大老板就說向東他就向東，向西他就向西，好像是那個大老板那麼舒服。結果呢大老板怎麼說？他說那個司機，我只要告訴他你向東他就向東，要叫他向西他就向西，他心裡面真是心安理得，我在那裡又要想這個，又要想那個，又要想那個，這張支票要什麼時候到期了，這個禮拜六還有一個什麼應酬，還要跟誰一個人打一個高爾夫球，還要請一個客，還要贈送某一個大官，還要這個應酬，這個應酬，那晚上睡眠的時間都剝奪掉了。他那個司機開到那個地方，他車子一放回去呼呼睡大覺，千真萬確。你們想想看是不是？是顛倒！但是我們偏偏所有世間人，都一天到晚要忙什麼？忙追這個，所以這個叫顛倒、人痴，真正的顛倒，我們想想看對不對？我覺得現在是越想越對，以前我想我們諸位都是從在家人過來的，我也是，現在後來變成出家人了，以前在家這個衣服，所謂白領階級，那個很講究，出去的時候要體面，當初是唸書，然後跑出去西裝革履，通常人家說。到了後來出家了以後，跑到我師父那裡檢幾件破衣服，就洗洗乾淨穿在身上，不要說小偷強盜，你送給他，他都不要，我跑到哪裡要坐下，坐下就坐下了。站起來拍拍屁股就好了，那麼簡單，髒、髒一點有什麼關係？太髒洗洗就好了，破、破了嘛了就補，就這樣。白天也是它，晚上也是它，睡覺了棉被一蓋就好了，用不著說一下嘛睡衣，一下嘛這個白天要白天的，晚上要晚禮服，今天參加這個要那個，一點都不要操心，這麼個舒服法，結果人就是這麼顛倒。所以，我所以說這樣的一件事情，它不一定從這個上面去體會，我們應該把這個一原則用在任何一個地方，讓我們深深領會到真正裡面重要的事情是什麼？我們因為這個妄見，形成了現在這個東西，然後呢輾轉相應，真是苦惱，就被這樣的二苦不斷的日日中壞了，我們一天到晚就忙這個事情，這是人。

【◎ 非天苦者。】

非天就是我們說魔，修羅道是魔。

【如親友書云：「諸非天中意苦重，由其性瞋天德故，此等由其趣性障，具慧不能見聖諦。」】

那麼這個修羅道，我們另外一個名字叫非天。

前一頁(71b) [72a] 下一頁 (72b)


菩提道次第廣論講記 第七十二卷 B面

日常法師

修羅道，我們另外一個名字叫非天，他這個非天當中意最苦，這個心最苦，為什麼？他那個本性，他這種人的心裡瞋心非常大，他的福德可以跟天互相比，但是他那個瞋心太大，就是這樣。雖然他也有天上面種種的好的條件，但是那個趣性障，就是那一趣，就是那一道，就是修羅道那個特質就是瞋心特別重，那時候雖然也有智慧，但是這一道的眾生沒有辦法見聖諦，真正見到聖者之教。所以一到這一道的話，衹有造惡，那非常糟糕，不但絕沒有機會透脫，這個地方先不談，談這一道特別的痛苦。

p. 168 (5)

【此由不忍，嫉天富樂，令意熱惱，】

因為他瞋心大，嫉妒心強，不能忍受人家的好，他意裡面特別的強，看見別人比他強就受不了，別人就偏偏比他強，那個天人都長的美不可言，修羅的福雖然大，長的個個醜陋，妙不可言。還有呢這個帝釋的這個太太，就是修羅的女兒，她長的，女的很漂亮，結果呢就嫁給那個天，就這樣，種種不理想的。還有那個帝釋天，天上的果，那個樹那個根就長在那個修羅宮當中，根長在那裡長出來的果就掉在帝釋天的園子裡邊，這實在是難受！他本性本來就是瞋心很大，嫉妒心很強，所以他一天到晚要跟那個天打，所以：

【由此因緣，與天鬥諍，】

然後一打呢？

【受割裂等傷身眾苦。此等雖具智慧，然由異熟障故，於彼身中不堪見諦。】

他雖然有智慧，但是由於這個異熟，他所感得的這個非天這一趣，這個障礙存在，那沒有辦法見諦的。

【念住經說此為旁生，瑜伽師地論說為天趣。】

有一個經說他這個是旁生，所以畜生道愚痴，那麼瑜伽師地論說是天趣，所以有的人列入這個變成五趣，有的人列為專門列入六趣。就這種狀態呢我們人間也有，實際上這種人，就是人間修福報，修的很大，但是瞋心，往往有的時候布施，我也曾經看見過人家去布施，他看見他布施，這有什麼了不起，他布施一千，我布施一萬，就是這樣。人家造一個大廟，造這麼多，我造得更大，對不起，你造了以後，如果你沒有造大的大惡業的話，那麼你大概是可能進入修羅道，如果你造大惡業的話，那更不談。所以這個我們必定要注意，造了福報尚且如此，你只要意理不清淨的話，到那個時候苦不堪言，人間也是這樣。剛才說的這個司機真痛快，開完了以後回家去那好了，剩下來事情反正不管，這個老闆一天到晚躺在枕頭上，睡不著還要吃安眠藥，吃了安眠藥，明天還要頭痛，所以這一件事情是真划不來！那麼上界尚且如此，何況其他？那麼最後看看天。

【思惟天苦分二。① 欲天三苦，② 上二界粗重苦。】

天分成功兩種，一種欲界，還有呢上面色、無色界，欲天有三種苦。

【◎ 初死墮苦中有二，】

欲界在生的時候很好，到墮落的時候那苦不堪言。

【死歿苦者，如云：「諸天趣樂雖極大，然其死苦大於彼，如是思已諸智者，莫愛有盡天趣樂。」】

天上很快樂，但是死的時候，那絕大的痛苦。就像我們現在，你沒有什麼，反正沒有什麼也就算了，你一旦有了錢，那個就要怕什麼？失掉。所以凡是有地位的人，我們看，尤其是現在這種政治上，這個鬥爭的厲害，他爬上去了就怕掉下來，他所以爬上去，為什麼？他是拼命在人家的頭上踩上去的，他既然在人家頭上踩上去，當然不願意被人家來踩，這個很明白。同樣的道理，所以上面固然好，跌下來的痛苦，就是痛苦極了。他平常習慣上面享受慣，平常我們人家說，習慣了大享受富貴的，忽然之間跑著去，你畏畏縮縮，衣食不繼，還要看人家的臉色，這個痛苦之難受。了解了這個，那真正有智慧的人絕對不會貪，何況這個時間一下就過去掉了。像前面無常當中，切切要記住。

【謂較昔受天欲生樂，將臨歿時，五死相現，所起痛苦，極重於彼。】

就是說在天享樂的時候，不知不覺當中過去掉了，等到你快死的時候，這五衰相，五死相現前的時候，那個痛苦的心情是不得了！

【五死相者，即如彼云：「身色變為不可愛，】

本來可愛的，變掉了。

【不樂本座，】

本來坐的地方，這個帝座、天子座，那個時候坐在那裡坐不住了，身上的。

【華鬘萎，衣服垢染，身出汗，是於先時所不出。】

衣服是髒垢了，身上出汗了，這個五樣東西，先時不出的，到臨死的時候，來了。所以：

【天趣報死五死相，起於住天界諸天，等同地上諸人中，傳報當死諸死相。」】

那個就是欲界天的，欲界天的這種五死相，他諸天那就是欲界天的諸天，就像地上的一樣，這個東西有這個形象生起。就像我們病了，那個他也就是這個狀態，我們人病了以後不一定死，醫的好的，那個天上面的五衰相一現的話，那就死了，非死不可，真可怕！那麼這個死歿苦。第二呢？

【墮下處苦者，】

死了以後呢？糟了，還要墮落。

【如云：「從天世間死歿已，設若全無少餘善，彼無在往旁生，餓鬼地獄隨一處。」】

從天上死了如果沒有善的話，他自己沒有力量的，還是隨業而轉，到那時候墮落到畜生當中。上面我們曾經說過的，皈依當中那個竭摩那法天子他五衰相現，天人有這個神通的，死了以後可以看看到哪裡去，一看要墮落。這個一般來說上升的機會少之又少，墮落的情況極大部份。這個比數不是說百分之九十九跟百分之一的比，經上說的很清楚，說大地土跟爪上土這樣，這樣的可怕法，所以那個天上是一無是處！

p. 169

【悚慄苦者，謂由有成就廣大福聚及上妙五欲天子生時，諸薄福天子，見已惶怖，由此因緣受大憂苦。】

那麼還有一種呢？這一種就是他害怕，說另外有更大福德的這一種天子生氣的時候，那個薄福的天子看見了，就要受大苦惱，這個一旦那個大力的天子一犯瞋心的話，那個差一點的就被他欺凌了。就像我們現在世間也是一樣，任何到處都是一樣的，大魚吞小魚這個情況，天上亦復如是。他雖然不是把你吞掉了，但是呢你遭到的痛苦！我們現在眼前看看到處都是，天上亦復如是。而更是，愈是爬的高，那個時候被吞、被壓迫的時候的痛苦是愈大。還有呢？

【斫裂殺害苦者，謂天與非天鬥諍之時，受斷支節破裂，其身及殺害苦，若斷其頭，即便殞歿，傷身斷節，續還如故。】

還有呢？這個或者被傷、或者被殺，那個非天經常要跟天上面鬥，那麼如果鬥了以後呢？如果說被傷害的話，那只是傷害的當時刀砍上去痛苦的，完了以後他那個身體又恢復了，這個還可以。但是那個頭一斷掉了，對不起那個命就送掉了，這個頭很重要。那麼：

【驅擯者，謂諸具足強力諸天，纔一發憤，諸劣天子，便被驅擯出其自宮。】

這是為什麼前面心裡恐怖的，那力量強的人一旦發起脾氣來，那個比較差的人，就被從他自己的地方趕出去，那麼本來這地方好好的享受，你被趕出去，當然痛苦了。

【又如資糧論云：「所有受欲天，彼亦無樂心，遭欲貪熾然，內火而燒煮。若諸心散亂，彼豈有安樂，非於無散心，剎那能自在。散逸擾亂性，終不能寂滅，等同有薪火，遍受大風吹。」】

那麼這個論上面告訴我們所有欲界天，受欲的，實際上他並沒有真正的快樂，為什麼？因為這個貪欲還在，既然這個貪欲，內心這個貪欲之火熾然的話，那心裡面一直在這個煩惱當中，凡是這心散亂煩惱的話，絕不可能得到安樂。在這種狀態當中，一剎那也不能自在，所以心的自在一定要什麼？自己把持得住自己這個才是。平常的時候我們的快樂，實際上還是隨著外境在轉，你看見好看的，你心跟著它跑掉了，心跟它去跑掉了，被人家牽著鼻子走，這有什麼快樂好言呢？就是這樣的一個狀態，所以這種狀態叫散亂放逸，那個本質是擾亂，擾亂就是混雜的，這個不是寂滅，就像有火的那個柴一樣，他一定在這個散亂的風當中燒，燒那就是熾烈的狀態，就是我們沒有證得寂滅的必然狀態。

【又云：「如病愈未久，食所不宜食。」】

病剛剛好，你還在吃不適宜的，對不起，他病又發了。那個天上的快樂亦是如此，世間由於布施，或者修種種的，然後呢升到天上，那個時候啊升到了天上，那個欲樂很大，它又來了，福不能積，貪心又增長了，再墮落，那個是欲界。

【◎ 色及無色上界諸天，雖無此諸苦，然煩惱隨逐，有諸障礙，於死於住悉無自在。】

那麼再上面呢？比較好，沒有像欲界天，這個苦是沒有的，但是啊這個煩惱還在那裡，這個痛苦生死的根本還在那裡，所以這個障礙也並沒除掉。所以對於這個死生，還是沒辦法自己把握得住，無自在，不是說我要想不死就做得了，要死的時候，他一點辦法都沒有。

【故彼亦由粗重為苦。】

還是在煩惱當中，就像那個論上說。

【又如資糧論云：「色無色諸天，超越於苦苦。」】

是苦苦是沒有了。

【以定樂為性，住劫不傾動，然非畢竟脫，】

他在定樂當中，他那個定樂很長的時候，看他定的深淺而時間有長短，最高的非想非非想天，住八萬大劫，對不起，到了以後你還是要墮落。鬱頭藍弗就是那個典型的公案，他修非想非非想天修成功了，最後死了以後呢？墮落到畜生道當中，你看這個定是好難修，結果他完了以後還是要墮落。最高的非想非非想天尚且如此，何況不談了。

【從彼仍當墮，似已得超越，惡趣苦暴流，雖勵不久住，等同空飛鳥，如童力射箭，墮落為邊際。】

他到了最後一定要墮落的。所以當時看起來好像已經超越了，因為他苦苦沒有了，已經超越了這個惡趣的種種大苦，但是對不起，他的行苦自性還在，他沒有辦法停得住的。就像鳥飛在空當中，暫時雖然飛一下，對不起他飛一飛要停下來。又像人家射箭一樣，射上去到那時候力盡了，它又墮落了，它最後的邊際就是，跑到最後他還是墮落。

【如久然諸燈，剎那剎那壞，諸行變壞苦，仍當極侵惱。」】

像燈一樣，現在是亮，可是它無時無刻一刻都不停住的，正在慢慢慢慢的消失當中，最後仍舊為苦所侵，惡道是苦，善道結果也是如此。

【◎ 如是思惟五趣六趣，總別諸苦，厭患生死意欲出離，】

那麼經過了上面，不管是你總的思惟，不管是別的思惟，就是在任何一個角度、任何一個狀態，你觀察思惟的結果，沒有一點點例外，是苦。那個時候你了解了以後，產生一個什麼結果？厭患。所以我們現在總覺得，求快樂啊！錯了！錯了！找不到快樂的，這個世間的特質就是這樣，這一點我們必定要知道。所以平常我們眼前一定要把這個道理仔細的觀察一下，我們眼前到底忙些什麼？如果我們是對眼前不滿意說這裡不好換一個地方去，那個地方可以快樂，錯了，完全錯了，世間的人這樣想的，佛法不是，那難道不是找快樂嗎？是，差別在哪裡呢？就是世間一般人找的快樂是頭痛醫頭、腳痛醫腳，只是如此。佛法裡面說，是的，你找快樂，結果呢你跑到我這裡，說我可以告訴你，我這裡有快樂的，指出來快樂的特質是什麼？根本你的認識就錯了，你要從這個上面去轉一個方法，所以對我們修學佛法的人來說，我們必定要了解，不要說這裡不理想，那裡不理想，然後要換、要找；不是，你可以逃得了環境，是逃不了自己。自己是什麼？身心五蘊煩惱，我們真正要透脫，透脫這個煩惱，所以必定要認得煩惱，把這個解決了，問題就解決了，因為這個是痛苦的因，所以說厭患生死意欲出離，便當觀察其因。那麼你整個的生死的內容無非是痛苦，沒有一個地方可以逃的，沒有一個地方有安樂的，那找到他的因。如果找不到他的因的話，說反正沒辦法了，那好了，我們現在只要有一天張開眼睛來就去享樂，然後你什麼事情都去做好了，反正壞事，只要快樂，現在好，有原因的那可以解決，所以進一步了解了這個苦，就找他的痛苦的原因。

【念云如是生死以何為因。】

說進一步我們要觀察，這樣的三界之內無不是苦，原因在哪裡？那麼進一步中，因為感受苦的逼切，所以我們找苦的原因，這個時候找到，原來這個地方。那麼這個叫什麼？集諦，所以現在我們從了解了苦，要求脫苦而找到這個苦的原因是集諦，集什麼呢？他的所謂招感，由於這樣的可以感得痛苦的果報，換句話說這就是痛苦的原因所在。你只要把這個痛苦的原因拿掉了，痛苦就消失，既然是我們為痛苦而忙，那麼真正要找的這個才是，這個才是我們修學佛法的特質。所以大家注意，大家修學佛法，務必要在這個地方認真把握住。前面不同的地方，常常說明、歸類等等，他原因無非是要說明這個，你要修，不要說碰到一點去修，那個時候並不圓滿，乃至於並不是根本，你以為碰到了，結果漏洞百出，因為漏洞百出，所以忙了半天痛苦仍舊在，你沒摸到根本。比如說我們現在說，我們房間裡面有水，你把他擦掉，結果你沒找到漏洞，沒有找到水哪裡來的，你拼命去擦，擦了半天，那個地方又來了，擦了半天，那個地方又來了，越弄越糟，結果自己忙的疲備不堪啊，屋裡面照樣都是髒水，有用嗎？修行也是如此，你必定要找到根本，暫時其他地方先不管他，把那個漏洞堵死了，堵死了它沒有再來了，然後你慢慢的把裡面的髒水清乾淨，好了，問題解決。所以我們修行，在這個地方特別，這個概念要一而再、再而三的擺在腦筋裡面，不要說我現在要去修行去了，人家告訴你怎麼修？參禪，人家告訴你念佛，人家告訴你不管是哪一個法門，這個密宗好，你只要去修修就行，然後你就跟著去修，實際上根本的問題在哪裡，你沒找到。有沒有一點樣子？有一點樣子的，當然就像擦地一樣，你拿著濕布一擦，那地就乾了，等到你濕布拿掉了，回過頭來看看那個地方又來了，那有什麼用？所以我們現在太多的人修行都是忙這些，然後呢自己還不懂，還要去幫別人去，是越幫越忙。現在這個地方告訴我們，這個情況這樣的，根本在哪裡？由此而講集諦門，那麼就去找。

【第二由集諦門思惟流轉生死次第分三。】

說為什麼會流轉生死？這個原因呢？分三部份，

【① 煩惱發生之理，② 彼集業之理，③ 死沒及結生之理。今初，】

這個為什麼會生死？由於這個因，因是什麼？煩惱跟業，惑、業就是這樣。那麼這個煩惱怎麼發生的呢？先了解為什麼發生了這個惑跟業會招感到生死呢？所以他就講，這個為什麼會結業，那麼招感生死又是怎樣的招感法呢？所以怎麼死又怎麼會結呢？這個道理下面就了解一下，從這個地方，我們就把因找到了，然後從因上面看看，怎麼樣把它清除。翻過來。

p. 170

【成辦生死之因，雖俱須惑業，然以煩惱而為上首。】

現在了解了，說這個痛苦的真正的根本在這個惑跟業，惑或者叫無明，或者叫煩惱；業或者叫行，或者叫什麼其他的種種的名字，有各式各樣的不同的名字。總之一句話，這兩樣東西，十二因緣當中說無明、行這兩個，就是這樣，或者是愛取有，愛取是惑，有是業，這樣。那麼，但是雖然要這兩樣東西，這個裡面主要的卻是惑，卻是煩惱，下面看。

【若無煩惱，雖有宿業超諸量數，然如種子，若無潤澤及其土等，定不發芽。】

為什麼這煩惱為主要呢？就是說假定你的煩惱沒有了、斷掉了，雖然你有無量無邊的宿業，數都不能數，但是就像種子一樣，那個種子如果說沒有其他的因緣，土、水、太陽，對不起，他長不出來，長不出來，這個不會感果的。

【如是諸業缺俱有緣，亦定不能發苦芽故。】

所以這個業之所以能夠感果，一定還要一個什麼？俱有緣，或者俱有因，這個就是惑、就是煩惱；有這個俱有緣才能夠感果。什麼叫俱有緣呢？或者叫俱有因？現在我們隨便說，現在我們每個人身上穿的衣服，我這件衣服，這個衣服是布做的對不對？這個布怎麼做的？經線跟緯線，這個經就是緯線的俱有緣、俱有因；這個這個緯就是經的俱有緣，這樣的。平常我們說架一個架子，三角架，用三根架撐在一塊，那個，你之這一根所以撐起來，就靠另外那個撐起來的，這個就是你的俱有緣，少掉了這個對不起，你撐不起來的，懂不懂？就是這樣的。所以如果沒有這個惑的話，這個雖然有業，對不起，他不可能成功，不能結果。反過來呢？

【又若有煩惱，縱無宿業，無間新集，取後有故。】

就算是你沒有宿業，但是你有煩惱，因為你有煩惱，這個煩惱他會煩惱為緣，會使你生長這個業，因為有煩惱在，這個業就跟著來造了，業跟著造，惑業具足，他馬上又生了。所以在這個地方，我們又從這個惑業生死的因當中，找到最主要的主腦，是惑是煩惱。

【如是亦如釋量論云：】

下面引那個經論。

【超度諸有愛，非餘業能引，滅盡俱有故。】

我們要想超出諸有，諸有就是三有，三有什麼？欲有、色有、無色有，有是業，為什麼叫做有不講業呢？就是說它一會定感得下面這個新生命的結生的這個力量，這個業力在十二因緣當中會詳細說明它。就是你要想超越這個生死輪迴，當一切的諸有的這個愛，愛就是惑，你能夠把這個超脫了，超脫出來的話，那麼其他的所有東西，就不會再引發你的業，非餘業能引，它就不會再引發你的生死。為什麼？滅盡俱有故。就是那個俱有緣，上面說那個俱有緣，統統弄乾淨了。就像你要做一個布一樣，經線雖然擺在這裡，緯線沒有了，對不起，那個就是經線，就不成其為布。你做任何一件事情，少掉一樣東西，你那個電燈樣樣弄好了，電沒有，沒有用。再不然你雖然有了電了，燈沒有他也不會亮，就是這樣，所有的事。兩個人吵架，它一定是兩個人才吵的起來，一個人吵不起架來，這個天底下的事情，就是這個樣，所以像這一類事情，我們要了解。

【又云：「若有愛，仍當出生故。」】

反過來呢？如果你這個愛，愛就是煩惱，如果你這個愛在的話，對不起，由於煩惱，馬上跟著這個煩惱就造了業，一造了業，煩惱跟業具足，他就繼續的生死。

【是故開示煩惱對治極為重要。】

那麼既然我們了解了生死的因在這裡，那麼更進一步就了解了，這個因當中主要的是煩惱，那麼煩惱是什麼呢？如何去對治呢？你要對治他，一定要認得它本質是什麼呢？這個是最重要的。所以到這個地方我們停一下，我們現在大家都修行了，請問你修什麼？你從哪裡修起？在這裡。所以我們應該想一想，說我們要修行了。

前一頁(72a) [72b] 下一頁 (73a)


菩提道次第廣論講記 第七十三卷 A面

日常法師

我們停一下，我們現在大家都修行了，請問你修什麼？你從那裡修起？在這裡。所以我們應該想一想，說我們要修行了，記著我以前說過的話，不要修我，修我是修我愈修愈大，跳不出生死輪迴。這一點諸位以前前面沒有聽的人趕快補聽，否則的話你跑到這裡來就白上了這個課了。我們都在這兒修我還不知道，還覺得很得意，結果修了我愈修愈大，只見我大，我既然大，在生死輪迴當中轉，一生空空白費。我們要學佛，因為只有佛是如理如量的解決一切問題，他曉得這個什麼辦法，所以第一件事情先要認真了解，現在它這裡告訴我們，原來這個問題在這裡。說你要對治這個生死的根本，最後找到要對治這個煩惱，那麼你要曉得煩惱的道理，要如何對治的話怎麼辦呢？

p. 170 (5)

【此復賴於先知煩惱，】

你先必定要曉得什麼是煩惱。

【故於煩惱，應當善巧。】

你要善巧的了知，你才可以對治它；否則的話你做任何事情，叫你拔草固然如此，叫你掃地如此，叫你做任何事情，今天跑得來叫你打掃這個房間掃一下，你到底要掃掉什麼你不知道，本來叫你掃掉地上的垃圾，你卻把桌子上面的那些書本統統掃掉了，你算什麼？那不是開玩笑嗎？這樣，所以必定要把你所對治的內容要認得的清清楚楚，進一步還要認得所對治的內容知道了，拿什麼東西對治它，對治的方法以及這個正確與否，每一個地方它的質、量、次第。現在我們又進一步層層深入，找到生死的根本原因，原來在煩惱，找到了以後，所以我們進一步去了解一下煩惱是什麼？下面看。

【此中分四，① 正明煩惱，】

第一個先說煩惱是什麼？對這個我們必定要先了解它，如法如理的了解，什麼是煩惱？第二呢？

【② 如何生起之次第，③ 煩惱之因，④ 煩惱過患。　今初】

為什麼要找那個生起的次第？你從那個生起的次第上面你可以找到它，它的根源在哪裡，然後呢生起的原因是什麼，最後它有什麼禍害，你這個了解了以後，它這個禍患了解了，你準備要消滅它，要去消滅它，你就找到它的什麼原因，然後它的根本在哪裡，就這樣，都找到了，以及它煩惱的行相，你每一個地方清楚了，那個時候你就容易下手對治。這個煩惱對治了，一切痛苦都解決，你能夠自己問題解決了，那個時候你才能夠幫助別人。所以歸根結底，不管是大乘小乘、自利利人的根本在此，所以這個地方叫共中士，只管你自己的就你學這個，如果你要學大乘的也從這裡開始。看文：

【◎ 煩惱總相者。如集論云：「若有法生，即便生起極不靜相，由彼生故令心相續，極不靜起，是煩惱相。」謂若何生，令心相續，極不寂靜。】

說任何一個法，這個法指一切色法、心法，所有的任何一樣東西，如果這個生起的時候，就生起一個不寂靜不安靜的相，因為這個生了以後令我們身心相續不寂靜，繼續不斷的生起，這個叫煩惱相。所以現在我們因為沒有體會到這個靜這個狀態，所以這個煩惱相不明顯，但是呢粗猛的確是很容易。譬如說你發脾氣了，我自己覺得那個坐立不安，然後呢就是面孔上青筋直爆，心裡面就直跳，這個樣子，就什麼事情都幹得出來，跟著來了。貪心來的時候也是一樣，那個時候心裡面是很強烈的狀態，可是沒有這種強烈的這種，細微的這個狀態平常就難感覺得出來了。只有當你要學定坐下來的話，你自己就覺得心裡邊這個不行，所以你一定要相對的去學一個寧靜的狀態，那個時候你就會顯出來不寂靜的狀態，那個時候你也才了解！所謂的自相，這一點在這裡特別說明一下。反過來你有這個經驗，就很容易感受到，這個煩惱生起來了。就在任何那個時候心裡生起來，你就認得它。通常我們的凡夫剛才開始覺得什麼叫煩惱，好像等到你發了脾氣這個才叫煩惱。不是的，就是你眼前在任何狀態都是，這是都在煩惱當中，不過這種煩惱比較細，或在癡性當中，這個是我們必定應該了解的，這是他的總體整相。各別的說來，十種，就是屬於我們平常說的五鈍五利，貪第一個。

【◎ 各別相中有十項煩惱。貪者，謂緣內外可意淨境，隨逐耽著，如油著布難以洗除，此亦耽戀自所緣境與彼所緣難以分離。】

這個就是貪的行相。不管你這個心所緣的、所對的是內或者是外，外是外面的一切境界，內是你自己的身心，乃至你義理當中的見解，覺得我這個地位、我這個名譽、我這個什麼這些，對這些東西跟著它一直不放失，著在這個上頭，這個東西像油碰在布裡邊，我們祖師更有一句話：如油入麵，在碰到布裡邊還可以洗得乾淨，如果這個油放在麵粉團裡面，你拿它一點辦法都沒有，這個貪就這麼個難弄法。就是它又進一步說耽著自所緣境，貪的行相就是對你自己所緣的歡喜它，不忍分離、難分難解的狀態，心裡邊就是這樣，這是貪的行相。平常當我們貪心生起來，你簡直一點辦法都沒有，而且這個貪心的行相，你真正看好像看不見，但是隨時隨地都在，不但是我們經常說外面好看的、好吃的、好玩的、有錢什麼等等，眼前一切的東西，你自然而然覺得眼前有個東西總歸選好的，累了就要去躺，碰見一點小的不如意就想，總歸對這個我產生種種的耽著，這就是這個行相。

【瞋者，】

那麼第二個。

【謂緣諸有情及苦苦具，謂刀杖荊刺等，發恚惱心，發粗猛心，於彼諸境思作無義。】

瞋就是這樣，對於啊者是有情對方，苦、苦具，這個苦就是痛苦的本身，或者是傷害我們的那些東西，傷害我們的東西那些刀、杖、什麼東西，如果東西傷了你，你就對它，這個傢伙！譬如說：你跑過去，一個東西撞你一下，這個東西你一定把它拿掉它，就是這樣，那是苦具，發那個不能忍耐、粗猛的對它這種心，瞋恚的心情，要想對所緣的所瞋的境界做無理的傷害它的。

【慢者，謂依止薩迦耶見，緣內外之高下好惡，令心高舉，高相隨轉。】

慢怎麼來的呢？它有一個薩迦耶見。薩迦耶見通常我們就說我見，但是呢正翻的時候不叫我見，叫壞聚見，等到下面講那個薩迦耶見再講，通常就說我，慢就是依我，然後呢我比他高，我不如他，由於這樣，不管是內是外，現出來這個，總是使得自己要想高過對方、高過別人。

【無明者，謂於四諦業果，三寶自性，心不明了，染污無知。】

這叫做無明，對於真實的內容不了解，這個四樣東西是世間真實的行相，世間一切真實的行相是苦的，你就偏偏不了解，覺得這是苦，那個苦呢是有它原因的，你又不了解，以為造錯了非苦之因。譬如說：我們現在有苦了，應該了解這個苦的原因，從根本上面下手，但是我們平常都不知道的。假定我們知道苦的原因，人家來罵你一下的話，你一定忍受，為什麼？他所以罵我，我總是以前欠了他；還了就好了，但是實際上呢？我們不會，為什麼？因為我們不知道苦的原因，所以第二個對這個事情的真相的因也不知道；同時呢？這流轉固然不知道，說它的的確確苦，也像你所希望的把它徹底的淨除，徹底的淨除有它徹底淨除的辦法，這個叫滅諦、道諦，這是我們更不知道，這個就是我們世間。偏偏講這個道理的人我們還自作聰明，說這是迷信，世間真顛倒；業果那是由業感果、三寶的自性等等，這個不明了，這是種無知，這是錯誤的染污的無知，就是愚痴，這個愚痴，染污雜染的，所以生死的根本。

【疑者，謂緣諦等三法，念其有耶無耶，是耶非耶。】

這個是懷疑，這個疑的反面是信，我們不要以為我們現在信了，我們信談不到，我們這是已經啟發了信的種子，正在這條路上去走。真正得到了淨信心的，譬如說：證得預流果的聖者叫不壞淨，不壞信，他那個信心就清淨了，他到那個時候一定寧願餓死，他不會造惡，他因為曉得這個一定有它的因果關係，他不會在那個果相上面，沒有一點懷疑，我們儘管曉得因果，講的時候有，做的時候忘得乾乾淨淨；曉得這個不可以做，做的時候又照做不誤，就是這樣。所以這種狀態那都是什麼？這個信心未淨，這個疑在這裡。那麼這個就是通常我們所謂的五鈍使，貪、瞋、無明、疑、慢。下面叫五利使通常我們說，為什麼叫鈍的、利的呢？因為這個行相非常的猛利，一個呢前面並不是很猛利，但是呢它很深厚，既然這裡沒提，我們先不去談它。那麼下面就是

p. 171

【壞聚見者，】

平常就說我見。說

【謂緣取蘊，計我我所，染慧為性，我我所見，】

那就說見到了我跟我所這個東西，那為什麼叫它壞聚見呢？實際上真的有我嗎？真的有我所嗎？沒有，原來這是什麼？這是聚，取蘊或者是，這個蘊就是歸類，這個五樣東西聚在一塊，哪五樣東西？色受想行識，而這個東西在無常的變壞當中，它是虛假的，是一無可取的，結果因為我們染慧，染污的認識，慧是一種觀照的力量，這個觀照的力量透過了染污、雜染了，你看不清楚，看錯了，以為在這個上頭有一個我或者我所，所以我們另外的名字叫我、我所見，這個地方叫壞聚見，當你認識了這個東西以後，你就對這個東西，平常我們一天到晚忙這個我，原來這個是什麼？壞聚，真正騙你的根本就在這裡。

【其中壞是無常，聚是眾多，為欲顯此所見之事，唯是無常，非一之法，全無常一補特伽羅，故為立名曰壞聚見。】

那麼就解釋一下，為什麼是壞呢？無常，聚是幾樣東西合起來，就是我們這個染慧所見的東西，它是無常的，是非一的，全沒有常一的補特伽羅，補特伽羅我們以前稱為人、有情，就這樣，這個人跟有情在自己身上叫做我，這個地方列為壞聚見，一切的根本都從這個上頭來的。它既無常也非一，所謂一的話，什麼？我們總覺得好像我這個東西就是我，天生來如此，獨立的，實際上不是。而且我還有一個特質可以主宰的，這個東西全沒有，我們以前都討論過。無常，早就了解，在任何情況之下，你沒有辦法停住它，一分、一秒、一剎那，乃至於一，一跟異是相對的，實際上你真正是一嗎？不是，身心兩個很明白，如果是一的話，說你那個手，這個手算是你還不是你？如果說是一的話，那的的確確這個手，你跟手分不開，你拿，如果那個手切斷掉了，對不起，你還是你，好好的，只是你少掉了一個手，可想而知這個不是，實際上狀態。同樣理論上面如果你的手或者我的手，不要說我的你的、屬於你的，那不是你，那不是很明白嗎？這也不是異，那麼手是如此，腳也是如此，乃至於心臟也可以如此，就是這個樣子。我的心呢？應該是我吧？同樣的說我的心，那是我的心，心不是我，一樣的道理，這個很清楚很明白。然後你能作得了主嗎？那我們已經討論過了，現在談到這問題又再說一下。我說我，不妨我們對白，譬如我們兩人談論，我說你作不了主，你想了半天，對呀！我是作不了主，那當然作不了主。也許有人不服氣，說不！我作得了主，當你說你作得了主的時候，你是什麼？因為我說你作不了，所以你回答我說你能作得了主，你這是被動的，對不對？我說你這樣，我說我這樣，你被動的，請問你被動的這算主嗎？主是什麼？主是主動，你完全在被動，所以你說我是作不了，那麼當然已經作不了，結果你說我作得了，你還是作不了，人就這麼顛倒，這樣。但是呢？他的的確確在他相對的範圍之內，是有他似是而非的這種作主，就好像前面說似是而非這個的安樂在，這個就叫做顛倒，所以叫染慧，所以他那個觀照的能力由染污所看見了，所以帶了個有色眼睛，明明是白的，他看起來帶了個黃顏色就者成黃的，帶了紅顏色就看成紅的，就這樣，這個就叫壞聚見。

【邊執見者，謂緣薩迦耶見所執之我，計為常恆，或見斷滅，無從此沒，結生當來，染慧為性。】

什麼叫邊執見呢？通常我們叫邊見，那麼邊執見就是執著一邊，或者是執常邊或者是執斷邊，這個執常、執斷不是說莫名其妙的瞎執，都是執，從這個上面執起的，從薩迦耶見，說看這個我。有的人說這個我是常的，有的人說斷的，什麼是常、什麼是斷呢？說執斷的人，現在世界科學家執的就是斷，說人死掉了就算沒有了，好了，到此為止，這個叫斷。執常的呢？印度當年外道，譬如我們現在有一般的人說他有一個靈魂，這個靈魂就像搬家一樣，從這個房子搬到那個地方，那房子雖然換了這個東西還在，對不起，這個是常。乃至於常的跟著說人生生世世投人，狗生生世世投狗，就是這個常。平常我們不了解它真相的，都是執著，所以這個真正的邊，斷常的執是執這一個，這個我們要了解的。

【見取者，謂緣薩迦耶見邊見邪見，三中隨一，及彼所依見者之蘊，執為最勝染慧為性。】

見取，就是我們這個見解，我們執取我們的見解

【戒禁取者，謂緣壞戒，可捨之戒，及諸行狀軌則，身語定轉，所有邪禁及緣彼等所依之蘊，見為能淨罪惡，能解煩惱，能出生死，染慧為性。】

禁戒取呢？是另外一個，謂緣壞戒，可捨之戒。佛告訴我們的戒，他有他的道理，佛為什麼制那個戒？說你這樣做那麼將來得到這樣的果，因為你要得到這樣的果，所以你現在要應該持這樣的戒，彼此間有它的必然的因果正確的關係，現在你這個戒，對不起，不對的，這個不應該的，所以可捨的、是壞的，然後呢，根據你不正確的這種制定的戒這樣的去行為軌則，然後你照著它去做，這個所有的邪的禁戒等等。那現在我們各式各樣的人都有這種禁戒，叫算命先生算了一個命，說今年你的命宮什麼不利，東南方不要去；今天出門應該如何、如何，就是這些，平常都是這個樣的。然後呢乃至於事，乃至於什麼很多東西，你說它有沒有道理？它有它相對的道理在，但這種東西都是什麼？禁戒取，以為這樣做能夠淨罪惡，以為這樣做能夠解煩惱，以為這樣做能夠出生死。假定真的這樣的話，那佛就沒有用了。實際上前面已經說過了，我們現在的普通人，不要說不信佛的，信了佛的人對於佛的無上妙智不一定重視，倒反而看那個算命先生的人、醫生、乃至於世間的人，這個醫生怎麼講的，像小孩子一樣，跑到小學裡邊，老師怎麼講的，那個是好像金科玉律，我們就是這樣，這個什麼呢？禁戒取，不外乎。所以說，一個叫，通常說非因計因，非果計果，這個不是這樣的原因，你弄錯了。譬如現在我們生了病，講究這個營養，這麼一大堆，是不是？它是原因之一倒是的確沒有錯，因為身通常病是由於四大不調，四大不調是要醫藥，但是病並不僅僅受這個，這種我們應該了解的。再說四大不調有受生理、心理的影響、你執著了這個一部分，對不起，這個都是錯的，這個是禁戒取。最後的

【邪見者，謂謗無前世後世及業果等，或計自在及勝性等為眾生因，染慧為性。】

這個邪見前面已經解釋過，不了解這個性空緣起因此而產生的種種的。既然是性空，既然是緣起，必然是由前面的業因感得將來的果，種種這樣。所以他毀謗說沒有這個東西，那麼一切的既然因果，所以一定因果生起的，他現在執著了這個，說不是，這個天造的，或者自然有的，就這個，這些錯誤的判斷，染慧為性。

【此十煩惱，是如集論，瑜伽師地，釋五蘊論，所出而說。】

根據是這個，這個幾個論上面告訴我們煩惱。第二如何生起？那麼進一步那我們討論它生起的次第，找它那個次第，這個我們進一步。

【◎ 第二如何生起次第者。如許薩迦耶見與無明異者，譬如盤繩，略降黑闇，於繩實體不能明了，於彼遂起執蛇之覺。】

談那個生起的次第了，更進一步，這個一步一步的深入，看看這個煩惱從哪裡生起的，根在哪裡。那麼它就告訴我們，說這個原來在什麼？薩迦耶見，有一部分說薩迦耶見，有一部分說無明，其實這兩個東西可以說一而二、二而一，那麼大師把這個都解釋得清楚，說有一些人把那個薩迦耶見跟無明看為兩樣東西，那麼為什麼看成兩樣呢？它也說明，就像天黑的時候地上有一根繩盤在那個地方，那麼因為天黑了，你看不見這個實際上只是一條繩，你看一條蛇，這條蛇，你感覺是一條蛇，實際上呢這是你自己錯誤的認識，為什麼原因？

【如是障蔽明見蘊體，由無明闇誤蘊為我，從此發生諸餘煩惱。】

因為什麼？因為障蔽明見蘊體，說你沒有明白的看見，所以說無明，由於這個不明白的這個障礙擺在這裡，所以你把這個地上的繩看成功蛇，地上的繩這比喻什麼？我們的五蘊，這個樣東西，但是呢因為你不明白見道，你把它看成我，同樣的道理。所以他是說，如果你把薩迦耶見跟無明兩個分開來看的話，那麼根本就在這裡。所以由於這個我，由於這個無明，無明嘛事情看不清楚，而看不清楚又偏偏把在不是我的，這個五蘊上面看成功我，一切的煩惱由此發生，第一個。

【如許彼二為一，】

如果你許這兩個東西同一的話，

【即薩迦耶見為煩惱根本。】

那就是個薩迦耶見，是煩惱的根本。下面說

【此復由其薩迦耶見，執為我已，】

既然你不了解這個真實是明明是五取蘊，你把它看成功我，那麼有了我就有你。

【遂即分判自他差別。】

說我是你是他，

【貪著自黨，瞋恚他品，】

對於自己的種種貪者，我、我所等等─貪；對於別人跟你不相應的你就瞋，所以貪瞋是由此發生。緣我高舉，因為有我，慢就生起，執我的，因為執著這個我的話，你考慮以後怎麼辦？或者是常或者是斷，邊見就生起。

【於我見等及彼相屬所有惡行，執為第一。】

這一個就是什麼，就是戒取等等就跟著來了。

【如是便於開示無我之大師，及師所說業果四諦三寶等法，邪見謂無，或復生疑，】

於是對於佛告訴我們的種種的這個道理，業果、四諦、邪見，或者說它無，或者什麼，這就是邪見。

【為有為無是耶非耶，】

所有的這個十種煩惱都是由於這個薩迦耶見的根本上面從此生起。所以進一步找到了，我們不是要斷除煩惱嗎？煩惱的根本就在這裡。

【如釋量云：「有我知有他，執瞋自他分，與此等係屬，生一切過失。」】

因為有了我，那麼即同樣的，就找到他，因為有我、他，我嘛就貪著，他嘛就排斥，瞋恚生起，那麼跟著所有一切的過失都從這地方生起，近一步我們找到了生起煩惱的次第，從這個生起煩惱的次第當中又找到了煩惱的根本。

前一頁(72b) [73a] 下一頁 (73b)


菩提道次第廣論講記 第七十三卷 B面

日常法師

生起煩惱的次第當中，就找到了煩惱的根本，，這個從前面的苦而找苦的因，從苦的因上面的惑、業兩樣找到惑，惑就是煩惱，煩惱的種種行相當中最後找到它的根本在這個地方。那麼下面呢？再看到生起的原因是什麼？第三，這真好，它每一個地方都分，經過這樣的層層深細的說明，最後找到根本，做任何事情你根本一下切除掉了，什麼問題都解決。

p. 173

【◎ 第三能生煩惱之因分六。所依者謂煩惱之隨眠，所緣者謂順生煩惱境界現前，】

這個兩樣東西最主要，它有一個所依、所緣，煩惱依於什麼？煩惱的隨眠，就是我們的習性，無始以來的種子，就是前面講的等流，這個同類因，以前是這樣的以後是這樣的，你沒有對治它永遠繼續下去，但單單這個生起不生起？不生起，還要所緣，就是生起煩惱這個外面的境界，當外面這個境界生起的時候，你來了，這個外面不一定是在外面，眼睛看見的色、耳朵聽見的聲、然後呢意所緣的法，法有內外的，或者你看見前面而五根傳來，或者是落邪影子，想起來了，這個就是所緣，由於這個所緣哪，種種煩惱生起，那麼這下面講的這四個就是一般的。

【猥雜者謂隨學惡友非善士夫，】

那個就是親近惡友，所以外面的種種惡友這是最糟糕、最糟糕的一件事情，我們沒有一個人例外的。

【言教者】

就是他所講的種種不相應的。

【聽聞邪法，】

一個是外面不相應的人，一個是不相應的法，這兩樣東西，不相應的法這也是順生煩惱的境當中分的人、法兩樣東西。

【串習者謂增長煩惱昔串習力，】

這是習慣，習慣的力量很強，到那時候來了。

【作意者謂妄增益愛非愛相，及於無常妄執常等非理作意。】

就是這個，作意，我們腦筋裡面這一點是很糟糕、很糟糕，平常我們最容易犯的幾件事情。這個煩惱的隨眠這個一下還談不到破它，平常我們就是對於這個境界，所以我們為什麼出家第一件事情一定要遠離，住在不但住在寺院，這個寺院還要遠離城市，一定等到你自己有了問題才能進一步幫忙別人。你一跑到那個外面，那一塌糊塗，完了，那麼在這個境界當中呢？一個是人，大家還覺得蠻好的，卿卿我我的處處地方幫你忙，然後他講的種種道理，這個東西對你好，這個東西有營養，這個東西價廉物美，這個東西是這個樣，你心裡面覺得一點都沒有錯，完了，種種的邪見。乃至現在的科學，什麼，這種很多概念，如果你懂得了，在相對的範圍之內，是有它對人類的價值，你能夠這樣認識他那就不怕了。就像一個騙子一樣，他雖然來騙你，你認得他了，沒關係，我認得你，對吧？就是你做的行為不妨，你還是讓他去做，你只要認得，現在的問題我們不認得它，那麼偏偏對這東西你就作意，平常我們腦筋中一天到晚想這個傢伙！你本來好端端的，就是你這樣的，自己莫名其妙的想，害了，這所以這樣的妄作意還有一個原因，就是前面那個，譬如我們常常說的我們往往無緣無故的生煩惱，本來你心裡有一點小小的疙瘩，看見那兩個人坐在一起，你就想這兩個傢伙又在那兒說我了，其實他跟你了不相干，這是什麼？非理作意，或者你坐在那裡，天氣有一點，你就想某人或者怎麼樣，那個莫名其妙的想法都跟著來了，這個就是生煩惱的主因。你了解了這個因，從因上面可以對治，每一個地方這樣。不過在正式講對治之前，它下面還有一個叫煩惱的過患，你先要了解它的害處，你了解它的害處以後，就把它看成視如怨敵，那個時候你又了解它什麼原因生起，根本在哪裡，然後你就要找對治它的方法。找到了對治它的方法，又曉得它怎麼生起，又曉得它根本何在的話，那很容易就連根拔除，所以修行是這樣修的，這一點是我們要了解，最重要的。下面說

【◎ 第四過患者。】

說講那個煩惱什麼樣的禍患呢？

【謂煩惱纔生，先能令心雜染，倒取所緣，堅固隨眠，同類煩惱，令不間斷。於自於他於俱損害，於現於後於俱生罪，領受苦憂感生等苦。遠離涅槃，退失善法，衰損受用，赴大眾中，怯懼無樂及無無畏，一切方所惡名流布，大師護法聖者呵責，臨終憂悔，死墮惡趣，不能獲得自己義利。】

一大堆，不得了，從那個地方，細微的地方說起，這個煩惱一生，才一生起心就雜染了，這個是一切的根本。先雜染，那個心生起雜染，我們乃至於現在根本一點都感覺不出來。它生起來了以後呢？倒取所緣，它第一個心生起來了以後它就產生了緣，這個就是識心的作用，識心一定有一個特別的，像猴子一樣，它一定要攀緣，到處去攀緣，瞪大了眼睛看，耳朵就聽，對不起，你不聽也非聽不可，那外面講話，你就是你沒辦法不去聽它，眼睛瞪大了那個東西就是看，不能不看，就是這麼個麻煩，結果偏偏你所看、你所聽、你所想的東西卻又看顛倒、又看錯，說倒取所緣。一錯錯了以後呢，這本來為什麼？因為以前的隨眠，結果呢把以前這個的隨眠、以前的種子又把它繼續的增強，是堅固隨眠。所以這無始以來的習氣愈弄愈堅實、愈弄愈牢固、愈弄愈大、愈弄愈多都是這個，同類煩惱、令不間斷，不間斷的一直下去，這是它根本。那麼這個生起來了以後呢，好了，害自害他，所以自、他或者單獨害自己或者單獨害別人，或者同時俱害，對現在或者後世俱生種種的罪惡。造了這個東西以後呢，領受了種種的苦憂，合起來苦憂是同樣的，分開來講身上的叫苦，心上的叫憂，憂愁懊惱，身上的痛苦難忍，然後感生等，眼前是苦，將來是繼續，還有呢遠離涅槃。本來可以靜息的，你這樣下去的話永遠沒有辦法靜息，一切的善法是退失，一切的好處是受用衰損，因為這樣，赴大眾中，怯懼無樂及無無畏，就是這樣。這個東西真正有種種的缺點，你不要說我們平常一般人說憂懼無樂，就是一個總統、一個有錢的人，其實他何嘗沒有這個憂懼？反而倒是窮人倒沒有這個憂懼，有錢人憂懼更多，他有錢的不得了，非常有錢，他為什麼剛才說這個人一天到晚睡不著？就想這個錢不要萬一虧了本，如果買了股票，他就擔心那個股票跌價；如果他做了生意，就怕那個市場不理想，就這個樣；做了個總統，他一天到晚要注意，萬一到那個時候不行了，下一次弄不上了，或者怎麼辦了，就這個。實際上不管是窮人富人，不管是貧窮下賤地位高，沒有一個例外的，一切方所惡名流布，我們人人都是這樣，表面上面稱讚你好我好，背後的話，大家是這一個傢伙！就是這種味道。我們明明知道，可是偏偏我們做些什麼？自欺欺人，然後呢被他欺，真顛倒。這個什麼？煩惱的過患，我們要認得它，這件事情是大師護法聖者呵斥，真正的佛護持的就是這個。我們現在這地方求神拜佛、護法，沒有用，這是護法所護持的，所以大家說護法護持你，護法是護法，不是護持你，這個你要記得。你說我，護法就是絕對不是護我，護法護得什麼？除掉我，你能夠努力把你的我拿掉的話，護法來護你了我告訴你，護法護的是這個，他護的是法。你現在顛倒了非法，他要護你？怎麼叫做護法？他不叫護法，所以這正是護法所呵斥的，凡是這種真正有智慧的聖者都是。然後你忙了一輩子，臨終憂悔死墮惡趣，不管自己、別人的利益，煩惱有這麼大的缺陷，沒有一點點好處。它指出它的行相來了，下面馬上引這個經論：

【莊嚴經論云：「煩惱壞自壞他壞淨戒，退損失利護法大師呵，鬥諍惡名他世生難處，失得未得意獲大憂苦。」】

這容易懂，已經得到了嘛失去，沒有得到嘛得不到，還得到憂苦。下面

【入行論亦云：「瞋愛等怨敵，全無手足等，非勇智如何，彼令我如僕，安住我心中，歡樂反損我，於此忍不憤，忍非處應呵。】

這話很有意思。這樣，說現在我們很多怨敵，都是非常厲害，結果這個煩惱，妙了，它這個煩惱是不像平常的這個怨敵那樣，這平常的怨家他都強有力的，現在這個煩惱這個怨敵既沒有手又沒有足，也沒有什麼勇也沒有智，煩惱本身是愚痴嘛，也沒有勇嘛，結果偏偏把我弄的像個什麼？像佣人一樣，這個話怎麼講？我們忙些什麼？請問我們忙些什麼？我們每一個人自己忙、忙，一天到晚忙這個我，我是什麼？我是煩惱，所以我們每一個人都是煩惱的奴隸，對不對？我們沒有一個不是貪，貪是煩惱，你偏偏跟著它轉；瞋，瞋是煩惱，你偏偏跟著它轉；慢，慢是煩惱，你偏偏跟著它轉，沒有一個不是，所以它令我們像奴僕，它在哪裡？安住在我的心當中，妙了，別的人你給他一點好處他都幫助你，現在這個煩惱安樂、歡樂，你給它種種好處，它倒反而要傷害你，這個煩惱的相是特別的；別人稍微對不起你一點你就忍受不住了，這個煩惱對你這麼大的傷害你就忍受，不給它發脾氣，所以忍非處，你所忍的忍錯了，這個不是你應該忍受的，這個是你應該呵斥的，懂不懂？這句話，「忍非處應呵」，我們現在一點小小的事情忍不住了，那我們完全錯了，我們應該忍不住的什麼？對這個煩惱忍不住，我這個貪心來的時候我忍不住，對不起，我非要把你鬥倒不可，當我的念頭起來了，對不起，我非要把你鬥倒不可，這個才是我們不應該忍的。那個是，對了；現在我們忍的忍錯了，所以忍非處，就是非應忍處，忍了不應該忍的，這個是應該呵斥的，真正的我們應該呵斥的。

【一切天非天，設與我作敵，彼不能令入，無間大火中。】

不管世間外面任何的人，不要說世間的人，天、這個天是不得了，以及修羅，不管他怎麼厲害，他絕不能把我送到無間地獄當中去。妙了！

【此大力惑敵，若遇須彌峰，且不留灰塵，能剎那擲我。】

這個惑，這個煩惱、這個敵人這個力量之大，哪怕是須彌山它能夠把它弄得乾乾淨淨，能夠把我一剎那就送到任何地方去，送到地獄裡面去。

【如我煩惱敵，長時無始終，餘敵皆不能，至如是久遠。】

就像所有的敵人，絕不可能跟我怨家對頭這麼長的，有一樣東西例外─煩惱，這個煩惱怨家是無始無終，沒有任何一個敵人能夠這樣的。反過來，任何一個煩惱，

【若隨順承事，悉為作利樂，若親諸煩惱，返作苦損惱。」】

別的人，就是怨家，你能夠好好的笑，你能夠承奉他，他也多多少少，好好好，看在你這個面上就放鬆你一點；煩惱不是，對不起，你把它怎麼看成處處的好，它傷害你更加厲害，所以說忍非處應呵，我們現在談修行，不曉得修些什麼，這個都不知道，談什麼修行呢？所以這裡我們必定要知道。此說過患，應當了知，你了解了這個過患，你就不能忍受它，不能忍受它，你就是找它對治，找了對治然後找它根本，那個時候你才有機會淨除；淨除了煩惱痛，苦也就解決了。下面，這個祖師說：

【此說過患，皆當了知。又如阿蘭若師云：「斷除煩惱，須知煩惱過患體相對治生因，由知過患，觀為過失，計為怨敵，若不知過患，則不知為怨敵，故知莊嚴經論及入行論所說思惟。」】

那個祖師就告訴我們，你不是想斷除煩惱嗎？你要斷除一定要曉得煩惱的過患，作任何事情也是一樣，你曉得它對你有害處，那個時候去斷除它。譬如說我們現在忙得要命，這個東西跟我們了不相干的你忙它幹什麼？跟我們根本不相關。所以現在遠在，譬如說遠在非洲他們有什麼好處，有什麼壞處，我眼前的事情忙得不得了，忙這個幹什麼？了不相干，所以現在這個事情擺在那裡對你有大損害，那馬上要去忙。所以第一件事情說，我要了解了這個煩惱對我有多大的害處，這樣，那麼你要了解了害處呢然後你要對治它，但是什麼？對治它，它是什麼東西呢？你要認得它，所以進一步要認得它的體相，這個煩惱的體相是什麼。我們現在所以講修行而修不來的話，忙了半天你要修的什麼？不知道，那你怎麼修呢？所以常常記牢這個比喻，你要去拔草，你先要認得草，你不認得草去忙了半天，把菜拔掉的話，草都長在這裡；你不拔還好，愈拔是愈糟。所以現在很多修行人，修了半天，愈修這個我愈大，就是這個毛病。很多人修行，修了幾十年了，還是苦惱無比，這個原因就在這裡，那所以進一步要曉得它的體相，這個煩惱的本質。那麼曉得了，要對治，怎麼對治它？說我曉得了對治，要對治要從它根本上面，以及它生起的原因，這樣，所以要知道它的生因，這個次第，每一個地方是有它必然的條件。那麼由於你曉得它的過患，於是那個時候你的觀念當中原來這樣，你就把它看成這個才是你的生死怨家，一定要的；如果你不了解的話，你不會去對治它。所以上面這個那些論上面都是這樣告訴我們，然後呢把這個道理我們才是應該真正思惟修習的，所以目前真正要修的是修這個，真正要修這個。當你這個認識了以後，那就好辦了。為什麼要念佛？平常你念的什麼？起心動念無非在煩惱當中，現在我曉得了，對不起，這個東西對我一點用場都沒有，只會害我，那只有一心念佛，那個時候你這個佛號就提起來了，教你不念也不行，因為為什麼？你曉得一把佛號丟掉了，到時候煩惱都是害你的；為什麼要參禪？你就要破掉它，假定你不認得這個的話，你覺得苦的要命，你幹什麼呢？不會去享受的？現在你了解了，這個不是不是，那所有的禪淨律密，為什麼要持戒？戒也是在這個上面，說你這樣去做，那才能把那個煩惱破除。所以你，沒有一個，整個的佛法的修行，如果這個不知道，談修行，那都在那兒開玩笑，都在那兒開玩笑，這樣，所以這是修行的根本。前面一再告訴我們，你如果這個不懂的話，就像打靶，那個靶在哪裡你不知道，這亂放一氣，沒有道理。再繼續下去。

p. 173

【又云：「知煩惱相者，亦須聽對法，下至當聽五蘊差別論，了知根本及隨煩惱，於心相續。若貪瞋等，隨一起時便能認識，此即是彼，他今生起，與煩惱鬥。」須如是知。】

好，現在到了這個地方呢我們知道，原來你真正修行要從這個地方做起，那麼我們現在既然要想認識這些東西的話，這個你怎麼辦？還要聽對法，一定要聽，對法是什麼？論，經雖然告訴你怎麼，但是經上面它並沒有這樣深細的層次說明這個道理，單單看經我們不一定看得懂，那麼為什麼佛說經？那個道理前面已經說過，這裡再說一遍。這個是說，那些人已經到了這個條件，善根已經夠了，就針對著眼前的問題告訴他一下，他問題就解決了，這樣；對我們眼前的人來說，不具這個條件也告訴你，沒有用，這個沒有用。隨便舉一個例子來說，隨便舉一個非常簡單的例子來說，譬如說你念書，那麼你念書，中間只是有一個生字或者一個名詞不懂，那然後呢人家把那個生字、名詞一懂，這原來是這個道理，你就全部貫穿了。結果你看見他也只是解釋這名詞也就懂了，對你來說，你一個字都不認識，你也跑得去把這個名詞這一個字認得了，請問，這本書對你有沒有什麼意思？你認得這兩個名詞，對於解釋這本書裡面的道理你還是沒有用場，所以你得非要把這本書的全部的內容弄清楚不可，這個是一定有它的特別的特質在，這樣。所以它現在這個地方把整個的內容擺在這個上頭，那個時候你可以如理如量的選擇說，我現在的問題在哪裡。如果說你已經曉得了，的的確確你聽見隨便一點也就成了。有很多宿生念佛的人，一個老婆婆，聽見一句念佛，很好回去，什麼都不要了，她念念佛是成功了；這六祖大師他也什麼都不要，聽見人家念了一句金剛經，他就開悟了；佛陀就坐在那個河邊，抬頭一看，看見月亮他就成佛了，是的，你對嗎？你行嗎？這個我們要了解的。所以我們不要看見人家，人家告訴你怎麼修行，我也這樣修行，那不一定成。所以在前面這個基礎，一步一步過來，說我們說現在我們了解了，這樣的層層向上，然後到這個地方，我們想認識這個煩惱的話，一定要聽對法，對法者論，就是針對這個法的特質，然後告訴你用這個法，對症了治你的煩惱；你能夠了解了，當然煩惱就淨化。這起碼的，下面說聽五蘊差別論，為什麼聽五蘊差別論？我們現在這個煩惱的根本在哪裡？就是五取蘊，所以它五蘊差別論就告訴你，這個不是你，不是我、不是我所，原來這個是什麼？五取蘊，生死的根本，這些東西在那作怪，它這麼分別。你了解了根本，那根本煩惱也曉得了，然後呢隨著這個根本而來的隨煩惱等等，你都曉得了；當你了解了這個情況，那麼在身心上面不管它哪一個煩惱生起來了，你一生起來曉得，這個貪；一生起來，曉得這個瞋，你就能認識它。那個認識它了以後，你曉得了，原來這個是我的生死怨家，今天我要給他鬥，否則你不認識的話，譬如說我們現在平常常常講的話，看見這件東西好的很，這正是我要的，其實你完全在貪心當中，這個東西我要的，我要營養，我要什麼，要好吃，要忙要弄，你根本不認識它，愈走愈遠。現在一起來了以後你了解了，原來這個本身，身本身就是色，惡業所感；然後呢，你起來那個貪就是煩惱，一切無非是它，一對起來你了解清清楚楚，我的天啊！我以前還把你看成我的親愛的，原來你是無始以來的大怨家，你那個時候就不上他當了。儘管那個習性再厲害，你就說，現在我真正要忙的才是這個，我真正要跟它鬥的才是這個，我不能忍受的就是這個，那個時候你就要持戒了，幸好佛陀制那個戒，那個時候才談得到戒，那個時候你要學其他的任何一個方法，都從這個地方說起，所以說，須如是知。那麼現在把這個總結一下，這個是整個修行最重要的幾個根本、最重要的根本，現在說，從對世間的真相認識起，說世間的真相是什麼？苦，這個苦的固然是苦，然後呢樂的也是苦；而由於這上面推到行苦，而這個行住在哪裡？是五取蘊，所以對它厭惡，但是厭惡你也沒辦法，找它的原因在哪裡呢？它的原因在集，那麼集是惑跟業，惑跟業當中的主要的是惑，就是煩惱，那麼然後呢，從這個上面你又認得煩惱的行相是這個，然後呢，它生起的次第是這個，原因是這個，有這樣種種的禍害，對這個了解了以後，然後你下面才可以談得到進一步的，就這樣。這個到這個地方為止，這個概念我們一定要弄得清楚，不過，單單到這地方，如果談修道的話還不夠，雖然不夠是不夠，可是至少比之以前就有一個絕大的不同。以前我們說修道修道，現在慢慢的了解了，說為什麼平常我們常常說修我修我，修學佛，修我跟學佛之間的差別，現在是俞來愈清楚，愈來愈明白。如果你不了解這個的話，的的確確，說我很多年以前，那個時候剛出家，二十多年以前了，那個時候，那時實際上我也不懂得那個道理，不過因為我所跟的前人，他是比較講究持戒，也不講究那種世間的很多享受，那麼我也不懂，結果一執著，執著什麼？執著苦的那一邊，所以衣服好的一定不穿，一定要撿破的，其實現在了解，有破的就穿破的，有好的就穿好的，這也沒關係，偏偏要撿這個。然後呢吃的嘛好的一定不吃，剩菜我就吃，人家就告訴我，說某人啊你不要這樣，這個，借假修真，他這個話聽了蠻有道理，借那個假的身體來修真的東西，聽得蠻有道理，當初我沒有聽得進，後來想想倒是沒有錯，發現到最後變成什麼？弄假作真。

前一頁(73a) [73b] 下一頁 (74a)


菩提道次第廣論講記 第七十四卷 A面

日常法師

被發現到最後便成功什麼？是弄假做真，其實假定我早一點弄假做真還好，我根本就沒有認得這個假，結果還沒有認得之前，再加上旁邊告訴你，你要假借修真，你本來就沒弄清楚，說不定有一點希望，到那個時候，你再把它弄假做真，我們一天到晚這個，然後自己覺得吃沒有吃的好的營養，然後跑著去拜多少拜，我要晚上不倒單，要做這個忙了個半天，然後你看這個人不行，那個人不行，我一天到晚念幾萬聲佛，我晚上又不倒單，我又持戒，他又不行，現在我想想真覺得可笑，也感覺得痛苦。所以我現在告訴你，這種話也可以說都是我錯誤的經驗，我幸好看見這個佛菩薩的慈悲，告訴我這個道理，所以我只能說我把我的痛苦的經驗合盤托出，注意！有心學佛的千萬不要學我這個，它這個正確的道理都在這裡，如果你能夠正式把握住了，問題一定解決。

今天請翻到菩提道次第廣論173頁，就是現在我們把第一個說這個集諦門當中，生死流轉，第一個煩惱，煩惱的內容已經說過，那麼它怎麼會集業呢？這

p. 173 (3)

【第二彼集業之理分二，】

這個就是集諦當中，這個集的意思就是召集、集起來，通常它意思就是說，凡是一切有漏的種子，能夠召集感得生死輪迴苦性的這個特質，這個叫做集。那麼集裡邊通常我們，生、集、因、緣四項，這個我們現在暫時不去說它。總之，由於這樣的一個內容、一個法，它就會感得生死輪迴，換句話說這就是苦的因，那麼關於這個道理我們了解一下。

【① 正明所集之業，】

先了解說感得生死輪迴的因是什麼？是業。先說明一下，業是什麼？以前我們曾經談過業，只是說明業的特相，說業決定一切，然後增長廣大，做了不會失去，不做不會碰到，但是業的本身是什麼呢？那個時候並沒有說明，現在這地方了解了。

【② 如何集業之理。】

怎麼集起來的？現在看看。

【初中分二，① 思業，② 思已業。今初。】

看解釋。

【◎ 如集論云：「云何為思，謂令心造作意業，於善不善及無記中，役策心為業。」】

就這個思，思就是我們通常所謂的心所法之一，這種心理狀態。這一種心理狀態使得我們的心意去造作，就是這樣的。我們心裡想看見了，這歡喜這東西，那時候我們心裡面就會歡喜，然後我們就想辦法去獲得這個我們歡喜的這個東西。你討厭，那個時候你會覺得要去排斥你所討厭的東西，所以我們種種的行為，都由於這種心理狀態而來。或者你不大歡喜，你就想辦法，怎麼辦法去逃避它，就是這樣，輾轉的由於這個相關的想很多─心理，這種就是思。那麼這一個思，就是在造了種種的心理的行為、身心行為，這一個行為會感得善、不善、或者無記，什麼是無記呢？它就是沒有辦法分別得出來是好、是壞，換句話這個力量比較弱，這樣，那麼這個叫做無記，這一個心理狀態叫做業。

【謂令自相應心，於境轉動之心所意業。】

就是所說自己的相應心，什麼呢？就是你這個所起心動念的這個煩惱，跟你心裡邊行為相應的，這樣的相應心。那麼這一個心裡邊，對於所緣的境界，譬如說你看見，這個你歡喜，然後呢你心裡面就跟著它跑了，那麼那個所對的境界，你就會心就在這個境界上面去東想、西想，所以攀緣這個境界，那一地方所謂的轉動，這一個心理狀態─叫思，這個思就是心的業。

【第二者謂彼思發起身語之業，】

那麼其次呢？就是由於你這個心裡的這種思心所，緊跟著身、口就跟著種種的行為來了，啊那麼這個叫做思已後所發起的。

【俱舍論云：「業謂思彼起，思即是意業，彼起身語業。」】

那麼下面又証俱舍，換句話說各家各派的說法指這個，特點都是這樣，業是什麼？思跟彼起，思本身我們了解了，彼就是思所起的，所謂思就是這個意業；彼起，起的什麼呢？這個由於這個思而引起的身、語之業。這個文字是這樣，那麼這個內心的狀態，我想我們很容易很明白的，你看見了歡喜的，你就想去獲得它，因為想去獲得它，你就站起來要走過去做種種行為，然後呢你會開口說話什麼等等，目的無非是怎麼樣想辦法獲得你的東西，所以說思彼起整個的業的內涵，就是如此。

【於身語業分為二種，有表無表。】

    那麼更進一層說在這個身業跟語業當中又分成功二類，一叫有表、一叫無表。什麼叫有表呢﹖有一種是可以表示出來的，有一種沒辦法表示的，意業本身沒辦法表示的，身業的話，譬如說你站起來走路、你講話，那個是表示得出來的，但是有一種就沒辦法表示的，那麼這個叫無表業。這個

【婆沙師許唯是有色，世親論師破之，許為與身語表俱轉之思，故二種業俱說為思。】

那個就是不同部派的見解不同，所以見解不同的話，由於他了解的程度的深淺，那麼這一個地方我們不詳細說它，將來我們如果深一層的正規的去學的時候，或者學俱舍、或者學唯識，它這地方都會有詳細的說明。所謂婆沙師就是有部，通常說婆沙，它是說一切都有，它就是比較偏重於基礎方面的。那麼到後來一步一步的深入，而世親菩薩的話，我們曉得那就是大乘，進入大乘唯識的，那這個婆沙師說這個都是色，不管是有表、無表都是色法。什麼叫色法呢？就是我們看得見的有憎愛的，因為身、語的確，你可以身體的行為，你可以看得見，嘴巴講的話，你可以聽得見，所以有所對的，可以表示出來的都是色，那麼世親菩薩怎麼說呢？說不是，這是什麼？與身語表俱轉之思說這一個業是跟身業、語業可以看得見的同時的心裡的這種思心所，這個才是，那麼，所以這兩種，不管是有表、無表都說是思。這是在外面的，但是它真正產生業，一定同時那個時的心理狀態跟它相應，所以雖然是身、語卻也是思，所以說兩種俱說為思。那麼這地方我們關於這一點只要了解一個大概就行，或者已經學過會很深刻的了解，或者將來進一步去了解去，因為在這地方還並不是最重要的，所以我們暫且不去提它。

【總業有三，謂善不善無記，此說初二。】

那麼我們總共的來說，講起來這個業，可以分成三大類，那就善業、不善業跟無記業。現在這地方所說的集諦的當中業，見前面兩個─善業跟不善業。那善業跟不善業這兩樣東西，能夠繼續召集輪轉生死這個流轉的，而無記，它沒有這個能力，所以這地方不說它。

【善業有二，謂有漏無漏，此明無漏。】

善業當中又分功二部份─一種是有漏的、一種是無漏的。所謂什麼叫無漏呢？它不會流落在生死當中，既然不流落在生死當中，並沒有在生死當中流轉。並沒有在生死當中流轉的話，它自然就說不上集，所以這地方只是講有漏的。那麼

【其中復二，謂聖人相續中有，及異生相續中有，此說後者。】

這個有漏的裡邊又分二種，一種聖人、一種是異生，聖人他還是會在生死當中輪轉，但是他那個輪轉，跟我們普通凡夫不一樣，所以這個地方我們所說的異生就是凡夫凡夫相續當中的中有，中有就是中陰身，這個後面還會詳細說它。所以現在這個地方講的就是指後者。那麼換句話說善業、不善業、無記當中，無記業不算，然後呢善業當中有漏、無漏當中，無漏不是；因為它不會感得生死的，那麼儘管有漏，聖人還是造有漏業，但是它這個感的生死，跟我們不一樣，我們這裡也不提，因為我們要避免的，就是避免凡夫被動的，你自己沒有辦法做主的，所以受苦。聖人他是主動的為救我們，他並沒有受苦，所以這個不在這裡討論。那麼這個凡夫當中那就是指的這個，所謂相續身心上頭繼續相續的中有，中有是什麼？前面一個生命結束，後面一個新生命沒有感得的時候，這個中間這個。實際上這個東西，不是說我們前面死了後面未生，就是我們現生還是有，換句話這個就是生命的中心，這一個東西。

【其不善業者，謂非福業。】

那麼另外就是，不善業什麼呢？就是反過來。

【福業者，謂欲界所攝善業，不動業者，謂色無色地所攝有漏善業。】

那麼這個裡邊又分成功福業，那麼是欲界所攝的種種善業；還有一種叫不動業，不動業什麼？色界、無色界。為什麼叫不動？下面解說。

【如是亦如俱舍論云：「福欲界善業，不動從上起。」】

什麼是福業？就是欲界的。不動呢？是再向上面色界、無色界，為什麼名為不動？

【何故名為不動業耶，謂如欲界中，應於天身成熟之業，有於人畜餓鬼之身，而得成熟，果是可動。如是上界，應於此地成熟之業，除此地外不於餘熟，故名不動。】

那麼為什麼叫做不動業呢？就是說在我們欲界當中，本來你造的業，這個順受，就是換句話你下一生應該在天身當中，但是你臨時萬一有什麼特別的因緣，它會改變，生不到天上去，乃至於人道、乃至於墮落到惡道當中，這個果可能變動的。但是你造了欲界、色界那個定業以後，那個成熟的時候，它就不會變動的。我們中國有一個很有名的公案，梁武帝的太太，那麼據說她這個臨終的時候，那個佣人給她搧什麼東西碰了她；她臨終的生了一念瞋心，於是她墮落了，就這樣。如果說那一念不起來，她不一定是這個，就是這樣。換句話說我們為什麼凡夫臨終的時候，特別要注意不要去碰他，要怎麼樣，因為那個時候，這是他下一生，生存的關鍵所在。如果說你臨終的時候，助他一臂之力的話，引發他的特別的善業的話，他本來不可能到那地方去，他這個種子先成熟。反過來使他痛苦引發他瞋心的話，他又改變了另外一個，這個叫做欲界。不動業，沒有，不動業不會，他感得了這個就是這個。

【俱舍論云：「由於彼地中，業熟不動故。」】

就是這個不動業它所感得的地，就是色界跟無色界，它這個成熟的時候，它不會動的。那麼這地方呢就告訴我們，所集的業，什麼是業？現在我們也了解了，業的內容就是這個─思、思已。所以說就是我們的身、口、意，而中間主要的就是什麼？思，主要的思，雖然身、口也是，但是這個身、口是什麼？與我們的思心所同時一起生起的，就這樣。那麼這個就是我們能感生死的所集的業就是這個。如果我們要想得到善果的話，那麼就應該在這個所集的因上面去努力，怎麼樣注意不要走錯。如果我們要避免痛苦的話，怎麼樣想辦法把這個惡業避開，這樣對這個概念很清楚了，那麼那個時候你修行，就有了正確的認識，就可以修習了。

p. 174

【◎ 第二集業之理者。】

那麼這個業怎麼個集法呢？換句話說這個業怎麼會感得生死呢？那麼它這個地方告訴我們，怎麼會集起來呢？還沒有感生死，怎麼會集起來呢？

【總諸聖者，於諸善業發生增長。預流一來，亦有造集不善業者，然諸聖者，定不積集善趣惡趣引生死業。】

現在我們先看看，聖人是怎麼樣？他聖人造的一定都是善業，不一定是無漏，但是決定是善，那麼他一定在那個善業當中，不但要做而且要增長。但是在這個聖人當中，預流一來；預流就是聲聞的初果。一來就是聲聞的二果，他那兩種聖人，有的時候還會造不善業的，他雖然會造不善業，但是他一定不會造引生死的惡趣業，他引業一定不會造，我們前面說過了，引業跟滿業，就是這個業有一種是引，引導生死，有一種在這個所引的這個果位當中來滿、圓滿這一生的狀態的。所以他一旦證得了聖果了以後，不管是惡趣、善趣，他這個引業他一定不會造。

【中觀論云：「生死本為行，故智者不造，故愚為造者，非智見性故。」】

下面引這個論文，同時也說明這個引業的內容。說生死的根本是什麼？以行，所以在生死當中，輪轉的主要的原因是什麼？行；行實際上就是業，不過這個地方講的這個業是特別造什麼？講的引業。所以真正的智者，有智慧的人，那個地方指的就是聖者，哪怕是證初果的─預流果最起碼的，以及一來果他決對不會再造，凡是造的人都是愚癡凡夫。為什麼？他智慧沒有，沒有見到這個我們的真實的狀態，就真如本性，空的本性是什麼？見不到，見不到所以這個愚癡者，因為這樣的關係，他就會造這個。

【世親論師亦云：「見諦無能引。」】

他見到了真實狀態，他就不會再造這個業。那麼所以上面這個引兩個說明了，不管是中觀龍樹菩薩一系，以及無著菩薩這個相宗一系，這一個觀點是共同的，佛法共同的沒有爭論

【是故乃至自隨補特伽羅我執而轉，爾時容造能引之業。】

那現在下面就說出來了，引業是什麼呢？引業的特質是什麼呢？根本是什麼呢？它說：如果說你做任何事情，這個我執的行相還在，換句話說你還沒破這個我執，你隨著這個我執的這個行相轉，那麼那個時候你會造這個能引的引業。是預流果最起碼的是見到什麼？見到原來「我」這個東西沒有的，是見到空性，通常我們說「人我空」，這個「人」我們把它看成實實在在的，它一旦見了道、見了諦以後，發現這東西沒有真實的我在。既然沒有的話，自然而然他就不會再為這個東西空忙了。所以他下面的習性雖然在，他還是不知不覺當中要做一些有漏善惡之業，但是對於我這個行相，他已經真正見到了，他絕對不會再為它忙，而我們呢？因為不了解，所以處處地方，一天到晚忙這個東西，所以這一個東西是什麼？生死的根本，所以這個地方指的行，特別是指這個而言。

【現證無我真實義已，雖於生死由業煩惱增上受生，然不新造能引之業。】

下面又說了。他見到了這個我的特性，我的特性什麼？空，原來找不到我，這是由於這個五取蘊，在這樣的因緣當中，輾轉的相續相生，前後相續，而這個裡邊找不到我們以為的這個我在，找不到；所以一旦以現在親證了真實的狀態，這個裡邊沒有我，這所謂見道、見道。但是呢它這個無始以來的業習氣還在，所以這個業的習氣還在，不知不覺當中，仍舊會跟著這個業的習氣，所以雖然生死當中由業、煩惱增上，這個力量還會受生，但是它不會再造新的能引之業。關於這個道理，下面用十二因緣流轉的時候，會非常詳細的說明，所以這裡我就不特別的解釋清楚。等到關於十二因緣流轉清楚了，你回過頭來一看，非常清楚，我們起一心動一個念頭，那個就是留下一個種子，就是一個業。但是這個業種子，能不能感發將來的果，換句話說這個業會不會到最後引導你在生死當中流轉，還要一些什麼條件，什麼原因，那個留到下面會很仔細的說明。你認得了這個，那麼將來所謂引業、滿業，什麼這一些道理，我們就很清楚了。所以這個地方我們先把這個真正主要的，它要所指出來的，大概有一個認識，我們繼續看下去。

【預流一來，亦能不忍斷除我執，譬諸強力制伏羸劣，】

那麼這個預流一來，它還是會在生死當中流轉，也就是三界之內流轉，它實際上呢他有力量可以斷除，他可以不流轉的，啊！所以他亦能不忍斷除我執，而就像大力量的人制服比較差的人。這個力量很大的人，平常就坐在那裡顯不出來，他也就懶懶散散，但是他一旦用起力來，這個力量很大。所以這個預流果見了道以後，他真正這很用功的時候，在正觀空性的時候，他就安住在這上頭，可是平常出了定，在生活其它當中，這個習氣還在，就是這樣的一個狀態。所以在這一個狀態當中，他還是會流轉，但是他要認真提起來的話，他可以制伏那個習氣的。這平常我們也是一樣，我們現在曉得了一件事情不好，然後呢你的的確確，確定曉得了這個不好，當你精神提起來的時候，那一個境界現起的時候，你擋得住，我想我們都有這個經驗，說我不願意這樣去做、努力，然後呢這個境界引誘你的時候，根本它沒辦法動你。等一下你過了一下，精神又不好了，懶懶癱癱這樣，到那個時候境界現起的時候，你就擋不住了，那麼我們在聞思慧，慧上是如此，它修證慧上剛開始的亦復如是，就是這個道理。

【瑜伽師地論作此說故。】

那論上面告訴我們。

【是故造集能引生死業者，謂住大乘加行道上品，世第一法以下，一切異生。】

前一頁(73b) [74a] 下一頁 (74b)


菩提道次第廣論講記 第七十四卷 B面

日常法師

p. 174 (6)

【世第一法以下，一切異生。】

這個！那麼，所以凡是造集引生死業的人是什麼呢？住在大乘加行道上品，世第一法以下的異生。加行道上品世第一法，再下去的話見道了，見了道以後，他就不會再有，絕對不會再造。那個小乘的預流，跟大乘這個裡邊有絕大的差別，這地方呢我們不去進一步詳細說他，只是瑜伽師地論好像告訴我們這樣，因為到現在為止我們對業集諦的這個真正的行相本身哪還並不太清楚，在這種情況之下，我可以把很多名詞在這地方說，我們記得很多，但記了一大堆，這個對我們真實眼前來說意義並不太大，這個地方我們只要曉得那個大概的行相就行。所以說這個集業，換句話說這個集的特質是什麼？能夠感得生死從生死當中，前一生到後一生，那是什麼狀態？都是說凡夫，那聖者就不會了。下面就正式的解釋這個道理。

【◎ 如是若由染污無明薩迦耶見，他自在轉，三門作行殺等不善，集非福業。若行捨施守護戒等欲界善法，是集福業。若修靜慮無色地攝奢摩他等，是為積集諸不動業。】

那麼，所以他這個造集的業，是怎麼樣的呢？他主要的因為在補特伽羅上面隨我執而轉，現在呢我們用比較普通的名詞，就是在我們的有情，我們的人，補特伽羅我們都說人，就是這樣普通一個有情，在這個上面由於這個染污無明、薩伽耶見，自他自在轉。無明、薩伽耶見，前面已經告訴我們了，他有的地方，把他看成功是兩樣東西，有的地方把他看成一樣東西，總之，這個東西是不明白事情的真相，把事情的真相看錯了，所以呀他是造種種的雜染，由於不明白，所以在明明這個五取蘊，換句話說我們就說補特伽羅，沒有這個我這個東西，但是呢他看錯了，無始來的習氣，一天到晚拿著我、我、我，被這個東西所左右著，那個是他自在轉的話就是你做不了主的，一天到晚被他所左，因為被他所左，然後呢你身口意就造種種的業。那個時候如果造的業是殺等不善，那麼這個時候集的是罪業，就非福業。反過來，你如果是，

【若行捨施守護戒等欲界善法，】

那麼是集的福業，如果是修的

【靜慮無色地攝奢摩他等，是為積集諸不動業。】

所以平常所造集的業不外乎這個三樣東西。

【若爾於三有中一切盛事，見為過患，希求解脫欲樂，發起修眾善業，又於無我義如理觀察慧相應思諸善淨業，是否集諦生死因耶。】

那麼，下面他又提出一個問題來。說是的，你現在造的一切的非福業、罪業，那我們不談，當然；福業，那麼是或者是感得欲界的，或者感得無色界的，是，儘管善業還是流轉生死的。有一類他已經了解了三有當中的一切無不是苦，認識了這個苦諦了，說不管他什麼好事，他看見了原來這個都是欺誑，這個地方絕對一無可以貪戀，所以一心一意為求解脫。為了求解脫，那個時候就造的種種善淨之業，那個事也是善法，可是這個善法跟前面的善法不一樣。可是普通有很多人也是世間的修橋鋪路，尤其是古代的那些人，什麼集文昌社，他們的目的幹什麼？要求功名、要求富貴、要求長壽、要求這個、要求那個，我們現在這個東西不要，不要說長壽，把你送到長壽天你也不要；不要說功名富貴，叫你做皇帝，叫你做玉皇大帝，叫你做梵天主我也不要。那麼這種情況，這個應該怎麼算呢？更進一步。

【又於無我義如理觀察慧相應思諸善淨業，】

現在我們更進一步去觀察這個補特伽羅、這個薩迦耶見，就是這個所見到的我是真的？是假的？發現原來我們顛倒，才發現。現在如理觀察的結果，原來沒有這個我，那麼因為你以前誤解了，以為有我，一天到晚為他而忙，現在了解了，自然再不去管他了，那麼在這種情況之下，請問這個是不是也是集諦當中的生死的因呢？他這個問題是這樣，下面解答說。

【總資糧道加行道者，雖集庸常能引之業，然由如斯意樂所起，及於無我觀慧相應諸善淨業，是後有愛能對治品，與生死本我執行相，相違而轉，故非尋常真能引之集諦。】

這句話那我們注意一下。在我們修學佛法的過程當中，他分成幾個位次，資糧道、加行道、見道、修道、無學道，這樣。一開始修的時候叫資糧，你先積聚些資糧，集聚什麼資糧呢？福、智兩樣資糧，智慧是對事情本身有正確的認識，你沒有正確的認識，那做什麼事情都沒有用。那麼然後呢雖然你有正確的認識，你要照著去做的話，對不起，你要做這件事情還要很多條件，那個條件就是福資糧。譬如說我現在要到一個地方去，到哪裡？到台北去，或者是更遠的地方去；是，說這樣的話有什麼好處，有什麼必須要正確的認識、了解這件事情，這個叫智資糧。了解是了解了，現在你要去了，對不起，路費沒得，那麼這個時候沒辦法了，於是你還要集聚各式各樣的路費，準備各式各樣的東西，這個叫福資糧。那麼現在我們修行佛法的時候呢？第一件事情也要這個東西，這個叫作資糧位。就實說來，現在我們剛開始修行，真正重要的都在這個上頭。所以現在有很多人急著說我要求解脫、要求解脫，這個概念，概念是好的，這個概念本身是好的，但是對不起，做不到。那麼為什麼做不到呢？原因就是他資糧沒有集聚。這個資糧當分兩部份，你認識既沒有認識，就算你有認識了以後，你要完成這個目的的種種的準備也沒有，你怎麼可能呢？所以因為這樣的原因很多人說要修行修行，修了半天白此辛苦，一番的好心，忙了一輩子浪費掉了，這個是最大的可惜！所以我們常常這個地方應該提醒自己，是的，我們在佛法上面，目前還是很幼稚，我們不妨用世間的方法來提醒。你說世間隨便做一件事情，在我想我們大家有的，你種田也好，做工也好，你就莫名其妙的你就自己會種田了嗎？如果說長大的，一直長在富貴的家庭當中，叫你跑到鄉下田裡面，田裡面長的什麼東西，你一竅不通，這個不是很明白嗎？啊！反過來說，你如果種田的人跑到工廠裡邊去，那個廠裡面這些東西機器，你一看見就害怕，是一竅不通，你都得的學！那麼現在佛法是遠比這個東西，居然聽見了，隨便一點說修行好，你就去修行了，你修些什麼？這個不行。所以呀我們必定第一步事情所謂集資糧，那麼資糧兩個字也要認得他正確的定義。不要把我們的概念，好像資糧嘛，那就燒飯的那個東西，或者哪裡，不是。這個裡分成共兩樣東西。那麼等到了，集聚資糧夠了，然後你就開始說開始行動了，這個時候就叫做加行。那麼開始行動了以後呢？然後呢照著去做，如理如法的去做的話，你見道了，的的確確這個事情是這樣的，就是你盼望當中、你理想當中的那個內容那個時候你見道了，就是見道，這個次第是這樣的。所以呀他現在告訴我們，在前面資糧道、加行道，這個兩個位次當中的修行人他還是凡夫。他雖然是凡夫，有一個不同，因為他是凡夫，所以造的業，一定還是在生死當中流轉的，所以他仍舊是啊照庸常一般普通能引生死的業，這個是。可是同樣是能引生死的業，那麼內容郤有不同。

【然由如斯意樂所起，】

由於因為呀要修學佛法，這種概念他集聚了智資糧，智慧資糧是什麼？對於事情正確的認識，以前不認識，明明這個上頭沒有一個我，他覺得看成我，現在有了這個智慧，認識原來沒有！所以說於無我為相應，同時造其他的一切事情啊，也是集的都是善淨之業。造這種業是什麼？

【是後有愛能對治品，】

這個真正的生死的根本，引發生死的這個最主要的這個集的業，就是這個後有愛。現在呢因為他了解了佛法，了解了我們平常的錯誤，錯誤在哪裡？！錯誤在對這個上面對我這個身心相續上面沒有正確的認識，把它看成功我，所以從種種的地方愛著難捨。現在他認識了這個東西以後，原來這個東西生死冤家，他不但不會愛著，而且種種方式啊去針對著這個去破除他，所以他是後有愛的能對治品。而這個後有愛的能對治品是什麼？

【與生死本我執行相，相違而轉，】

就這句話。生死的根本是什麼？我執，就這個，因為由於我執這個愛著就生起來了，這個我執就是惑、無明，或者是煩惱，然後呢愛是什麼？業，惑業兩樣東西具足了，對不起，這個業就流轉。現在呢？他雖然沒有把真正的惑從根破除，但是已經有了認識，因此在他這個認識當中，就不會再去執著他，處處地方破除他，但是呢因為並沒有親自現證，所以所造的難免仍舊在這個裡頭，這個是他最大的差別。所以雖然沒有真正的現證，可是造的仍舊是平常引生死業，但是邦是跟原來的真實當中，這個行相啊相反的，所以說

【故非尋常真能引之集諦了。】

這個。那麼為什麼他還擺在集諦當中呢？

【然能隨順引後有集，故立為集攝。】

但是他還在生死輪迴當中，只要還在生死輪迴當中的話，跟這個普集諦的行相相順的，所以他仍舊擺在這個集諦當中。但是這個內涵卻是恰恰相反。平常我們的講，不、不是平常，以前我們曾經講過啊，懺悔的對治。比如說有一個力，從這個地方向那個地方走，如果你要對治他怎麼辦呢？你要抵銷他怎麼辦呢？你要加一個力，這樣沒有用。你要正對著他，那麼你能夠抵消他了對不對？但是現在這個力來的時候，非常大，這個力比較小，雖然正對著，但是呢因為力量不夠，他仍舊向這個方向，雖然方向仍舊向這個方向，但是慢慢的減，減小他向這個方向的力量了，對不對？就這樣。你只要繼續的修下去，那麼這個對治的力量愈來愈大、愈來愈大，本來非常快，慢慢的因為這個力量對治，慢慢的慢下來、慢下來，慢到最後停在那裡，最後反推回去了，就這樣。所以說在我們資糧位、加行位上面的修行的特質，就這個。那麼我們為了容易了解起見，舉另外一個譬喻。譬如說，我們以前欠了人家很多債，不曉得欠多少債，現在懂得了這個做生意的絕竅，你了解了不是像以前的盲目的亂來，把樣樣事情弄清楚了，然後你開始賺錢了。雖然賺錢，可是以前欠人家債，欠他那個十億、八億，現在你已經慢慢的賺了，賺他個十萬八萬固然不行，一百萬、兩百萬還是不行，但是你的債務在慢慢減輕當中，總歸的說起來，你仍舊是欠人家債，但是呢那個債務漸漸減輕了。那麼現在這個地方告訴我們，說我們資糧、加行這兩位的行者，由於他所修的內容，正是以前生死行相根本的相違反的，相反的對治品，不過以這個理由，剛才說這個理由所以仍舊在集諦當中。

【如是亦如攝決擇分云：「問，若世間諸法，厭患後有能背後有，引出世道，彼等何故集諦所攝。答，雖彼自性，厭背後有，然能隨順後有身語意妙行，是故當知是集諦攝。」】

那麼這個是瑜伽師地論上面告訴我們，這段話也是如此。一方面固然是他現在還沒有證得，另外一方面，雖然在生死當中，邦是慢慢的增長這個對治的力量，以前造的身語都是啊惡業，或者是善業，現在呢是妙業，妙淨之業，就這樣。因為我們修行還是要拿這個身體，所以呀他現在造的是增上生，慢慢、慢慢的來淨化以往的，造是造這個。然後呢造了這個流轉生死，現在要還過頭來對治他的，還是用這個身體，不過造的業卻卻相反，這樣。

p. 175

【此說善思生死過患，厭離生死意樂所起，引出世道諸善淨法，為隨順集故當勵力，引此意樂及無我慧。】

那這一段就特別告訴我們，我們修道的人，應該怎麼辦？同時這個裡邊也告訴我們，真正的後有愛的引發的主因在這個地方。主因有兩樣東西，一個就是啊我們因為無明不認識而產生的這個後有愛，由於這個而造種種的惡業，現在呢我們了解了說，這生死這麼樣的有禍害，所以一心一意的厭離，由於厭離造種種的善淨之業，那個時候啊，去找生死的根本，找到這根本在這裡，那麼在這個上面努力去做，這樣的漸漸能夠跳出來，這就是我們修行的時候應該的。所以到最後兩句是告訴我們，雖然還隨順於集，但是我們應該努力的，努力幹什麼？要認識無我之慧，原來呀我這個東西是沒有的，這個才是真正智慧。平常我們講的智慧呀就是這個，既然我沒有的話，為我而所有忙的這種事情啊，都慢慢的消除掉了。所以平常我們所謂持戒，不管是大小乘，念佛、參禪都在這個上頭。

【◎ 由是因緣，若未由多異門，觀察修習生死過患，於生死盛事破除貪愛，獲得對治。又未如理以正觀慧觀無我義，又離修習二菩提心。餘諸善行，唯除少數依福田力，悉是庸常集攝，轉生死輪。】

這個裡邊唯除少數以福田力，這句話我們來看一看。說因為上面所說道理現在我們懂得了，我們必定要從各方面、各種多異門，多是眾多，益是各各不同的，以不同的方式，用這種方式去看。譬如我們現在來說吧，戒、從戒的立場去看，唸佛、從唸佛的觀點去看，參禪、從參禪的觀點去看，教、從教的觀點去看，教下不管是大乘、小乘、性宗、相宗，不管哪一門，我們要去觀察，了解生死的特質。然後呢了解了以後，照著去修習，曉得這個生死當中，一切沒有一點意思。因為了解了，所以對生死當中的所有的壞的事情，固然是絕端害怕、厭惡，好的事情也呀破除貪愛，這是我們目前要努力的。等到你有了這個，那麼你就可以正對著他，對治了。說到這裡，有人就說，我不聽還覺得心裡想修行，聽了以後真是不敢修行。是，有的人難免會生起這個想法，在我現在的認識卻卻相反，說，我不聽，固然不談修行的人不說，就是你談修行，你不聽，請問你修些什麼？你不聽，要修的內容，你修了半天修對了嗎？說我們閉門造車空忙一生，還不知道，乃至於修了半天，把自己送下地獄去不知道，還偏偏覺得這個對，何其顛倒！所以如果你真的想修，聽見了才高興，對啦！我以前要想修行，原來為什麼修行？如何修行？都不知道，修了半天，是白忙一程，白費氣力！到今天才認識了，才高興！那時高興都來不及，哪裡會害怕？不過倒有一點倒真的，因為你不懂的，所以你總覺得修行好，人家說好你也好，結果原來修行這麼個難法，那個時候啊害怕，這個倒是的的確確的事實，也是天經地義的事實，所以這個地方怎麼辦呢？你要更進一層的認識。如果說你有了圓滿的認識，那時候這道理很清楚，擺在眼前只有一條路，什麼路？修行。你退轉去，假定你退轉去，像我們想像當中，那很舒服安樂的話，不要說你們，我第一個退轉去，趕快回去享樂，為什麼跑到這裡來幹什麼？仔細你一想回轉去的話，只有一條，回轉去是非死，百分之一百的，眼前是小小的安樂，結果將來是無邊的大苦；眼前貪的一點點小便宜，然後呢在地獄裡邊受無邊大苦，絕不可以。就像打仗一樣，打仗你不要逃，你逃的話，只有一條路，死路，因為打仗容或敵人看不見你，在生死當中的話，對不起，那個敵人在四方八面眼睛瞪大看著你，而你不張大眼睛逃避敵人，要把敵人消滅的話，只有一條路，非被他打死不可的，這個道理很簡單，所以你只有睜大眼睛全部精神防避他來襲，然後你把他克服，這是唯一的一條路，這是我們要認識。所以你如果說認識了，然後呢你所以會了解，你只有正對著他，你還有生路，第一個概念。進一步呢？如果說你正確的認識，然後正對的話，你會發現，是必然只有這一條路，而且必定是生路，這個就妙了。眼前是一點點小小的辛苦，到最後卻是大安樂，而且這一條路是絕對是生路，前面是絕對死路，這兩個當中的完全相反的，最主要的還在什麼上面呢？還在不知道，以前因為完全不知道，所以現在產生了誤解；現在知道了，千萬不要停在那裡。停在那裡你覺得曉得了又害怕了、又退回了，那一點點知道都浪費掉了，好可惜，所以不要怕，你只要努力的下去。到這地方來我們又覺得聽了這個佛法，修行了，現在覺得這樣的不如理，那樣的不如理，是，你回去了你又如理了嗎？你回去你如理了嗎？是第一個問題。所以這第一個問題，回去是一定不如理，那麼然後呢你走上去。走上去，絕對不可能一步登天的，一定慢慢的來，所以這佛菩薩告訴我們很清楚，你走上去一定要把握得住這個次第根本，不要說一開頭我現要去打坐，要去拜佛，你第一個要什麼？建立正知見。所以經上面很多地方告訴我們，假定你能夠把正知見建立起來的話，那個時候你雖然尸羅、軌則、淨命一下不能圓滿哪，但是你不會墮落，不會墮落惡道，將來感生龍中。龍是六道當中除了人以外，他的的確確能夠修行的一個，而且他也不是太苦，龍當然有龍的苦，但是龍還有比人強的神通，有這樣的好處，然後等到下一個佛出世的時候，或者再下一個佛出世，賢劫千佛當中，你一定有解脫，那何等好！如果你不走這條路的話，豈之賢劫千佛，無量劫永遠輪轉，而且極大部份在地獄裡邊，這兩個當中比是完全不能比！這我們要了解的，這個是真正的概念。所以他前面說，「若未」，假定你沒有這樣做的話，對不起，那沒有用。

前一頁(74a) [74b] 下一頁 (75a)


菩提道次第廣論講記 第七十五卷 A面

日常法師

若未，假定你沒有這樣做的話，對不起那沒有用。這是第一個，對生死的盛事獲得對治。進一步呢？

p. 175 (3)

【又未如理以正觀慧觀無我無我義，又離修習二菩提心。】

那麼進一步的第一個呢，就是破除貪愛對治，進一步說雖然你不去貪愛，不要執著現世，但是究竟跳不出來。要究竟跳出來要找到根本，找到根本的話，原來說這個我沒有的，所以趕快解決。趕快解決，還不究竟圓滿，說如果你要真正究竟圓滿的話，還要把自他一切都救出來，所以那個時候進一步由共中士，只求自利而進入大乘，那麼大乘不但要求自利，而且要幫助一切人，那個時候要修大菩提心。那個大菩提心分成功二種，一叫世俗菩提心，一叫勝義菩提心，所以這個地方這是共下，共中，共上這個次第。實際上也就是說我們修學的時候先從基礎一步一步上升到最後，假定說你在這個次第上面不照這個次第走的話、不把握住這個重點的話，不管你作什麼善事，所以

【餘諸善行，】

不管哪一個善事都是平常的集諦所攝轉生死輪。但是有一個例外哦！

【唯除少數依福田力，】

這個不是的。這個是什麼？現在我們修淨土就是這句話。那麼關於這個部份等一下再講一下，下面這個先說完。

【又增長業分為二類，一為樂受義故增長，二為捨受義故增長。】

那麼這個樂受跟捨受義故增長在下面這一段。所以少數福田力跟這個兩句話我們休息幾分鐘再來講。那麼所以它這一部份要告訴我們所謂集業，說生死流轉的這個業，流轉的業這是什麼？凡夫才有，異生才有，聖者不會再造。那麼凡夫這樣說起來，如果說他了解了這個在資糧位、在加行位上面，那麼這種情況怎麼辦呢？說現在我們了解了這個正是對治後有愛的這個正對治品。換句話說這個雖然是凡夫，他還在生死輪迴當中，由於對這個生死輪迴的因，集諦的真正的原因有了正確的認識，那個時候如理去修習，正是能夠感得跳出生死輪迴果報之因。所以在這個果報還沒有現起之前，你只要努力在這個因上面努力的話，它雖

【◎ 初中復二，】

說樂受義增長。

【一為受用色聲等欲塵，所生諸樂。二於外樂，厭捨貪著，為定生樂受，而增長業。】

這個樂受義分兩種，一個呢對於外面的這個五根所對的，所謂色聲香味種種的為了這個而去。第二呢對於外樂厭捨貪著，覺得外面這個東西，沒有什麼好處，於是引發那個定樂。這裡沒有詳細講，不過有一點我們要了解的，真正它，比如說外道乃至於佛法，它為什麼能夠忍得住絕大的苦受學定呢？它本質上面也了解，說這樣去作得到更大的快樂，所以本質上面剛開始修學佛法沒有別的，還在苦樂兩個字上轉。這是說普通凡夫他愚癡，所以貪一點眼前的小樂受大苦，聰明一點的人了解了這個東西，為了要大樂不貪那個小苦，不上那個當，這是為了這個。所以說得到定樂以後，那個對世間的所有五欲最美的樂，那時候你感受味同嚼臘，是一點味道都沒有。到了那個時候叫你去玩你也不願意去玩了，就像我們小孩子大家趴在地上弄那個泥娃娃，弄了個起勁，長大了以後還要去弄，你願意嗎？當然絕對不願意，覺得這個一點意思都沒有。實際上呢你還是為了你的快樂，因為長大了覺得這個是真快樂，這個小孩子趴在地上一點意思都沒有。所以我們的認識更深入了，這樣而增長業。

【初復有二，一正緣未死以前現法樂故，造非福業。】

這地方就說得很清楚了，你為了樂受義，我們造種種業，目的絕對不是故意要找苦的，還是要找快樂，不過這個要找快樂當中，來了。第一種人呢？未死以前，就是現在我們，眼前為了貪求眼前的快樂，於是造種種惡業，這個要好吃，這個要味道，然後呢上天入地，無所不作，天上的飛鳥，海裡面是魚，洞裡面把它挖出來，樣樣要把它吃進去，造了種種的殺業，然後呢造種種的方便把別人的變成自己的。為什麼？還是為了樂受，這個時候造了大惡業。進一步了解，這個一點意思都沒有，兩腳一伸毫無意思。所以

【二正緣來世諸欲樂故，增長福業。】

這個你求未來的，這是福業，這個這樣。這個所謂向外緣的稱為兩種。

【正緣定生樂受者，謂集能生第三靜慮，下至初禪諸不動業。】

這個是為了定樂所生的。它為什麼講第三靜慮呢？就是說這個色戒，初禪、二禪、三禪、四禪一共有四個定，欲界也有，叫欲界未到地定，這個實際上還在散亂當中，所以不算是得定。雖然欲界，天台也叫欲界定，相對的來說，比我們凡夫要好很多，可是這個心，這個定沒有穩固，所以不算的，通常我們叫這個初禪、二禪、三禪都在那種樂受當中，定生喜樂，然後呢離喜妙樂，我想想看，初地是定生喜樂地，對吧？第二地是離喜妙樂地，然後呢第四是捨念清淨地。所以初：定生喜樂地，然後呢？離生喜樂地，離喜妙樂地，第四是捨念清淨地。所以初、二、三禪都是在樂當中，那種快樂一地比一地的深，所以這個第三靜慮，下面這種是說樂受。

【若於諸欲捨離貪者，復由樂受令意厭患，為捨受故而作業者，謂集能生第四靜慮，乃至有頂諸不動業。此是世親論師意趣。】

然後那個下面說那個時候你能夠捨離種種貪著，那個貪著不要了，但是還是為了什麼？還是為了樂受，說因為你曉得下面雖然是快樂，但是這個快樂有限的，所以我們學那個色戒定，得到了初禪以後，一定覺得這個初禪比起二禪還不如，然後呢你又感到這個還是有它的缺點的，一定要厭患它，由於這個厭患那個初禪就消失掉了，消失掉了然後你更精進，那個時候才能夠上去。假定說這個你沒有生起厭患之心，那種快樂狀態你捨不掉的話，不能升上去的，這個道理我們一定要懂。關於這一點，天台的小止觀上面就說得很清楚，將來以後說到奢摩他的時候，會詳細的說明這個。所以他還是捨離這個對眼前己得定的這個貪著，如果這個捨不掉的話，那麼他不能超上，不能超上去，他雖然上昇了，但是還是為了這個樂受，所以這樣更上去，厭患這個有，只要任何有個貪著之心，還不行，那個時候他就捨受，捨念清淨，這個念著那個東西，就完全捨掉了，那個時候心完全是清淨，那個時候進入捨受樂，那個時候得第四靜慮。

【乃至有頂諸不動業，】

就是這個四禪一共有二十八天。那

【由此正理，若普厭棄一切諸有，為解脫故三門行善，則能漸遠生死，漸近涅槃。】

這地方結束，這個我們應該了解的，現在我們了解了，原來世間都是苦，而這個苦的原因根本在集，那麼集當中又分成功這樣。說唯一的辦法，那麼怎麼辦呢？你一定要在這個因、集的因上面去努力。因此普厭棄一切諸有，普遍的沒有一點點遺漏的，對於生死輪迴當中一切的盛事，所謂樂苦，行也是苦，凡是這個都是諸有，棄它，厭患之意，一心一意要捨棄它，為了從這個地方解脫出來，於是造種種的善業，這個就是我們在資糧、加行兩位當中所作的行為。這個時候漸漸遠離生死，漸漸趨近涅槃，這個是我們應該了解的，集的業。那麼然後呢集了這個業以後怎麼能夠感得這個生死呢？結生之理。前面我們曾經說過這個集諦當中，真實說起來集諦有四個行相，因、集、生、緣，說這個集就是流轉生死的原因，那麼這個流轉生死的原因當中分成功四個，叫因、集、緣、生，宏燦法師，麻煩你一下，你站起來幫忙我寫一下，你的字也寫的好看一點。因，因緣的因。集就是集諦的集，生，就是生長的生，緣就是因緣的緣，因、集、緣、生，這裡順便也提一下。那麼這個換句話說為什麼流轉生死？流轉生死有一個主要的這個原因，沒錯，這集諦四行相。這個因就像說這個種子一樣，你有了這個種子，這個將來繼續生長的因就在這裡了。那麼所以這個最主要的是什麼呢？惑跟業，而這個裡邊最主要的是惑，所以他第一個講的講惑，就是煩惱，那麼然後呢？這個時候怎麼會從這個因而感集生死呢？怎麼會去引發後有呢？那就是由於這個因，然後呢造這個業，由於這個惑跟業力量的增長的話，然後就產生後有的強大的勢力、力量就這樣。由於這個強大的勢力，到最後呢，就會新的，下面新的生命就生起來了。生起來，還要他的助緣，所以這個緣是最後的事，最後的講，簡單的說明，流轉生死就是這樣的。那麼從前面已經說，那麼這個因當中最主要的根本因在哪裡呢？根本因就是在這個補特伽羅、這個有情這個

【第三死歿及結生之理分五，① 死緣，② 死心，】

什麼因緣而死，死的時候的狀態是怎麼樣的。所以死心實際上呢我們無非是識的流轉，這個地方的心，就是這個識心，死的時候這個識心是怎麼樣一個狀態，每一個地方分析得清清楚楚。根本原因都指出來。而且在這個上面雖然不圓滿，但這個因的主要的怎麼樣的前後相續，這個都講得很清楚。

【③ 從何攝煖，④ 死後成辦中有之理，⑤ 次於生有受生道理。今初，】

前面是死，死的時候狀態怎麼樣，死的中間又是什麼狀態，死的中間就是中有，我們平常稱為中陰、中陰。然後這個中陰又怎麼樣去感得下一生，這麼一來的話，那麼流轉生死當中，那個集諦的整個的內容我們都有認識了。下面的十二因緣就是把這個更細緻的每一個關鍵說得清楚。現在我們看下去。

【◎ 壽盡死者，】

死的緣有好幾種，有一種壽盡而死，有一種福盡而死，現在呢有一種叫盡壽死者。

【謂如宿業所引壽量，一切罄盡而死，是為時死。】

就是說你宿生造了什麼業，那麼這一生感得了這樣的果，這一生果說你的壽量就是這麼多，所以你宿生所引的這個壽量到此滿了，那個叫時死，那個叫壽盡之死。還有一種

【福盡死者，】

或者叫壽盡死，或者福盡死，就是我們引滿當中就是，是的，你這一生壽命有多長，然後你有多少的福報。還有一種這個福報盡了，雖然你的壽命還有，可是你的福報盡了，對不起，換句話說，你沒有得東西吃了。

【謂如無資具死。】

所以平常為什麼修行人，我們不要浪費，身體本來都是騙我們的，是一點意思都沒有，我們現在講營養、講營養，實際上呢對我們來說不但沒有好處只有害處。我聽見過好幾個公案，有一個修行人，因為他修行有了成就了，所以他有得到了感應，那個時候這個感應當中，不曉得護法還是誰告訴他說，還是他這個老師，「不幸啊！你雖然很用功的修行，但是對不起，你的壽命快盡了。」這樣。你還有多少？還有一斗餘糧，告訴他還有一斗餘糧。要我們現的一斗，一斗多少？米，就是十幾斤米了，只有如此了。他聽見了起大恐怖，所以他每天吃飯的時候吃些什麼？就拿那個手掌，就擺在那個容器上面這麼一按，沾幾粒米拿出來擺在水裡面泡一泡，燒好了以後喝進去，就這麼這樣，拼命的努力。結果修了一年多，他大徹大悟了，米還沒吃完，命還沒盡，你們仔細的去看經論上說太多地方都是這個。福可以換成壽；反過來壽可以折成福，這樣。所以如果說你享福太多的話，你的壽命會減短。我以前曾經看見過這個公案，不過這個公案已經太早太早現在忘記掉了。說有一個富貴人家，出生了一個子弟，然後呢因為他家庭非常富貴，所以在滿月的時候大請其客，那個古代那種古人，請起客來那個排場之大，不曉得殺了多少生命，結果這個小孩子出生的算命，說他一生如何如何好法，結果活到兩歲半死掉了。他就非常埋怨，說這個算命的人這麼準，怎麼不對呢？大家誰也不知道。後來遇見一個出家人、一個和尚，這個和尚是個有道的高僧，對不起，你折福太深，福盡而死。所以我處處地方建議你們，像現在眼前德育古鑑這種書，你們多看看。

前一頁(74b) [75a] 下一頁 (75b)


菩提道次第廣論講記 第七十五卷 B面

日常法師

我處處地方建議你們，像現在眼前德育古鑑這種書，你們多看看。袁先生，命中註定他五十三歲死的，結果呢他變成功七十幾歲還沒有死，你看他那個公案的後頭，不是他那個太太嗎？她為他兒子作棉衣，他家裡本來有那絲棉，他把那個絲棉賣掉，換那個棉絮，她先生說，它蠻好有這個絲棉你為什麼換那個棉絮？他說絲棉這個東西很貴，我現在賣掉了以後，把那些錢送給別人，那麼省一點錢，棉花就夠了，這個小孩穿穿暖，剩下來的錢就送給別人去。他先生聽了好高興，這樣的話，不愁將來這個小孩子沒有福。我們現在就是講營養，好的拼命吃，壞的總歸去浪費它，覺得是保護自己，實際上我現在的了解這是無明，傷害自己。所以這個地方道理是說在這個地方，真正我們現在最重要的，你能夠把握住這個原則的話，的的確確的。前面告訴我們，我們都是為什麼？樂受義，沒有一個人例外的，都是為了找快樂，不過呢有很多人顛倒，是不了解，只求現身快樂，於是造了非福業是下地獄。他也未嘗不找快樂，那麼為什麼原因呢？害他的就是什麼？就是不正知的知見。所以前面告訴我們煩惱六因，你們還記得不記得煩惱哪六個因？記得不記得？記得的請舉手，說說看。所以這個地方實在重要，這是每一個地方告訴我們修行的關鍵，第一個隨眠，第一個。第二個，順生煩惱的境。記得不記得？就是你內心當中的種子，那是無法可想的，就是等流，前面講的等流因果，跟他前面的因種相應的，它那時候又現起來了，你無始的煩惱隨著它而轉的。然後呢眼前的境界現起了，那個時候你又對

p. 176

【未捨不平等死者，】

雖然壽也沒有盡、福也沒有盡，但是因為特別的因緣而死，有這個。

【謂如經說，壽未窮盡，有九死因緣，】

他經上面有九種，這個九種藥師經上面是有，還有瑜伽師第論上有，那麼下面說一下。

【食無謂量，食所不宜，不消復食，生而不吐，熟而持之，】

這個九死因緣當中為飲食而死的這麼多，食無度量，這個難對治，最難對治的就是這個。所以佛制告訴我們種種的地方，我們往往談戒的話，細微的地方注意的要命，其實當然，如果說你能夠細微的戒持的大戒那當然了不起，那最好的，可是我們現在不幸的，根本沒把握住，在那個枝末上面空轉，這個實在可惜。所以這個弘一大師集的南山律在家備覽最後一個他說了，叫對施心治。當人家來布施，那是人家的，你拿他了之後，要馬上啟發怎麼對治這個好東西，最重要的就是飲食。然後呢佛也處處地方讚歎，說什麼？最後吃的時候剩一口。現在我們最後吃過了還要加一口，加了一口還要加一口，就這樣。所以這個地方，最主要的實際上呢，的的確確的，不要說佛法上面，就是世法上面也告訴我們，這個只有吃壞沒有餓壞。平常我們絕對不會說餓著肚子幾天不吃，不可能，你只是少吃一點，現在科學上面已經太多地方說明，因為你吃下去的東西，你要去消化它，消化那個食物的話，你就得花很大的氣力，結果呢你吃多了以後呢，那消化的辛苦得不得了，實際上呢又超過你而要的，所以你花了好大的氣力，消化這個多餘的東西，值得嗎？完全不值得，這第一件事情。就像我們現在，說我們現在這個地方唸書一天就只有幾個鐘頭，只有念幾堂課，結果呢，我們時間只有廿四小時，我們排的課，排它廿八小時，那不是顛倒嗎？我們現在都作這個事情，這第一個錯誤。第二個呢？你吃多了以後，它因為難以消化，消化的時間延長了，所以它積在那個腸胃當中，它腐敗的東西，產生了很多毒素，然後呢這個毒素擺在這個身體當中運轉的話，為什麼我們頭痛、眼花都這個。還有你排泄的腎臟、肝臟都是排這個東西，要排泄這東西要加重負擔，所以身體的很多毛病都從這個上頭來的。這一點不但佛法，我很早以前的時候，先父就告訴我，當時我是聽是聽見了，也不大注意，等到我後來自己長大了，也有幸學的是理工，乃至於到美國那麼多年，現在美國很流行的非常多叫健康食物中心，他們非常講究，這一點說得特別重要。他的結論是什麼呢？僅管這醫學上面已經發達，說這個人的習性難改，他也曉得，世間也曉得習性難改，就這麼沒辦法可想，這世間的人他本來就是這個。所以我們現在修學佛法的人，這一點的的確確是值得我們注意的。第一個是食無度量。第二個食所不宜的，這個不宜當中也是，平常我們現在吃的時候講究，最好油炸、油炒，這個實在對我們非常不好、非常不好。這個地方不講醫，實際上呢你們如果有機會，你們不妨去聽聽看，尤其是素菜的東西，像那個很多東西，油炸是非常壞，吃起來蠻可口，實際上︽個食所不宜。然後呢不消復食，肚子吃的脹脹的，還沒有消再吃。生而不吐，熟而持之，這兩點有好幾種說法，這個我就不太了解這個什麼意思。這個實際上呢，生而不吐有一類說法是這樣，熟而持之就是換句話說，大便不通暢，這個的的確確的，凡是這個東西不通暢，下面不通暢的話毛病就來了，所以這個是非常重要的一件事情。那麼生而不吐呢，萬一你不消化怎麼辦呢？你要想辦法把它解決，那個時候如果不解決的話，這個擺在這裡會作怪的，主要的是這樣。那麼萬一有了病以後，那要

【不近醫藥，】

所以生病的確醫藥是我們需要的。不過注意喔！病有四因，四大不調這種東西，像這種東西這是一個因，這是我們要注意的。

【不知於己若損若益，】

還有作很多事情不曉得對我們有好有壞，這個我們要確定知道。至於眼前對我們飲食第一，乃至於其他的很多事情。乃至於我們修行了，我們覺得修行了，實際上呢往往我們覺得修行，實際上呢走上了錯路了不知道，這個隨便一提。當然這個地方不是指修行，這地方指飲食、醫藥、衣食住行等等。最後，

【非時非量，行非梵行。】

這個出家人大概是不會作的，出家人是不會作的。這個九種因，在這個藥師經上面有，在瑜伽師第論上面有，那麼這個是死因，換句話說死的緣，什麼因緣而死。

【◎ 第二死心】

看看這很重要哦！那我們死的時候什麼狀態，如果有把握了固然好，如果沒有把握，那麼看看或者你了解了以後事先準備，從什麼地方準備起。

【分三。善心死者，謂由自憶，或他令憶，乃至粗想現行以來，信等善法現行於心。】

這個善心死。善心死就生善道，或者自己憶念，他臨終的時候自己想起，或者別人提醒他，那個時候粗想現行。真正死的時候，細想現行的時候那時候都沒有了，善惡都沒有了，那麼他那個時候腦筋裡想的

【信等善法現行於心。】

他心理想它一生作了這麼多好事情很快樂、很安寧。譬如我們念佛的人他臨終，他為什麼臨終，你千萬生命剛開始的，你就不要想醫好，生了病就想一天到晚等阿彌陀佛來，我念了這麼多了，阿彌陀佛該來了，所以當你臨終的時候，你也這樣的話，這個就是。阿彌陀佛一定會來，再不然的時候你平常的時候想著戒，想著天，想著什麼，你臨終的時候也就想著，一定到那地方去，這個就是善心。

【又行善不善補特伽羅將命終時，或自憶念，或他令憶，昔於何法多所串習彼便力強，由此令心於彼流注餘皆忘失。】

那還有呢，不管他善不善，他臨終的時候，不管是自已念或者別人念，他那個時候他以往的習慣的力量強的話，他就很容易這個心就專注在這個上頭，別的東西忘失掉了，那個時候就是他死的時候。

【若於二事平等串習，先憶何法便不退捨，不起餘心。】

這就是前面已經說過，俱舍上面告訴我們，我們臨終的時候，說你將來到哪一道去呢，那前面只是說，死了以後到哪一道，現在告訴我們臨終的時候怎麼會到那一道去呢？就是你臨終的時候，那一道的這個心理，那個新業力現起了。這個新業力現起來那個時候，你就到那裡去，這個是他最主要的。因為我們了解了這一點，所以我們生前就要努力修行，你平常的時候不斷的就養成功這個習慣，不斷的就養成強有力的力量，就這樣。所以為什麼我們作的時候或者拜佛念佛，那個是對象力量強，還有呢加行，你在作的時候心裡面力量很猛，時間很長。譬如說加行什麼？譬如說你拜佛的時候，有的時候你就拜的浮浮泛泛，僅管你也在拜，心裡面不曉得想什麼，乃至於心裡這個這麼個長，對不起那一點用場都沒有。或者你的心裡的意樂力量強，那就是強有的力量。還有呢你作的多，平常我們這個自己一看就曉得了。比如說這個地方，所以說我們老和尚真令人尊敬，那他生病在醫院裡面，我去看他，聽見他，我聽他不懂，後來淨莊師告訴我老和尚昏迷不醒當中，自己在那念戒、念佛，那現在在睡覺，睡到晚上他嘰哩咕嚕就念起來了，念什麼？念戒、念佛。就是平常的時候，真正。所以說平常的時候白天就這樣。那我們平常的時候呢，就在那兒作早晚課的時候心裡面想，這個早晚課作它什麼作得這麼長，這樣。然後呢聽書的時候，怎麼還不下課，對不起，那時候一定是。等到一下課幾個人跑到那裡，聊起天來得個高興，那個非常清楚非常明白。你到那時候臨終的時候，這個境況就現起。儘管人家提起你來，是不要到臨死，現在人家提起你來，某人你用功啊！我用功，你自己管你自己的，就是這個狀態。自己現在心力好好的理智很強，尚且如此，臨終你痛苦不堪，人家提醒你有用嗎？所以現在太多的人說沒關係，現在發現了這個隨聲聽了，我只要臨終的時候把那個阿彌陀佛佛號塞在耳朵就行了，沒有用，這個不是很明白很清楚嗎？所以我們必定要把這個道理很清楚，你如果現在不努力對治的話，到那時候一點用場都沒有，這麼清楚這麼明白。所以這個地方講那個死心，有這樣重要的。前天還是昨天有一位同修跑得來告訴我，說我今天心裡面覺得很煩，就是個嘴巴禁不住，我要禁語，我聽了我倒歡喜；可是對不起，我說你這個沒有用，我就告訴他一個辦法，就這樣。實際上呢這個都是屬於戒，就是你了解了這個道理以後，當你心裡面起心動念的時候，平常如果說你沒有修對治的話，起心動念自己也是想這個隨便的境界，因為你內心當中的第一個生煩惱的因是什麼？隨眠，就是你的習性，它隨時隨地的冒出來了。然後這個境界一看見的時候，那一堆人來了，你歡喜聊天的話，你腳底抹了油一樣，你禁不住一下跑得去了，那個很簡單，然後偏偏平常那些人大家也談得個起勁，這樣。所以我昨天告訴你們，那個綺語，它這個業的力量是看起來最小，但是對我們最嚴重的是這個，同樣的，行也是這個道理。所以我告訴他，你不要說禁語，儘管你禁了個半天語，到那時候你難受得要命，那麼一放掉了以後，那個時候就不行了。我還記得十年以前，想想看是不是？十年以前，對了。他有一個人，這個人倒是非常精采的，他也蠻老實告訴我，那時候他跑到台東，台東不曉得一個什麼寺去打佛七，精進佛七。一天拜多少拜，禁語的。然後拜了七天，到了完了以後，他說那天晚上那個禁語招牌一拿掉，大部份人一夜沒睡，幹什麼？還聊得個起勁。我也有過這個經驗，所以我告訴你們，這個不但是我們如此，那個經上面，四十二章經上面，你們還記得這段公案嗎？有人犯淫，所以他自己想，我這淫心這麼大，就把那個生殖器割掉，佛說那有什麼用？心為功曹，那主要的現在這個業的重點在意業，你如果這個地方不修對治的話，不要說那個生殖器，頭割掉也沒有用。這裡我們要了解，所以現在講來講去講那個法就是這個法，我們大家聽的時候是蠻好玩、蠻好笑，好，有一個好處，就是我們聽完了以後，現在真是有的時候聽了苦氣逼著我們，有的時候好笑歡喜，它處處地方引誘我們怎麼樣照著次第一步一步深入，這是我們要了解的。所以你平常，不要說等到死的時候，眼前下一念怎麼來的，就是這樣。每一個下一念到臨終的時候他也仍舊是下一念

【又作善者如從闇處趣向光明，臨命終時，猶如夢中，見有種種可意之色，非不可愛，安祥而逝。】

如果你造了善的話，那麼這個臨終的時候，就像暗的到光明的地方去，看見種種可愛的，死的時候到好的地方去嘛，自然。

【臨死其身無重苦受。】

他雖然還是有苦的，但是呢並不重。還有，

【造妙業者，解肢節苦，亦極輕微。】

我們平常說死的時候，如生龜脫殼，四大分解是絕大痛苦。但是如果你造善業、妙業的話，稍微一點痛苦的不太厲害，這種痛苦我們很容易忍受。此如說打針或者什麼，就是有一點痛苦，你咬緊牙關就過去了，不要咬牙關，這個是我們應該了解的，那個死的，那麼這個是善心。

【◎ 不善心死者，謂由自憶或他令憶，乃至粗想現行以來，追念貪等現行不善，臨死其身受重苦受。】

那個是不善心死。如果說不善那麼怎麼辦呢？他也同樣的，或者自己、或者別人，粗想現行的時候，他追念著貪等現行不善，就是這個，那個時候死的時候，重苦受。同樣的道理剛才我們已經談過了，不要等到臨死。我們每一念檢查一下現在這個等流心識，那麼到死的時候亦復如是，這個相續是無始繼續的，這個分段生死我們看看這生死了，實際上那個心識始終沒停。當你這一生結生到死，死完了以後，到中陰現起，中陰現起了到下一生投生，投生了繼續，它永遠在那繼續當中。永遠繼續當中，所以我們現在了解了真正要修持沒有別的就這個。所以佛告訴我們，修行的真正重要在自淨其意，你有了這個內容的話，身口自然相應。可是為了我們剛剛開始的時候，一下沒有正確的認識，所以投靠一個如理的地方，那麼進到這個圈子，世間是學校，然後我們出家是僧團，所以的確學的時候開始倒是同樣的注重外面行相的，可是它中心我們必定要把握得住。

【造不善業當死之時，現受先造不善業果，所有前相，謂如夢中多怪色相，於彼顯現，如從光明趣向闇處。】

如果說你造了惡業那麼到當死的時候，這個現受先造這個不善業的果，就是來了。這個前相呢？就是這個果還沒有感得的時候，就是臨終的時候，你就會得感到像夢當中現出很多怪色相，同時從光明地方趣向黑暗。說到這裡有一點事情，我告訴你們，它說我們懺悔的時候，它有一個淨罪相，大家還記得那個淨罪相吧？，見種種的光明，見種種的什麼；反過來我們平常的夢當中有很多人，普通一般不談，有很多人常常有惡夢，見很多可怕的，這個是什麼？這個叫夢有，換句話說將來的中有，平常我們造什麼業比較重的話，夢當中現起來就這個相。如果說臨終沒有特別的狀態的話，比如臨終有這個相。所以假定說我們平常夢當中常常見到可怕相，常常見到很荒涼，常常見到什麼的，對不起，這個惡相已經很嚴重了，注意，那個時候尤其要注意，去懺悔，那然後呢，你只要懺悔得好，很快，這個境界會轉過來的，那個時候你會感覺到，平常看見那個惡相，可怕的，那時候你看見歡喜的現起了，有很多不同的。等到後面我講十二因緣的時候，我會仔細的講這個，所以你真正了解了這個教法以後，那就在我們日常生活當中，因為這是無始相續，這很清楚很明白。那麼同樣的呢，你作夢的時候，有的時候看見很光明=,有的時候你夢當中，反正是淒涼這種夢，就是會迷迷糊糊、痴痴暗暗，歡喜的這種夢，明明白白、清清楚楚，到臨死的時候也是這個狀態。

【諸造上品不善業者，由見彼等不可愛相，身毛恐豎手足紛亂，遂失便穢捫摸虛空，翻睛咀沬，此等相現。】

凡是造上品不善的人現出這個相，所以臨終的時候，如果這個人墮落地獄的時候就是這樣，那個時候他，有的人臨死的時候安安靜靜，有的人臨死的時候那個痛苦的不得了的那個樣，就是這樣。眼睛啊直翻，吐沫直飛，然後呢大小便痢，這樣這個狀態，死不瞑目，乃至於等等，那個就是墮落的現象。

【若造中品不善，彼諸相中有現不現，】

有的時候現，有的時候不現。中品是什麼？這兩種。有一種是講畜生，反正不是地獄，或者是畜生或者是餓鬼。

【作惡業者，解肢節苦，最極尤重。】

他造了惡業，他臨終的時候痛苦極了。

【又解肢節，除天那落迦，所餘生處，一切皆有。】

這個四大分解的那個痛苦的那個感受，有兩個地方沒有的，一個升到天上，沒有，一下離開了軀殼就沒有了，一個到地獄去沒有。實際上到地獄去，有比沒有好。有了解肢節苦，雖然解肢節那個時候還沒有去，雖然解肢節，痛苦一點還小，一下地獄馬上油煎，那個無邊的痛苦。所以不要說到地獄去沒有解肢節苦，這個到地獄種子在任何情況之下，這地方是萬萬去不得。

【又一切人臨命終時，乃至未到昏昧想位。】

前一頁(75a) [75b] 下一頁 (76a)


菩提道次第廣論講記 第七十六卷 A面

日常法師

萬萬去不得。

【又一切人臨命終時，乃至未到昏昧想位，長夜所習我愛現行，復由我愛增上力故，謂我當無，便愛自身，此即能成中有之因。】

告訴我們了，這一個前面下去的，前面的生集以及死，所以這個集諦當中的生集因緣，前後相續的這個觀念第一次先點出來。這個人到臨終的時候，還沒有到昏昧，就是說還沒有到昏昧的時候，他那個時候有我愛的力量現起來了，為什麼？因為無始以來的習慣，那個時候這個力量增長了，他心裡覺得要失去了，於是這個地方內心起一個怕失去對我愛的執著，這個就是中有生起的因，換句話這個就是惑。實際上這種狀態我們一切時處都是，今天你稍微受了不如意了，生了一點病了，那一點為什麼你會心裡生煩惱？為什麼？今天人家瞪你一眼，這個傢伙為什麼瞪我一眼，還是為了這個我，對不對？今天少吃一點，我又少吃一點，風吹了一下涼了感覺得，熱了一下又受不了了，沒有一個時、沒有一刻都是為什麼？長夜以來的這個我這個東西的習性。等到你一旦生了病的話，你又想了我哪一個事情沒有了，這個事情也沒有了，那個事情也沒有，一大堆不曉得多多少少都來了，年輕的時候不是想這個，我趕快去找這個醫生，年老了以後想那些事情，這個是很清楚很明白，就是這個東西。所以那個時候當等到你真正的這一生壽命一結束的話，他這個東西繼續的延續下去，這個就是中有生起之因。那麼前面說集諦的時候，能集的業所集的能引的業，聖者為什麼不集？原因是這樣，真正的聖者小乘也好大乘也好，乃至於小乘，見諦的時候見到什麼？原來見到我講的這個我沒有的。所以平常我們說參禪大徹大悟，他大徹大悟的見道，說大地無塵土，一樣東西都找不到了。平常怎麼會找不到呢？就找不到了，所以平常就是看見了這個我沒有了，就是這樣，真正見到這個東西。換句話說，既然見道了但是他的習性還在，然後修，修到後來呢這個連習性也沒有了，所以到那身體結束了，結束就結束了，他並沒有這個東西。並沒有這個東西，後有就沒有東西引發，他生死就到此為止。這個現在第一次指出這個概念來，後面不斷的就把這個道理一次比一次加深。那麼現在我們念佛怎麼念法呢？也就是這樣，我們臨終的時候又忙這個，這個捨不下，那個也捨不下。現在我們生前已經了解了這些東西都是騙我們的，要丟都丟不掉，現在唯一的趕快丟掉他，趕快念佛，所以你在生的時候已經一直厭、厭極了！然後呢你在生的時候一直忙的信極了，所以臨終的時候什麼？還是這個。因為你臨終的時候還是這個，所以這個世間的一切牽你不住，然後呢你造的業是一心往這個地方去，阿彌陀佛就把你接去，道理簡單極了。所以你懂得了這個道理去念佛，這無有不去者，了解嗎？就是這樣，就是這麼清楚就這麼明白，所以起心動念之前隨便一檢查就是這樣，現在我們呢繼續看下去。

p. 177

【此中預流及一來者，雖其我愛亦復現行，然慧觀察制而不著，譬如強力制伏羸劣，諸不還者我愛不行。】

上面這句話現在這裡解釋了吧，說預流、一來為什麼他這個我愛，我已經見到了沒有，但是呢這個我愛、我痴這個習性還在，他還是現行的，但是呢他能夠以他的智慧觀察，制止它，就是他因為見道了，所以他如果把那個慧觀的力量提起來的話，他可以讓他制伏。所以譬如強力制伏羸劣，就是前面說這個話，這個強有力的人，他平常坐在那裡還要懶懶癱癱，但是他一旦用起力來的話，那這個他可以制伏你，這個。至於說不還的呢？我愛已經不現行，所以他不再來了，就是這個原因。所以不還果的聖者，就是到什麼呢？到五不還天，那個是聖者所住的天，還有一點點餘習未盡，到那個地方把那餘習弄完了好了，証果了，就是這樣，這個我們要懂得這個道理。那麼上面就告訴我們這兩樣死的心，善以及不善，下面一個叫無記心，關於這個無記心這裡暫時我們就不講它。那麼說到這地方大家已經漸漸的越來越了解了，所以平常我們這裡功課，安排的功課雖然少，但是內容大家體會得到，對我們是這麼的重要，真正要想修行這個是必需要的。你越是能夠了解的多，然後呢你能夠修習的方法越多。能夠修習的方法越多，然後你淨除罪障、集聚資糧乃至於證得證果的力量越大，這樣的話我們的機會是越多。所以反復推敲思惟，空下來這麼多力量，不是讓我們玩的，你們要記住，這個一點非常重要非常重要。菩提道次第廣論一百七十七頁，上面已經講到我們死的時候的狀態，死的時候的狀態說善心是什麼樣，不善心是什麼樣，那麼今天的講無記心死。

【◎ 無記心死者，】

這個關於善、惡、無記三樣東西要說一下。無記就是他沒辦法分辨，記就是說明，沒辦法分辨是善的或是惡的。那麼這個裡面有兩種，一種叫做有覆無記，一個叫無覆無記。那麼通常所謂有覆、無覆的差別在什麼地方？覆就是染污，平常譬如說我們隨便坐、站、走，你心裡面這個無所謂，這是不但無記，本身的的確確也沒有染污在裡面。那麼這個有覆是什麼呢？就是說凡是跟我相的行相轉的，但是並沒有強有力的力量，就是說這個東西是我的，或者你隨便起關於這一類，這個念頭本身，分不出善惡來，但是呢由於這個我相，我就是雜染的根本，細的我們下面去再說。那麼現在這個地方講無記的話，那是沒有強力的善惡這一種，下面我們看下去。

【謂行善不善者或未行者，自未能念此二種事，無他令憶。】

他臨終的時候，他這個念頭並沒有緣那個善念以及惡念，惡念就是不善的，這兩者都並沒有現起，自己既沒有念心裡想，也沒有別人是讓他憶念。這個情況我們眼前也可以體會一下，就是我們一般狀態我們這種心情也就是這樣，既自己沒有強烈的善惡這種心情，然後呢也沒有外面的外境引動我們，換句話說就是這個狀態。那麼不過呢平常的時候因為他沒有什麼特別的遭遇，自然而然你心裡面很平靜，臨終的時候這個人往往，說忙了一生，不但是忙了一生，無始以來他一直有一個特別的東西，「我」、「我所」，這種習性，當他臨終的時候，這個自然而然這個「我」要失去的時候，這種內心的恐懼，他就會對這個東西就很執著，於是就引發起來了。這是所以為什麼，你平常的時候把這種事情看得越開，那麼到臨終的時候心情越寧靜，這個道理也是這樣，習慣等等，都是這樣而來。那麼繼續下去。

【此臨終時俱離苦樂。】

那個時候既沒有善引他樂，然後呢不善的苦，這一種。那麼還有一個呢？我們曉得所以前面說的善心跟不善心，這粗想的時候，細想的時候這個都是都不現起的，下面繼續說。

【善心死者，是於有粗想時，若細想行時，善心即捨，住無記心。】

前面說的善心死，那個粗想現行的時候，他慢慢的這個想，慢慢的越細越細的時候，那個時候三惡道念頭分辨不出來了，這樣。所以細想現行換句話，粗想慢慢的消失的時候，那個時候善心也就沒有了，都住在無記性當中。

【彼於爾時，於曾習善亦不能憶，他亦不能令其憶念，不善亦爾。】

那個時候他在細心當中，所有的這種粗的行相都不見了，善的也是如此，惡的也是如此。所以

【故細想行時，一切死心，皆是無記。】

到最後要臨真正要這個神識走的時候，那個是細想的時候，那個時候善惡什麼等等一樣都沒有的。

【俱舍釋說：「善不善心行相明了，不能隨順當斷死心。」】

那麼這個，不管你善也好不善也好，俱舍論上面說，這個行相明了的時候，粗的時候，當最後斷氣的時候那個那個死心的時候，那個善不善那個心相都不再現起了，他不會再會隨順這個善、惡這種心情，都是這種狀態，所以這個是死的時候。那麼心裡狀態這個我們要分別，所以這個地方所謂的無記心死，是有兩個差別。第一個呢就是你沒有粗想的時候都沒有善惡，這樣的無記，這樣的一種狀態。還有呢？不管是你善、惡、無記三者哪一種，當那個粗想最後慢慢的消失、細想的時候都是在無記當中，那麼決定到下一生，這個關鍵就是在粗想的時候，不在細想的時候，細想的時候那已經不能轉變了，那個一定到那地方去的。那平常的時候這一種情況，我們也可以領會一下，譬如說我們要睡覺了，當你如果睡覺的時候，在這個睡覺之前啊，平常我們一般的話當然都是散亂心當中，你就是跟著那個散亂，你就這樣睡了，睡了以後，所以這個睡夢當中，繼續的把沒有睡的之前那個散亂繼續的下去這個現行，所以你睡當中，這個業還是跟前面的相應的。假定你在睡覺之前，你就能夠把那個善心提起來，善念提起來，不管你是緣想的佛法僧，或者你是乃至念佛，或著念法，或著念僧，那麼當然平常要一般人來說，你念了以後睡不著，真正你用功的時候你不要怕，到那時候會告訴你很有趣的方法。你儘管你念，念到後來，慢慢的慢慢的，那個心，你也不要去想要去睡覺不睡覺這件事情，想的睡覺不睡覺的話念也念不好，睡也睡不著，你一心一意如果去這麼念的話，到後來這個念的心越來越細越來越細，到那時候你慢慢的就是，也是睡著了，一樣的睡，而且睡得很穩。到那時睡完了以後，那個時候的細想行的時候，那個眼前的那個粗想一直繼續。所以那個時候的一個晚上，你一直在增長那個功德當中，這是非常不可思議的事情。前面告訴我們四種資糧當中，就是睡眠的時候是怎麼的，在這個地方我簡單的告訴你們一下，詳細的到後面還要講。所以他真正每一個地方修行，都有他特別的絕竅，以及最主要的實質上的狀態，非常清楚，這裡我順便一提。那麼平常的時候我們也是如此，到臨終的時候還是如此。當你平常如果習慣了以後，到臨終時就這個樣。所以平常的時候前一剎那跟後一剎那，今天跟明天，到臨終的時候這一世到下一世。實際上呢？這個事情是一樣的，質是完全一樣的只是量的不同。平常我們說賺錢，現在賺的法財，你是一塊一塊的集起來，變成功，集成功幾萬幾萬，幾千萬幾千萬，幾億，都是這樣的這麼一點一點集累的，所以我們第一點重要的認識那個質是什麼？然後在這個質上面去增加這個量。

【◎ 第三從何攝煖者。】

那麼最後呢就是當我們命終的時候，有這個所謂煖跟識，到最後從哪裡捨，這個地方不是講識，講識就是說那個識，最後慢慢慢收攝到什麼地方，然後這個煖跟著也到什麼地方，那個煖最後在這個地方的話，就是這個識心最後離開的地方。

【造不善者，識於所依從上分捨，上分先冷乃至心處。】

造惡業的人，這個識捨的時候，從上分先捨，然後呢慢慢的當他捨的時候那個地方識一捨了，就不再攝持，不再攝持的時候，這個四大就分解了。然後呢他這個分解的時候，他還是有一個次第的，怎麼樣的從地大容入水大、火大、風大、這麼一層一層的這個，我們這裡先不去談它，但是並不是我們想像當中就是這個樣，不，修行的時候也有一個特別的一種方法，以及指授。那麼普通人呢他就這樣，那個識，就捨那個識，識捨然後那個地方就冷了，到心的地方。

【造善業者，自下分捨，下分先冷，】

如果造了善業呢？他從下分捨起，然後呢到最後也到心的地方，最後那個「識」就到心的地方，然後離開身體的時候就從那裡。

【二者俱從心處識捨。】

最後捨識從心的地方捨的。這個地方同時也什麼？

【識最初託精血之中，即為肉心，最後捨處即最初託。】

實際上這個識，最初來投生的時候在什麼地方呢？就是這個地方，當在我們結生相續的時候，這個父母的精血跟這個新生命的這個中陰身結胎的那個地方，這個就是「名色」剛生起的時候，這「名色」剛生起的時候，最後一點的「心風」就安住在這個心識當中，他最後捨的時候也是這個，不，不過這個是非常細微非常細微，平常我們也感受不到，來的時候這個最初來，走的時候這個最後走。

【如是先從上身攝煖至心，或從下分收煖至心。次雖未說，從下或上，亦攝至心，然當類知。】

那麼這個就是說這個識捨的地方，煖是這樣，那麼這個是說詳細的雖然沒有說明，其他的最主要的我們了解這個煖攝捨處就是攝識捨處，這個只要了解這一點，那麼。

【◎ 第四死後成辦中有之理者。】

在說到這個地方的時候，大家容或有一個疑惑。平常我們常常常常說念佛的人什麼最後走的時候說頂上煖的，所以我們平常有一句話，頂聖眼升天，人心餓鬼腹，然後呢畜生膝蓋離，地獄腳板出。就是說這個他走的時候，這個看他識從哪一個地方走，就曉得下一世到哪裡去。那麼在六趣當中，從眼睛開始，頭頂上叫頂聖，那是聖人，我們凡夫就是往生的人，他超脫生死輪迴的人，那一個地方，所以臨終的時候，如果那個煖的話那就是識從那個地方走。然後呢，天的話呢？說這個從這個地方走，所以叫頂聖眼升天，人心如果說下一世到人道去的話，那最後的是這個地方。然後呢這個人心餓鬼是腹，他是餓鬼的話，從那個腹先出去。然後呢畜生膝蓋離，膝蓋上面，地獄腳板出，這個是指他粗細慢慢的煖捨的時候的次第。實際上最後那個識心細的識心最後走的時候，從那個心生的地方走。那麼這個頂聖這個有沒有道理？有的，證得了聖位以後，他最後走的時候，他那個中脈，這個這裡我是簡單的說一下。他的確是從那個地方出去的，這個倒是沒錯，這個詳細的我們現在這裡暫時不去說它，同時呢這個真正的細緻的差別何在，我也不太了解。這個是我一直看見了，這本書的名字我忘記掉了，這英文書，這是一本英文書，講明人臨終的時候，我們只是說八小時，有的人說馬上走，有的人說；實際上不是的，臨終的時候，到那個時候，他那個捨受的時候，那個所謂地水火風，以及識一一這麼樣一個到，一個到「受化」的時候到最後到什麼狀態，然後如何，它這個裡邊是有一套大學問。修行的人到臨終的時候還會乘這個機會，有絕高的一個成就，從這個地方跳出去，這個地方順便一提。所以關於我們不了解的地方我們不必目前妄加判斷，說那一個是，那一個非，我們總要有確實的根據，有完整的傳承，以及經論作為根據，那個時候我們才能夠把握得住究竟怎麼樣，否則的話呢我們要了解我們必竟是在無明當中的一個凡夫。第四死後成辦中有之理。那麼說這個死了以後，那個時候怎麼會現起那個中陰身來，換句話說，從這一生到下一生去，下面怎麼相續下去的。

【如前所說識從何捨，即於彼處，無間而成，死與中有，如秤低昂。】

就像前面說的，這個煖識捨的地方，就在那個地方，當捨的時候那個前面就叫死，然後呢同時的話，他那個當死的時候新的又現起來這個叫中有，中間的，就是像秤一樣，你看見那一頭低的時候，那一頭高，在兩個之間不是說等到當你先低下去再高起來，當它有多少低那個地方就高出多少來，彼此之間是絕對完全相等的。那麼為什麼會這樣呢？下面這個才是最主要的。

【依二種因，】

那就是告訴我們，生死的因就在這個地方。

【謂我愛已生故，無始樂著戲論已熏習故，善不善業已熏習故。】

說我們前面已經告訴我們繫縛生死當中，能繫縛的是什麼？兩樣東西，一個是惑或者稱為無明或者是煩惱，還有一個業。那麼通常我們這個惑當中，從粗細，平常我們稱為說利使、鈍使，無明、塵沙，或者叫做愛見無明塵沙等等，那個只是就他的行相的粗細而分，總之一句話，它有這樣的一個特質，對事理的真相，不能正確的認識。那麼這個事理指什麼？有它的特別所指的內涵，這個以後我們再說。因為無始以來對於這個五蘊，這個的內涵他不認識，而誤認以為這是一個我，為什麼會誤認呢？這個就叫無明了，所以叫它惑，叫它不明白。那麼因為誤認以後有了產生了我以後，就產生這個我愛的這種執著，這個東西是無始以來這樣，這個叫戲論，這個戲論是毫無意義的事情，這樣，一向無始以來就執著這個東西。那麼這個東西已熏習換句話說久已習慣了，這個久已習慣就有一種力量，這是惑。然後由於這一個的關係就造了種種的業，這個業又分善跟不善。由於這樣的兩個力量，所以當他前面要失去的時候，自然而然對於這個一向所保愛的東西他有一種強有的力量，這個力量就是生起中有的。就是就它的不認識的這個立場來說，這個叫做惑，叫做無明。因為它不認識然後呢這個執著，這個種種由於執著了而產生了種種的行為這個叫做業，就是這個兩個力量。那麼然後呢？繼續的使他向前面流轉，這個東西他是中有。所以我們現在修行的時候要解脫解脫，解脫什麼？就是解脫這個，這是我們必需要認識的修行的關鍵。所以不管你怎麼修行，拜佛也好，念佛也好，如果這個概念你不清楚，不從這個地方去修行的話，那個都是南轅北轍。南轅北轍什麼意思呢？就是你目的是說要到台南去偏偏你向北走，就是這個樣。是，我們平常你可以不懂得這個道理，但是你必定要信得過前人告訴你，譬如說我們現在念佛，的確有很多念佛人不一定懂得道理，但是他能夠信得過說他這個法師，這個師父告訴我的話沒錯，這個世間一無可取，你一心一意的只有求這個。那時候這個道理雖然不懂，但是這個我執的行相，聽信了這一個法師、師父所說的，他不再執著一向我們所緣的這個對象，而反過來他能夠捨棄。所以告訴你，這個娑婆是苦，你要捨，這個極樂你要樂，他像這個理路不清楚，但是他聽信了這個話，他的那個心理的行相，確是跟跳出輪迴相應的，所以到那時候才有這個機會，這一點我們必定要認識。反過來說，你現在認得了這個道理，那個時候你然後去念佛也好，參禪也好，那個時候你才有，否則的話你講學佛法，去弘法，你學習什麼？你弘些什麼？這個是中心關鍵所在，這個是我們必定要了解的一個地方，所以這一點說成辦中有。再說不但是死生的時候如此，我們眼前任何一個境況現起的時候，你為什麼會產生種種的情緒上頭的激動。

前一頁(75b) [76a] 下一頁 (76b)


菩提道次第廣論講記 第七十六卷 B面

日常法師

你為什麼會產生種種的情緒上頭的激動、煩惱、業，為什麼？還是為這個東西，眼前你覺得這是你的，就是我們一向習慣的這個東西，然後呢當這個東西被人損害拿去的時候，你心裡面就覺得捨不得，捨不得是要執取是「貪」，然後呢為了保護這個是「瞋」，這種種的業就在這個地方，乃至於我們小的、眼前的，沒有一個事情是例外的。我們隨便檢點一下，行住坐臥等等的習慣，個人的知見什麼等等，天冷了，覺得天冷了，這樣委委縮縮，你為什麼委委縮縮？說起來你如果是談久起來問題還在這個上頭，為什麼？我這個覺得冷了，誰在冷？你在冷、我在冷，就是由於「我」「我所」，你對這個我這一個東西的不認得的清楚，以及它的習慣，所以呢在那裡覺得累了去躺一下，餓了去吃一點，你想想看是不是我們日常當中沒有一樣事情例外的都在這個上頭。所以這個無始，我們不要想成功無始以前，就是眼前一些一切時處、那一時、那一刻不在這裡頭，修行什麼？修這個，真正的戒，戒什麼？戒就是戒這個。然後呢叫我們正念，正念什麼？了解它的錯，然後呢念什麼？念它對的，就這樣。禪是什麼？一下你要看破念佛的是誰？說萬法歸一，一歸何處？然後呢說看一個無，無是什麼？你要找到它，換句話說你自己去找的時候，你全部的心識就貫注在那個最後的這個中心問題，這個就是我們心識的中心。然後呢念佛的時候呢也是這樣，南無阿彌陀佛，南無阿彌陀佛，那就是一心歸依阿彌陀佛，那個時候心裡面為什麼一定要信得過佛說的，信什麼？信這個娑婆是苦，一心厭離；信那個極樂是樂一心願望，所以說欣厭也好，信願也好，現在看看關鍵都在這裡。所以現在我們對於這一個問題也推進一步認識它了，說原來是如此，所以你認得了這一個以後，不管你修什麼，照著這個道理去作，學哪一個，是哪一個就成就，現在我們繼續下去。

p. 177 (11)

【又此中有，】

說那個中有現在現起來了，那麼這個中有是個什麼狀態呢？那個中有

【眼等諸根皆悉完具，當生何趣即彼身形，】

那就是這樣。當那個中有現起來的時候，雖然還沒有到下一生去，可是這個中有所現出來的這個形相，就是這個下一生的形相，那麼中有生起來的時候，六根都具足的。你下一生如果要生到天道，那個中有身就是天道之身，人道就是人道之身，畜生那就是畜生之身，所以說當生何趣，下一生到六道當中哪一生，那個時候你就是。

【乃至未受生有以來，眼無障礙，猶如天眼。身無障礙，如具神通。】

那個中有非常厲害，在你下一生還沒結生之前，這一個東西，它具有神通的，它眼睛像天眼一樣，什麼地方都看得見，一點障礙都沒有。然後呢身沒障礙，什麼地方都去得了。所以我們要看見覺得這個人好像死了，很可憐，是的，對這一生來說他是完了，可是那個時候，它這個中有它那個識心的靈活的狀態，比起我們現在凡夫，那不曉得要強多少倍、強多少倍，不曉得要強多少倍，它看的清清楚楚，明明白白，千里萬里以外一點障礙都沒有。但是它那個神通跟平常所謂佛菩薩或者修成功的神通有個差別，它那個神通是隨它的業力而現的，它看見的就是它的業所在。

【俱舍亦云：「為當本有形，此謂死以前，生剎那以後，同類淨眼見，具業神通力，根全無障礙，不轉為尋香。」】

那麼它這個中有是這樣的，就是最前面那一段的時候我們叫生有，生有的消失那一剎那叫死有，死有的下面叫中有，細分的是這樣。然後呢那個中有現起的時候，在死以前那個是生有，死完了以後是中有，那個中有現出來的這一個形相，就是它下一生的這個形相。那下一生的那個形相，同類當中有看得見的。比如說有任何一個人死了，他如果說死了以後生天，他現起來的天上的中有，如果色界等等的話，那麼沒有的，它一下就上去了。欲界還有呢人間，還有呢這個餓鬼畜生，如果地獄的話也沒有中有，一下就下去了，很快。那麼這個中有身，它現了畜生身，畜生會看見了，它也會看見畜生，就這樣，人就看不見了。人也就是這樣，人看見它，它也看見人，同類淨眼見，跟它同類的。它這個神通不是普通的像佛菩薩的修得報得的，而是什麼？具業，這是它的業力，它有這種神力，根全無障礙，所有的這個一切的諸根都沒有障礙，沒有任何一樣障礙。比如我們眼前的五根，我們眼睛看，隔了一道牆看不見了；耳朵聽，到什麼地方聽不見了；它沒有這個，它沒有這個，只要它的業之所在，比如說它下一世的這個父母，尤其是遠在英國、德國，不管遠在十萬八千里以外，啊它看得清清楚楚。它如果要投身的地獄的話它也看得清楚，聽得清楚楚。不轉為尋香，它這個這一句話我有一點點疑問，現在暫時擺在擺在這個地方。

p. 178

【此說中有是同類見，及修所得離過天眼能見。】

那麼這個中有身是同類可以看見的，普通人看不見。還有一類，就是如果說你得到了天眼，修得的天眼的話，那個時候修所得離過天眼能見。什麼是修所得離過天眼呢？就是我們修行的人，是淨天眼可以看得見的。這是為什麼聖者就可以看得見，這我們普通凡夫看不見。

【成辦何趣中有，次定不可轉趣餘生，集論中說容有轉改。本有者俱舍論中總說四有，死已未生是為中有，當正受生初一剎那是為生有，從此第二剎那乃至死有最後剎那以前，是為本有，臨終最後剎那是為死有，此望將來受生之死有，是其本有。】

下面一個一個慢慢的解釋下去。前面的這句話，下面有解釋清楚了。說一旦你感得了到了中有身當中以後，它就不會再轉，不會再轉到其它的餘生當中去，這個是俱舍釋上面。俱舍釋上面說不轉為尋香，這一句話就是這樣，一旦你感得了這個，感得了這個中有身，換句話說這一生死了以後它就不會再轉變了，就是你感得了哪一道的中有，那它一定就是那個中有一直等到它進入哪一道去為止不再轉，這個是俱舍上面的。但是集論當中說，說可能會改變的。通常說這個改變的話，並不是外面的力量，通常說這個改變自己的業力，如果說有真正成就的聖者，在這個情況去超渡他的話，這個是可以改變的，這個不是他自己的力量，這個是我們要了解的。所以有一種叫中陰超渡法等等，乃至於平常我們一個人死，臨終的時候，不要說臨終助念，就是死了在中有身當中也經過聖者的超渡以後能夠超脫的。所以這個改不改，不是指聖者的力量，是指一般的業力而言，這個我們這地方說明一下。

憨山大師年譜當中，就載過這麼一段公案。他經過杭州的時候，正在這兒講法，就有這麼一個鬼，換句話說這個中有，就附在一個差人身上，跑得來吵，說今天我遇見一個菩薩，我一生都念佛，應該去的，但是去不了，今天見到菩薩來了，也求那個菩薩。他在那兒講法，外面一個人呱啦呱啦吵，覺得這個人講的話語無倫次，有一點不倫不類，憨山大師「開門讓他進來」，進來了。進來了，原來這是一個什麼？這是一個衙門裡的一個差役。那麼然後呢他就自己說，我是某人，換句話說某人已經死掉的人，我一生念佛，但是呢現在我不能去，菩薩來在那裡要求超渡。大家看明明是一個衙門裡的差人，他怎麼說死了念佛的呢？一聽那個口音，說喲是的的確確不是那個原來的音。那麼那時候憨山大師就說「你們諸位當中有沒有修念佛的？」「有。」「要真正要有修行的，普通不算，隨便念一念不算。」他就選了幾個真正修行的人，而告訴他你跟著我一起念，然後呢憨山大師就念。剛開始的大家念，那個人就是中有附在那個人身上的瞪大了眼睛去看，大家念，念到後來這個鬼也會念，也跟著念起來了，然後呢最後念到每個程度，然後呢這個憨山大師就拿這個扇子說法，好了，該捨掉這個世間、該得解脫，就拿這個扇子敲三下，每敲一下那個覺得很歡喜，現在可以去了，敲了三下以後，那個鬼很高興拜了三下就到極樂世界去了。然後呢醒過來，那個人醒過來莫名其妙說我怎麼跑到這裡來幹什麼？他自己也不知道，你看那個憨山大師年譜。這個說明什麼？聖者有力量，當然這個所轉變的話要靠什麼呢？就是靠這個聖者的這個修持，以及這個本人自己的業力，總之這個業這個東西，也可以說很不可思議，也可以說你可以一分一秒都量的準準確確，你加持的這個修行這有多大的力量，他的力量跟你相比，如果你超過他你一定有力量把他救出來；如果你的力量不夠，那一定救不出來。就像我們現在提一樣東西一樣，你有幾斤它有幾斤一比剩下來這個正的負的，正的向上提，負的仍舊向下拖，所以從這個地方，我之所以說明這一點的原因，主要的在在告訴我們業，業決定一切，業是哪來的？所以說平常我們修行。所以現在我們平常修行，你們這一個概念前面說得很清楚了，如果這個概念不清楚，談修行都是空話，不管你作多少好事，不管你講什麼弘法，什麼弄了個半天，如果在這一個上面把握不住的話，我們旁邊只是讚歎讚歎好好好，他在種一點善根，也只是如此而已，這個我們務必在這裡特別清楚的一點。那麼這個是說到了中有，至於說前面所說的這個本有，死有這是什麼呢？下面的解釋。這個俱舍論上面總說死已未生為中有，前面的已經死了，下面新的生命還沒有現起的時候，中間階段這個叫中有，當正受生初一剎那叫做生有，當結生的剛開始的那一剎那叫做生有，那麼從生有一直向下到最後這個死的之前這個叫做什麼？這個時候叫做本有，然後呢臨終那一剎那叫死有，這樣。那麼這個解釋也沒什麼太大的關係，我們名字認識了以後，那麼以後學的時候把它講到這個什麼，那麼我們曉得什麼是本有，什麼是死有、生有等等，只是如此，了解它一下。

【有誤解此說為前生身形，】

那麼，有的人誤解說這個中有還是以前前生的這個中有，這個不對的，這個是錯誤的。

【又有見說是後形故，說三日半為前生形，次三日半為後生形。此說全無清淨依據，唯增益執，】

那麼又有的人說，這個說是後面的形狀，但是又有人說前生的形狀，於是大家就說，那麼這樣了，這個中有是每七天，如果它得不到新的生命的話，它七天會轉一下。那麼這樣吧，一半一半前三天半是前面的原來的樣子，後三天半呢是後面的，有人就這麼說。那麼大師就告訴我們這個沒有根據，他講清淨根據四個字，這個是增益執，是我們想像出來的，沒有真的這樣東西。這句話本身很容易了解，但是對我們修學佛法的人有個特別的概念我們要了解的。這個凡是真正的經論上面告訴我們的，它一定什麼？要有根據，而且這個根據是清淨的根據。我們現在修學佛法一個最大的，尤其是目前最亂的是什麼？沒有清淨師承，都是隨智聰辯，然後呢大家看著書去研究，你覺得這個樣，我覺得那個樣，大家研究的非常認真，他有他的見解，結果這個見解是，都是根據世俗上面的這個見解來判斷經上面的。所以佛幾千年以前早就說過了，三世佛怨，你忙了半天，佛在那裡叫冤枉，請問你有功德嗎？至少在我來說的

說到這裡我這個地方也隨便提一個簡單的一個公案，說一個公案實際上是世間狀態。昨天有一個同修跑得來就跟我談那個事情，我最近非常歡喜，以前來談呢，我都是來談我就是覺得這個心裡面也說不上來什麼，為什麼？這都是說的閒話沒有用的，那麼現在討論這種問題都是佛法，那個真是越談越好。因為我以前常常講，說我們拿世間的眼光去看，你看別人，就是你百分之百對了，你已經百分之百錯了，他就是老不懂這個話。現在慢慢的有一點概念，我想這個話，我在這裡講過很多次，大家都耳熟能詳，說你拿世間的概念看，是百分之百的對了，但是拿佛法的眼睛去看是百分之百的錯了。是為什麼？那麼在這個地方，不妨說一下。就是，是的，我們現在每一個人腦筋很清楚、很聰明，然後呢不管是看書也好什麼也好，對事理的判斷也好，然後呢一直就沒錯。比如說我隨便舉個例子吧，今天我們大家要準備高高興興的來聽這一堂課，然後呢？到了時間他就沒搖鈴，因為他沒搖鈴，所以事情沒準備好，或則說我們吃飯，結果呢到時候你準備去吃飯了，他那個鈴就沒按，那個肚子裡咕嚕咕嚕叫，到那個時候，你心裡面是，是怎麼一回事情？我下面還有很多事情都被他耽擱了以後，你就糟糕了。失誤的這個人他錯了沒有？錯了，的的確確，你說他錯了，拿世間的標準來看是一點都沒錯，他是百分之百的錯了；而且我們拿世俗的眼光去看，你是有百分之百的理由你責備他，怎麼叫你做這件事情你怎麼錯了？但是修行上面偏偏告訴我們你百分之百對的時候你卻是百分之百的錯了，這什麼原因？那麼這個地方我們要仔細的拿佛法的標準去衡量它。佛法講的什麼？佛法告訴我們說世間是苦，所有的一切都是苦，那麼你不是要求快樂嗎？要跳出來嗎？它有一個正確的方法，要找到你為什麼跳不出來，說你被一樣東西綁住，什麼是綁住你的東西？業跟煩惱，這兩樣東西。那麼最主要的推動生死的力量是業，沒錯，而造業的根又是煩惱是惑，所以假定你覺得這是痛苦的話，你不願意受，實際上你要是受不了的話，唯一的方法是什麼？就是把這個地方，把解脫把它解開，那麼那個時候的一切痛苦解決了，對呀！沒錯呀!因為你了解了這個理由，正確認識了，所以才來學佛，目的，的的確確還是為了解決痛苦，這是千真萬確的，可是這個地方他指給你看，說這個是正確的解決的方法。而這個正確解決的方法，從解脫根本的綁住你的業跟煩惱上面來解脫的，所以你那時就認識了，沒錯。那麼業在哪裡造起的？業是說思思已業，就是你起心動念之間，因為你有這個起心動念，所以你就造業，那麼為什麼起這個心、動那個念？因為無明。所以你真正要解脫從那個地方解脫起，是的，現在這個人做錯了，做錯了以後然後呢？你跑了去說我在那邊等了個半天，肚子餓了咕嚕咕嚕叫，你還在那裡不搖鈴，或者我在那兒等了個半天，你怎麼搞的？那個重要的課你也不上。那個時候你心裡面起了這個念頭，然後你跑了去就說你不對，他萬一跟你有一點理由什麼等等，你跟他吵起來，你覺得很有道理，但是請問那個時候你自己做的什麼？造的是輪迴生死之業，對不對？了解不了解這一點？不了解的請舉手，這是關鍵所在。那麼是的，你腦筋裡是這樣動，然後呢嘴巴上面跟他這樣講，乃至於跑過去跟他指手劃腳的，乃至於吵架打起架來，那都沒關係，可是重要的什麼？就是你的起心動念，為什麼這樣呢？他前面還有一個原因，就是無明，這個無明剛才前面告訴我們的，我們無始以來就愛著這個，誤認以為這個，我這個身體，然後要保護，要吃要營養，那現在到了時間，你也不打板，當然，然後你又忍不了，然後你去跟他講道理，都是這樣來的，對不對？懂了沒有？說他佛法原來的目的叫你從這個地方解脫出來，結果呢你卻在這個地方越纏越緊，到底你對了錯了？是的，所以拿世法的標準來看是你百分之百的對了，但是佛法的標準是另外一個。所以我們說這個出世，從這個地方去看好像是世間跟佛法是兩回事情，實際上是一件事情，一件事情的理由到以後再說，到這裡為止這個概念清楚不清楚？那麼為什麼要說這個呢？就是你要了解，平常我們一般事情總是拿我們的知見去判斷，這個是全無清淨根據的，所以說你世俗人，對，絕對正確，你去作，如果今天披了這件衣服還是用這種眼光去看的話，你錯了。所以這個念書人，尤其是容易犯這個毛病叫理障，頭銜一大堆，講的道理一大堆，結果知見稠林，他也不服氣別人呢，毛病就在這裡，所以修學佛法在這裡。不過順便一提，最後一提，你不要說那既然這樣的話，那我們一起不去管他了，這個也不是，他有他一定的次第的步驟的，我們千萬不要說那麼這樣去，這樣的話你以後就含糊籠統一切不要管了，不是，不是，他修行的次第步驟，這個就牽涉到佛為什麼講俗諦，為什麼講真諦，俗諦所指的是什麼？真諦是指什麼？這兩個分不開的，彼此間的關係，所以平常我們講中觀中觀，我二十年以前那個時候，看了那個解釋就覺得懂了，結果發現二十年以後，我才發現原來我沒有懂。所以這個道理不是像我們的想像當中認得幾個文字，這個是我們這個地方的確定要了解的，順便一提，因為這個對我們真正修行的關鍵是非常重要。所以說前面這種說法那沒有根據的，那個只是增益執，你自己妄加上去的。

【瑜伽論說識不住故，於前世身不起欲樂。】

他找說真實的根據來，根據什麼？瑜伽師地論，因為這一種大經大論確實有它的圓滿的根據的，瑜伽師地論是彌勒菩薩造的，所以這個是絕對可靠。那個論上面說得清清楚楚，這個識不住，還有呢前身不起欲樂，這話怎麼講？也就是，他之所以新的生命生起的原因是什麼？就是他最後死的時候，大家還記得吧？說或者善心死或者不善心死，他那個時候，他的心憶念在這件事情上頭。憶念在情這個事情上頭的時候，他他這個心識狀態就是貫注在這裡，那個時候這個業引導他向前走。前面這個已經是到此為止；所以到此為止，他不會再安住在以前這個狀態當中，這樣。然後呢？還有他實際上的結生所積的是什麼？因為無始以來的惑業兩樣東西，這個惑跟業就是他的樂著、喜好。

前一頁(76a) [76b] 下一頁 (77a)


菩提道次第廣論講記 第七十七卷 A面

日常法師

惑、業兩樣東西，這個惑跟業就是他的樂著、喜好，由於這個樂著、喜好，所結未來的身心，所以他所結的一定是他所好的，既然是所好的，就是那個時候臨終的時候什麼業現起他好的那個，他一定現起的是這個，這個是他的特質。說這種道理聽起來好像有的時候迷迷糊糊，有的時候似懂非懂，你進一層去想的話，對我們馬上產生立刻非常重要的關鍵。為什你會向前推演的？就是因為你對這個東西有所好樂，因為有所好樂，於是你有所執著，有所執著於是你這個生命繼續不斷地向前推演，就在這裡，處處地方就說明這個。所以實際上呢，這不是說佛要造，這個世間法爾一切事情的關鍵，就在這裡。你要修行，所以為什麼一定要種什麼？從貪染愛著上面解脫開始，這個生死的輪轉因就在這裡，你要解脫還非要從這個地方認識起不可，所以它前後相續的關鍵在哪裡，這地方就告訴我們清清楚楚。就在我們修行過程當中為什麼要認得，認得了以後要認真去做，所以常常說騙別人容易，騙自己騙不了；再進一步說騙自己容易，騙因果是一點辦法都沒有。我們所以說現在我要做怎麼樣，弘法，這個罷不了，那個也罷不了，找了種種的藉口，實際上呢最重要的不是這個藉口，最重要的看看自己的內心，內心是雜染相應的放不下，還是你真正大悲心，這兩個才是判斷。如果是大悲心就怕你少，就怕你不弘，如果是自己放下不，這個藉口儘量少，越少越好，你一點點都不可以。所以在這地方特別的說明這個東西，都是拿來自己觀照自己，你自然可以找到你下面該到哪裡去。

p. 178 (6)

【故有說云，見前世身而生憂苦，亦屬增益。】

所以有的人說看見了前世這個身體而生憂苦什麼等等，這個也不是的，說看見了前世身生憂苦，實際上有沒有？倒是有的，什麼有的呢？就是他那個死有生起的生有才生的時候，他那個時候並不曉得自己死。到那個時候，所以你們看現在有的這種輪迴因果實錄當中，他死了以後，看見了家人哭或者是什麼，他就告訴他們，你們不要哭，我在這兒好端端的，然後呢乃至於有種特殊的情況，他自己不覺得死，然後呢一下忽然之間看見自己死了，他就恐怖了，實際上恐怖他並不是對他前生的貪著，而是說無始以來自己愛著，覺得自己失掉了，這個恐怖，這一點我們要了解的，他這一句話的說明，理由就是這個。

【造不善者所得中有，如黑羺光或陰闇夜。】

那麼凡是造不善業的、墮落的這個人，這個人的中有，看起來黑黑的、烏漆漆的。

【作善中有，如白衣光或晴明夜。】

善業的這個中有，換句話說投了人天的這個中有身是白的。

【見己同類中有，及見自等所當生處。】

這個中有所能看見的是什麼呢？就是自己同類的，以及自己要到那個地方去，到哪裡去？那個地方他會看得見的。關於那個中有的前面還有解釋，將來十二因緣當中，我還會特別的提到它，而十二因緣特別講的，就是前面的生有到中有，中有到後面的生有之間的真正的關鍵，前面我剛才說的那些愛，為什麼愛染而生起的，今天只提個大綱，到後面那個地方的話，會仔細的說明，繼續下去。

【入胎經云：『地獄中有如燒杌木，旁生中有其色如煙，餓鬼中有色相如水，人天中有形如金色，色界中有其色鮮白。』】

那麼經上面告訴我們，這前面已經說過了，這個地方引經證，經上面告訴我們這個中有的樣子。

【此是顯色差別。】

此是顯色差別。這個色有兩種，一種叫形色，一種叫顯色，形色就是形狀，長的、短的、方的、圓的，顯色的呢？青、黃、赤、白，亮的、暗的，就是這個。

【從無色沒生下二界則有中有，若從下二生無色者則無中有。】

那麼還有呢？這個中有在六趣當中，或在五趣當中，這個這樣的。如到無色界去上升的時候沒有中有，然後呢從無色界下來的時候，那個時候有中有。

【於何處沒，即於其處成無色蘊。】

生到無色天去的人怎麼呢？哪個地方死的時候，就在那個地方成無色蘊。

【堪為根據諸教典中除此而外，未說餘無中有之例，故說上下無間，皆無中有。亦不應理。】

那麼這個地方說出來，他都有根據的，那個地方說，為什麼無色界，沒有中有，根據各種可以依據的教典上面來說，只有這個生到無色界上升的時候沒有中有，其他地方並沒有說。故說上下無間皆無中有，亦不應理，對，我剛才說到無間當中沒有中有，這個顯然錯了，這個地方告訴說，到無間地獄當中也不一定，他並沒有什麼明顯的經論上面來說明他，我想這個地方我們還是一定要信賴本論所指的，它的的確確它每一個地方都有圓滿的師承出處。

【經中又說天之中有頭便向上，人之中有橫行而去，諸作惡業所有中有，目向下視倒擲而行，意似通說三惡趣者，】

還有那個中有這個走法也很有意思，經上面說，如果上升到天上的中有，頭是向上，人的中有是橫的，惡趣當中向下，這個顛倒的。然後呢他那個惡趣，它並沒有說到底惡趣當中哪一趣，所以意似通說三惡趣。

【俱舍論說，人鬼畜三，各如自行。】

那麼這個是經上說的，那麼俱舍論上面另外一種說法，說人、鬼、畜生就像他，人當中怎麼走，那個中有也是怎麼走，這個說法有一點點不同。總之這個地方又告訴我們，它經跟論之間，如果彼此之間有不相應的地方，他通通據引引在那個地方，這個有一個特點，就告訴我們，像這樣的大成就者、大聖者，引經據典，但是他絕不自己輕下評論，這個又更要警策我們現在隨隨便便我們看了一點，根據我們的判斷，說是這個、是這個、那個，這個是一個非常不應該做的事情。那麼前面就是講那個中有怎麼樣生起中有的現象，那麼這個中有的壽命能夠維持多久呢？說：

【壽量者，若未得生緣，極七日住，】

如果說他得不到新生命的因緣的話，他這個中有可以住七天。

【若得生緣，則無決定，】

如果說在七天當中，遇見了這個下一生的去處的話，它隨時遇見了，隨時就去了。那麼萬一到了七天，沒有碰到怎麼辦呢？他就會轉一次。

【若仍未得則易其身，】

所以他每過七天，他這個中有要轉一次，每過七天中有轉一次。

p. 179

【乃至七七以內而住，於此期內定得生緣，故於此後更無安住。】

所以七天，通常我們說七七四十九天，七七就是這個道理，這個中有最長的住，是總共住四十九天，任何一天得到了生緣就去了；萬一得不到，到了這個死的那天算起第七天，滿七天他又轉一次，滿七天轉一次，最久是四十九天。所以過了以後，再不會再存在的。

【堪依教典，悉未說有較彼更久，故說過此更能久住，不應道理。】

凡是可以依據的很多教典上面都並沒有說能超過七七四十九天的，所以說能夠超過不合理。是，我以前聽說有能夠超過的，乃至於剛才有個同修也特別提，平常我們常常說地獄裡邊沒有中有的，我也這麼說，現在本論上面告訴我們這個。至少這個地方我們要注意一點，我們要了解多聞闕疑，我們不要對我們不能肯定的東西下斷語，我們只能說，我從什麼論上面，什麼經上面看來這個是這個樣的，不要說你看來，就是你實際上親驗證得，你要曉得我們現在能證得的只是一點點，不要說你連它定都沒有證得，就算你證得羅漢了，你離開那個聖人之差得不曉得多少，不曉得差了十萬八千里！說到這地方，也講一個故事，就是周利槃陀伽那個故事，大家都聽說過，對不對？他又這麼笨，他要出家，他去找舍利弗尊者，舍利弗尊者看看他不行，所以所有的弟子都說他不行，結果找佛，佛讓他出家。佛就下面說：他們那些聖者，他自己的成就，成就了這些，他並沒有力量真正的能夠把世間的這個一切看透，他怎麼了解這個事實的真象呢？這個說明了，我們千萬注意，平常我們每一個人都有我們自己的種種理由，我這個對，他這個不對，至少到現在為止，我們了解了兩樣東西，第一個剛才說，當你覺得百分之百的有理的時候，你往往是百分之一百錯的時候，這是第一個。還有一個就是我們修學了佛法，當我們覺得對的時候，是，你已經摸對了一點點，千萬不要忘記掉瞎子摸象的公案，你摸到了，是的沒有錯，可是那個時候你摸到的是一點點，這是我們修學佛法的人，必然應該認識的，那麼這個時候對我們有利無害。我們曉得了自己的條件步步上昇，如果你不了解這個東西，爭論紛起，完全錯了。我們現在繼續下去。

【如天中有七日死已，或仍生為彼天中有，或轉成辦人等中有，謂由餘業轉變勢用，能轉中有諸種子故，餘亦如是。】

那麼天當中，中有七天死了以後，仍舊轉天中的中有，他下面又說這個天中的中有可以轉成功人中的中有的，因為其他的力量轉變，可是前面又說不能轉，真正說一般這個地方說不應理，是不能轉，但是如果有特別的，像剛才說遇見這種特別的因緣的話，他可能轉，這個照這個地方，我們現在是了解的，我們要說明的，當然你那時候你有清淨的經論依據，那時候我們再來把它加進去，到現在為止我們所了解的是沒有特別的理由不能轉，到了七天以後轉來轉去還是轉在那個裡邊。那麼再下面呢就是生有結生之理者。這個從死到生那一段，也許我們看起來是一個理論，了解了覺得很有趣，如果你真認得深一層去了解的話，就是我們當下前一剎那到後一剎那修行的依據全在這裡，所以以前特別強調的這個談到感果的時候，異熟果是什麼？等流果是什麼？增上果是什麼？實際上呢他一直在那個等流當中，不過我們這個等流就是這個異熟沒有動；精強性就是這樣，這是說心念的剎那剎那的前後在變。現在這個上頭異熟是變掉了，這個心念還是前面這個東西在前後相續，而最最主要的關鍵，還在這個相續當中。所以這地方特別說明生死的關鍵是這個，而實際的生死的關鍵是哪兒來的？就是積前面的業，前面的業是什麼？就是你、我們一生當中時時刻刻從前到後的每一剎那的積累，當這個地方你說得很清楚的話，真正我們修行的時候就每一剎那當中，就應該這個上面下功夫，著眼修行除此以外沒有了，就這樣，現在看下去。

【◎ 第五次於生有結生之理者。若是胎生，則彼中有於當生處，見有自己同類有情，為欲看彼及戲笑等，遂願往趣當生之處。】

這個是第一段，我們來看一看，假定你是胎生的話，那麼這個時候在你該生的那個當生的地方，為什麼當生的地方你看見呢？前面告訴我們這個中有的神通是根據什麼？根據他的業，就是你有這個業，所以你具這個力量。這個記住哦！當我們造業的時候，不是一個人造得起來的，對不對？你造任何一個業，牽涉到多方面的一定是。我送你一樣東西，我跟你吵一架，我跟你什麼？輾轉的相關。這個造一個簡單的因，造一個簡單的業，最初的業，最初的因，初因找不到，細的是說，粗的是至少說我你這樣，所以同樣的那個時候，還是說你的跟你的前面的心識等流前後相續是這種狀態。然後你看見了外面的異熟，外面的增上也是，就是那些人。當時你造業的時候，所見的那個對方、對象，那個時候就是你看見的。如果沒有造那個業的話，對不起，儘管中有有神通，你看不見，所以到那時候他就看見了。然後呢他看見了很歡喜，為欲看彼及戲笑等，就到那地方去，去了！注意！注意！平常為什麼我們常常說戲論，為什麼我常常提我們沒有什麼事情不要看見了就歡喜，現在呢只要我們檢查一檢查我們自己的內心，很容易找得出來，我們現在叫生有，生有就是在你結生完了以後那個心識的狀態，其實那個心識的活動本身跟中有是完全一樣的，就是跟你有緣的，你就看見會聽見，下了課，那些人跑到外面去了，你就歡喜，你就要去，對不對？等到你死的時候，還是這個，想想看，對不對？如果你不歡喜你不會去，你歡喜的地方就是去，所以你不要小看啊！整個的在任何一個場合之下，我們真正的造的業就是這個，所以說或者是重業、或者是隨近、或者串習，平常我們串習的就是那個，到那個時候你自己不曉得為什麼，它就有這股力量，腳底下面塗了油，你要往那個地方去，對不起，到中有現起的時候，它也是這個力量。所以現在這個地方看看噢！你不要把它看成個道理，真正我們學從這個地方學起，然後呢去了，很來勁。下面呢那個時候。

【次於父母精血，起顛倒見。】

那個時候就是產生真正結生的時候。

【爾時父母未行邪行，猶如幻變，見行邪行，便起貪愛。】

這樣，假定說你看見那個父母他並沒有在這個交媾的時候，那你就像普

【此復若當為女，欲令母離，貪與父會，若當生男，便欲父離，貪與母會。】

這個這種說法，實際上呢那個時候，你去看見那個父母交會的時候，先是你看見兩個人，到後來你覺得不，你變成其中的一個人，就是這樣。如果說你是個女的話，你覺得替代了這個母身，所以你先就厭惡這個你所看見的母親，反正的話你會對這個你自己的父親對他有怨，不希望他存在，就是說你自己要取代他的這種感覺，就是心裡想，那麼。

【瑜伽師地是說非實，】

說不是這個的，是什麼呢？

【見其父母，誤於精血，見行邪行。生此欲已，如如漸近，如是如是漸漸不見，男女餘分，唯見男女二根之相，於此發憤中有即沒，而生其中。】

瑜伽師地論上另外一個說法，實際上呢這並不是兩個絕大的差別，而是說得更深細一點。前面講的，這是看見這個男女的兩個全貌，那個時候它看見的不是，只是看見的很少的一部份，那麼一部份你看見了以後，那個時候，你其他都看不見，因為實際上呢？你要曉得，那個中有生出現起來完全是種心識，換句話說平常我們呢集中的時候，譬如我們在一個心識並沒有專注的時候，你會心識專注的好像站在這裡，住在這裡，你也可以說什麼都看不見，也可以說什麼都看見。坐在這裡眼睛所以看見，當你全部精神貫注在一個人身上或者聽一個人的時候，其他都看不見，其他都聽不見了，對不對？我想我們都有這個經驗，那麼這個就是這個，就是這種狀態。他剛開始的時候，這個沒有強盛的現起的時候是這樣，等到後來那個慾念引發了以後，它非常強盛的時候，其他都看不見，就這樣，那個時候越鑽越深，越鑽越深，那個時候已經進去了。關於這個，這個特別的後面還有一個說明，到那個時候的話，只見先是看見二根，到最後來的話，你就因為看見了，自然而然你覺得其中的一個，對於另外一個你就有他排斥他的這種，所以於此發憤之至，指這個而言，否則你發什麼脾氣？不是發脾氣，所以你覺得你好像要取代他，所以不希望他存在的這個排斥那個心理，使得你這種強有力的心情，沾上去了。那一沾上去的一剎那叫生有，那個生有生起的時候，那個中有就沒有了，這也是如秤低昂，就是這樣。

【此復父母貪愛俱極，最後決定各出一滴濃厚精血，二滴和合住母胎中，猶如熟乳凝結之時，與此同時中有俱滅，與滅同時，即由阿賴耶識力故，有餘微細諸根大種和合而生，及餘有根同分精血和合搏生。】

那就是結生那一剎那，那個時候那一剎那，那個時候，這是父母交會出來的時候，最後這種狀態，他那個自己的這個識心，中有的識心，那個叫做阿賴耶識的力量就和合，和合了以後你那個時候由於強有力的這個執取的力量，就會攝持他。攝持了以後，那個時候就是諸根大種跟著和合生起來了，所以這個時候叫做結生，一剎那以後，那叫什麼？我們在這個十二因緣當中名色，名就是你的心識，就是你的心理作用，色的話呢就是父精母血和合，由於你的色所攝持的關係所產生的根大，那個根大的最初的那個時候，那天結生相續的那個。

【爾時識住，即名結生。】

那個時候你的識就安住在這裡就不動了，然後呢自己也就像做夢一樣，什麼也不知道，又不知道，神通等等又不知道，然後呢就一個大夢一睡十個月，在這個地方。

【諸有不許阿賴耶者，許為意識結生相續。】

那麼前面所說阿賴耶識的力量，但是因為部派不同，有很多部派不承認有這個阿賴耶識，那沒有關係，你承認的你說吧。什麼有很多人說意識，那麼就是意識好了，其實意識跟阿賴耶識也只是分類的開合粗細的不同，大師在這地方，真正那

【若薄福者，當生下賤種，彼於死時及入胎時聞紛亂聲，及自妄見入諸蘆荻稠林等中。】

如果說福薄的人，那麼他生的地方，就是比較下賤的地方，那麼下賤的地方，死的時候跟入胎的時候，所接觸到的，聞、看所看見的都是很雜亂，而且那個地方的本身都是蘆荻稠林等等，就好像我們平常看見的，不是一個好的地方。

【造善業者，當生尊貴族，聞有寂靜美妙音聲，及自妄見昇於高閣宮殿等處。】

那是造善業的人是這樣的，跟前面的那個恰恰相反。總之他由他什麼業，在任何情況之下，這個業所變幻所顯出來的行相，就跟他造的善惡業是相應而起。

【又住胎者，凡經七日，有三十八，】

一共有三十八個七。

【胎中圓滿一切肢節。】

經過了三十八個七以後，

p. 180

【次經四日，當即降生。如入胎經云：『此經九月或過九月，是極圓滿，住八

這個很容易懂，經上面告訴我們，住胎的真正的時間是這麼久。如果住了三十八個七以後，再過四天，這是最圓滿的。那麼八個月的話還是圓滿的了，但是呢並不是最圓滿，如果六個月、七個月，那麼那就不圓滿，不圓滿的時候，那個時候出來，就有殘缺了。

【若於生處不欲趣赴，則必不往，若不往者定不應生。】

這個道理很容易了解，在生的地方，如果你不想去的時候，你不願意的話，你就不會去，不去的時候你不會生，這個是講我們結生相續的。我還記得上面剛才講那個提出來那件事情吧。這個中有現在我們生有的狀態是一樣的，如果這地方你不願去的話，你不會去，你不會去，就不會感得，那麼為什麼你不會去呢？

前一頁(76b) [77a] 下一頁 (77b)


菩提道次第廣論講記 第七十七卷 B面

日常法師

如果這個地方你不願意去的話，你不會去；你不會去就不會感得，那麼為什麼你不會去呢？這個地方我們應該想一想。有的人看見那兩個人坐在那裡的話，他腳底抹了油了；有的人看見那兩個人在那個地方的話，他脖子上套了個鐵鍊拉他也拉不去，你們相信不相信，為什麼？那就是有的人，他就是歡喜，跟他相應他就要去了；有的人跟他不相應，他就不去。為什麼相應？為什麼不相應？這個我們立刻可以檢點的出來，所以前面如果是你對他有煩惱、愛染等等；以及由他業，因為你愛染平常跟他聊天，這個如膠如漆，到那個時候腳底就抹了油了；平常你如果是修厭離心、厭患的話，這個毫無意義，這個都是善知識，我可不要去，到那個時候，像你身上綁了個鐵鍊，拉你去也拉不去。如果說在這種狀態當中的話，你一定不去，一定不去的話，你就不會跑到那個地方去，這個地方是我們要注意的地方，我們要認識的地方。那麼現在我們繼續說下去。

p. 180 (3)

【故作感那洛迦業及增長已，謂屠羊宰雞，或販豬等，諸非律儀中有，猶如夢中，於當生處見有羊等。】

那麼現在呢？前面說這個胎生的一個狀態，下面說整個的生的狀態。生為什麼會生，前面第一句話已經說明了，現在呢就是說，當你造了，譬如說感得地獄的這個業，造了增長；造了增長，就是順定受。換句話說，現在這個時候，中有一定到那個地方去的。那麼舉個例子，就是說，因為你造了種種的這種惡業，這個什麼？殺豬宰羊等等，諸非律儀中有，這句話什麼意思？什麼叫非律儀？非律儀，它也是一種規則，換句話這種規則，它註定我們要造惡業的。譬如說我們現在說告訴你，現在我們為了賺錢，這個行業賺得了錢，然後你應該怎麼弄，講了個殺豬宰羊的道理。這個講起來，天經地義的，有它的一套大道理，然後你照著這樣去做，這個叫做非律儀。所以任何一個行業有它的行規，而這個行規，有的行規叫你向上；有的行規叫你向下，這個特別叫律儀。我們出家人的行規，叫做律儀戒，要告訴你這個不可以，那個不可以，這個該做，那個該做，這樣的話讓你生天往生極樂。殺豬宰羊有它的行規，告訴他，你要這個樣，要那個樣，然後呢這個心念當中一天到晚轉那個，造了這種惡業一定墮落。那麼因為造了這個業，它中有升起的時候，像夢當中就看見那個要生的地方了，那個地方也有羊等，他也看見了，然後呢？

【由先所習熹樂馳趣。】

因為它以前的喜樂，記得嗎？中有的升起，以及結生都是這個，因為他的習性，看見了他又歡喜，歡喜就去，所以整個的那點我們叫做戲論。平常我們的心理狀態都是這個，你就去了。然後呢因為他平常習慣了，看見這個羊就宰，到那時候看見就忍不住，看那個羊殺那個心又生來了。那個心一生，

【次由瞋恚生處之色，中有遂滅生有續起。】

所以這個地方要說明，墮地獄是的有中有的，這個是這樣的過程而下去。

【如是於餘似那洛迦癭鬼等中，受生亦爾。】

那麼鬼道等等都是這個樣。

【若生旁生餓鬼，人間欲天色天，便於生處，見己同類，可意有情。】

除了這個地獄以外，餓鬼、畜生、人、乃至於天，天是指欲天跟色天，無色界天是沒中有的；同樣的，看見自己的同類，你看見了，於是你就去了。

【次由於彼起欣欲故，便往其所，瞋當生處，中有遂滅，生有續起，此乃瑜伽師地論說。】

那麼因為你看見了以後，所以那個時候，你由於這個心樂，所以到那個地方去。你對眼前的這個地方產生厭惡，那麼中有滅、生有起，這個瑜伽師地論上面說。說到這裡又停一下，我們又要想一下欣厭二個字。他最後死了，結生的時候，還是不外乎兩樣東西，因為「欣」對它歡喜的東西就去了，因為「厭」排斥那個東西，他就進去了。所以了解了這個道理以後，你自然了解三界之內，乃至於跳出三界的我們的念佛，還是這個道理。那麼這個靠什麼？靠你的業，這個業是平常的心心念念、時時刻刻。所以我們現在說要修行、要修行，道理很簡單，你如果這個地方不認識，現在了解了吧！所以為什麼告訴我們如果這個地方不談談修行，那是我們在這個地方還在戲論當中，現在有了根據了，對了，很清楚就是這個。所以一切時處都在這個上頭，都是這個時候，我們續說下去。

【若非宰雞及販豬等，不律儀者，生那洛迦，理同後說。】

那麼前面說墮落這個是指非律儀的殺雞宰羊，如果其他的生那洛迦不一定，像後面說，後面說的什麼呢？就是說，你I跟同類那個地方看見了你覺得歡喜的，總是又令你歡喜的，令你歡喜的你就去了。這個地方我也要特別的要說一下，因為這個地方，這個論上面並沒有說明，譬如說投餓鬼趣，我們會想，對呀！誰我們都是貪心的，餓鬼的人貪心特別重，它應該一天到晚想吃，他為什麼到那時候吃不到呢？餓鬼是這樣的。他因為一天到晚想吃，所以他那個中有現起來的時候，他吃的太多了，那個時候肚子塞得飽飽的，他就看見那個人已經塞得飽飽的，你結果給他再吃，到那個時候，心裡面一定忿恨說，我已經吃的這麼飽了，我吃不下，這個一念瞋心一來，好，那個中有就消失掉了，就這樣。所以他那個時候排斥的一念心就進入那個餓鬼道，從此以後他永遠也吃不到。所以他生每一道當中，他都有這個力量，就是一個是欣的心，一個是厭的心，這個是強烈的這種狀態，而這個結生的時候是如此，實際上呢這個業就是我們在生的時候，一直相繼續的，所以為什麼說引業跟滿業之間，引業一定是什麼？就是這種善業或者不善業，就是你強有力的這種心念。所以整個的生死輪迴當中，那麼我們現在了解了，所以講繫縛就是這個，所以講解脫也是這個，現在這個內涵有了更進一步的認識了。

【俱舍論云：「餘求香宅舍。」謂濕生欲香，化生求舍，而受生也。】

那麼上面胎卵濕化四樣當中，每一個地方的生法，那個俱舍論上面就告訴我們這個道理。濕生他所求的呢？求到要香、聞香，化生呢？要求住的地方，那個同樣的要求那個，然後呢它找到所住的地方也是要去了。譬如說到地獄的眾生，前面已經說過了，他不是要求到地獄去，那是他妄業的顛倒。譬如說：到這個熱地獄的眾生，他是怎麼去的呢？到寒地獄的眾生，他是怎麼去的呢？那時候他覺得冷，他就要找熱，那個地方就很暖和，他就去，一去那個地方原來就是熱地獄；寒冰地獄，卻卻相反，就是要求去的地方就是這種狀態而去的。那麼現在關於這個結生的道理，我們有了一個正確的了解。把下面最後一段話也說一下。

【◎ 復如釋說，若是當生熱那洛迦，希求煖熱，】

這個地方就講。

【生寒地獄，希求清涼，中有遂往。諸卵生者，俱舍論說亦同胎生，死沒及結生之理，無特外者，皆如本地分說。】

除了說明這個理由以外，還有現在我們這裡的根據，都是瑜迦師地論上面的本地分，這個地方說得清清楚楚。那麼現在到這裡為止呢，有關於由苦集諦當中說了這個流轉的道理，我們已經有了一個清楚的概念。不但是前面這個理路，而且理路所指的行相，而這個行相，就是我們當下的一念，怎麼樣從我們當下的一念，由於自己的惑、無明或者是煩惱而造業，造了業以後，這個業繼續的怎麼增長，然後呢？到死的時候怎麼現起中有，然後從中有當中怎麼再結生，有一個大概的概念。這個是從四諦上面來講，那麼下面就講十二因緣。這個十二因緣實際上說起來，還是這個內容的開合不同，不過這個開合它講的更細緻。如果前面這個概念有不清楚的話，等到把後面的十二因緣一清楚的話，那這個概念就完全清楚、完全明白。今天我們把十二緣起的十二支的行相先介紹一下，至於說它流轉過程當中，明天我還有張圖會帶來。所以明天上課的時候，提醒我一下，我會把那張圖告訴你們，這個解釋一下。

菩提道次第廣論卷六終

菩提道次第廣論卷七

p. 181

【第二由十二緣起門中思惟分四：① 支分差別，② 支分略攝，③ 幾世圓滿，④ 此等攝義。】

一共分十二緣起就是十二支，那麼這個十二支，每一支的內容是指什麼？第一個我們要認得它。那麼這個十二支當中分幾個大類，略攝分成功幾個大類。為什麼要講十二支呢？生死流轉，在那個生死流轉當中，它的行相、它的功能，彼此前後的關係，所以在這個第二個略攝當中，然後呢這個十二支流轉生死當中，怎麼樣前一世推展到後一世，這個經過的時間說明，最後由最後的說明補充前面幾項沒有圓滿的。這個在這個地方現在解釋一下。我們看。

【今初】

先是看那個支分差別。

【◎ 十二緣起中初無明者，】

第一個講無明。平常我們對無明兩個字可以說耳熟能詳，常說的無明、無明大家都知道，可是無明的真實內容，我們對它不一定認識的很正確，尤其是我們傳統的佛法裡邊講起來，說見惑、思惑、塵沙、無明，講到無明，好像這個無明細的不得了，這個我們凡夫不可能認識的；因為我們不可能認識，所以你沒拿它一點莫奈何它。實際上呢，不，細的無明，的的確確我們沒辦法認識的，粗的無明就在眼前，就這樣，就是我們必定要由粗的無明上面下手，由這個因漸漸的淨化，然後一步一步的如此因感如此的果。你粗的一步一步的淨化的話，你才能夠最後找到最細的地方連根拔起，所以現在我們把這個概念在這個地方要認得很清楚、很清楚。你有了這個正確地認識以後，我們前面很多誤解都可以拿掉，誤解拿掉了以後，產生了這個正解，這個正解就是我們修行的根本。

談到這裡在沒有說正文之前，有一句話要說一下。我們常常聽祖師們說，寧願千年不悟，不要一日錯路，你寧願你一千年不開悟，不要一天走錯。這個話怎麼講呢？就是說如果你走錯了以後，那個非常危險，非常危險，你在這兒慢慢的做對了，慢慢的摸進去，哪怕一千年，你只要做總有開悟的時候，總有解決的時候，萬一你走錯了，你永遠摸不到。那麼在這種情況之下，好像跟我們了不相干，實際上這句話真正的意思，就是我們眼前每一個人都犯了這個毛病。因為我們在識心的這個控制之下，識心的特質是什麼？識就是能執、執所執的，當你緣所緣的緣到了以後，你自己自然而然產生不知不覺的執著，你就覺得這個樣。於是這個執著分成兩方面，一個是理智的見煩惱，一個是情緒的思煩惱，你死死的死在這個裡邊。我們平時總覺得我很有道理，總覺得很有什麼，很那個都是在這個概念上。所以這是無始以來無可奈何的事情。現在呢修學佛法的目的幹什麼？就是幫助我們擊破它、淨除它，所以佛法是唯一的能夠淨除這個的一個寶貝，萬一你學了佛法，一步開始走錯了，害了！因為說佛法是淨化它的，現在你學了，結果你佛法也學錯了，你已經學錯了，走上了更糟糕的一條路上去了。因為你前面不了解，還有機會說，這個世間的，現在學了佛法可以把你淨化。現在你自己覺得學了佛法了，結果你學對了沒有？學錯了。於是你牢牢執著這個就是解決你的問題，於是這個執著，把你本來可以解脫的這個機會去除掉了，切斷掉了。什麼東西切斷？就是你的執著，你覺得對嘛！因為你覺得對，所以你才不接受其他的，這個力量非常利害。如果說你們自己檢查一下的話，我想我們很容易可以體會得到，有很多東西你總覺得你很懂，就這樣。昨天也是那位同修跑的來跟我談這個問題，他覺得談了好歡喜，我也非常地歡喜、非常讚嘆，有二個理由歡喜的他現在走上了正路，讚歎的我看見他走上了，我也沾了這個光，隨喜功德，無比的歡喜。他就跟我說，剛開始聽的時候，為什麼聽不進？現在聽是愈來愈歡喜，我說是呀！我當初也是這個樣的。然後呢？我進一步的說，為什麼原因？說實在的，當初為什麼聽不進？我們不妨在這個地方每一個人自己檢查一下，什麼力量在這個地方。你就是說自己有一個自己的慣性、習慣，有一種慣性平常我們說，你對外來的東西，你就是你覺得這個蠻好嘛，這世間的東西就是這樣，這個就是所以叫你，譬如我坐在這裡，叫你站起來，你覺得坐得蠻舒服，叫你站起來，你真不願意，除非是坐的地方不舒服，那個時候你自己要求，否則的話你坐在那裡一定不願意動的，這個是什麼？情緒上的。還有一種呢？見解上頭的，如果你自己已經覺得你對了；如果你對了，外界東西自然而然有排斥的力量，就這個力量擺在這個地方的話，不管人家講的什麼東西，自然而然你自己覺得對。所以說剛才說的這個東西，佛法本來就是幫忙我們解決這個問題的，不幸萬一我們一開始走錯的話，所以說哪怕你一天走錯路，你以為走對了，結果呢唯一真正走對的這個路是你摸錯了，你還以為對，於是你把唯一救你的生路一刀斬斷了，請問你有沒有機會跳出來？所以龍樹菩薩在中論上面告訴我們，佛為什麼要說這個道理？為了解決你的諸見。今天你對這個道理執著，實在執著是錯的，那個時候諸佛也莫奈何你，諸佛也沒辦法救我們。所以我們一開頭時候，我要特別說明一下，我們正式修學佛法之前，哪怕你已經懂了，還是要記著我還是個瞎子，就是摸到象了，我還是摸到象的一部份。你那個時候能夠這樣的認識，所以你還自己覺得我還在病當中，然後你還要努力，那個時候有機會。如果說你這個心情升不起來，自己覺得很懂的話，那對不起，你就害了。所以到這裡，我們重提一下，前面道前基礎告訴我們的準備，我們把這個準備今天重提一下，把這個我們的障礙拿掉了以後，然後我們再學下去。我為什麼在這個地方提這個，有個原因。你要真正進入佛法，前面講的是人天乘法，這是個基礎，這是個基礎是共的，由這個基礎上面真正的深入到這個地方，才是真正跳出輪迴的開始。前面已經講了一半了－－四諦，如果在這個四諦上面你萬一把握不住，現在還有更好的十二因緣，如果你這兩個都把握不住

【如俱舍云：】

它引俱舍的，在我們這邊我們講大乘的，他為什麼引俱舍呢？要曉得，這個特質本身大小三乘所共。現在我們剛剛進去，如果說基礎的地方不認識的話，你升起的地方也不可能認識。反過來，如果說你基礎不認識，先把大的弄得了以後，我們變成功什麼？講起來，人造衛星樣樣都懂，銀河、太空都懂，實際上呢我們眼前的是一無所知；眼前的一無所知，你就能夠到太空去了嗎？就是這麼一個簡單的道理。不要說人造衛星，眼前那個腳踏車你就不會造，乃至不會騎，你就說，我居然能造太空火箭，那不是很荒唐嗎？所以在這個地方，我們也可以了解，為什麼這個很深的大論當中，它處處地方引這個，這個地方有個重要的原則。如果是對的話，不管是粗、中、厚，這一定對，下手的地方你作對了，拿這個因步步上升，你才能夠達到最高的地方去。現在我們看俱舍怎麼說。

【「無明如非親實等。」】

這個是我們將來修行的最主要的關鍵，這個概念我們務必要弄清楚。這個無明不是我們當中，這個無明這是菩薩才能夠破，才能夠認識，這是我們眼前凡夫就應該認識的。這是什麼？非親非實還有個等字下面要解釋。

【此亦如說怨敵虛誑，非唯遮無親友諦實，及異親實，是說親友實語相違所對治品。】

就這麼簡單的幾句話，這是我們眼前最重要，必須應該認識的。他說如，如者好像，是說如說怨敵虛誑，前面說親，親是親愛，非親，非親是什麼？不親愛的，是說怨敵說冤家對頭。還有呢？實是實在的，現在呢非實是什麼？虛誑的。所以它這個地方，它不說怨敵虛誑，而說非親非實，意思什麼？說非唯遮無親友諦實及異親實，不但是遮止這個，記得不記得我前面告訴你們說，我們共同在這裡表決一樣東西的時候，說贊成甲的請舉手，贊成乙的請舉手，居然弄了半天還有很多人有問題的；現在不是，贊成的請舉手，不舉手的就是反對的，就是這兩樣，那就沒有遺漏了。所以在這個地方也告訴我們，它所以用這個非、所以用這個遮的原因何在，是這樣。就是凡是不親愛的、不實在的，於這個所有跟親、實相違的，這個就是我們要對治的，這個都包含在無明當中。用這樣的一個歸類方法、分類方法，就把這個無明的特質可以完全的說得明白，一無遺漏。你在因地當中，能夠一無遺漏的認識，然後呢道位上面告訴你們是一無遺漏的對治的方法，你照著去修的話，產生的結果是一無遺漏圓滿的結果，了解嗎？所以說在這個地方，不管是念佛、參禪也好，假定你懂得了一無遺漏的，然後你去修這個法門的時候，為什麼你同樣的作，結果就不一樣的根本原因就在這裡。就是修，那沒關係，它的的確確是有各種不同的方法的。繼續。

【如是無明，亦非僅遮能對之明及明所餘，是明相違所對治品。】

那麼同樣的說，無明是什麼呢？也是遮沒有明，不是遮能對治明及明所餘，是明相違所對治，跟明卻卻相反的，這兩個什麼叫對治？就是說有你就無我，有我就無你，就這樣，所以這兩個東西一定是不但異體相反，而且是互相有了你的話，我一定把你消滅；有了你的話，你一定把我消滅。這個明跟無明之間是兩個，在這種狀態當中。所以如果是無明存在，對不起你一定是無明不覺，如果你把握住了重點修它那個覺到的話，你覺了、明了，這個無明是一定可以克服，一定可以淨除。好！那麼現在這個地方我們了解了，所以原則上面，原來這個是這樣，它就是不實在的，而不實在的東西，這個東西是我們真正的生死冤家，我們卻把它看錯了，明明是虛誑的以為實在的，然後呢這個因為它不實在的，虛誑的冤家，我們把它看成實在的，恰恰相反的，就是這樣。所以無明不認得這個而產生的錯誤；明了就要認得它，而產生正面的功效，就這些。那麼現在正對治。

【此中能治明者，】

那麼正對治這個無明的明是什麼？這個也是我們從根本上面把握要了解的。這個定義，我們首先要認識，一定要很清楚、很明白的把握得住。下面看。

【謂正明了補特伽羅無我之義，】

就是正確的、如實的，一點都沒有錯誤的明白了解，了解這個東西，整個的佛法所要了解的就是這個，這個是中心，你了解了這個根本，然後從這根本上面擴大的話，只要跟它相應的都是佛法；如果跟它不相應的都錯了，就這樣。補特伽羅這個上頭無我，補特伽羅平常我們翻成數取趣，因為數數的不斷的，這個數不是一趟兩趟，永遠的在那個六趣當中輪轉，捨了這個又趣那個，捨了這個又趣那個，我們通常叫做有情也就是人，就是我、你、他都是在這上頭。

前一頁(77a) [77b] 下一頁 (78a)


菩提道次第廣論講記 第七十八卷 A面

日常法師

分成功我跟你，分成功我、你、他，諸如此，這東西並沒有我們一向誤解的這個「我」在，這個就是對治的，我們真正的修學佛法的中心就要明瞭這個。

p. 181 (5)

【此相違者，謂補特伽羅我執薩迦耶見。】

那麼反過來，它－－「明」所對治的，換句話說「無明」是什麼呢？跟它相違的是什麼呢？就在這個補特伽羅上頭。補特伽羅是什麼？就是這個五蘊，就是這個東西不了解的，就把它看成有我，然後呢這個無明是什麼？因為無明就不認識它，把它看成功有一個東西，叫薩迦耶見。薩迦耶見，我們平常翻成功我，我所見，看見這個明明是個五蘊，看成功我、我所，前面已經解釋過了，在這個四諦當中，煩惱第六個薩迦耶見當中，說壞聚見，這個。

【此乃法稱論師所許。】

上面這個說法是法稱論師說的。

【無著論師兄弟，則許倒執實義蒙昧實義二中後者，】

那麼另外一派呢？就是無著菩薩，無著論師兄弟，就是無著菩薩，跟世親論師所說的，他們觀點不一樣。什麼？倒執實義，蒙昧實義，說真實義當中，前面有一個倒執，你把它執著、顛倒了；還有一派呢，說對這實際上的意義你不瞭解，那麼無著菩薩所論以為的，這個無明什麼？對真實的意義你不了解，不了解它。因為不了解，產生了誤解，產生了誤解，所以你有個執著，所以這是兩者。那麼法稱論師呢，就對於這個「執著」那一點上來解釋無明；然後呢，無著菩薩呢，就對於你「不了解」那一點上面解釋這個無明。所以它現在呢，本論就把不管哪一家，把這個「無明」的行相，通通說得清清楚楚。前面在這個四諦當中，大家還記得不記得？說許有無明跟薩迦耶見是兩個的，那麼怎麼辦？如果不許是兩個的，怎麼辦？這個地方也說得明白，所以你兩者都清楚了以後，那對這個行相就完全了解，是一點不會含糊，一點不迷糊，正確的認識的，那麼那個時候的對治、修習的方法，自然也百分之百的正確。

【總謂邪解未解二心之中，為未解心，】

總之的話，或者錯誤的，或者不了解，哪，這地方就是說不了解它。

【然此相違能治上首，則同許為覺無我慧。】

儘管對無明的本身解釋有兩派不同，它好在什麼呢？能對治它，卻卻相反的主要的就是上首，就是根本，它，共同它，這個論典、這個說法共同的，什麼？「覺無我慧」。不管你前面的，認以為這個補特伽羅上面是不真實的了解它，或者是補特伽羅執有什麼，但是針對的前面這個無明，對治它的方法上面，同樣的一樣。這兩派說，原來我了解，這一個裡邊並沒有一個我所以為的「我」在，這個是兩派共同的，因為這樣，所以修的道也是共同的。那麼為什麼要這個地方引用呢？實際上呢就是當年印度各主要的傳承當中，是法相宗是解釋得最清楚，而這個無著論師跟法稱論師都是法相宗的大師，所以它把法相宗的最主要的內涵都說出來。實際上從這個地方，我們也了解，如果說我們以後真正要想修學談論以外，也絕對不能離開這個題目來談；離開這個題目來談的話，也跑到錯路上去。

【又此愚蒙，集論中說略分二種，謂業果愚及真實義愚，初能招集墮惡趣行，後能招集往樂趣行。】

關於對前面所說的這個愚蒙、不了解，或者由於不了解所產生的邪執著，那麼這個集論當中說這個錯誤不了解，還分成功二個類型，這個愚癡分成二個，一個叫業果愚，一個叫真實義愚。前面我曾經談過，現在來了吧，就是這個，這個對於這個無明的行相，我們不了解有兩種，一個呢，怎麼樣由於無明錯誤的執著了造業感果的這個道理不了解；還有一個呢，那除了這個造業感果，它為什麼這個樣？那麼它真正的內涵是如何呢？這個不了解。第一種，你因為不了解由業感果，所以他要求快樂，不曉得由樂因感得樂果，他就妄求，因為妄求，造錯了，造了種種惡業，所以墮落，這一種。那麼進一步呢，儘管是你了解了，但是真實義還是不了解，因為了解了業感果的道理，所以他造種種善業，於是他往樂趣、人天，但是，是不是跳出輪迴？還是沒有，這個地方我們應該認識的。那麼這是第一個是「無明支」，這個就是我們平常的認識，也可以說見解。

到這地方要稍微停一下。平常我們學佛法，主要的叫「正知見」，那麼正知見最主要的中心根本問題就在這個地方。前面我們曾經說過有很多人，現在講修學佛法、講空，一點都沒錯，空故緣起，緣起故空，說有很多人講「空」，大家都是空的，你不要執著，好！好！好！不要執著了，這樣。對，一點都沒錯，結果他不要執著是什麼呢？戒也不要執著，修也不要執著，上殿也不要執著，過堂也不要執著，睡覺放不下，他歡喜的卻放不下，這個不曉得他，這個一種，往往我們就是錯路而不知道。所以經論上面處處地方都告訴我們，凡是我們真正的了解真實義，換句話說了解「空」的話，絕不會不了解這個業感緣起的因果道理，而且越了解得透徹，他這因果的行相上面越注重，就這樣。但是呢實際上這個道理的確是比較深細，我們不是一下容易認識，所以這個祖師等等，一再的告訴我們，我們摸進去的時候，不先一開始講「空」，而講什麼呢？講因果緣起的法則，讓你產生很深刻的印象，然後你戰戰兢兢的不造惡業，那個時候淨化了你的罪業，當你慢慢的淨化了惡業，然後呢積聚的資糧，心識漸漸明利了，那個時候你才深入的認識，你才有機會的認識，不會產生剛才這種誤解，這是我們要特別認識的一點。所以我在這地方，一再鼓勵大家，目前配合本論，你們一定要多看這種關於因果輪迴實錄的，乃至於賢愚因緣經等等，把這個因果業感的道理配合，然後呢使得我們行持步步的遠離罪障，然後呢步步的積聚資糧，這樣。一方面呢使得我們保持人身，乃至於往生有修行的機會；一方面趁這個機會漸漸深入，這個是我們的知見上面，必定應該把握得住的一個原則。下面這個我們行的這一件事情，我們擺在明天再講，今天就到這個地方為止。

今天請翻到181頁。昨天我們已經把「無明」，十二緣起當中的無明一支解釋了，那麼今天呢講「行」，我們把一支一支的這個內容、定義，先把它說清楚，然後呢才整個的連貫起來說，這個怎麼從前一支，引伸到後一支，怎麼樣的輾轉啊，輾轉的流轉。

【◎ 行即是業，】

行就是什麼呢？就是業，實際上這個通常行是指它的動作的狀態來說，業就是留下這個影響，它會影響，實際上它是一樣東西。平常我們造業、造業就是我們造作的時候，那個就是，所以也可以說是一種行為，那麼留下這個影響力量。

【此有非福業能引惡趣及能引善趣業。】

那麼這個裡邊分成功二種，一種呢非福業就是惡業，這個惡業引我們到惡趣去的；還有呢善業，善業是引到善趣去的。

【後復有二，謂能引欲界善趣之福業及能引上界善趣之不動業。】

這個後者這個善業當中，又分成功兩部份，一部份是欲界的福業，欲界的福氣、福業、人天這樣；還有呢上界的就是色界、無色界的不動業。這個不管是人、天，以及色、無色界，這個是善業，這個就是行。第三支。

【◎ 識者，經說六識身，然此中主要，如許阿賴耶者，則為阿賴耶，如不許者，則為意識。】

識，經上說是六識身，那麼這個六樣東西當中，最主要的是什麼呢？如果說大乘唯識許有阿賴耶的，就是阿賴耶識；那麼小乘它沒有這個概念，那麼或者不接受這阿賴耶者，那就是意識。六識當中的意識。

【此復若愚，從不善業起苦苦果，造作增長諸不善業，此業習氣所薰，現法之識者，是因位識。】

這個因位識跟果位識分開來講，那麼這個是怎麼一回事情呢？這是說，我們不了解這個識是什麼東西，實際上這個從無明一路上面來的，那麼因為我們不了解，所以有「行」。當你真正行的時候，那個時候我們造種種業的時候，那個一切的行為就留在這個心識當中，留下一個影響力量。那麼，所以這個東西，這個習氣所以留下來這個影響力量，留下來這個習氣，或者留下來這個種子，那個東西就是因位識。如果說你所造的是不善業，為什麼呢？因為你不了解一切事情由業感果的這個因果緣起的法則，所以說此復若愚。那麼你雖然要求樂，可是不了解什麼是樂因，所以你造的結果卻是苦果。造作增長，這我們都了解了。然後呢造了這個業以後，這個習氣，造的時候它有一種力量，這種力量潛伏在我們心識當中。這個潛伏在心識當中力量，將來可以引發生死流轉的，這個就是因位識，在唯識上面我們稱它為種子，所謂異熟種子，名言種子之類。

p. 182

【由依此識，未來世中於惡趣處結生之識者，是果位識。】

那麼因為這個當初造的時候留下一個種子，這個說因位識；由於這個，然後呢它將來如果有特別的因緣又把它策發，策發了以後，將來能夠結果的，這個叫果位識。所以實際上這個識分二個半支，前面的半支是因位，後面的半支是果位的。那麼怎麼情況之下，從因位轉變到果位呢？這個在十二因緣的流轉圖當中，會有詳細說明。這個時候我們就了解了，原來就是在我們平常起心動念之間，就根據我們平常說以前，前面說是等流心識，當境界現起的時候，我們以什麼心識對，造什麼，然後呢這個時候就會把因位識變為果位識，這個道理隨後再講。

【如是由於無我真實義愚增上力故，未如實知善趣真苦妄執為樂，即便造集福不動業，爾時之識是因位識。由依於此遂於欲界上界善趣結生之識，是果位識。」

這個同樣的道理，前面是由於業果不了解造的惡業，現在呢它業果是了解了，但是業感緣起的這個緣起的究竟的意義，真實意義，這個我們平常說「空性」，這個道理他不了解，由於對於無我的這個真實義，換句話說，勝義諦當中講的空性，這個裡邊並沒有真實的我，這一點事情不了解，於這個愚痴無明的力量，那麼他雖然了解了業感緣起的道理，雖然了解了業感因果的道理，造種種的善業，但是並不了解這個善業感得的這個樂趣真實來說還是苦的，所以他妄執為樂。那個時候他造的什麼？或者造福業或者造不動業，那就是人、欲界天、色、無色界。那個時候同樣的，當現世造的是因位識，將來根據這個會結果的是果位識，這個是第三支。第四支呢。

【◎ 名色中名者，謂受想行識非色四蘊。色者若生無色，唯是色種而非實色，除此餘位羯羅藍等色，如應當知。】

什麼是名色？名色一支呢，受想行識，這個不是色，這個是顏色，顏色就是有對，平常所謂對的話，它有特別的眼可見、耳可聽，然後呢舌可嚐、身可觸，，像這一種東西，那麼這個可以表示的，這一個有憎愛的，像這一種東西，那我們了解的，換句話說心法以外的，這一個世間的那些有漏的東西，那就是名，心。那麼說名者是這個心法；色者，那麼就是我們的色法，色、聲、香、味、觸，如果生在無色界的話，並沒有實在的色，而只有色的種子，除了這個以外，除了無色界以外，其他的羯羅藍是什麼呢？就是當我們在生死流轉當中，新生命剛剛開始的那個時候接觸的這個，叫羯羅藍等，從此以後慢慢的發展長大，有六根，然後呢變成完全的一個身體，這個叫做色。這個是我們應該了解的，所以當結生相續的時候，第一剎那一直等到六根生起以前，那段時候叫名色。那麼這個：

【◎ 六處者，若是胎生，由其最初識入精血，為羯羅藍，與名俱增，成眼等四處，身與意處，於羯羅藍位而有。】

這個六處呢，就是從前面這個名色的羯羅藍開始，胎生就是最初這個識入精血，那個時候結生的一剎那，成功這個羯羅藍，羯羅藍另外叫凝滑，一團，一個肉團，滑滑的一個肉團，就如此而己。那個時候這個肉團，實際上這個識，這是喻名，就是心俱增。因為由於這個業力的推動，他繼續的在增長，繼續增長的話，慢慢的就成什麼？成眼等四處，身與意處，換句話說，眼、耳、鼻、舌、身、意，這個六樣東西。那個時候在羯羅藍位上面慢慢的生起了。實際上這個裡邊很有意思，所以這個名色我們已經談到，在前面，依四諦流轉當中談到，說投胎的進去的一剎那中，一剎那那個時候，他那個色的特質，是什麼呢？叫所緣，還有呢所依，實際上的所執，色緣的地方，就是他所執的地方。譬如說我們眼睛看，看一個東西，那我們所看的這個境，就是我們所緣的；那個執的話，就是緣而有一種強有力的執取的力量，否則的話你就說，我們只是執，執持所謂。當我們真正投胎的時候，那一個時候，就是那個心識由於強有力的執取，那個時候的這種狀態，因為有他這樣執取的狀態，所以那個父母的精血，本來他所緣的，變成功他的貪愛而執取。於是那個時候他前面那個心識，就心識本身，永遠在剎那剎那的向前推演，滅了，後面的心識起來了，而後面的心識起來的時候，那個就依他所執的那個精血，那個就是識的部份，羯羅藍位。所以這個時候產生的名色，這兩者當中很有意思，這個羯羅藍跟他的心識，就是兩個俱有一識，這個識跟這個名色當中，色跟名兩個東西，是互相，識，這個心識，去緣、去執另外那個色，那個色就是精血。然後呢，同時他這個精血，又變成他識所依的地方，於是就產生了一個新的生命，這樣。那麼同樣的，還是由於這個業力的推演的話，那個新的生命慢慢、慢慢的發展了，於是成功這個六處。

【若是化生，結生之時，諸根頓起，無此漸次。】

如果說化生的話，那麼當他結生的時候，一剎那都起來了，他不會有這個一步一步的發展，像胎生，經過十個月，那麼不一定人是這樣，有其他的動物不一定。

【卵生濕生唯除住胎，餘者悉同。】

還有卵生跟濕生呢，這個發展過程當中也是一樣的，化生是一下頓起來的，其他的胎、卵、濕是漸次而來。不過胎生呢，這個漸次來的時候，在母胎當中，卵生跟濕生不在，在卵當中，這樣的。實際上那個濕生，還是有它的一個膜包在外頭的，他這個進行過程當中，還是這樣的，先是這個兩個名、色，然後呢業力的增長了，而那個六根漸漸生起，這樣。所以說除了住胎，其他的發展過程當中，也都是這個樣。

【是本地分所說。】

那個是在瑜伽師地論本地分上。

【由是因緣，成就名色得身自體，成就六處成身差別，是為成就能受用者，五有色處者，於無色中無。】

那麼下面這個什麼呢？由於這樣的一個原因，所以名色這個東西，就是我們自己的本身，換句話說我們平常說識心、識心，就是這個東西。平常我們講的我，也可以說單獨的一個我，實際上呢「我」這一個東西，就是識跟心，再分開來叫做五蘊，那麼就是他自己的本體。那麼這個本質這個東西，如果從細細的分開來說的話呢，那又分成功眼、耳、鼻、舌、身，這樣的不同的幾個。所以說六處是成就身的差別，總相、別相，總別之相。所謂總別之相我們譬如隨便說吧，說這個教室，好囉，說這個教室是個總相，總共的統統包括在裡邊，然後呢，我們在教室的時候，這個叫講台，然後呢，這個叫門窗，這個叫我們坐的椅子，這個叫什麼牆壁，這個就是什麼？這個教室的別相。所以任何一件事情都是如此，我們說這個寺院，那麼這個就是它的總相，然後呢，這個寺院裡面，這個是大殿，這個是寮房，這個是大寮，這個是什麼，那就是它的別相。所以這個地方的名色跟這個六處，是他的一個是自體的總相，一個是別相。雖然前面後面，從它的成就的過程來說，有前後的差別，實際上呢，這個名色跟六處結了以後，一直到你這一生，一直連續下去的。所以平常我們經上面說，識緣名色，名色緣識，這個一直到這一生，從開始結生一剎那到本有消失死有開始，都是這個狀態，所以他的本體來說就是名色，他的差別來說就是六處。那麼再下面呢。觸：

【◎ 觸者，謂由根境識三種和合，取諸可意非可意中庸三境，說「六處緣」者，亦表境識。】

觸，那麼再下面一支，什麼是觸呢？由於根跟境跟識三樣東西，碰在一塊兒了，那個時候碰在一塊了以後，所產生的那一種感觸，那個感觸本身還並沒有辨別的能力，說辨別這個好壞，但是他感覺到了，那麼這個感覺的，這個能感覺的這個，這一種心裡叫做觸。

前一頁(77b) [78a] 下一頁 (78b)


菩提道次第廣論講記 第七十八卷 B面

日常法師

覺得能感覺的這個，這一種心裡叫做觸。所以說「六處緣」者，亦表境識。這個六，前面是六處，就是六處所緣的是境識，就在這個上面；就是也說明了，實際上呢，我們又為什麼稱它說六處緣呢？就是它一定是三樣東西和合的時候才生起這個東西來，那個也就是這個前面的六處所緣了這個境跟識，六觸就是六根，那麼這個根緣這個生起這樣的那一支出來。

p. 182 (11)

【◎ 受者，謂觸取三境順生三受，謂苦樂捨。】

那麼在下面由於觸的關係，你碰到了以後，下面碰到的時候，你一種感

【◎ 愛者，謂於樂受起不離愛，於諸苦惱起乖離愛。】

那麼愛是什麼？愛是一種樂著、愛著。前面你有了這個感受以後，對於快樂的這種感受，你不希望離開它；反過來，對於不快樂、痛苦的，你希望遠離你。

【說「由受緣生愛」者，是從無明和合觸緣，所生之受而能生愛，若無無明，雖有諸受愛終不生；由是因緣，觸是境界受用，受是生受用或異熟受用，若此二圓滿，即為受用圓滿。此中三界有三種愛。】

這個下面的說一下。平常我們受緣生愛；現在十二因緣的話，每一個前面那個為緣生起下面這個條件來。他為什麼這個地方要解釋一下，前面不解釋呢？照理說也應該是無明緣，然後呢生行，行緣生識等等。這地方特別講受因緣所以生愛，這個是有一個道理的。這個一定跟無明相應的這個觸，那個時候所生的受才能生愛，就這樣；所以不是一定受緣一定生愛的。所以如果說你證了聖果了以後，他還是有感受，他那個感受叫離繫的感受，不再有繫著了；所以聖人眼睛不是看不見，他還是看得見，還是聽得見，尤其是羅漢，這個小乘的聖者；他還是有苦的感受的，不過他這個苦的感受上面，他不會起這個乖離愛；他也有歡喜、樂的感受的，但是他那個樂的感受上面不會起不離愛；他這個貪瞋痴這個三毒，已經整個的鏟除掉了，這樣。所以這個則是我們凡夫異生位上的那一個無明還沒有破，並不了解真相，所以以這種因緣遇見了以後，那麼這個受會能生愛。所以他下面說：若無無明，雖有諸受愛終不生，還是有的，但是愛不生。下面這個話，愛不生，生死就斷。關於這個道理，那麼剛才說的，在這個十二因緣的流轉圖當中，因為有更仔細的說明，所以我在這個地方，每一支不深入的解釋。由這個因緣，由這樣觸是境界受用，受是生受用或異熟受用，那麼這個兩個有什麼差別呢？觸跟受什麼差別呢？這個我們要了解的，觸就是當我們這個六根對著六境的時候，那個觸的特質就在境界上面，就緣這個境界，跟著這個境界轉的，這樣，所以叫境界受用。那個受呢，什麼叫生受用呢？就是當那個境界有了觸以後，然後你感覺到這一個好的，你就貪著；這個不好的，你就排斥它；如果是沒有這兩個的，那麼就是捨受。所以那個時候受的因緣，它會產生那個三毒相應，而這個三毒相應的結果是什麼呢？就會感生將來的這個生死流轉之果；所以叫生受用，或者異熟受用，因為生是流轉當中之果，另外一個名字叫異熟。所以觸是對境界的一種反應。那麼受的，由於這樣的話，然後呢引發那個愛取而流轉生死，這是兩者的差別；而那兩個東西碰在一塊兒的話，受用就圓滿了。所以真正的這個受用的圓滿，一定是觸、受兩樣東西。在這個地方，實際上呢，我們修行真正最重要的關鍵，就在這個境界上頭，最重要的就在這個境界，這個地方你識破了，問題就解決。所以佛講佛法的時候，一開頭告訴我們是什麼？告訴我們：「觀受是苦。」記得嗎？平常我們講一個道理講得頭頭是道，實際上這修學的根本在此。那麼這個關鍵，慢慢慢慢的我一步一步的說下去。此中三界有三種愛，所謂欲愛、色愛，然後呢有愛。在欲界的愛，就是像跟欲相應的，欲貪著的這個叫欲愛；那麼色界的話呢叫色愛；然後呢無色界呢，這些東西都沒有了，但是它還能夠引發後有的，還是有，而不斷流轉；所以這個三愛也就是叫做欲愛、色愛、有愛。

p. 183

【◎ 取者，於四種境起四欲貪，】

對於四種境界當中起這個四種。

【謂欲著於色聲等欲塵，】

所謂色聲香味等等，他就會起貪欲。

【及除薩迦耶見諸餘惡見，惡見係屬惡戒惡禁及薩迦耶見，是為欲取見取禁戒取我語取。】

這個取是什麼呢？取就是由於你前面的這個愛著的關係，所以你進一步的就對於所愛著的境界就執取；所以這個取實際上就是愛的更深一層的一種力量，所以有的時候就是愛的別名，但是這個裡邊程度上面是有一點差別，你看蠻歡喜覺得蠻可愛，下面你覺得蠻可愛，你就想辦法獲得它；那個心裡的狀態，就是這種心裡面比愛是強烈。那麼為什麼要分成功兩樣東西呢？因為你單單愛的話，它沒有這個取著的話，它不會引發出這個，不單單這個愛的話，它還不至於引發出流轉生死的後有的力量；而是由於這個愛的力量慢慢的增強，要到這種狀態，它是引發；所以它是兩個位次。所以我們平常業為什麼會感果？叫作已增長，就是這個；你造了以後還要增長，它那個增長的力量，主要的就是什麼？就是這個力量。那麼，這個或者是欲的，塵欲等等，還有呢，見，除了薩迦耶見以外的其他的惡見。薩迦耶見是什麼？就是特別的這一個對我的執著。那麼歸納起來叫欲取、見取，欲取的話就是對於種種的色聲香味等塵欲的取著，對你所慾望的，這個貪慾心相應的這一種取著，你看見好吃的就吃它；看見好聽的你又跟著它去；看見這個軟的、舒服的，你就又是這樣，這是欲的。那麼見取的話呢，就是這個兩樣東西；禁戒取，這個戒取、禁戒取，也就是在這個前面的十種煩惱當中的；還有我語取，我語取就是對於薩迦耶見那所起的種種的我、我所貪欲等等，就是這個。

【◎ 有者，謂昔行於識，熏業氣習，次由愛取之所潤發，引生後有有大勢力，是於因上，假立果名。】

那麼下面呢，再是有，有是什麼呢？有就是有一種力量，強有力的力量，這一個是為什麼會來的？由以前的識，以前什麼識？就是前面無明行，所種下的這個因位識，大家還記得吧？無明，由於你無明所以造業。當你造業的當下，它那個時候就在造種種業的時候，在我們的心識當中就熏下一種影響力量，所以我們叫做習氣，業、習氣，或者一種習慣。那麼這種習慣呢，它將來它會再發出來的，所以這個這種再引發出來的這種習慣的力量，我們又給它另外一個名字叫做種子；那不管名字是什麼，總是這個，它是潛在一種功能。那麼，那個潛在的功能，經過這愛取的滋潤，經過的愛取的滋潤了以後，它又引發出來一種強有的力量，能夠生後有的大力量；而這個大的力量，可以使得我們感果的，就以後繼續保持生長後有，雖然眼前它還並沒有現起；所以他這個地方說因上面假立果名，因為現在它還在因位當中沒有生起，但這個力量卻是到了這個，它一定會引發你下一生的結生，所以這個叫做有。那麼由於這個力量的話呢，在下面的話，那麼就生。

【◎ 生者，謂識於四生最初結生。】

這個生是什麼呢？就是前面那個因位識，由於經過前面的愛取的滋潤，產生一個大力量，所以它又去再投胎。當然這個還有其他的因緣。上次我們說，集諦當中，因、集、緣、生，那個緣是什麼？就是你前面這一生命捨掉的時候，因為你命前面的一生，命捨掉了，然後你集了這個業，它後面又開始集的新的生命，就這樣。所以這個前面的因位識，由於這個捨掉前面這一生的這個緣，加上你前生造了這個有，就是經過愛取滋潤的強有力的力量，又去推動你結新生命，這個就是生支。那麼生完了以後呢，對不起，註定就這一條路，老死。

【老死中老者，謂諸蘊成熟轉變餘相，】

就是說五蘊慢慢的成熟了，慢慢的變了，年青的時候少壯氣力好，到那時候慢慢的不行了。

【死謂棄捨同分諸蘊。】

就是眼前這個同分，我們人的總同分就是我們這個，那沒有了。那麼為什麼老死兩個併在一塊兒呢？這個死是一定有的，老卻是不一定有；但是實際上呢，它一定生了以後一直在轉變當中，那個轉變的跟前面相比的話，衰老了叫做。所以是這樣生了以後，註定了那麼就有這個死這樣的一支，那麼這個十二支這個簡單的內涵。那麼這個十二支當中，進一步呢叫。

【◎ 第二支分略攝。】

下面這個支分略攝也許不一定很明白，但這個概念非常重要；這個概念你如果能夠把握得住的話，能夠了解得清楚的話，那時候我們就很容易明白，我們任取，任何一個時候取一個境，那個取境了以後，這個念頭它為什麼來的，然後呢這個念頭怎麼會感得這個生死的，這個原因在這個地方，都非常清楚明白的交代得出來，交代出來了，平常所以我們講十二因緣，把它講成道理，那個真是好可惜！這個道理有它實際上的這麼實在的一個內涵在。那麼現在我們先把它這個十二支，怎麼樣歸併成幾個大類，，說一下：

【如集論云：】

那個根據那個論上面。

【「云何支分略攝，】

這個怎麼講呢？

【謂能引支，所引支，能生支，所生支。】

這個十二支分成功引跟生；然後呢引又是「能引」跟「所引」，「能生」跟「所生」。引是引發，生是生起；它前面一個引誘的力量，由於這個引誘的力量呢，然後呢最後就生起一個新的生命，所以這是兩樣東西。什麼是能夠引發的？因為它能引的東西引起所引，那麼這樣的前面，譬如說我們看一樣東西，那個時候我的眼睛是能看的；我所看見的這個對方，譬如我看你，你是我所看見的；這個能所之間的都是這樣，是吧？我們這很了解，所以能跟所。那麼這個「引」有個「能所」，這個「生」又有一個「能所」。這我們現在先這樣；即是不太清楚，你把這個名字記好了；那麼完了以後呢，把這個道理歸納好了以後，再下面講的時候，那麼你就很清楚了。

【能引支者謂無明行識，】

那就是能引，就是整個我們生命的最開始引發的主要的就是這個幾個東西，無明、行跟識這是能引支，實際上這個識只有半支，兩支半，說無明行跟因位識。

【所引支者謂名色六處觸受，】

一共是四支，實際上是四支半，所引的是什麼呢？它前面能引支當中的識的半支，引發變成功果位識，所以應該是說這個半支加上這個名色、六處、觸、受，叫這個是引發的；能生呢？

【能生支者謂愛取有，所生支者謂生老死。」】

這個三支，完完全全的三支，所生支的生，生了就老死。那麼這個是先分類。我們也暫時你不要去強記它，不要強記，大概有個概念。等到你把十二因緣流轉的程序了解了，那你不要急，清清楚楚明明白白，事實就是這樣，而我們每一個人就在這個當中流轉；一期生死固然是如此，一剎那起念還是這個。所以我們現在繼續看下去：

【若爾引生兩重因果，為顯有情一重受生因果耶抑顯兩重耶，】

說，那麼你現在這樣說來，前面這個能引到所引是不是從因引，能引到所引，這是因到果；後面是能生跟所生，又是一個因到果；這個說引跟生是兩重的因果。這個兩重的因果，用在我們的有情身心上面，你到底說它是說，說什麼呢？假定說，說一重或者是兩重，如果一重的話，你只要說從引到生就行了，為什麼還要說能引所引、能生所生呢？所以他又問了，是顯、是一重一趟，還是兩趟？這是一個問題。那麼同樣的，現在你們對這個概念還不一定很清楚，我們把那個文先一步一步的解釋。

【若如初者，】

那麼他就說，假定說，這個還是個問題，假定初者是顯一重因果的話，就是從前面到後面，那麼這個人生就是這樣。

【則已生起果位之識，乃至於受，後生愛等不應道理。】

因為你在這個上面所說的這是一重因果，就是前面引，「能引」引到「所引」；前面是能引是因，然後呢感得所引之果，那不是就有了嗎？有了，那十二支假定說就算這樣的話，那麼前面已經引了，說引能引是什麼？無明、行、識，這個是能引的因；然後呢所引的引起的果是什麼？果是名色、六入、觸、受；到了這個地方夠了，後面為什麼還有愛等，這要它幹什麼？這不是沒有用了嗎？所以說，後生愛等是不應道理，這個說不通的。假定說，你說是兩重因果的話

【若如第二，】

第二是說兩重因果。

【則後重因果中缺無明行及因位識，前因果中缺愛取有。】

是啊！那你要兩重因果的話，它這個引生的因是無明、行、識；是，前面是由無明行識引得來的；這後面第二次的話，那個無明行識就沒有了；所以說後重因果中缺了無明行的因位識，這是一個缺陷。前因果中缺愛取有，這麼，前面實際上呢，它那個兩重是什麼呢？前面就是無明行識這個能引，引出名色六入觸受所引，這是第一重因果；然後呢愛取有，這個是能生，生起這個生老死所生，不是兩重因果嗎？是吧？這兩重因果，假定你現在講兩重因果的話，那麼後面這個因果當中，從愛取有到這個果位上的生老死卻沒有能引的無明行，這個不行；反過來，前面這個能引當中，無明行識卻沒有所生的愛取，這個又缺乏了，這個又不行。所以他提出這問題，提出來，關於這個地方他是辯論得很細。目前我們在座的有一些同學，不一定有這個力量去體會到，那不妨；但是呢，只要講完了這個圖以後，你們只要肯努力一點的，稍為努力，不是大努力，這個概念就很清楚。我剛才一再說，這個概念清楚了以後，你整個的生死流轉的基本的完全了解。而這個生死流轉，不是說像我們單單說的這邊從生，生出來到死好像很遙遠，不是；就是我們從生到死一剎那一剎那，眼前任何一個時候，無不在這個流轉當中。廣的來看說一期的生死，狹義的來說是剎那之間，都在這個裡邊；而這個裡邊，完完整整的講，都有從無明開始，一直到老死為止的這樣的首尾相連輾轉相應的這個狀態。所以我們關於這個地方，一定要很清楚明白的弄清楚。關於這裡，這個瑜伽師地論上也有的；不過假定說不仔細的說明的話，叫普通一般人去看的話，你絕對看不懂，不曉得他說些什麼。現在我們繼續下去。他怎麼講？

【答無過，】

說，沒有錯；下面解說。

【謂能引因所引之法，即能生因之所生起，】

能引因，前面能引因是什麼？就是無明行識，無明、行、識這是三樣能引；所引因的什麼呢？引的是名色六入觸受，這個四樣東西，所引的就是能生因之所生起。第二重因果當中不是說生嗎？生起來這個生，它是個什麼？是個總相，生起來那個總相我們叫生；生了以後，實際上那個生裡邊，就是這個名色六處觸受，所以說即能生因之所生起；就是這樣，所以它並沒有缺少，並沒有欠少什麼。就像剛才我們說，一個房子，我們的教室，當你說教室的時候，雖然我並沒有說這個教室裡還有黑板，還有講臺，還有的大家的課桌，一定包括在裡頭；否則的話，這個不能算一個教室，這個我們特別說一下。然後呢說：

【所引已生，即於此立生老死故。】

說，雖然是第一重因果所引，引生的，生起了以後，這個名色六處觸受，這些東西到後來，就所以死；死什麼？也就是這些東西死，並沒有別的。譬如說我們說那個教室，說這個教室整個燒光了；當教室燒光的時候，請問這個裡邊的黑板、桌椅難道還在嗎？當然也燒得光溜溜一樣東西都沒有，就是這樣。那麼他為什麼要說兩重因果呢？這個不是問題了嗎？他為什麼要這樣說呢？所以下面問題來。

【若爾何為說兩重因果耶。】

它為什麼你要說呢？那你不是這樣就行了嗎？

【答為顯引果苦諦，與生果苦諦相各異故。】

說這個裡面有大道理了，這個有絕大的道理了，這個引果這個苦諦，跟生果的苦諦的行相不一樣的，這個不一樣的。這個同樣的是，譬如說苦諦，同樣的是引生因果當中，但是它每一支每一支，這個功效、這個行相、這個狀態、這個內容都不一樣，這個所以一定要把它分開來。

【前者於所引位唯有種子，自體未成是未來苦，後者已生苦位現法即苦。】

說前面這個是引果苦諦，說是在種子位當中，它那個時候，它那個本體還沒有生，所以雖然有那個潛在這個力量，但是它並沒有苦，雖然說也是屬於苦諦的；後者呢，生起來了以後，現法就是苦；這兩個是有絕大的不一樣。可是固然引起來的這個果，固然是不一樣，然後呢沒有引果之前這個因本身也不一樣；所以前面這個因叫能引，前面生這個果叫所引。

前一頁(78a) [78b] 下一頁 (79a)


菩提道次第廣論講記 第七十九卷 A面

日常法師

前面生的個果叫所引，後面這個叫做能生因，那麼果呢？叫所生果。前面這個所引的果，這是種子，並不苦，後面所生的這個果，是現行苦是苦。所以這個兩個，因果之間有這樣的差別，在我們的起心動念當中，到那個時候你用上了，就了解的清清楚楚。所以我們現在眼前很多東西，這明明是苦的，但是我們感受不到，然後呢拼命去集那個因，等到你感受得到就來不及了。這個裡面有這樣的兩重輾轉關係，所以我們必定要了解，說現在你這個一念雖然感受不到苦，可是這個正是苦的因，使得這個苦的種子策發，將來感苦果的就是它。那麼你對這個有個正確的了解了以後，那個時候你就會努力去修行了。繼續下去。

【又為說明果之受生有二種因，】

那麼同樣的，這個道理剛才前面已經說明了，這個果生起的時候有兩種原因。

p. 184

【謂能引因及此所引生起之因，故說二重因果。】

果的生起有的時候，一個是能引因，一個是生起的因，所以說兩重因果。那麼

【如本地分云：「問，識等至受及生老死，若是雜相，何故說為二種相耶。】

說從識到受，這個就是及生老死，這個就是苦相。就是我們現在分成功惑、業、苦，無明愛取三支是惑，是無明相，行跟有是業，然後呢？識、名色、觸、受、生、老死這個七支是苦相，這個苦相就是雜染的，各式不同的各式各樣，那麼為什麼你要它他分開來說呢？

【答，為顯苦相異故，及顯引生二差別故。」】

雖然同樣的是苦相沒有錯，可是一個是種子位的，現在不苦，前面說過了，一個呢現行位的，現在就是苦，所以他同樣雖然是苦、是雜染的，但是這個兩個行相不一樣的，第一點。還有呢？他這個生果的次第的的確確有不同的，一個是引，一個是生，先把這個辨別清楚。

【又云：「問：諸支中幾苦諦攝，及現法為苦，答：二謂生及老死。】

這個容易。

【問：幾苦諦攝當來為苦，答：識乃至受諸種子性。」】

就是上面已經說過的。

【是故能生之愛與發愛之受，二者非是一重緣起，發愛之受，乃是餘重緣起果位。】

這個一句話，就是我們修行的根本在這裡。所以這地方說能生之愛與發愛之受，這十二支當中受的因緣屬於愛，那麼愛那裡來的？因為前面有了受、感受，覺得這感受是可愛的，然後你去愛著；那個感受使你不舒服的，然後呢你就排斥，是乖離愛，還有一種叫捨受，這個兩樣東西彼此間有密切的關係，可以說緊緊的不相分離。妙了，雖然緊緊的不相分離，兩者非是一重緣起，這個就很有趣，他種種的因果緣起的流轉過程當來說，他並不是在一重緣起當中，是兩重緣起當中的。怎麼哪兩重緣起呢？就是前面這個無明、行、識，是能引之因，這個因對不對？由於這個因而引發名色、六處，然後呢觸、受，這個是所引的果，這是第一重緣起，到受為止，到這一個地方為止。第二重緣起呢？是愛取有，為能生之因，那麼引發的是什麼呢？所生的是什麼呢？生老死，由於這個愛取有為因，然後引發生老死那個果，這第二重緣起，不是一重緣起。既然不是一重緣起的話，中間這個關鍵在什麼地方？我們找出來，真正的流轉生死就是不曉得這個關鍵，然後呢你了解了這個關鍵呢，切斷的地方也從這個地方，這個地方切斷，行了。所以當這個關係你了解了以後，你照著他去做的話，那麼證的果，所以利根的小乘，叫緣覺。如萬一我們沒有這麼聰明，那佛告訴你這個受是苦，實際上受呢？就是我們現法，眼前一切都是受，為什麼眼前會受？到現在為止我們大家都了解了，原來我以前造的種種的業，你造了這個業當然現在感得這個東西，你有這個感受，這不是很清楚嗎？一重因果對不對？就是以往你造了那些，所以現在有這個感受，如此而已。然後呢在這個感受上面你又起種種貪著，告訴你這是錯的，好，你到此為止，擋住了。如果說你到那時候，到此為止擋住了，不跟無明、觸相應的這個受，你認得了，所以生愛是因為無明，現在你認得了不再生起無明的話，這個愛就不生起，為什麼？原來這個都是業感緣起─空，就是這麼一個道理，所以下面你正確認識了以後，這個不再無明相應。無明是什麼？就是惑。所以細的地方，或者是說內在的是無明，因為你不認識所以生起種種愛著等等，那麼認識清楚了以後，那個就不生了，擋在那裡，擋在那個地方的話，他這個就不會再引發生死，這個它重要的關鍵。所以說如果說我們自己沒有力量能夠辨別的很清楚，信得過佛講，佛告訴你受是苦，苦的固然是苦，快樂的也是苦，只因為這樣的關係所以不苦不樂他還是苦，那怎麼辦？你趕快努力！這個時候把生死切斷掉了。所以這一個地方他只是說明這一個，支分略攝的這個道理。那麼下面呢就講

【◎ 四相當知能引所引，】

這個裡邊，我前面不是說嗎？引跟生，那麼引就是能引所引，能生所生，這一個裡邊先把文字唸一遍，很容易的唸一遍，唸完了一遍，我下一堂課就解釋那個流轉生死流轉圖。

【一何為所引，謂果位識乃至其受，共四支半，】

上面說的是四支，實際上呢果位識也在這裡，前面已經說過了。

【二以何而引，】

那麼什麼東西引的呢？

【謂依無明之行，】

就是無明行，就是這樣，這個是能引的。

【三如何而引，謂於因位識中薰業習氣之理，】

怎麼個引法？那麼在因位識，就是無明行，當行的時候就有一種力量薰習在裡頭，這一個是一個因位的識，薰業的習氣，然後呢他就引發。

【四所引之義，】

那麼怎麼會引的呢？怎麼會把這個能引的這個因引成功呢？

【謂若遇愛等能生，堪能轉成如是諸果。】

所以這個能引所引有這樣的四個狀態，我們要了解的，現在我只把那個文字說一下，文字說了一下，剛才已經說過了，那十二流轉圖你清楚了，這個完全了解。

【三相當知能生所生，】

在第二重因果生當中有三個行相。

【一以何而生，謂以愛緣取，】

這個什麼樣會生的？因為愛緣取，所以會。

【二何為所生，】

生起的是什麼？

【謂生老死。三如何而生，謂由行於識，所熏業習潤此堪能令有大力之理。緣起經釋中，以生一支為所生支，老死則為彼等過患。】

生是所生，老死生的以後的過患。

【由是由愚業果無明起不善行，於識熏建惡業習氣，令其堪成三惡趣中果時之識乃至於受。】

由於這一個道理，前面不了解這個業感果這一個，那麼由於這一種道理無明，這個道理不明白，起了種種惡業，不善行就是惡業，那麼在這個識當中薰了這個惡習氣，於是就將來這個轉成功果位當中的受等等，換句話說惡趣當中的這個果報。

【次以愛取數數潤發，令彼業習漸有勢力，於當來世惡趣之中感生老死。又由愚無我真實義無明，起欲界攝戒等福行，及上界攝奢摩他等諸不動行，於識熏習妙業習氣，令其堪成欲界善趣及上界天果位之識乃至其受。次以愛取數數潤發，令其業習漸有勢力，於當來世諸善趣中，生起生等。如是十二有支，復於煩惱業苦三道，悉皆攝盡。如龍猛菩薩云：「初八九煩惱，二及十為業，餘七者是苦。」稻稈經說十二有支攝為四因，謂無明種者，於業田中下識種子，潤以愛水，遂於母胎生名色芽。】

我在這個地方簡單的唸一遍，下面一堂課，我先解釋，解釋完了以後，回過頭來再把這個一看，那就清楚了。這張圖你們可以仔細的看一下。這張圖有很多一部分在我們這個書本上是沒有的。那麼不過沒什麼關係，將來關於這個概念，這個概念你們要把他認識得很清楚。這張圖一共分成功好幾圈，最裡邊一個小圈，第二圈、第三圈、第四圈，然後呢外面一個閻羅王抱著他，就這樣。那麼在這個最裡邊的核心當中他有三樣東西，哪三樣東西？這個一條豬，一條蛇，然後呢一隻雞，這個雞不一定雞啦，就是飛禽家禽之類。現在這張圖上面這個一共分成功三圈，他最裡邊一圈，一條豬，然後呢這個一條蛇，一隻一個家禽，大家嘴巴咬著那前面的尾巴，他前面咬著他。這個三樣東西表示什麼呢？這個是生死的核心，換句話說我們整個流轉生死凡夫的核心，這核心是什麼？貪瞋痴，豬代表癡，癡就是對實際上的真實狀態不知道，那個豬就是代表著愚蠢，第一個他是個畜生。那麼為什麼畜生他三樣東西都是畜生用這個來代表呢？因為蛇特別的行相是瞋相特別厲害，他瞋而又能夠傷人的話，那就毒蛇，專門傷人的，雖然那個瞋相，但是不大會傷人，那個是普通的無毒蛇，看起來，這個很可怕的樣子，但是呢他實際上的傷人的行為、傷人的心理不強，那就是感得的，但是一定瞋，感得的毒蛇。禽呢？這個淫比較強，反正一般的這個禽類，不管是外面的飛禽、家禽等等這個淫欲之念特強，那麼總共的就是痴，痴是無明。可是那個豬一般來說就是我們的觀察當中，痴相特別重。豬好歡喜洗澡的，他歡喜水，但是呢他不管是髒水、清淨水他弄不清楚，反正有水他又去，嘰哩匡噹就這樣來，不知饑飽，不知髒垢，就這樣的一副樣子，所以貪瞋痴三樣東西，輾轉循環引生，這個生死的核心。由於這個生死的核心，所以然後呢再輪轉生死，這個輪轉生死的過程當中，這個叫中陰，這個中間，所以裡邊那個小圈圈是中陰，那個中陰你們看，這個兩個半邊，一個半邊暗暗的，一個半邊是光亮的，暗暗的那個半邊那些人都是頭向下的，光亮的那個半邊頭向上的，我們在講四諦當中大家有沒有記得，還記得不記得？說這個善趣的中陰身是光亮的，然後呢?是向上的，惡趣的中陰身如黑羺光、如黯黑夜，然後頭向下的，就是這個。那麼然後那個中陰，再下面就輪轉在這個六道當中。那個六道當中最上面的一個就是天趣，那個天趣，天的旁邊是修羅，因為這個天跟修羅互相為鄰，所以這個上面，有的地方畫六趣，有的是畫五趣，那麼再下面就是人道，是天、人，然後呢這個地方是畜生道，他畜生道的真正自己安住的地方是主要的是以大海為主，然後其餘的是跟人間是雜處的，這個畜生道。然後呢那個地方就是餓鬼，最下面就是地獄，這個六道當中每一道的這個右上角都有佛陀在那裡，儘管在六道當中，可是這個佛菩薩都在這個地方接引我們，但是他並不在混在這個地方一起，而是站在那個上角上面，他一直在來啊！非常慈悲的告訴我們，你們趕快要跳出來，你們趕快要努力，就是這個。那麼最外面一圈，最外這最外面一圈就一共十二個圖。那個十二個圖我已經寫在黑板上了。第一個圖是個瞎子，那一個瞎子就是無明，我先把那個內容講一下。第二個陶，一個陶工，什麼是陶工？就是做瓷器的那個工人，那個本來是個泥巴，本來也沒有什麼，挖一點泥巴弄一點水嘰哩眶啦堆堆，然後你做成什麼就做成什麼，實際上也不一定陶工，就是以那一個時候佛陀時代的，現在我們任何一個人，你捏捏，就像做糖胡蘆的那一個人用一點麥芽糖，捏捏捏捏捏成功一個什麼，捏成功雞，捏成功狗，捏成功喇叭，捏成功什麼，你做什麼就做成功什麼，這樣。實際上呢就是我們的行，由於我們的這個無明的行，你造了什麼業，就造出什麼樣子來，就這樣。然後呢這個時候下面一隻猴子，猴子就是心識，你造了以後落下來，這個像猴子一樣，從那個地方跑到那個地方，那個地方，從這個房子跑到那個地方，這個是猴子。猴子下面呢？是名色，名色是大海當中一個小船，這個妙了，小船上面你也迷迷糊糊好像有一些人在那裡，但是他的確已經生命已經存在了，這樣的一個狀態。再下面呢？就是一座空房子，那個空房子有六個窗子，這個就是六入。六入下面的話那就處，處就是一個男女在一起在睡在那個地方的狀態。然後呢下面是觸，觸是什麼？一枝箭射在眼睛裡面，哦不是，我想想看……觸是男女的在一起，受就是那個一枝箭射在眼睛裡面，那麼下面是愛，愛就是那個酒鬼，酒鬼下面，然後再下面取，取是一隻猴子爬在樹上呢摘那個果子。然後呢再下面，就是有，就是個孕婦，懷孕的一個女人到了十月滿胎的上來就是有，生就是生產的時候。最後呢？老死的話，一個人身上揹了個死屍，就是這個十二個緣起流轉。那麼再外面一圈呢？有一位很恐怖的樣子，這個是什麼人呢？閻羅王，閻羅王就是死主，換句話說，這反正是對不起，你只要在這個裡邊，就跳不出這樣的一個關係，就在這個輾轉當中跳不出這麼一個關係。這個圖的最外面的右上角，那個時候佛陀在那裡，佛陀指的一個月亮，這個月亮佛陀是什麼？就是個覺者，他已經跳出這個生死輪迴，他告訴我們的，指的就是所指的法，這個是你們在輪迴當中熱惱痛苦無比，這個月亮是才是真正的。月亮代表什麼？兩樣東西。第一個呢？清涼不熱惱，第二個是光明非無明，是這一個，這個是十二因緣的。那麼這個左上角這一張圖上面，這個好像是度母還不知道誰，我不知道，我老師告訴我的，這個都有傳承的，每一個都有他特別傳承的。我老師告訴的，這個左上角那個地方，是一個法輪，是轉的法輪，當初本來我在台北講了以後，他們就要印，我說因為我是個師承老師告訴我的這個，但是呢現在這個，這個左上角這個圖我既然沒聽說，我不敢肯定，也要去找那個法輪沒找到，這沒關係，這樣，我們大概了解這個圖的真正的大概的意思。那麼現在呢？又把這一個這個圖的內涵來給大家解釋一下。我想在這個解釋這個圖之前不妨先講個故事，這個故事後面這個書上面也有的，你們現在也不必看那個書，這個故事是這樣一個故事。

說佛世的時候有兩個大國，一個大國在菩提加耶，一個大國在南方。那麼這兩個大國，國王都非常好，平常他們彼此之間，經常互相禮尚往來。那麼有一次，這個南方的那個大國的那個國王，送了一樣東西，送給那個北方菩提加耶那個大王，送的什麼？一副這個刺繡，那個時候刺繡是非常珍貴非常珍貴，我曉得我們中國古代是以刺繡出名，這副刺繡是不是中國去我倒不知道了，反正是精彩極了，他們印度平常是找不到的，是一個絕對的珍品，看了很歡喜，他就派一個大臣做為最名貴的禮物去送給那個北方那個大王。送了以後那個北方大王一看，這個東西這麼珍貴，怎麼報答他呢？想來想去，想不出什麼報答他的辦法來，他自己又覺得我是一個大國，平常總是，送他的東西，因為我大嘛，總要比他更大一點，今天他送了我這麼好東西，我怎麼回報他？那麼請那個大臣商量，那個大臣當然誰也想不出來，佛陀是一個最了不起的一切智者，我們何不問問佛陀呢？好啊！有人跑得去問佛陀了，佛陀就叫人畫了那麼一張這個圖，就畫這個圖。畫了這個圖，然後呢叫他說這個最珍貴，因為他們是信佛的所以非常高興就拿了這張圖，送給那個南方的這個國王。還沒有送去之前，就派一個大臣先去說，說這裡承蒙你送給我們這樣珍貴的禮物，真難得之至，所以我們要想報答你，不曉得如何報答，用了種種的方法，結果找到一個無比珍貴的東西，現在呢你們好好等待著準備迎接。所以那個南方的國王聽見了這個，平常送嘛就送來，哪有那麼慎重，這樣慎重，可想這個禮物的重要。那麼後來他這張圖畫好了，然後呢派一個大臣，送的去的除了這個圖以外，還有一個和尚，親自捧了這份圖而去。這個南方那個國王，他沒有接觸過佛法，雖然聽說過，也不了解佛法是什麼，就要來接收。一看那一個大臣，另外呢一個和尚，捧一張圖，他想，這個東西一定是珍貴無比，所以他們用最恭敬的方式，最歡喜的心情去迎接。然後拆開來一看，一張圖，那個圖就是這個莫名其妙的不曉得什麼東西，這什麼？他當時心裡面就有被愚弄之感。這個也許你們大家不一定能夠体會得到，可能有人体會得到。我記得我們那個時候，有很多這個娛樂的這個什麼，或者晚會，什麼大家好玩，有一種開玩笑性質的，他有一個非常好的一個禮物包包，然後呢包得外面那個裝璜非常好，然後呢通常叫你拆開來，然後你去拆，拆了一層又一層，拆了一層又一層，拆到最後的話，那裡邊或者一句笑話，或者一個什麼東西，那換句話說，你當時就覺得啼笑皆非，因為是被愚弄了嘛，這是那我所感受到。所以那個國王當時他不了解這張圖的特別因緣，心裡面第一個念頭，他就覺得愚弄了，就這樣。那麼，結果很多大臣看見了，這個國王這樣的話，也覺得奇怪，那來來來來，你們來看，這算什麼名堂？大家來看了以後，因為由於國王這個一個表示，大家先入為主，大家覺得，這是什麼名堂嘛？他事先就說得這麼慎重法，結果跑得來派這個人又怪怪的，他又不知道和尚是什麼，然後呢這張圖又是莫名其妙，他心裡面大家覺得不是味道，好好也沒辦法。然後呢這國王愈想愈氣，愈想愈氣，說我平常很尊重他，結果他這樣，他總處處地方托大，他以為來輕視我，這一下要報復。這平常的人報復也報復了，這個國王往往一個報復，那就大動干戈，這樣這下

前一頁(78b) [79a] 下一頁 (79b)


菩提道次第廣論講記 第七十九卷 B面

日常法師

特別意義，那麼我們豈不是顯得太冒昧而且無知，冒昧無知而且又冒這個險，這個種種划不來，大家想想也有道理，好好，那就返報。派一個大臣跟著來的就問他，說你說這個很珍重，但是我們收到這個禮物，看了半天，也看不懂這個什麼一回事情。那麼，然後呢他就跟他解釋，就跟他解釋那個圖上面的那個道理，他說那個，你既然要了解，他不是派一個和尚去嗎？你就去問那個和尚就得了，好，好，好，那就問那個，既然要了解，然後問那個和尚。和尚就把那個十二因緣這個流轉的這個內容從頭至尾，詳詳細細的解釋一下。國王越聽越有味道，聽完了以後就想，開悟了，大徹大悟了，一點都沒錯，好的國家也不要了，給兒子，去做和尚去，這張圖。後面，我們書本上有的，仙道大王，然後弄了個十二因緣，貼在門上面看了以後，開悟了，就是這樣。你可想而知這個圖的真正的意義，而且這個開悟的話那個真是個什麼開悟？，那是緣覺，緣這樣的。所以我先把這個因緣給大家說一說。

我很早以前也聽說過十二因緣，然後無明緣行，行緣識，識緣名色，名色緣六入，這麼大家都背得起來，到底說些什麼？就是不知道。然後再聰明一點講了很多道理，這個說憑良心話，後來我也跟人家講，也覺得把那個什麼能引所引說了一大堆，一直到最後，我聽見我的老師跟我講了一遍,那我才發現原來這麼個美，那後來回過頭來再看前面的很多概念我非常清楚，都非常清楚了，這樣。所以我了解，今天你們聽完了以後，這張圖內容或了解，就是你們呢的的確確在這個地方非要努力不可，非要努力不可。你努力把前面後面的連貫起來，那個時候，那我以前告訴你們的道理去修行的概念，說為什麼前面說異熟、等流等等當下的一念業，這個概念都連貫起來了。我們要曉得大乘佛法之大乘主要的還是這個，不同的就是你把這個內涵能夠推廣使一切眾生了解了去解決，這個不同的地方，它解決的根本，還在這個上頭。所以佛在菩提加耶菩提樹下，發現了什麼？緣起、流轉順逆之間關係，就把這個打開了，當然這個是非常深細非常深細的部份，粗顯的地方，就從這個地方進去的。那麼現在呢把這張圖，順著這個次第，來解釋一下。

第一個，我們曉得這個圖上面就是從無明開始，實際上真正是不是從無明，不一定從無明開始，這個裡面有它的原因的，可是呢真正的細相，從無明開始。無明我們已經說過了，就是因為你對真實的狀態不了解，因為這個不了解，所以那個時候，對於沒有實在的東西你執著的實在的，大家還記得吧？無明如非親實等，第一個非實，不是實在的東西，然後呢你執著以為實有的。然後呢這個東西又明明是我們生死冤家你就把它看成親愛的東西，那麼這個說明了什麼呢？本來這個是五蘊，這個五蘊彼此間也是緣起之法，並不實在，你就在這個上面看成一個實體，而對這個實體，對我們自己個人來說，你又把它看成我，或親愛的，偏偏這個我，我們生死冤家，就是這個，這樣。所以它分成兩派的說明，一派呢說你不了解真實，一派呢說執這個東西，執這個我，薩迦耶見。大家記得無明跟實之間的兩個派判別嗎？那不管你怎麼，主要的原因，就在這裡。因為你不了解所以你就造錯誤，這個圖上什麼？瞎子，瞎子當然嘛，就一無所見，但是你一無所見，老老實實還好，像瞎子一樣的動，他還拿了一個棒點點觸觸動，到處這樣，我們現在在長夜生死當中，儘管你知道得很多，可是真實的狀態一無所知，明明不實在的你把它看成實在的，明明我們的冤家，你把它看成個我，我、我，就受了這個害！因為你不了解，所以你去忙著，因為你一忙作嘛，就作錯了，這個像什麼？像陶工一樣，就像剛才說的。本來這東西就是泥土、水、或者什麼其他的因緣，你捏成什麼樣就是什麼樣，這個什麼？叫作行，說無明所以就行。因為這個行的關係，這個業，業本身叫薰習一種力量，當行的當下，這個力量就存在的，這個是業的習氣，這個什麼？因位識，這個就是因位識。

說到這個地方我們馬上可以感受一下。平常我們是不是真實的了解世間的一切真相，我們並不了解。我們平常常常說的，一個對境境界來了，可愛的你就貪，不可愛的你就瞋，我們了解了，為什麼他要來跟你吵，原來前面有它的因緣在，而我們不會了解的，對吧？種種這個事情不了解，因為你不了解，所以造種種的業。當你造業的當下，當下本身，那個心識當中，留下來這個影響的力量，作任何事情，作任何事情。可是造完了以後呢？它是不是增長，前面說這個業感不感果，叫「作已」造完了以後，還要增長，怎麼增長法呢？現在就看下去。那個時候，一下從那個第三支識，一跳跳到後面第八支愛，那麼這個情況，我要說一下。那個愛是什麼？這個圖上面畫的，一個嗜酒的酒鬼，那個酒鬼他平常沒得酒喝，心裡一天到晚想酒，等到那個有了酒以後，喝了個不停，這個酒鬼從來不知道醉的，不曉得你們碰見過沒有，我想你們可能碰見過，我以前沒有出家之前，我也不會喝酒的，只有一次的因緣，不曉得什麼因緣，偶然的喝了，喝了以後，人家說我喝醉了，我說沒有沒有，我自己覺得腦筋清清楚楚，實際上那個醉，不是說你倒在那個地方，一動都不動，的確的就是你那個受了這個這個酒精的刺激以後，那時候心裡面一種興奮狀態，說話也是愛說得不得了，是語無倫次，然後呢喝得是越喝越起勁，這我沒酒癮的，尚且如此，所以我曉得那個酒鬼的話，那再多他也不怕，喝醉了，明天，明天再來，就這樣，所以這個愛的狀態，就是這樣的。那麼他為什麼會有這個狀態呢？你說無緣無故一個人會不會去喝？他不會，他前面一定有他一個什麼？有他的原因，他前面已經有這個習慣了，對不對？我們做任何事情，你沒有這個習慣，從來碰不到那個東西，你不會歡喜，你所以歡喜這東西，就是你前面喜好的東西。前面的喜好是什麼？就是你前面的行所積累的習氣，你所歡喜的，那個歡喜的，如果遇見了這個外境，再引發他的話，前面所做的行為，留下來這個影響力量，當碰見了境界你又觸發了，然後呢又來了，來了以後，這個像酒鬼一樣，你不會嫌少的。所以這個愛的力量就是看見了就歡喜，這種狀態。

那麼另外一種圖上面，它不是一個酒鬼，另外這個十二因緣圖上面畫一個要人，這個要人平常我們說國王，他處處地方顯他很重要的樣子，他有很多事情要作。然後我們看，或者是大的企業家，或者是什麼，他是忙得不得了，為什麼？這個也少不了，那個也少不了，這個也要，那個也要，就這樣，處處地方少不了他，名也要，是利也要，是樣樣也要，錢也要美人也要，沒有一樣東西少得了的。那國王有了這個還要那個有了這個還要一個，這樣樣有了，還要長生不老，就是這樣，這個愛的特質。那麼愛了進一步呢？他要取。取這個東西，就像猴子一樣，那我們看見那猴子爬那個樹上面真是有意思，那個猴子摘那個果，摘了一個放下一個，摘了一個放下來，摘了放下來，它不停的這樣去摘的，就是那個取的特質，換句話說我們心裡的狀態，就是這樣。然後呢當你取的時候，那個是下面是產生什麼的狀態呢？取了以後，那個就非常強有力的這種心裡狀態就生起來了。平常我們眼前說剎那的也好，說一生的也好，譬如說我們歡喜的東西吃，到那時候你看起來，這好吃的東西，你坐在這個地方一看，第一個，這是什麼？就是你看見了，當你看見的時候，那個時候，如果說你以前有這個影響力量，有這個習性，跟無明相應的這個觸，看起來，然後你歡喜它，愛，愛了進一步你就取，取了以後，然後呢你就吃，什麼弄，那個越吃越起勁，當我們吃得起勁的東西，真是欲罷不能。如果我們那個肚子不是橡皮做的，如果我們這個肚子像個房子一樣的話，或者像個海一樣，你多少東西吃下去，不會打回票的，就單單這個東西就有這麼一個很大的力量，這是我們剎那的。

那麼然後呢？還有一種狀態，那麼你一生積了這東西以後，譬如說我們現在人來說吧，現在世間人沒有一個人例外的，我們眼前一天的生活，說起來只要十塊、二十塊錢就解決問題了，但是他偏偏不行，要積，不但要十塊、二十塊不行，要一百、一千、一萬、十萬，乃至於更多，他積，積在那裡存銀行，然後輾轉的來，一生一直在這個上面忙，一直在這個上面忙。那麼等到他慢慢的慢慢的忙完了以後，他心裡面就一直造著這個業，心裡上留下來非常大、非常大的影響力量。通常情況之下，到結束了以後，那個時候他腦筋裡，譬如說，人生病了，然後生病了以後，他通常有兩種心情，第一個呢趕快找醫生，他要保護自己的生命，還有一個萬一有問題的話，哎呀他也覺得這個事情還沒辦；這個事情還沒辦，這個遺囑沒交代清楚，這個錢該怎麼辦？如何處理？他腦筋裡都是這些事情擺在這上頭。所以他那個時候，這個力量是非常強有力量，他一生忙的這些事情，他在這地方緊緊的、緊緊的現起了，所以記得不記得當人死有的時候，善心死或者惡心死，他那個是什麼？就是他如果一生忙這個力量，他這忙的，為什麼忙？前面經過這個愛跟取，對不對？清楚不清楚？因為我們每一個地方的心相，那個時候這個就有這絕大的力量。平常我們只要自己隨便你想一下的話，平常也是如此，重要的任何關鍵，假如有重要的事情擺在這地方的話，譬如說我正在做，做了一半我要離開了，對不起這一件事情一定要交待的清楚，這一定是這一個事情就佔在你心裡面，這個叫作什麼？最重的業。再不然的話，就是你要走的話，有人提醒你，某人哪還有一件事情沒解決，對對對！凡是這種事情都是前面經過了你一個識的種子，經過了現在的很多愛取，而造了有，這有的話就是業，這個存在這個力量。再不然的話呢，你的習慣，想起來要走了，我想起來了，就是凡是這種情況，都是這樣。這個力量，由於這個力量，然後呢前面這一生的緣盡了，前面一生的緣捨，所以這個我們四諦當中，叫因、集、緣、生，因就是那個種子，那個種子位，就是無明、行、識的那個識的那個種子。

集的話呢？就是經過了愛取的滋潤以後，這個集包括什麼？所有的這個惑跟業兩樣東西，經過這個愛取的強烈的惑，然後呢造了種種的業，這個叫集。集了以後，然後呢下面會引生一個力量，引導你下一生的，而這一生的生命捨掉了，捨掉了這個就是下一生結生的緣，然後呢下一生生起來了。那麼現在在這個地方呢，也是如此，由於前面這個愛取，所以造種種業，造了這個業，這個業的力量非常強。前面你無明、行，譬如說，因為無明看見這個東西，看了然後呢，留下，做了一趟，留下一個影子，只是留下一個影子，這個影子，它不一定馬上結果的，通常就是你做了以後，就留在這個地方，可是假定經過後面的這個愛取的滋潤的話，慢慢慢慢這個力量越來越強，越來越強，越來越強，這個大家感受得到吧？這個很清楚很明白的，所以當譬如我們剛才說的，今天你要離開的時候，要想交代，或者什麼的，那就是這個什麼？有的力量。當我們一生結束的時候，那也就是這個力量現起來了，所以那個就是會引導你到下一生，於是呢下一生開始生了，所以結生。那麼結生的時候怎麼個生法的呢？結生的時候就是這樣，結生的時候這個道理我們已經，先就是你離開的時候，當這一生的緣盡了，說死了，然後呢因為你由於無明，不認識事實的真相，愛著，你覺得這個失去了，這個無始以來的惑，以及你造種種的業推動你的力量，這種心裡的狀態，這個就是識的狀態，又繼續的生命前一世的業所感得的生命是到此為止，可是這個心識本身，卻有這個力量推動，就是那個時候，這個時候中有現起，這個中有就現起來了。中有現起來了呢？還是由於這個業，前面我們說過，當你照這個業的時候，除了你自己以外，還有跟你相應的，然後呢對不起，自己造的業，以及相應的境界現起的時候，那個時候，你又會在這個裡邊轉，然後呢結生。那個結生的時候，前面已經說過了，我們很清楚很明白，說如果是胎生為，以胎生為，以一個例子來說明的話，就看見那個男女的交合，那麼因為你的業的關係，所以別的人跟你沒這個業，你看不見的；有業的話，不管千里萬里，你就去了看見很清楚，然後呢當這個，瑜伽師地論上面說的，跟其他的，一個是男女的交合；一個是只見二根，乃至於最後只見那個精血，都是這個，就是你的心，一步貫注在這個裡頭的時候，只見這個。

昨天我們談過，如果我們仔細的觀察一下，我們也很清楚，剛開始我們見到這個，然後呢你剛開始跑到廚房，看見廚房作菜，到後來，你歡喜它，到最後，除了你歡喜吃的其他的什麼都看不見，那就是我們，就這麼現實的一個心裡狀態。那個時候你的識，由於你一向的習慣，你就歡喜這個東西，所以它這個有種非常強有力的力量，本來這是你這個心的業力所緣的，但是因為強有力的力量，你把它攝持、把持這個東西，那個時候這個精血本身，這個就是這個名色當中的色，而另外這個名就是什麼？就是你的心識，那個心識所緣的對象，就偏偏有強有力的這個有的力量就把它把住，就像黏住一樣。如果沒有這個強有力的力量的話，你不會投生，你不會鑽進去的，就因為有這個強有力的力量，這個強有力的力量就是有支，就是有，就是我們以前無始以來，所造的這個經過愛取滋潤的這個力量，一下沾上去了，這個就是名色。所以名色兩樣東西，它都互為相、相像什麼？名依賴於色，色依賴於名，就是就是這個時候。那麼，這個名色這個東西為什麼像海中一條小船？這有是有這個東西，有這個生命，可是呢它這個大海中，動不了就陷在這個裡邊，就這麼就這麼，你遠遠看看的就這麼一堆，就是如此而已。這個裡邊卻有兩樣東西，一個是物的方面，什麼？船。船上了還有呢色的部份，一個人，就是這個，就如此而已。由於這個業的繼續不斷的推動，雖然在這個地方呢繼續不斷的推動，然後那個時候就六根開始發展了，這六根，這個是六根雖然發展了，但是這個根本身並沒有認識作用，就像一棟空房子一樣，那個空房子就是它的自體，六識就是六個窗子，所以它下面這個圖，就是空房子有六個窗子，就是空空洞洞的，

再下一步，業的推動，出生了以後，那個時候就是觸，感觸了，就是根、境、識三識和合觸緣生。那個感觸是非常敏感的一樣事情，所以這個圖上面是一個男女交合，它並沒有現那個交歡，就是男女睡在一個床上，那就是觸，那是一種非常強烈的狀態。平常那個感觸，我們也可以也可以感受得到，當你正觸的時候，那個時候譬如說，你一下坐的一個軟軟的，你坐上去第一個念頭，或者你隨便，或者，如果說好的，你快樂的感覺，其他的所謂苦樂什麼等等，，剛開始那個接觸的時候，你並沒有能夠体會得出來，歡喜不歡喜，可是那一下你就有一個感觸，這樣，那個感觸本身卻是很靈敏的，由於這個靈敏的感觸，所以下面就生起那個受，那個受就非常強烈、非常強烈，所以那個圖上畫的什麼？像一支箭射在你眼睛裡，這個眼睛這個東西敏感的不得了，你稍微吹一點風，它那個眼睛就難受的不得了，稍微有一點垃圾進去就不得了，就是這樣。所以你隨便一點點東西的話，不管是身、心兩方面的這種東西，就會這麼個強烈法，實際上呢我們眼前也是。這兩天天氣冷了，那個一下冷了，那我們就覺得這地方，就這個不行，早晨起來，第一個起不來，然後呢起來了，跑到大殿，平常的時候，進去就進去了，一進去的話，踩到那地上冷得不得了，那我們這裡還比較好，如果你跑到大街上一看的話，那各式各樣的時髦的衣服通通出來了。天氣稍微熱一點，那個東西都拿掉了，都是這個樣，然後呢你稍微吃東西味道今天差了一點點就覺得不對，不管是任何東西，這麼個敏感法，這樣，那個就是受。所以剛才我們說，我們不是從無明、行、識，然後呢，這個三支是什麼？能引支對不對？為什麼叫能引？它能引發你的，但是

還有呢外面的境界的話，外境這個所依就是我們有情所依的叫作增上果，外境所依的，我們一生就在這個受當中。當你隨便有一個受一樣東西的話，那個時候你就會有一個一直在這個境界當中轉，有了一個受，那個時候你自然而然會根據那個受而引發我們內心當中的一種狀態。那個引發的內心狀態是什麼？等流因果，如果是凡夫的話，現在我們了解了佛法以後呢？不一樣了。說為什麼現在有這個感受的？由於前面的這樣一路上來的這個因緣，所以你看見了這個東西，你又歡喜了，因為以前結下來這個貪愛相應的。反過來呢？你看見了這種東西，又起瞋心了，那是因為跟這個相應的，總之這個在痴當中，不對不對。如果你了解了不對，你就不會作這個，那就是還滅，這個我們現在暫時不談，這樣。所以不懂得道理的之前，你一定在這個裡面轉。在這個裡面轉，然後你講種種世間道理，以世間來說，對啊！你有百分之百的道理，因為我們當然要去享受，當然要求營養，當然要求舒服，當然要講道理，你這個有道理，我這個沒道理，這種事情都來了。對不起，這個都是什麼？等流因果！然後在這地方呢繼續又造業，而所以這樣的話，就是對這個，這一世所以感得這個果報的原因不清楚，對不對？無明又來，從頭再轉。然後呢？由於不明白，所以你產生了下面的愛取等等，這到這地方我們要了解了，所以它剛才告訴我們，這個能生愛，發愛的這個受，跟這個所受，受所生的這個愛是兩重因果。清楚不清楚現在？第一個我先把這個前面講的。還有一個呢？無明、行、識，這個是能引支的因，這是個因位識擺在這個地方。就像平常，我們外面去跑一趟，或我們坐在這個地方看一個電視，比喻，常常說的，你看電視看得正起勁的時候，忽然來了一個廣告，廣告幹什麼，你討厭它，是啊，討厭它，幸好只有半分鐘過去了，對不起！那個識落在那個腦筋裡，這個因位識，它並沒起現行，過了一些時候，你碰碰碰，忽然之間，以前廣告當中，它是說這個汽車怎麼好、這個汽車怎麼好，那個時候你有了錢了，跑出去看看，你想對呀！我這個汽車裡面想到有這樣東西，然後你就忙著去，這個什麼？後面又碰到了這個境界。

前一頁(79a) [79b] 下一頁 (80a)


菩提道次第廣論講記 第八十卷 A面

日常法師

這個什麼？後面又碰到了這個境界，然後呢引發你的跟無明相應的觸緣受，對吧？就是你不了解嘛，於是境界觸，受是什麼？一個是境界，記得不記得那個觸的定義？觸的定義是境界受用，你又觸到了那個境界了。受的定義呢？生果的，觸了以後，然後你又感受上面，又看見了那些，這個汽車，它的確帶我們的很多好處，於是你想，我也去要一個。然後呢你開始覺得蠻好，只是如此而已，愛、取。於是你下面緊跟著為了要獲得這個東西，做種種事情，你然後去買一個汽車。所以當你剛開始看見那個東西的話，這個因位識，也許你看過了就丟在那個地方，它並沒有馬上叫你去買汽車，對不對？所以眼前我們所有的所對的境界，是，所以經論上面告訴我們，一念一輪迴。這個什麼？起一個念頭，就是一個念頭的因位識就下去了。所以我們一生從出生到現在，一直在這個境界當中，不曉得到多少的這個識，因位識。那麼這個因位識怎麼感果呢？就是這個，所以它叫能引。那麼它能引這個因位識怎麼才會生呢？還要一個能生，使得這個能引的因位，產生它現在就能生起的力量來，這個什麼？愛取。現在清楚不清楚？現在清楚不清楚？所以這個地方，你們非聽不可。所以我這個地方說一個閑話。前天有一位同修就一直說，現在看了非常歡喜，他要把前面的補起來。是，補是要補的，因為你前面不補，現在跟不上，但是這個他補了，重點都擺在補上面，這一堂課就不聽了，這個時候一個大損失。你聽的時候，最清楚的時候，聽完了，你馬上想一想，想的不懂，你弄清楚的話，這個概念就非常清楚了。所以現在我每個地方解釋的時候，把前後的關聯說的很清楚。那麼現在我們繼續說下去。說這個能引的因，經過這個能生的這個滋潤，這樣就對了。這一下這個因位當中的識，就可以生起來了，所以結果呢？生、生支。所以生的狀態呢？說生的狀態，它所生支當中，所指的那個生，就是現前生起的狀態。現前生起的狀態什麼？說現法，對吧？所以這個叫做現法苦。那麼我們說不苦嘛，蠻快樂，前面記得不記得？樂是什麼？壞苦，對不起。苦嘛是苦苦；不苦不樂是行苦。所以一有生，這個就是現在的苦諦攝。但是那個生的過程當中是卻有什麼？名色、六入、觸、受，這幾樣東西。這個名色這個東西、無所謂苦不苦。然後呢這個六入這個東西，它本身的確沒有苦不苦。但是呢這個生支當中，卻也包含在這個裡頭的，對不對？所以這個我們剛才講總相、別相來說，所以每一個地方，它那個次第，現在我把那個大綱都說的清楚，那麼到這裡我們現在了解了，原來這樣的，它所以能引分成四支，以及所生分成三支，以及引、生之間的大概的關係在這個地方，有一個基本的概念。有這樣基本的概念。我們現在不妨仍舊把這個能引來說一下。是，能引是無明，行、識，所引，何謂所引？就是引的那個果位識，乃至於名色、六入、觸、受就這樣。那麼以什麼？看我們現在看一百八十四頁，剛才講那個文，現在你們看。一百八十四頁上面，第四。

p. 184 (5)

【◎ 四相當知能引所引，一何為所引，謂果位識乃至其受，共四支半，二以何而引，謂依無明之行，三如何而引。】

現在正講這個。

【謂於因位識中薰業習氣之理。】

這個怎麼引法的？就是把因位當中這個識不斷的薰，那個習氣去薰它，這個是這樣引的。所引的呢？怎麼引法？

【四所引之義，謂若遇愛等能生，】

就這樣。這個因位識當中薰習，遇見這個能生的這個，就是那個能生的這個愛取等等，有一種引發的大的力量，所以就把這個因位識。

【堪能轉成如是諸果。】

就把前面本來這個因識，這個是在因位當中，轉成功當中的果，結了果了。現在了解了沒有？那個，那一段話很清楚了，對吧？下面呢？

【三相當知能生所生，】

第二重因果當中的這個。

【一以何而生，謂以愛緣取，二何為所生，謂生老死，】

這個就是你為什麼前面這因當中，現在要生起來的，就是因位當中，本來潛在這個裡頭的，它有一天，它這個已經引發的果現起的時候，當這個境界現起的時候，本身，比如說，你眼睛看見一個東西，這個無所謂苦不苦。的確是，但是呢？的的確確是感得前面感得的果，所以觸、受這個受用兩樣東西圓滿了以後，那個時候，你又有愛、取，引發滋潤，這個是以何為生。由於這個所生的生老死。然後他下面說如何而生？這個道理怎麼樣的？

【謂由行於識，所薰業習潤此堪能令有大力之理。】

還是這句話。由於你現在這個愛取以後的造的行為，然後呢？這個行為，把這個因位當中的識不斷的薰，薰就是就好像我們用火來烤一樣，不斷的去做，把這個力量增長增長它，就像一個種子種在地上，把那個太陽、水，不斷的滋潤它。於是它就有一個力量生起來了，那就是這個引、生兩樣東西。於是在整個的生死輪迴當中輾轉的轉。你這樣輾轉的轉的結果是什麼？等到你一生下來，對不起，生完了以後下面，背上就揹一個死屍。一生，好了，註定就是這一條路，沒有第二條路好走了，一生下來是揹一個死屍。乃至於聖者，聖者他最後還要死，就是告訴我們這一件事情。他那個東西，生下來的那個東西，還是要丟掉的，這是我們要了解的。就這樣。如果這樣的話呢？最後竟然要死的話，對不起，就是這個東西，閻羅王。就註定被他所吞食，而且這個閻羅王很有意思，你看看那個圖。他這個這麼可怕，三隻眼睛，然後睜的圓圓的。這個兩個牙齒，前面在吞食。兩隻手，U面兩隻腳，把你整個的包的死死的，沒有一個地方可以透脫出來，逃不出去，也就是。所以這個十二緣起，這個圖現在清楚了，然後呢心裡的行相清楚了。在進一步說明之前，現在我們不要看書，也不要看那個圖。我們這個地方仔細的檢查一下，前前後後我們所了解的，一生當中都是什麼？尤其生了以後，這生的過程當中，它這個總相，那麼生的過程當中一定什麼？觸、受。我們目前所遇見的一切事情，都是觸、受。眼睛看，根對著境生的識，好看的起貪，所以不離愛。你討厭的，排斥，所以是乖離愛。否則的話呢？捨受。就是還有一種狀態，就是無記心。這個無記，這個東西不是引業，卻也是滿業的因。這個就是觸，觸了以後受，我們一生當中，無非在這上頭。所以他前面，我們翻到前面，看。

在182頁，愛那一支。看著，「愛者，謂於樂受起不離愛，於諸苦惱起乖離愛。說「由受緣生愛」者，是從無明和合觸緣，所生之受而能生愛。」這幾句話，剛才已經簡單的說過了。現在清楚不清楚？為什麼受緣生愛？那個受，觸了以後是一定受。那麼觸跟受之間的兩個受用的不同，我們現在也了解了。因為你雖然，這個是前面一重因果，但是當這因到感果的時候，你如果了解了到此為止，斷掉了。如果是不了解，對不起，你又來了。所以它，一定是無明和合的觸緣而生的受，那個時候，又愛來了。這個是為什麼？佛就告訴我們觀受是苦。現在我們這裡真正要努力的，努力在這上面。因為這樣的關係，我們不要說，這個營養，這個醫生怎麼講，這個怎麼講，這個少不了，那個少不了，這個，沒有一個少不了的。實際上沒有一個真需要的。忙了半天，到最後燒起來還得多花一點油。真可惜，讓人家多哭幾場，多耗一點錢實在沒有意思，實在沒意思。我們要從這個地方，痛切的認識，佛法是這樣，這個才是佛法。所以我說這個十二因緣，不是把它砰砰磅磅背一遍。你當下要認得它，起心動念之間在什麼境界當中，這樣。所以的的確確的一定要這樣。可是呢？？現在我們雖然懂得了這個道理了，我們大家懂是懂了，但是做不到怎麼辦？對！這個是個問題。所以記得昨天晚上，我們講那個溫習的時候吧！也正講到這裡，這個俞先生聽見那個灶神講了以後，說心裡很警惕。這第二天，大年初一，所以在佛、菩薩前面磕頭，說我一定要改過，從此以後發誓要改過。然後呢改名叫淨意道人。我自己想起來，當年也是這樣，那個貪心這麼重，我就跑出去跟我師父講，師父啊！我吃一餐，早晨不吃。我師父就說：「你不必了，實際上你試試看。」這樣。我現在也發現，有的人是自己禁不住說閒話，他跑的來跟我說，師父啊，我要禁語。我笑笑，我笑笑，最好不要禁。實際上呢佛在四十二章經上面告訴我們清楚明白，你不在行相上面，你要認得的根本在什麼地方。所以我曉得，我們每一個人未嘗不想向上努力。但是為什麼不能努力？這是我們現在要真正注意的地方。所以我們現在的地方，這個環境來看，我的的確確是越來越歡喜，大家每一個人都的的確確都在進步當中。不過有的人，的確是顯得太慢一點。有的人實在讚歎，我都不如他。你只要肯向上，自然見效。那麼，向上的關鍵在什麼地方呢？時間得注意一下。向上的關鍵在哪裡呢？第一個正知見。這個地方已經告訴我們了，正知見。還有呢？正精進。這最重要的，你沒有精進不行。精進是什麼？如理的行持，而把這個正知見，要獲得正知見到正精進，中間有一樣東西，必定什麼？如理作意，就是思。所以你平常一定要深入的思，這是為什麼我一直告訴你們，大家現在這個地方真正用功，你不要說我要學打坐，我一天要坐多少，我要拜多少拜，我要念多少佛。這種都是非常重要的。但你一定要先懂得，怎麼去坐？怎麼去拜？怎麼去念？怎麼樣轉這關鍵、功曹在什麼地方？這樣。那個時候，就先要如理作意，而眼前最重要的如理作意，必須要把空下來這個腦筋，不要讓它放逸，這最重要，放逸最重要。這個是所以我策勵你們，慢慢的在溫習當中，我會特別注意的，不久，很快就要告訴大家，在這個地方閒話不准說，這是放逸之門。時間到了，我們今天就到這個地方為止。

請翻到菩提道次第廣論184頁。那麼昨天已經把十二因緣流轉的這張圖，解釋了一下，當你們把這張圖的內涵，有一個正確認識了以後，那麼現在我們這地方講的那個文字的本身也就很容易懂了。否則的話，你單單看那個文字，真是個看那個天書。我自己是這樣，幾位同修也是這樣，你們沒有看的人不曉得這個困苦。真正看的人，我摸索了這個東西，摸索了十幾年，始終不曉得它說什麼！所以這一點我特別提醒大家，要珍惜這個教法，這個教法不是天上掉下來的，還是你們宿生自己的善業培得的，所以很快就能得到這樣，得到那樣。現在我們重新把一百八十四頁，第二段四相當知那一段念一下。那大家概念就很清楚了。這個在念之前先說，這個十二支當中，總共對半、對半的分，六支是因，六支是果。哪六支是因呢？無明、行、識、愛、取、有，這個六支是因。然後呢果呢？是名色、六入或者是六處，觸、受、生、老死這個六支是果支。一共這樣的十二支，分六因、六果。那麼單從這個因到果是這樣，可是這個因有兩重，一個是引，一個是生。那麼現在我們就把這個文重念一遍。把念過的文，跟昨天所了解的一對證，那麼馬上文字也了解了，然後這個文字所指的內容，這內容就是我們心裡的行相，相狀，乃至於為什麼我們在生死當中流轉的這個原因，就有了概念。現在看文。

【四相當知能引所引，】

這個引，能、所當中一共有四個行相。

【一何為所引，】

什麼是所引的？

【謂果位識乃至其受，共四支半，】

不過在前面，這個平常我們一般說的這個半支不算，只算四支，名色，這個有個原因的，因為實際上那個果位識，出現是怎麼狀態的，一直到攝持這個名色那個時候，一剎那開始那是果位識，前面這個都是因位，前面是無明、行、識這個因位，經過了愛取有的滋潤，然後它現起中陰，那麼就實說來那個中陰身本身，已經進入果位識了，但是還沒有結生，所以它結生的時候是什麼？就是看見這個父、母交合的時候那個精血，實際上這個精血，就是由於他的業力所引的原因，那麼他的執著、愛著，所以這個時候，他有一種執取的力量。就像平常我們對我們所歡喜的，我們歡喜吃的，全部精神，嘎嘎貫注在這上面，那個時候我們自己不覺得。但是這個力量非常強盛，這個力量，雖然你不覺得，卻有個強盛的力量。有一個很善巧的方便，你可以感覺得到，你最歡喜吃的東西，人家把你拿走了，那個時候你簡直無法忍耐。我想我們體會得到的。在這個裡面都是這樣的。你最疼愛的、最心愛的東西，忽然之間被人家拿走了，或者你要失去了，那個時候你的心理這種狀態，那才能顯得出來，這個強盛的這種力量，所以說這是一種非常堅強的攝持，執取的力量。所以這個識就是依靠著這個色，第一個識，就是心識的識依靠著這個顏色的色，這個物質的這個東西，執著它，也緣它，這兩樣東西就像撐起來一樣。兩個筷子綁在一塊兒，你綁著我，我綁著你，結果兩個筷子就撐起來了。鋼筋跟水泥兩個緊緊的捆在一塊兒，這個柱子就行了，我們一切的都是如此。所以當它那個進入果位時候的這個狀態，就是變成功名色當中的這個名了。所以通常我們這個細分的時候，就曉得怎麼是因位，怎麼是果位。那麼果位的狀態，我這地方也提一下。什麼是所引呢？那就是這個從果位識，當他結生的一剎那開始，名色，然後呢六入或者是六處，觸、受。那依何所引，拿什麼東西來引的呢？無明之行，就是業，最主要的是惑，由於惑而造的業，由於造了業，業有一個力量，這個力量會推動你的，以這個來推動，現在是拉，拉跟推是同樣一個力量。如何引發呢？怎麼會引呢？是因位識中薰業習氣之理，這個昨天講過了。所引的呢？說怎麼會引發起來的呢？若遇愛等能生，堪能轉成如是諸果，這個我們現在了解了。那麼還有呢？生那一方面。那個生那一方面是能生所生。能生跟所生一共有三個行相，以何而生？拿什麼東西才能夠生起來？這靠什麼力量呢？就是愛取。靠愛取的這個滋潤。以何為生，生些什麼呢？生老死。「如何生，謂由行於識，所薰業習潤此堪能令有大力之理。」由於愛取的關係，然後呢你這個愛取就是一種煩惱，一個惑，由於這個惑，然後呢自然而然你就造業，這個業就不斷的薰那個識，你做任何一件事情，那個識田當中就留下影嚮力量。以前留下的影嚮力量是因位，現在呢你繼續努力的把這個因位留下來的識就感果了，就這樣。這個為什麼會感果呢？因為它繼續的薰習的話，這個力量越來越強、越來越強，強大到那個時候，那就產生了現行。這樣。那麼現在這個道理清楚了。

【緣起經釋中，以生一支為所生支，老死則為彼等過患。】

那麼解釋。這個生是所生，老死的過患。前面我們說，所生是生老死，那麼它為什麼要在這個地方分開來呢？它有一個原因的。就說它為什麼要講那個經，佛？他所有的一切都有一個目的，要讓我們正確了解生死的行相。然後呢從這一個地方跳出生死輪迴。假定你不了解這個生死的真實行相，痛苦的原因以及這個實際上的過患、禍害的話，你不會生起厭離心。你覺得還快樂的很，還好的很。這個也放不下，那個也放不下，不要說世間上的放不下，修學了佛法，還是覺得這個道場要弄這個，真正為了弘法，那是很了不起。但是偏偏自己的心裡面放不下，對不起，那沒有用。所以他告訴你，一旦生起來了以後，這個禍患無窮，痛苦無比。所以他把所生那個生老死那一個分開來。生是很簡單就生，生完了以後剩下來的，一生註定你揹那個死，那個死一直在變化，一直在痛苦當中。所以說老死就是所有的彼等，生完了以後的一切一切都是過患。沒有一點是可以愛樂的地方。我們必定要對這個有所了解了，那個時候，你由於苦的逼切，才會追求要想找這個苦的解脫，那麼你再看看，那個苦是不是能解脫呢？你會找，說有原因。只要因地上滅除就可以。所以整個的前面已經說過了，佛說的時候，一定先說苦諦的原因在這地方。所以佛在這個緣起經解釋當中，特別說明這一點，這個他的理由所在。換句話說，我們真正要想修行的話，必定要從這個地方下手。到這裡我們了解，佛講的經典你千萬不要單單看那個理論，不要單單看成，注意哦！這是一個理論沒錯。可是這個理論有它絕端重要的一個實質的內容在，如果你把握不住的話，那變成說空話。那時候學教的話，那教了半天是戲論。現在說他理論上有他實質內容，在這種情狀態之下，如果你不修行則罷，要想修行的話，這個理論不通，請問你如何修法？所以短短的一句話這個裡面有這種含意，隨時提醒我們，我們繼續說下去。

【由是由愚業果無明起不善行，於識熏建惡業習氣，令其堪成三惡趣中果時之識乃至於受。次以愛取數數潤發，令彼業習漸有勢力，於當來世惡趣之中感生老死。】

這個道理前面說過。這是對於業果不明白。但是呢我們不明白真實的意義的不明白有兩種。一種就是因果的關係不明白，還有呢？就真實意義不了解。對因果不了解的人，他就造惡業，因為不了解如是因感如是果，他要找快樂，不曉得快樂的因在哪裡？就亂搞，這樣。那麼有一種人呢，了解因果的關係，所以你要找快樂，也要找到快樂的因；要去掉痛苦，要從根上面切斷，那時候他就不會造惡業了，然後呢他可以得到人天善趣。可是並不了解究竟意義，所以這個因果的究竟的法則如何？對它真實意義不了解。他雖然造善事，但是還在人天當中。所以說

【又由愚無我真實義無明，】

由於這個不了解，無明的話，就是對真實的意義不了解。那麼於是造了善業，

【起欲界攝戒等福行，】

這個戒等福行很有意思。平常我們一般都是講世間的世法，它這個善法當中，把戒開始，這個說明什麼？說明你單單持戒而不了解這個真實無我的意義的話，對不起，這個戒只是人天有漏之福。

前一頁(79b) [80a] 下一頁 (80b)


菩提道次第廣論講記 第八十卷 B面

日常法師

對不起，這個戒是人天有漏之福，不究竟的，還在輪轉當中，不過有一個好處，假定說你受戒了以後，你眼前雖然不瞭解，你一心恭敬，這佛講的，你無比的恭敬心，由於這恭敬心增上力的關係，將來這個福報完了以後，你還是這個力量，引發你見到下一個佛菩薩告訴你真實的意義，然後呢你透脫。不過多吃了一些冤枉苦頭，這冤枉苦頭，比地獄裡面啊可要好很多，所以這地方也說明兩重意義。我們一定要瞭解佛法告訴我們的戒的真實的內涵何在，我們必定要本末把握的很清楚，那麼這是欲界攝戒等福行。

p. 184 (11)

【及上界攝奢摩他等諸不動行，於識熏習妙業習氣，令其堪成欲界善趣及上界天果位之識乃至其受。】

到了這個。

【次以愛取數數潤發，令其業習漸有勢力，於當來世諸善趣中，生起生等。】

那個是善趣的，那個善趣的，不管這個哪一種，總是還在生死輪迴當中。你要跳出生死輪迴的話，不但對這個業感果的這個道理要瞭解，還要為什麼會業感果，原來這個就是緣起空，就是空性，就是

【如是十二有支，】

那麼這樣的十二有，不管你分成功六因六果也好，或者能引所引、能生所生這個四項、三項也好，我們再歸納起來，不外乎三樣東西。

【復於煩惱業苦三道、悉皆攝盡。】

另外一種歸納的方法，惑就是煩惱，由於煩惱是造了業，由於造了業是感得苦，於是感了苦報現前的時候，我們不瞭解的關係又引發煩惱，所以叫無明，然後呢輾轉沒頭沒尾的。所以這個昨天講的十二有支的圖，中間那個圖，就是那個中間核心，就是那個中間的核心，而這個裡邊核心中間是以無明為主，只要有這個無明，一團糟。這個無明仔細算起來呢最重要的兩樣貪瞋痴。前面我們一開頭的時候講中士的時候，說繫縛，繫縛生死的這個東西是什麼？就是惑跟業兩樣東西，而這個惑業當中惑是他的上首，最主要的就是這個，就這樣。由於惑所以造業，造了業一定感苦，那麼然後感得苦的果報，果報現起的時候，對不起你既然無明根本沒有拔除的話，又來了，輾轉輪，又在這個上面，整個的輪迴就生起了，所以悉皆攝盡，統統包含無盡，下面引那個菩薩。

p. 185

【如龍猛菩薩云：「初八九煩惱、二及十為業、餘七者是苦。」】

這個就是十二支當中的初，第一支無明，八九那就是愛取，這個三支是煩惱，二就是行，十就是有，這兩支是業，其他的七支那就是苦，其他的餘七這個東西就是苦。那麼現在我們看，再繼續下去。

【稻稈經說十二有支攝為四因，】

這個稻稈經也是專門講十二因緣的。

【謂無明種者，】

這第一個，無明相當於種的人。

【於業田中下識種子，】

在這個業識的田當中下那個識種子，這第二個。第三呢？

【潤以愛水，】

經過這愛水的滋潤。

【遂於母胎生名色芽。】

就結生相續。這個文字只要我們把十二因緣圖瞭解了，你怎麼解釋內容都非常清楚。他不是要翻花樣，讓我們這樣解釋、那樣解釋，他目的不在這裡，目的是用種種不同的方式、各方面的說明，讓你對那生死行相的本身，非常清楚明白的瞭解，這個所謂生死過程當中的行相，不在文字上面，而在我們起心動念之間。這個起心動念並不單單是你閉上眼睛，就是任何時候你張開眼睛，在任何時候實際上這個起心動念，一定包括你起心動念引發之因，而張開眼睛看見這個心裡就動了，聽見這個心裡就動了。所以換句話說，當在一切情況當中，所有的種種的內外引發心裡的行相，你透過了這些經論的說明，處處地方認得的明明白白，你曉得哪些是染污流轉，這個地方現在重要的是告訴我們，先要懂得他的苦、過患，以由此而緊跟著追到這個苦的原因何在，然後呢這個原因如何在這個裡邊流轉，一步一步的讓你認識。當你認識了以後，既然這是苦，你要瞭解了這個苦的原因，那個時候進一步你就瞭解如何，在這個原因上面把他切斷，那麼再進一步找到切斷的修持的方法，照著去做問題解決，這樣。

【◎ 第三幾世圓滿者。】

那麼這個十二有支，從因感果當中要經過多少時間呢？下面說明：

【能引所引支之中間，容有無量劫所間隔，或於二世即能生起無餘世隔。】

前面這種這個引這一支，從能引支到所引支，大家想想看，能引支是什麼？說到這裡我們馬上應該清楚，能引就是無明行識，所引支是什麼？所引支就是名色六入觸受，這個兩者中間有兩種可能，實上呢包含時間是無量無邊，他中間可能有無量劫的間隔，說不出來的多長遠，這是指長，長的是無限大，短的呢？下一世這樣，沒有其他的餘世就可以生起，這個是引，能引到所引。還有呢？這個能引之所以生起還要靠一個力量，要靠什麼？，能生支，所以他為什麼雖然有能引的因不生起來呢？還要一個能生所生，生這一支，所以他下面說：

【其能生支與所生支二無間隔，】

這個兩個當中沒有間隔的，就說前面是能生的一支，下一世一定是所生，一定跟著生起，所以這個二者當中沒有間隔，這樣。所以他

【速者二生即能圓滿。】

這地方講幾世圓滿，最快的第二生，就前一生到後一生就圓滿了。那麼這個怎麼樣是前一生到後一生就圓滿呢？先看，說：

【如於現法新造天中順生受業，即於現法滿二支半，謂無明行及因位識；臨終以前圓滿愛取及有三支，於當來世圓滿所引四支及半，並圓所生二支分故。】

如果說你現法就是我們現世，現世就是這一世，這一世你造了順生受就是下一生造的這個業，不管是現在，這個地方講天，其實你造六道當中任何一道，如果你現在當中先造了這個，那個時候滿了前面的二支半，無明、行、識，那個是因位識，那麼然後呢，你繼續的把他增長，臨終以前就是在你沒有死之前，你以愛取再繼續的把前面所造的因，繼續的啊增長下去，於是當來世就圓滿所引四支半，那麼下面一世滿了這個，因為由於這個愛取幾支的有，三支的能這個生的力量，所以他下一世，馬上感生那個生老死二支，而這個生的過程當中呢，就包含了名色六入觸受，生就是講那個總相，生起的過程就是這樣，所以他前一世造的，第二世就感得了，這快的。下面呢？

【遲久亦定不過三生，】

說最晚的話，最久最久也只有三生，三生一定圓滿，怎麼呢？

【謂其能生及二所生并三能引各須一生，諸所引支於所生支攝故，】

能生須要一世，所生須要一世，還有三個能引也須要一世，這樣的三世就可以圓滿了。前面說能引所引中間容有無量劫，現在這個地方就說三世圓滿，大家看來有沒有覺得問題？他說最快兩世圓滿，最慢嘛三世圓滿，可是他前面也告訴我們說能引所引中間，快者是二世，慢者容有無量劫間隔，這個無量跟三世的差得十萬八千里，這個地方一個重要的關鍵所在，大家想一想。所以假定你們諸位曾經事先看過的話，這一講的話你印象就很深，這是為什麼我建議你們看，儘管你們看不懂，你們看不懂在那裡想一想什麼道理，那個時候你一講的話，那就非常清楚、非常明白。否則的話你現在講過去，那文字都是很陌生，儘管我講得很清楚，可是你看的還是糊裡糊塗，所以你不一定能夠把握得住這個重點，這個是對無價的法寶的一個最大損失。那麼現在我們看那個文。他說

【能引能生中間，縱為多世間隔，】

是的，從引到生，中間是可能有很多世、無量世的間隔，縱然有多世間隔，

【然是其餘緣起之世，】

這句話問題在這裡。什麼意思？什麼叫其餘緣起之世？為什麼那個能引，不會引發所引，這個能引是什麼？就是由於無明、行所感得的因位識，對不對？這個識就是你認識一個，譬如說我們隨便昨天講的這是繼續下去、廣告當中你忽然看見一個東西，看見了然後呢看見了，這個掉在、就放在那個地方，沒有其他東西引發你，這個是一個因位識。其實我們眼前一切時處，都有這個。現在我們聽見佛法了，也是一樣，聽見了佛法以後，然後你跑出去書本一合，你也忘記掉了，這個佛法也停在這裡，或者你在這裡做了個壞事了，做了個壞事以後，你回過頭來以後，覺得跑到佛門當中來了，然後呢全部精神貫注在佛門當中，以前做的這個壞事，這個東西又停在那裡沒動，那麼現在是什麼東西在動呢？就是現在這個東西，你說我看過電視了，放下來，忙別的事情，於是現在我做的這個事，增長的什麼？跟原來的因位識不相應的，對不對？是不是？對，現在我們瞭解了。同樣的我們修行來說，我們今天講的好、聽得好，然後呢說這一堂功課作得好，作完了跑得去大家聊聊天看看什麼，覺得蠻高興的，忘記掉了，所以現在你繼續增長的不是剛才那個東西了，現在增長的這個，假定說你玩完了以後，回過來還要講，還要聽，還要拜，那他又有，否則的話呢？如果你出去的話？他那個東西繼續的增長、增長，增長到後來呢那個東西成熟。所以前面儘管在這裡念一點佛經什麼等等，這個成熟不成熟？不成熟，不能結生，對不對？所以他是說其餘緣起之世，那個其他的緣引發其他的因，在這個裡邊其他的地方咕嚕咕嚕地轉，你現在這個能引的這個因位識沒動，瞭解不瞭解？這個概念很重要。

【非此緣起之世故。】

不是這個因緣輾轉的關係，這個我們要了解的。所以就你能引這個識，從這個能引識經過能生滋潤感生這重因果當中最長只有三世，只有三世，第一個是造，造完了以後呢，然後呢你把愛取來滋潤它，滋潤它了，他一定要會感果，下一生再去。所以前面第一種情況說現生，譬如說：我今天做了想修行，跑到廟裡面去，跟人家跑到去一看，這個廟這個好，有個印象然後呢回去忘記掉了，然後呢一忘，無量劫以後又碰到了，來了就這樣。佛寺有一個公案，說唸了一聲南無佛，最後成了，這南無佛那一聲是無量劫以前，這一世碰到了，然後呢又滋潤起來的，它才感，這是慢的。快的呢？你聽到了一聲佛過去了，過兩天又來了，也這個好，這個正是我需要的，然後你心裡面全部精神就貫注進去、放進去，於是你經過了精進的努力，下面這個不斷的薰法，不斷的薰法，於是你全部精神投注在這裡，第二世，再下一世你一定感得的果，這是兩世圓滿。還有一種情況呢？就是說我們現在我們也不曉得，我們跑得廟裡去，看見廟裡很歡喜，你就很歡喜，我想我們在座的很多同修歡喜：人家講的很聽得進，然後心裡想要去出家，要去做和尚心心念念做這個，為什麼你會這樣？就是你宿生薰法的這個因位識，也許是前一生，也許是前二生，不曉得前多少生我們不去管他，總是造這個因位識的那個緣也現起的，那個時候也碰上了，然後呢你不斷的在這個用那個愛取來滋潤它，於是感果了。不過這個愛取，有一個不同的名字，對染污的同樣的愛取，我們叫他愛取；對這個清淨的我們叫他善法欲，叫勤精進，這兩個，其實精進還是造的業，對不對？所以這叫善業，或叫善淨之業，或叫不可思議無漏妙業，它還是業，就這樣，這道理我們懂得了。所以說原來這樣，最快兩生，最慢也是三生，不過這個地方有一樣東西沒算進去。

【此未別算中有之壽。】

中有沒算進去，中有實際上也是一個時間段，但是一般說起來這個中有當中，就是一個沒有什麼像生死輪迴當中的一個特別，它就是結生相續當中的好像一個中間過段，所以不算它，但是有這個東西。平常我們講的時候呢？經論上面沒有提起它來，卻是內涵是有的。瞭解了這個，看看下面這兩句話：

【如是】

像上面我們說的然關係，有沒有人去忙這事情啊，沒有，並沒有人這樣去做，所以啊然而全無實作業者，沒有實實在在

【己生諸果支時，】

就像前面這樣的從這個因感得這個果，這一個從因感果之間，這是因到果的必的造那個東西，所以絕對沒有一個主宰者去造那東西，也就是這樣的因。因為你無明，所以你就會造業，因為造了業，所以就一定會有這個業相應的識落在這裡。同樣的，當有了這識經過愛取的滋潤，而有支現起的時候，然後呢你會感得下面的生老死等等，這生老死就是你所受的果報，就這樣，這個沒有實在的東西，這是十二支的輾轉連環，這樣。既沒有實作業者，

【及受果者，補特伽羅之我。】

這個補特伽羅識上面的所執是我。

【如前所說從唯法因支，起唯法果支，】

就像前面講的道理一樣，這就是什麼？因感果，這個因是一個法是這樣的一個特質，是一個特性，他這裡邊並沒有我這東西在，然後呢有這樣的一種特性感得這樣的另外一個特性，跟這因相應的這個叫果法，這是說這個法、因法感得果法，如此而已，並沒有一個我在，並沒有一個我在。所以我們現在仔細推敲一下子看，回想一下看，為什麼叫無明緣行？因為無明，你如果說明得話，那你就不會妄執，因為瞎子所以，所以嘛就妄執，那時候就造了行，造了行以後，對不起，行當下就有識，識以後呢，然後呢一定會慢慢的，由於識的因緣策發那個名色。當然，我們前面講的好像那識的因位識，這一定要經過愛取的滋潤，這個當然，但是它這個識，攝取名色的過程當中是什麼？純粹是這個識的力量，對這一個精血的一種執持，所以識的因緣而產生名色，這前後的因果就是這樣，就這麼明白。由於名色，然後呢六入慢慢起來了，由於六入之緣，然後才有觸，觸了以後就有受，因為有了感受就起愛，愛了以後就去取。那一樣一樣東西的前後的關係，因果關係這麼清楚。所以這是前面的因支感得後面的果支，只是如此而已，但是呢我們卻不瞭解。

【由不了知生死道理，於彼愚蒙妄執有我，求我安樂，故造三門善不善業仍復流轉。】

由於對這個道理我們不瞭解，這個真正的生死道理，只是這樣的流轉，但是我們不瞭解。不但不瞭解這個流轉的因果，而且不瞭解這個裡面並沒有實在造業的受果的我；這兩個都愚，那麼如果在這種情況下求，當然，有了這個我，我們要求我要安樂，因為要求安樂，所以你就造作那種種業，造的時候呢由於身口意三門，由於造了這個業就流轉生死。到了這裡，我們停下來說，你說那裡沒有我？但是你那個痛苦的感受不是有的麼？是啊！快樂不是感受是有的嗎？是啊！千真萬確一點都沒有錯。你們怎麼講？我現在倒問問你們看看，這個怎麼講？對啊，你感受的痛苦，當然你要除掉它，你要感受快樂，當然你要追求它，這個怎麼講？這個地方考考你們，考考你們，這個地方值得我們好好的思考一下。實際上呢？我倒不是考你們，給你一個最佳的機會，你們必定要從這個地方呢認真的深入，這一次的考試真的考，我現在告訴你們，今天下午我不去安腳，就是個考試，先說明，所以等一下下了課以後，你要在這個問題上好好想一想，大家都要來，就算旁聽的同學們等等，但坐在外面的不算，至少從這個地方，我也瞭解大家的情況，沒有一個人，全部大家到齊，那麼在這個地方，我們繼續說下去。說

【故從三惑起二支業及從彼業出生七苦，復從七苦而起煩惱，又從煩惱如前而轉，】

好了，由於這我們不瞭解，所以一迷惑，迷惑就造業，造了業又從這個業出生這個果報，果報那就是苦的，然後呢，造那個苦的果報現起的時候，你又不瞭解，還是不瞭解，你又起煩惱，然後呢？惑、業、苦沒頭沒尾的一直在那兒轉。

【龍猛菩薩云：「從三出生二，從二而生七，從七復生三，數轉三有輪。」】

就是這樣，這龍猛菩薩這樣說的。實際上很多經論上面講的都是這樣：從三出生二，從二出生七，從七復生三，數轉三有輪，就那麼一個偈子，結果我們啊講了三個鐘頭，還沒有講完它。所以平常我們說自己要看論，的的確論是最好的說明的內容，但是沒有完整的教授，實實在在的你真是像看天書一樣，那麼下面這幾句話，

【若正思惟由如是理，漂流生死，即是最勝厭離方便。】

來了，由於上面這個道理，如果你嘹解了，如理思惟地想想的話，我的天呀！原來我們生死輪迴當中就這麼莫明其妙、就這麼糊裡糊塗，真是一無意思，實在是我們冤枉啦！所以說小人枉自為小人，白吃苦，那自己就產生厭離心，所以這個是策發我們厭離心最好的方法，這也是千真萬確。那麼我的感受呢也是如此，我出了家二十年，剛開始的時候總覺得，這個四諦十二因緣這個是小乘的不去管它，我是唸佛要緊，到後來由於善知識的引導，為了要瞭解怎麼唸佛唸得好，所以就遷涉到教理，然後開始學教，學了教以後發現這個東西蠻重要的，然後去找，看那個四諦十二因緣，看來看去就是看不懂，你說不懂嘛又懂得頭頭是道，苦集滅道，然後苦當中嘛無常苦空，集諦當中，四個行相─生集起因緣，然後道行如出，十六個行相背得滾瓜爛熟，然後翻字典，查了個半天，但是跟我們有什麼關係？說實在的一直不懂，到現在，這個裡邊，它每一個地方的觀念是非常清楚，等到你真正瞭解了這些的話，由不得你不生厭離。所以這個地方特別告訴我們，假定我們現在厭離心生不起來，這地方告訴我們最佳方便，就在這裡。說到現在這裡為止，是整個的佛法的基礎全部在這裡頭，如果說沒有這個，大乘跟本談不到，不要現在說，我們是大乘，佛法的基礎就在這裡，這一點我可以肯定的告訴你們，然後呢下面的經論上面都說明這一點。如果說瞭解這個道理，只解決自己的問題的話，那就小乘，你把這個心擴大要代一切有情去解決的那就是大乘，因為那問題的中心在這個地方。大小乘的差別，不在對於事情的真像的瞭解與否，而是說你發的心的廣狹問題。

【從無量劫造集能引善不善業，異熟未出，對治未壞，】

看一看，我們從無量劫以來都造集了能引善、不善的業，這個現在我們瞭解了，因為我們從出生到生老死一直在那個受當中，只要你有個感受，你一定這個受就是什麼？就是果，就是苦，然後呢當這個感受的境界現起的時候，你一定又起惑、無明，一有惑，一定造業。

前一頁(80a) [80b] 下一頁 (81a)


菩提道次第廣論講記 第八十一卷 A面

日常法師

業有惑的話一定造了業，造了業的話，對不起下面也緊跟著來了，造了業一定會感果的，那麼現在這個情況你不曉得造了無量無邊的業都沒感果，你說你怎麼知道我沒感果？這非常清楚非常明白，雖然無量劫，以前我們不知道，就是眼前的事情我們知道的很清楚。我們一天當中、一小時當中，不曉得造多少能引之因，是，你看見這種，覺得蠻好啊！看見這種，這個很討厭！是不是？我們剎那剎那，都把這個能引的因就放在這個地方，如果說一個因要感一個果的話，那我們的生命也是這樣，一剎那就是一個生命、一剎那就是生命，實際上我們的一生命一百年，這個一百年當中集多少能引之因，不曉得多多少少，一生尚且如此。所以我們一生當中，真正感得的只有其中的一個對不對？所以剩下來的都沒有，還集在那裡，現在我們有無量生死了，豈不是說這個無量無邊的能引之因的這個異熟還沒有感果，它一定要感果的，對不起。但是呢有一個方法，如果你修習對治的話就可把它損壞，它不感果，這是唯一的方法。所以異熟未出這是無可奈何的，事實就是如此，這唯一的辦法要去對治，我們現在看看我們對治了沒有？說對治未壞，因為我們未修對治。

那麼請問怎麼是對治法呢？前面講過了，我們在講業的時候曉得了，指這個，然後呢所以講完了以後馬上講懺悔，這個懺悔就是它的對治，所以修行第一步就是這個東西。修對治的時候是什麼狀態？修對治的時候曉得這個東西的過患，起過患欲解，本來你看這個歡喜的不得了，錢越多越好，這個東西也越好吃愈好，現在感覺這個是無邊的過患，你只要能夠塞飽肚子，那我這個修行就可以了，多下來的東西實在是累贅，這樣，這個是對治。在你沒生起對治之前，為什麼沒有生起對治？這個我們現在暫時不談，在你沒有生起對治之前是什麼狀態？以愛取而滋潤，你看見就歡喜了，滋潤它，由此增上，則當漂流生死，這個生死包括善趣、惡趣，不管你怎麼都在漂流。

所以現在對我們來說最重要的應該怎麼辦呢？要了解正法，你了解正法還要如理聽聞。所以你現在還沒講翻到下一頁，我再繼續這一段話要說完，所以你必定要如理的了解的這個法，然後呢如理去思惟、如理去行持，經過懺悔去損壞，損是一種、壞是一種，到現在為止我們這個懺悔是損沒有壞，到後面到最後的話徹底的壞，能夠損的話它暫時就不會感果的，我們損之又損、損之又損，於是因為你不會感惡果你生生增上，或者你到了極樂世界，那沒關係，總是你不讓那惡的因緣增長，一直讓那善的因緣，這個善的因緣尤其是幹什麼？正對治惡的，就是這樣。所以到最後的話呢，你了解了空性把那個種子徹底破壞，好了！那麼那個時候我們還是有一個愛，這個愛叫什麼？善法欲，同樣的欲，欲是同樣的欲，可是善法欲跟世間的欲，是行相一樣的，方向完全相反。一個呢欲是欲，越多越好！現在了解原來這個東西這麼多過患，你厭離、排斥它，方向就完全相反，所以我們給它一個特別名字叫善法欲。因為你有了愛取，然後你造種種業，現在呢因為有善法欲曉得這個東西厭惡，於是變成了勤精進，這個是兩個根本差別，你能夠以善法欲去勤精進的話，現在呢是損壞，就是對治，它這個惡業生死之業不感果了。就這樣，這個概念就在這裡。反過來你如果不了解，不管你在家也好，出家也好；受五戒也好，菩薩戒也好，乃至於什麼，說多少道理，都在這裡─概念，還要漂流！現在翻過來看。

p. 186

【諸阿羅漢昔異生時，雖造無數能引之業，然無煩惱解脫生死，】

看！阿羅漢證了果了，他異生就無量劫以來，他能引之業也一樣的無量無邊，但是他已經對治，不但損而且壞，由於這個損而壞，他就煩惱解脫了，沒有了，所以解脫了生死。所以前面這句話告訴我們，我們從無量劫以來造了無量的業，「異熟未生，對治未壞」，這兩句話我為什麼要說？異熟未生這是無可奈何的，法爾如是，我們真正應該認識的就要認識對治，現在大家了解了嗎？所以對我們這個懺悔應該感到高興，儘管現在還不懂得，心裡面至少說，我好高興！雖然我不懂道理，我已經有機會參加了，慢慢的就把這個真實的內容要加進去，不要說我已經很多了，現在又要中間加這個東西，那個時候你的心裡面就排斥那個法，那個很危險！我們平常所以謗法、謗法，不一定就行之於身口？就是你心裡一念起來的時候，你就那個時候！千萬注意！不要說我在那裡睡覺多好，跑過去磕幾個頭，在那邊磕的腰酸背痛，這個念頭萬萬起不得！你儘管現在不懂，你說現在我既然有機會進去，雖然我不懂我跑進去，這個就來，然後呢因為你不懂，所以趕快努力把它弄懂，弄懂了然後你加進去「對治」，行了！雖然我們這一生沒有機會，不一定有機會證得阿羅漢果，但是要求往生那是保證的，這一點我們必定要了解。所以很多人大家說我要念佛、念佛，那個道理都不懂，你怎麼個唸？我的天啊！這地方注意哦！那麼還有一點，我剛才告訴你們考試，考試這個是大關鍵，我所以要考的話就是你們考完了，今天晚上還要溫習，不過這個課主要在明天講，我會告訴你們這個重要的關鍵在什麼地方，然後呢務必使得這個地方弄清楚，至少在座的大部分同修的確非常精進我非常歡喜，這一點我絕對盡我的力量幫助你們。繼續下去。

【若於是理獲決定解，則於煩惱執為怨敵，於滅煩惱能發精進。】

好了，你對上面這個道理了解了，還要什麼？獲決定解，這個我們現在已經認識了，不是說懂得了，算了，然後呢關起書本來又忘記掉了，或者懂得是懂了，但還含含糊糊；不，懂得徹徹底底，夠不夠？不夠，徹底了以後然後呢反覆思惟，然後呢你心裡生起現行，碰到任何情況之下，就是這個！碰到任何情況，就是這個！所以這個見解是堅定不移，你有了這個認識以後，那時候才可以、才會對煩惱執為怨敵，在任何時候，平常我以為這個好就歡喜它的，是貪愛的、愛取，那個時候一無是處！一無是處！你就把它看成怨敵了。因為你把那個能夠怨敵了，所以你要對治它，那麼然後呢對於滅煩惱，這個善巧方便，你能發精進，因為你找到了個怨家了，這個怨家要傷害你，你要想辦法跟那個怨家鬥，於是你要學種種的方法去跟它鬥，這個精進就是鬥煩惱，那個時候才引發得起你的精進來，所以這個地方告訴我們，前面這個道理，這麼個重要法。現在不管是四諦十二因緣，你兩種當中你能夠融會貫通的話，不管你怎麼講，講四諦，四諦清清楚楚，講十二因緣，十二因緣清清楚楚。譬如說，我們前面講這個四諦當中的時候曾經談起集諦，苦諦比較容易懂，苦空無常，實際上那個苦空無常還不一定那麼容易，還不一定，不過至少粗相我們比較容易。那個集諦當中，集諦當中因集緣生四諦這個的確不大懂，你們不妨試試看，等一下翻那個字典，我們這裡佛教大字典，然呢這個法相大字典，你去翻。你怎麼翻？如果不懂這十二因緣的內涵的話，你不了解，或者俱舍上面有明白的說明，道理可能很清楚，如果說他對這個概念清楚的，一說道理懂了，否則這個道理不清楚的話，道理說的再多你還是不了解說些什麼，這個地方我順便說一下。這個開合之間、粗細之間已經交待清楚。那麼現在這個地方我們再停一下。

他為什麼會能夠對煩惱執為怨敵的？為什麼會對這個道理能夠產生決定見解的？有一個理由，而且也是唯一的理由，可以說，苦！就是這樣，找快樂！也許我這一生有很多人我並沒感覺一心要想修行，那是宿生已經有修行了，初機修行的第一步他一定是，因為初機的凡夫無非是找快樂，看那個苦，他要去掉痛苦找快樂，那個時候為了找快樂，為了去掉痛苦，那時候努力策勵他去找，不幸的是極大部分他要找快樂找錯了，那世間沒有一個人例外他都是找快樂，結果找了半天下了地獄！好可惜！我們幸運的找對了，因為要這個然後那個，找到這地方，一步一步推進，最後呢找到了，原來根本在煩惱。然後呢滅這個煩惱有一定的方法，那個時候你才會策勵精進，策勵精進的力量還是什麼？怕苦嘛！一句話，所以記得！苦集滅道、苦集滅道，它一定是這個行相，你要把握得住。所以我們曉得這個對治苦，這是激發我們發心、起行，乃至於最後繼續修行到最後證果的整個力量，就在這裡，就在這裡。所以你看我們這個禪宗的大德也好、念佛的祖師也好，淨土聖賢錄上面我看見，也不曉得是那一個和尚，他一天到晚念佛，然後呢人家罵他，快要死了我那有功夫？下面一句話是我加上去的，他根本不覺得，快死了，下面阿彌陀佛拼命唸都來不及，哪有一點閒功夫？然後呢禪宗的大德就是生死心切，我們現在打那個板也是生死事大，處處地方在那裡，真是可惜！可惜的是什麼呢？把那個生死事大寫在板上面，那是板的事情，跟我沒關係！

我想起這個，我自己有一段笑話也可以說，我的笑話讓你們來笑，，也是我自己很痛切，但是呢我要感激的。我說我二十幾年以前是蠻用功，開始唸佛、拼命唸，後來因為到了蘭若，那麼然後呢又看了一點經教，看了很警惕，然後呢自己也做不到，我在那個書上面的圈、點，法師就說，不能亂！所以我曉得經上面我絕對不動，但是自己像現在這種書本上面我就劃什麼警惕自己，發現那個寫在書本裡還不夠味，我就把那個條子寫好了貼在牆上面，貼的個滿牆都是，常常去看。有一天仁法師跑著來告訴我，看了一下，我心裡覺得他會讚嘆我幾句，他怎麼講？貼在牆上沒有用，你要放到心裡去。後來我說法師，記不住貼在牆上幫忙它，他淡笑一下。過了多少年以後我感覺到一點都沒錯，一直到現在為止，我還受用這句話，我發現努力了多少年以後，大部分時候都是這樣，書本上劃了半天，原來生死事大，書本的事情，跟我不相干！然後打板的時候那個板上寫個生死事大，那個板的事情也跟我不相干！我們都是這個毛病，然後我們去弘法了，講給別人講了一大堆，然後自己呢？有很多人的確大菩薩

【此中樸窮瓦大善知識，專於十二緣起有支，淨修其心，】

這位大善知識專門在這有支上面修。

【思惟緣起流轉還滅，著道次第。】

因為用了這個功，所以了解了，然後著那個道的次第，關於這幾句話那麼文字很容易，你們如果懂得了這個有支，你們去用功的話立刻相應，否則的話呢這兩句話也沒多大意思。

【此復是說，思惟惡趣十二有支流轉還滅為下士類。次進思惟二善趣中十二有支流轉還滅為中士類。】

所以，因為你曉得原來前面的因感後面的果是這樣的，如果你想到怕惡趣的話，那麼這是單是下士類，說這樣要做壞事─墮落，所以你要作好事，那麼這是下士。結果發現儘管做了善事還是流轉，不行，那麼要跳出，就是中士。下面：

【如是比度自心，推想曾經為母有情，亦皆由其十二支門漂流生死發生慈悲，為利彼故，願當成佛，學習佛道為大士類。】

後面一句話，由於自己感受到了這個苦逼，然後推己及人，說我要報恩，那個時候就把這一個道理要幫別人忙，你自己要跳出來要幫別人，要跳出來還要這個，所以說沒有這個，談大乘那是不曉得怎麼談起！現在把這個十二因緣的流轉的這個道理，簡單的說明了一下。實際上呢這個還滅的因，還滅的最主要的也已經點了一點，已點了一點，就是講到對治的時候，我們以愛取去滋潤的話那麼就生死，如果說你反過來了解的如理的正法，如理對治的話，那麼把那個煩惱消失了，所以阿羅漢雖然有無量無邊的業，能夠解脫。同時這個地方我們立刻可以了解一下、回想一下，為什麼前面說三世兩重因果當中告訴說，這個受跟愛之間是兩重因果的，還記得不記這句話？這每一個地方都有它特別的原因，「受」這個東西是前面那一重因果因，感到現在必然的果，這個是無可奈何的事情！現在從那個受怎麼樣引發下面卻是你現在的事情，你不了解了無明相應之觸是生愛，然後明相應的這個觸是什麼？善法欲，就這樣的兩條路叉開了，這一條路流轉，這一條路還滅，這個大題目、重點現在這裡指出來。關於抉擇這個怎麼來修道在後面，我們現在繼續看文。

【◎ 第四此等攝義者。如前所說，由業惑集增上力故，生起苦蘊生死道理及特由其十二有支轉三有輪，於斯道理善了知已，正修習者，能壞一切衰損根本極重愚闇，】

像前面告訴我們的道理，由於業惑集增上力故，那麼這樣的關係，平常我們說惑業，它就是業惑，這個你們懂不懂什麼道理？是不是顛倒了？不是顛倒，所以它這個地方、每一個地方，有的時候可能顛倒，就是說你前面造的這個業，這個業的感不感果還要靠什麼？還要靠你的惑的滋潤，惑的滋潤的這個力量叫做集，由這個的力量，所以這個四諦當中因集緣生這個次第的必然性就在這個裡面，就是十二因緣當中的怎麼從能引因到所生支的關鍵所在，這句話裡頭，前面已經解釋的很多了，所以這裡不再提它。於是就在結生，生起苦蘊生死道理，及特由其十二有支轉三有輪，如果你對這個道理能夠如實的了知，不但了知而且如理的正確的修習，那個時候有一個特別好處？壞一切愚癡，而這個愚痴是衰損的根本，所有世間的一切的壞事情都是從愚癡上來的，你了解這個緣起的話，那麼這個愚癡就解決了。平常我們講說五停心觀的時候，對治貪心不淨觀，對治瞋心是慈悲觀，然後呢對治癡心是緣起觀，觀些什麼？什麼？大家說緣起嘛！這個才真正緣起，現在你了解了內涵一對比就了解了。實際上可能到現在為止有的人了解，有的人還含含糊糊，考試完了以後我想大家就會了解的比較清楚，那個時候了解了以後有什麼好處呢？

【除遣妄執內外諸行從無因生，及邪因生一切邪見，】

你正確的了解了事情從因到果的必然性，而並不是天生來的，所以叫做空緣起、緣起空，那個時候不管是執著內在、執著外在，內在是我們的身心，外在的山河大地，說一切一切無因生，你就不會。平常我們世間的這種想法就是無因生，當年稱為順世外道，現在我們通常大部分的見解都是這個，所以，這個世間就是這樣嘛生，就生起來了，那倒好像是這個都是物質的流轉，跟這個沒關係，就這樣，這個就是無因，這個是錯誤的，及邪因生一切邪見，其實無因本身也是個邪因，也是個邪見，它所以說邪因的話，就是它是講有因的，但是他講這個因他弄錯了，是這樣，這種都是邪見，一切的衰損、一切的罪惡都從這個上頭來的，你現在了解了都排除它。所以這

【增盛佛語寶藏珍財，如實了知生死體相，】

那個時候

【便能發起猛利厭離，】

那個時候就能夠發起猛利厭離。

【於解脫道策發其意，是能醒覺諸先修者，能得聖位微妙習氣最勝方便。】

既然你對生死體相認識了、發起了厭離而且猛利的厭離的話，當然你一心一意要求厭離的方法，得到了方法於是你拼命去努力，這樣的做法那是所有那些大祖師們，那些祖師們都是已經什麼？覺醒，不再迷癡了，就是或者大徿大悟有成就者，以及得到聖位的這種微妙習氣，平常我們現在習氣染污的，既不微又不妙，是粗劣，可怕極了，它這個才是好的，這樣的好處的，最殊勝的方便、善巧就是講上面這個。那麼下面就講經上面的證明：

【如是亦如妙臂請問經云：「於愚癡者，以緣起道。」】

說我們五停心觀就從這個上頭來了，

【稻稈經說：「善見緣起，則能遮除緣前後際，及緣現在一切惡見。」】

如果你對緣起的道理能夠善巧、正確的、如實的了解了以後，那麼對於從前到現在，從現在到後在，種種過程當中錯誤的這種概念、惡見，一切都排除、遮住、遮止掉了。

【龍猛菩薩云：】

佛經上這麼說，菩薩論上面也這麼說：

【「此緣起甚深，是佛語藏寶。」】

這個緣起的道理，甚深、最甚深！的的確確，佛整個講的就是緣起，我們現在了解了，那個只是一個概念，而我們現在這個概念實際上呢，就是進入這個甚深緣起的下腳第一步，非常重要！你有了這個認識走進去的話，你可以走到究竟無餘圓滿地步。

【毘奈耶教中說第一雙，（即舍利弗與目犍連）所有現行，謂時時中遊觀五趣，遊觀之後還贍部洲，為諸四眾宣說彼等所有眾苦。】

這個第一雙就是佛弟子，他們一對那真是了不起。為什麼讚嘆他們第一雙？就是幫助我們釋迦世尊弘揚教法最好的一對，稱他第一雙。他們的現行，他們忙些什麼？看看，這是值得我們學習的，於時時中遊觀五趣，他們也去遊喔！他遊了以後還來為四眾宣說彼等所有眾苦，小乘尚且如此，所以菩薩，這常遊畢竟空，說菩薩清涼月，常遊畢竟空，他也遊戲！他這個遊戲唯恐你不去遊戲，我們這個遊戲就唯恐我們去，差別何在？這我們要了解，一個是正知見相應步步上昇，一個是無明覆蓋當中愚癡雜染。

【諸有共住近住弟子，不樂梵行，即便引彼付第一雙，請為教誨，】

那麼如果說跟佛的那些共住、近住弟子，這個共住的話也就是出家的，共同的，近住也就是淨人們，現在我們譬如說在僧團當中有很多或者受五戒的、或者受八關齋戒的，本來近住是指八關齋戒的這個特別的，那麼現在包括範圍廣一點，反過來說就是在這個僧團當中的在家、出家的弟子，他所以到僧團來當然學佛，但是進來了以後就不樂梵行，來是來了，心裡面就放不下，你怎麼辦呢？付第一雙，請為教誨。

【二人受已教誨彼等，得教授已，愛樂梵行便能證得殊勝上德。】

就這樣，那麼把那些不樂梵行的人交給他們兩個，他們兩個就給他去教誨了以後，他就能夠愛樂，然後呢？成就了。

前一頁(80b) [80a] 下一頁 (81b)


菩提道次第廣論講記 第八十一卷 B面

日常法師

交給他們兩個，他們兩個就給他去教誨了以後，他就能夠愛樂，然後呢？成就了。前面有過這個故事，難陀這個故事，難陀的、阿難的那兩個侄兒的故事不是。他出了家以後不樂梵行。交給他們兩個，他們兩個帶去以來，馬上解決，就這樣。

p. 187

【大師見此問阿難陀啟白其事，】

然後呢？大師就是佛啦！看見他們兩個做得好，那麼就問阿難，阿難尊者就把這個事情告訴說，本來他們兩個、他們那些人不好好的，結果呢？讓那個舍利弗跟目犍連尊者給他一教化，就成就了，佛就說好是好，但是

【佛曰一切時處，不能遍有如第一雙，】

這個當然你不可能，他們兩個只有兩個人，你不可能任何地方去教他們，現在我另外告訴你一個方法。怎麼辦？

【應於門房畫生死輪，分為五分，周圍當畫十二緣起流轉還滅，其次乃興畫生死輪。】

那是這樣，在你們的房門上面，換句話說，你在起居的隨時看看，那生死輪迴這樣的，分為五分，就是昨天那個圖，記得不記得？從最裡邊，一層二層三層四層五層，就這個，畫在那裡。那麼周圍呢？最外面呢？畫一個十二緣起流轉，其次行生死輪，畫這個生死六道當中，中陰，中間，外面被這個閻羅王包住，這樣的五個層次。那麼另外呢？

【又為仙道大王寄佛像時，於下繪寫十二緣起流轉還滅而為寄之。大王受已，至天曉時，結跏趺坐，端正其身，住對面念，善觀緣起二種道理而證聖果。】

就是昨天講的那個故事。就把它寄給他，一看，然後呢他看了以後，就了脫生死了。但願我們現在也看了它一下能夠解決這個問題。不過我們現在不要單單為自己，這個地方要為一切眾生解決，這是我們共中士。第二，前面就是先把這個十二緣起的這個第一個一點說明，不是，這一個是共整個的共中士道。共中士道它分幾部分，我們就看看這個什麼，看那個科判在什麼地方？在一百，，這個共中士道，我看啊！思惟苦諦，希求解脫方便。在一百五十三頁，中士道修心分四個正修意樂，那麼正修意樂當中分成功有這個四諦、十二因緣的修法，那麼，現在這兩個都說完了。所以我們了解了，那中士道的意樂，講些什麼內容，怎麼修法，質本身已經明白的了解了。那麼量呢？所以現在這個第二彼生起之量。

【◎ 第二生此意樂之量者。如是由於苦集二諦及其十二緣起支門，詳細了知生死體相，欲捨生死，欲彼寂滅及欲證得。雖纔生此，亦是出離意樂，】

第一個，像前面我們關於這個正修，中士道的意樂分兩個，分兩類來說，第一個是苦集滅道的四諦，苦集、十二緣起，了解了生死的體相以後，那個時候心裡覺得真是一無意思，原來我們認以為快樂的事情是一無是處。不要說是苦，然後呢找到那個苦原來有這個原因，那既然有這個原因可以消失掉了，誰願意苦呢？於是就要想得到那個去掉痛苦的寂滅等等。所以才生此，亦是出離意樂，你只要生起一點來，這個也是出離意樂。這個話到現在為止，對我們就變得很重要了。為什麼？因為我們現在了解了，你任何一個識，因位識，你只要有這個因位識，它將來只要有因緣再去滋潤它的話，它就能感果的。感果的第一個就是這個，不過以無始以來是無明行識，現在呢由於正法的了解了以後，跟明相應的行，所生下來的這個識，就是這個。所以哪怕才生起，這個意樂，這個就是識心，就對了，我們就要這個。但是夠不夠？不夠！

【然唯爾許猶非止足，】

不夠的。因為這是因位，我們現在要感得的果，因位當中不能解決問題，要感果了以後，才得到這個圓滿的。

【如六十正理論釋云：「處於無常熾然大火三地之中，如入火宅決欲超出。」】

而那個心要怎麼樣才對呢？就像我們處在這個大火，什麼大火？無常大火！這個大火燒得非常猛烈，所以熾然的大火。在這種情況之下，任何人拚命一定要超出，我們要生的量要這樣，那麼就對了，一定要對了。所以我們每天晚上一定念，一定念什麼？念什麼？普賢警眾四句，普賢，如救頭燃，就像這樣，要趕快努力！

【又云：「如囚欲脫獄」等，如前所引」。】

這個前面都已經說過了，

【謂如誤入熾然火宅及墮牢獄，不樂彼處，能生幾許欲脫之心，即當發生如彼心量，次後更須令漸增長。】

你心裡面有多少生起來的話，就對了。你就應該像這樣的這個量，繼續不斷的增長、增長。這個現在我們修行、修行，沒有別的、就是這個，沒有別的，更沒有別的了，不管是禪、淨、律、密的根本在此。

【◎ 又此意樂如霞惹瓦說，若僅口面漂浮少許，如酸酒上所擲粉麵，則於集諦生死之因，見不可欲亦僅爾許。】

有一個祖師說得很有趣。雖然很有趣，這個裡邊還很痛切，就像一些祖師說的話，我這個笑，笑中有痛。雖然這個很有趣好像蠻好玩的，但是心裡面就很痛，痛切的感覺。上面所說的那些道理只是口面上面，是嘴巴上面講講的。漂浮在酸酒上面，那個酒還發了酸，那是一無是處，然後呢？還漂一點麵粉，通常我們看見那個很多東西上面浮一點點，就這麼一點點，那意思，一點用場都沒有。如果你講的這個道理這樣的話，則於集諦生死之因，見不可欲亦僅爾許。因為你對這個道理並不了解，既然你不感到苦，當然你也不會求出離，不會求出離你也不會找出離的因跟道，就算你懂得了，也沒有用。嘴巴上面講講，心裡面就生不起來。一定要你正確的思惟觀察，然後對那個痛苦產生深切的厭離，然後呢找到這個痛苦的因，那個時候你覺得這個是一無可取，見不可欲，是這樣來的。所以常常有人問我，我當年自己也是這樣說，這個貪心明明曉得這個貪不好，經上說得明明白白，好像懂了，為什麼去不掉？就是這樣，明明沒找到因，你沒找到因。所以沒找到因，你還覺得這個東西可欲，好得很！你找到了因，認識了清楚，那時候你就感覺到一無是處！一無是處！那個時候你就排斥它，那個厭離心就生起來。

【若如是者，則於滅除苦集之滅，求解脫心亦復同爾，】

既然你對苦業不怕苦，不怕，然後呢？造集苦的因，當然你也不了解，這是集苦的，那覺得快樂得很！既然是快樂的話，當然這個滅除了苦的這個滅，你把它苦當作快樂，現在要滅除它，當然不願意，是不是？滅除苦集之滅，你也不想。既然不想的話，得到這個苦滅的求解脫這個的心也是這樣。

【故欲正修解脫道心，亦唯虛言。】

所以說，修道都是空話。我們因為了解了這一個苦，找到了苦的因，曉得了要從這個地方斷起。斷了以後，得到這個滅諦，真是樂，然後要去修道。要修道，然後要出家也好，然後要持戒、學定、修慧。然後要念佛，要參禪。然後要學教、要學密。然後自己不忍，再進一步才去弘法。這個次第是這樣必然的，所以下面說：

【見他有情漂流生死，所受眾苦不忍之悲，亦無從起，】

因為你自己看見這個生死的行相那麼痛苦，所以要跳出來，推己及人，看見不忍他們苦，因為你不忍，所以那個悲。既然你現在前面這個沒有，你說悲，哪裡生起？所以現在有很多人總覺得看見別人苦，他覺得很不忍，他自己苦懂不懂？自己苦一點都不懂。既然自己苦一點都不懂得的話，怎麼說對人家的苦不忍呢？這個是問題！這個是問題！這個是我們要檢點的。但是這個並不是說，我們沒有世間這種事的，看見世間這個人生了病很痛苦，對！我們倒是好的。這個是好心。單單這個夠不夠？不夠。修學佛法不是這樣的，它有它特別的內涵在，這個現在我們已經了解了。所以真正的大乘不是說，看見他生了病，然後呢就是這樣的要去救他，不在這個上頭，你要找它這個根本在什麼地方。於是了解前面這個道理，然後呢從根拔起，那個時候才談得到弘法。有了悲心，所以圓滿悲心，那個時候叫上求佛道，因為你要想圓滿悲心，一定要知道方法，那個時候要學大智，這樣，這個才是大菩提心。既然現在這個悲心也沒有生起的話，

【亦不能生有大勢力策發心意無上真菩提心，】

這個很明白。這個悲心是根本，你現在的根本都沒有的話，你說策發無上大菩提心，

【故云大乘，亦唯隨言知名而已。】

跟著這個名字講講而已，說這個大乘好，每一個人都擔著這個我。我總歸最好的，大乘最好的，我當然也是個大乘，大乘的內容是什麼？那就不去管它了，這樣，這個那就差就差在這裡，所以我們了解了這一點，要好好地努力。但是我們不要管別人，這個前面道理一再說，管我們自己的。反過來說，我們因為是要學大乘，自己一方面努力，看見別人我要救他，偏偏我現在也沒有能力救他，他只嘴巴上面講講，我還高興！因為什麼？我要救他，現在沒有這個能力，他現在嘴巴上面講一講，至少講了嘴巴上面，弄了影子進去他的影子種下去的話，將來我成就了，憑他現在的因位識救他。所以別人嘴巴上講講，我都非常隨喜、非常歡喜，可是我自己絕不讓他擺在嘴巴上面講。了解不了解？為什麼我特別要講這句話呢？現在我們很多煩惱都是從這個上頭來的，懂得這個道理，不看自己就看別人，你這傢伙講了個半天說空話，你是大乘行者，如果是個大乘行者的話，在我現在的了解當中，他只要肯嘴巴上面講講，我歡喜的不得了。就是這個道理。清楚不清楚這個話？所以處處地方，實際上幫助我們，不管你是大乘、小乘，我們每一個地方，要把握住他的根本在什麼地方，然後在這個上面增長、淨化自己。

【故當取此中士法類，以為教授之中心而善修習。】

現在我們懂了，所以它前面為什麼要下士道、中士道這個次第的必然性，如果說你沒有這個說大乘的話，那的的確確是空中樓閣，所以說高不可攀，其因在此，這是發生的量。

p. 188

【◎ 第三除遣此中邪分別者。】

有很多人弄錯了。那麼這個錯誤在這個地方要辨別一下，要不然你忙了半天，那真是盲修瞎鍊，可惜。

【若作是云，】

有的人這樣的講法。

【若於生死修習厭患，令心出離，則如聲聞墮寂滅邊，於生死中不樂安住，故修厭患，於小乘中可名為妙，然諸菩薩不應修此。】

有的人這麼說，他說：你到現在為止，前面講的都是講厭離心、講出離心，是！經過前面這個修習了以後，產生厭患，生起那個出離心，這一個情況對於聲聞二乘的人，對的！墮寂滅邊。因為他有了厭離心，是不樂安住在這個生死當中，所以對於這個小乘人來說，這是好極了，但是菩薩不可以，不應該修此，有的人說這樣的說法。菩薩要救人，你厭離了話，誰來救？現在很普遍有這種誤解。大師在這個地方特別加以說明，看！大師不是憑空講，他都引經引論，換句話說，這是諸佛菩薩如理的無垢的說法，都是這個樣的。這個經上怎麼講？

【不可思議秘密經云：「諸菩薩者，為欲成熟攝受有情，於生死中見大勝利，非於涅槃見如是利。」】

說這個菩薩為了推己及人，要幫助一切有情使他成熟，所以去攝受他，為了要幫忙他，他必定要在生死輪迴當中，才能夠做得到。他在這一點上面見到，這樣的在生死當中救人有絕大的殊勝的利益在，不是在涅槃當中。如果說，你証得了涅槃以後，你就沒有辦法救人了，沒有這個利益。

【又云：「若諸菩薩，於生死行境生怖畏者，墮非行境。」】

那麼進一步又說，真正的菩薩行者對這個生死的行境，你恐怖，說這個生死當中很恐怖，那個你錯了。這句話，單單從這句話斷章取義來看的話，好像菩薩對這個生死不應厭離，但是前後文義連貫的話，你了解這句話的意思。

【又云：「薄伽梵，聲聞怖畏生死行境，菩薩返應周偏攝受無量生死。」】

這個同樣的經上面說，這個啊薄伽梵，那個是有人跟佛來論這個事情的時候說，聲聞怖畏生死的，！一心跳出來，而菩薩返應周遍攝受無量生死。他在任何一切處周而遍，沒有一點遺漏的攝受生死！他要在生死當中。不過，看這兩個字，！他是攝受生死喔！攝受生死，在生死當中，並不是說生死可愛喔！所以一字之差，就差了十萬八千里！他還是看見他的不可愛，但是偏偏要攝受，為什麼？因為他生死當中，有大的殊勝的利益，幹什麼？幫忙人家解決。所以如果這一點看不見的話，他弄錯了，於是覺得菩薩不應該厭離。所以下面說，這種情況

【此是倒執經義成大錯謬。】

錯了。

【經說不應厭離生死，此義非顯由於惑業增上力故，漂流三有生老病死，是等諸苦不應厭離。】

不是這個意思，經上面說的不厭生死，不是說由於我們的惑業力，就是我們在煩惱當中自己沒有辦法主宰，所以在漂流在生死當中受苦，對這個苦不應該厭離。不是這個意思，那麼應該什麼呢？

【是顯菩薩為利眾生，乃至生死最後邊際，擐披誓甲學菩薩行，雖總眾生一切大苦，一一剎那降自身心，然不由此厭離怖畏，於廣大行勤發精進，於生死中不應厭離。】

那個是菩薩的真正行境。菩薩對於這個惑業這個東西，深深感覺得可怕。然後呢？自己感覺得可怕，推己及人，然後自己有力量能夠斷除，但是不徹底斷除，還要在生死輪迴當中，把他自己了解的告訴別人、幫助別人。所以他的目的是為利益有情，他這個心，乃至生死最後邊際，最後生的菩薩一直是什麼？擐披誓甲，這個就是他誓願。這個精進當中第一個就擐甲精進。他為什麼能夠精進？就是要發心度盡無量無邊的眾生，學菩薩行。他這種心情什麼？眾生是一切大苦，把所有眾生的一切大苦通通擺在他身上。那麼，一一剎那降到自己身上，他都不怕。這個發大精進，在這種狀態當中、生死當中，不應厭離，是這個道理。所以

【如是月稱論師亦云：「眾生眾苦無餘盡至，盡生死邊，剎那剎那種種異相損害身心，然不因此而起恐怖。】

這個菩薩發的心，真了不起啊！眾生所有的一切的苦，沒有一點點餘剩的，通通來，然時間上，盡生死邊，就是從現在開始一直到生死最後邊際，沒有一刻停止的，都損惱自己的身心而不恐怖，我要發這個大精進！現在我們雖然做不到，但是我們因地當中一定要起這個心，不要作一點小事情，哎呀！哎呀！這個千萬不可以。所以當我們想到這一點的話，現在生一點小病我常常很高興，小病好啊！真好。我這個小病可以忍受，那個大病才能忍受；小苦，小苦忍受，大苦可以忍受，任何一點小小的事情，你如果說縮在那個地方的話，你就沒有用。小的地方挺起來，那你的心情慢慢的一步一步增強，你就力量增大。其實我們做任何事情都是這樣，所以念書一定也是小學、中學、大學，這個概念非常重要、非常重要。

【眾生眾苦一時頓至，盡生死際發大勇進，剎那剎那悉能生起，一切眾生一切種智無量無邊珍寶資糧，知此因已，應當更受百千諸有。」為證此故，引彼諸經。】

說他要代一切眾生受一切苦，然後呢發大勇猛，幹什麼？要救一切眾生，使得一切眾生都得到一切種智，這個是無量無邊的珍寶，他集那個資糧。而要想集那個資糧，還一定要在這個地方去做，所以看見這個有非常了不起的殊勝的利益在。因為這樣，他再苦，願意去做。為了這樣所以說明菩薩不厭，不厭的道理是在這個上頭。真正的關於不厭我們一定要到共上士，不是不共上士，就是不共的。上士道發精進的時候，那時候你才曉得真的發精進是快樂的，不是痛苦的。現在我們不懂得這個道理之前，叫你做一點點，苦不堪言！這個的確發不起來，所以說真正最重要的什麼呢？正知見！得到了正知見，叫你不發，都不可能。

【◎ 又於三有見為勝利之理者，即彼經說菩薩精勤義利有情，如於此事所發精進，如是其心而獲安樂。】

下面繼續的又說，他怎麼會對這個三有見到殊勝利益呢？因為菩薩看見真正努力去利益有情有很特別的好處，所以對這個事情發精進。而對這樣的做法可以得到安樂，這不是痛苦的。

p. 189

【故不厭患三有之義，是於生死，義利有情不應厭患，當於此事而發歡喜。】

所以說不厭三有，大乘的不厭三有是什麼？對於在生死當中靠了這個，而能夠利益一切有情，對於這件事情不應厭患，對這件事情應該歡喜。到這裡我們不妨停一下。菩薩心專門幫別人忙，對這個事情歡喜，那麼現在我們學菩薩應該在因地上面就要努力，所以現在有的時候，往往別人叫你做一點什麼事情，心裡總覺得麻煩討厭，你這個排拒別人，錯了。學大乘行者不是，學大乘行者的確地方從因地當中處處地方廣行方便。萬一做不到，怎麼辦？昨天晚上我們剛學過，至少你做不到，意樂要圓滿。我怎麼這麼差？做不到我一定要努力，要幫忙他。這個才是我們剛開始修行第一步，學大乘的行者。幫人忙，是固然如此，侍候佛、供養三寶，你從這地方慢慢的慢慢的薰習起，就行了，這個才是真正重要的。如果我們真能這樣做跟法相應的話，這個是佛法無有不興。為什麼現在佛法這麼衰退？就是這樣，講都講大乘，一天到晚把自己顧得牢得不能再牢，稍微幫人家一點忙，對你一點小小的損失就不行。不要說人，佛菩薩應該恭敬的對象吧？，結果跑得去，如果到了廟堂裡叫你為常住服務一點事情，覺得這個不行，好像損害修行了。真正的修行不從這個地方修行，你修什麼？如果你說，我是個小乘，我贊成。好！小乘行者什麼態度？那我們不妨看看他。他的的確確拿了一個缽跑出去討飯，鹹的也好，淡的也好，甜的也好、酸的也好，吃飽了。討不到，討了七家，餓肚子也沒關係，全部精神擺在這裡。所以現在我們看泰國，泰國它有它的好處，但是，是不是這個精神完全具足，這個裡邊還是值得我們應該注意的喔！所以這個地方，我們一定要把是非辨別得很清楚。所以在這種情況之下，他叫你你一切都不要管，所以，他真正佛在世的「囋嘆」頭陀，乃至於房子都是多餘的，什麼都是多餘的。你全部的精神就貫注在上面，這個生死，頭上著了火，沒關係，等一下，我這個事情要忙，你要忙這個，那個就對。那個時候是，你什麼都不要管，這個我們要清楚明白的。所以在這個地方，也隨時隨地體會一下。反過來說，你了解了這個道理，不要說這個才是我們修行。所以，我們不能上去的原因是什麼？我們說我業障很重啊！

前一頁(81a) [81b] 下一頁 (82a)


菩提道次第廣論講記 第八十二卷 A面

日常法師

所以我們不能上去的原因是什麼？我們說我的業障很重，既然你業障很重，為什麼你不求盡障的方便呢？為什麼你不積聚資糧呢？這種東西都是最好的積聚資糧，前面說的很清楚，供養三寶，然後呢？你以慈悲心去慈濟眾生，所以說看病福田第一福田，也許你說這個人沒有病，這個人身沒有病，這個人心可有病，你也不妨隨順隨順他。你能夠真的這樣去做的話，那是最好的淨除罪障，最好的積聚資糧，一方面事情也做了，人家也感激你，你也歡喜，資糧也積聚、也成就。修行的快樂，真快樂！真快樂！所以大家這樣去做的話，人在一起非常和合，你跑到這個寺院裡，這個寺院弄得非常興旺，就是這樣，而且都要靠彼此之間互相的策勵。佛法哪有不興的道理？所以這個地方要順便一提，詳細的在上士道當中，會一條一條說明它。這個才是我們該歡喜處。反過來

p. 189

【若由煩惱及業增上漂流生死，眾苦逼迫尚不能辦自己義利況云利他，】

反過來，我們不懂得這個道理，根本一點都談不到，這是由於自己愚痴、無明、惑業，這個力量而漂流生死，在這個情況下眾苦逼迫，連他自己都不能解決，還要說幫別人。

【此乃一切衰損之門，】

所有的一切的壞事情的根本，就在這裡。這一種心情，

【較小乘人極應厭患極應滅除。】

你不是自命為大乘嗎？是啊！小乘尚且在這個地方，看起來自管自己，你現在要幫一切人解決，你能這樣嗎？所以他說如果我們自命為大乘者應該了解，不是說我們現在要做到，至少因地上面、心地上面我們要了解，怎麼樣把我們的善願要圓滿。

【若由大悲願等增上，於三有中攝取生者，則應歡喜。】

現在了解這個道理了，前面已經說過了，然後推己及人策發大悲。然後那個時候說：我不怕，明明這是苦得要命，你願意代他們，要有這樣的心力，所以必定不是說碰見一點小苦，就受不了。怎麼樣的大苦，代別人都可以，所以這一個真正的大乘行者，一定是非常勇悍的這種心情。那麼這樣的情況，幫助別人，則應歡喜。

【此二不同。】

這二種我們要分別的清楚。

【若未如是分別，如前宣說，則此說者，若有菩薩律儀，菩薩地說犯一惡作，是染違犯，恐繁不錄。】

這二個當中，你一定要分別得清清楚楚。你如果分別不清楚，像前面所說的這一種，前面怎麼說？這個生死修出離心，是聲聞乘的事情，大乘不要的，害了，你錯了！這樣的。所以如果你受菩薩戒的人，有這一種心理的話，你犯了菩薩戒，這個地方不談，不詳細說它。

【故見三有一切過失，雖極厭離，然由大悲牽引意故，不斷三有者，是為希有。】

這個才是真的。所以你明明白白看見三有當中，沒有一點好的，一無是處，那是極端的厭離，所以你有了這個厭離而不離開是因為什麼？因為大悲牽引！說我雖然可以跳出來，但是一切的母親都在這個裡邊，你不忍心，所以不忍心斷除，這個才是正確的、才稀有難得的。反過來

【若見三有盛事，如妙天宮，】

三有當中一切的好事，好得不得了！

【愛未減少，】

那個貪愛之心是一點都沒有少。

【借利他名而云我等不捨生死，智者豈能將以為喜。】

我在利他，所以我不捨生死，真正有智慧的人不會這樣的。

【中觀心論亦云：】

那麼然後引經論上面証明。

【「見過故非有，悲不住涅槃，利他具禁行，而安住三有。】

因為你見到三有當中的種種過患，見到了，不是見不到，是見到了以後，你一定是產生大厭患。所以實際上你的心裡面不是「有」，這個「有」就是十二支中的「有」，十二支中的有是跟什麼？跟愛染無明相應的，他不會有。但是他為什麼不跳出去呢？是悲不住涅槃，他因為有悲心，所以才不住在涅槃。那個時候他為了利他具禁行，因為要利益別人，所以有這樣的禁行。什麼叫禁行？為了你自利這不可以做的，但是你要利他，你要去做，這樣。這個就是也可以說，對小乘不應該做的事情，菩薩開許，也就是這個禁行就是菩薩戒應該有的行為，在這種狀態下安住三有。所以瑜伽師地上菩薩戒說得清清楚楚，只求自了的聲聞乘人，少事少欲少希望住。菩薩一樣的厭離，大厭離，而且遠超過他，但是要為了利益別人，所以明明自己看見這個東西可怕、厭惡，但是為了別人起見，他也擔起來了，所以這個菩薩基於這種心情，少事少欲少希望住，不名為妙，這個我們要了解的。

【又菩薩地說百一十苦，是於一切有情，發大悲之因。】

菩薩地，這完全講菩薩不是不講苦，他恰恰相反，我們前面只講八苦、三苦等等、六苦，菩薩地居然說百一十種苦，不曉得有多多少苦。然後自己看見那個苦，產生絕大的恐怖，絕大的厭離，他從這個厭離上面推己及人，變成他的大悲之因，所以不是不見，不是不厭離。

【由見如是無邊眾苦，心生恆常猛利不忍，而云於生死不稍厭患，極為相違。】

看啊！看見這樣的無邊的眾苦，所以他心裡邊發生什麼？恆常而且猛利，對於這個苦的厭患是非常猛利，而且恆是什麼？從不斷絕的，就這樣，這樣對這生死厭患。為了自己尚且厭患，覺得這個東西又這麼可怕又這麼難斷，可想而知，厭患到極點！現在你要幫一切人的話，那更是厭患到無比的厭患，這個是我們可想而知的。現在說對於生死不厭患，這個完全錯了，完全錯了，所以極相違背。菩薩絕對不是這個樣的。

【若於生死心善出離，次見有情皆自親屬，為利他故入三有海，此道次第亦是菩薩觀行四百論之意趣。】

他真正的狀態是什麼？你已經見到生死的過患，而且善巧了，已經能夠出離，但是你所以不出離的原因為什麼？因為看見一切有情，無非都是自己的父母親屬，所以那時候明明是苦，你跳下去救他們，是為了利益別人，這

【月稱論師於彼釋中亦詳明之，】

那麼月稱菩薩解釋這個，也詳細的下面這麼說。

【如云：「由其宣說生死過患，令意怖畏求解脫者，為令決定趣大乘故，世尊告曰，諸苾芻有情類中，不易可得少數有情，經於長夜流轉生死，不為汝等若父若母兒女親族，隨一處所。」】

下面引，說現在了解生死當中一無是處，種種的過患，然後呢？我們產生大怖畏，一心求解脫，但是為了策發你的大乘心，你一解脫，完了，只解決你

【了知世尊如斯言教，菩薩為以大乘道筏，度脫無始流轉生死，為父母等諸親眷屬，無依無怙諸眾生故，安忍躍入。】

就是這樣。那麼現在我們了解了佛告訴我們的這個道理以後，學佛的那個菩薩行者不是修小乘道，而是大乘的這一個道。這個像一個船一樣，要把所有的父母，無依無靠的沈淪在生死的那一些人救出來，所以安心忍受這個眾苦，跳到這個生死大海當中。

【無上密咒亦須此理，】

顯教大乘是這樣，密教大乘也是這樣，大乘共通的，在本論一開頭已經說過了，顯密兩個根本絕對沒有一點差別，一定是這個。意樂是大菩提心，就是大慈悲心，行的是六度菩薩戒萬行等。

p. 190

【如聖天攝行炬論云：「以此次第，應當趣入極無戲論行。其次第者，謂修行者最初當念，無始生死所有大苦求涅槃樂，遍捨一切猥雜，下至王位自在，亦當修苦想。」】

這是前面告訴我們的次第，很清楚。第一個對生死的行相了解，然後呢推己及人，就這樣，這個是次第。那麼現在呢？我們了解了這個次第以後，應當趣入，真正的開始走進去的話，極無戲論行。這個戲論兩個字要解釋一下，就是跟這個法義不相應的一切都是戲論。儘管你今天嘴巴裡面講法講得頭頭是道，可是如果講完了以後，心裡面不相應，這個叫戲論，所以它叫極無戲論行，一點都不能差的。那麼現在這個次第是什麼？修行的人，看哪！最初第一步當念無始生死所有的大苦，這是我們應該的。無始生死以來，不得了的苦，這唯一的要求的是涅槃樂，要求的求涅槃樂，那麼那個時候怎麼辦呢？遍捨一切猥雜；於是在世間所有一切的雜染的；猥是猥穢，就是下劣的，當然現在叫我們做乞丐，這個是下劣的，那我要做一個上等的人。現在拿佛法來看，那個王位也是下等的，也是雜染的，乃至於到天上面也是，當修苦想！我們要了解這個道理。所以當年我自己出家的時候，有人就這麼說我，當時我不容易回答，現在完全了解了。人家怎麼問？很可能人家會問你，你們不是說學大乘行什麼等等嗎？可是你們總覺得要厭患、厭離，離開這個東西，好像太消極了。對！從表面上來看，的的確確是這樣，的的確確是這樣，但是更深一層的意義來說的話，那就完全不同、完全不同。所以儒家有一句話，「人無遠慮必有近憂」，你沒有這個遠大的目標的話，對不起！你眼前的透不過去。反過來你有了遠大的目標，眼前就動搖不了你。所以我們拿一個最簡單的譬喻，這個譬喻是常常說的，今天再說一遍。我們如果要能賺錢，小孩子十幾歲，現這個地方到處缺工人，你跑得去馬上就可以賺錢了，但是一般的家長稍微有能力、有頭腦的，絕對不讓這個小孩子馬上去賺錢，不但不讓他賺錢，還要貼錢，幹什麼？送到學校裡去唸書，對不對？拿我們的眼睛觀察你這個人真顛倒！別人要賺錢，你怎麼不要錢的？結果呢他卻是真的賺了大錢。所以了解了這一點，我們必定要知道，我們真正修學佛法的人，的的確確，最主要的目的還是在求苦的脫離，求樂的圓滿。換句話說，把苦一切，徹底的淨除，不像世間人，頭痛醫頭、腳痛醫腳，這種人短視無明！所以對這種人看起來，他的確看不見你的究竟的意趣。所以我們古代，不要說佛法裡邊的，世間的那些一般的賢人，他都是這麼說。這個莊子上面就有一段話，這個凡立志趣那像普通人，那個小麻雀，牠不知道鴻鴣之志，就是那個大鵬鳥，那個大鵬鳥一破扶遙直升幾萬里，這樣的心力，那個小麻雀飛了個半天一點點，他不了解這個心情的。的的確確我們眼前一般人都是短視，這一點我們的確要了解的。從世間而進入佛法，然後進入佛法要一層比一層深，一層比一層深，這個概念我們必定要知道。所以不管人家怎麼說，沒關係，我自己要有一個正確的認識，所以一開頭最重要的，正知見最重要的。你能夠把那個正知見認得了，然後你這麼一步一步走上去的話，最後人家還是要佩服你，不但佩服你，你還可以把人家救出來。所以我們千千萬萬不要看眼前的小事情。我們常常有的時候說，好像人家做得很熱鬧，沒關係！人家熱鬧他們的，我也很熱鬧。我怎麼熱鬧法？我關起門來做，下我的因，因種當中極無戲論行，這是絕對重要、絕對重要的。是啊！你要弘法嗎？法從那裡弘起？你是要認得法，如法去做，那個時候才能夠弘，現在這個清楚很明白。所以你因地當中只要真正做對的話，那個時候才是我們真正的極無戲論行。用不著，目前忙著跟人家唱對台戲，這個一點很清楚、很明白，這是我們必然要知道的事情。但是我處處地方要提醒，處處要提醒，我們這一個概念，主要的是什麼？就是因為我們迴觀我們自己，也曉得我們自己就是個初心行人，外面的這些人，你怎麼曉得他不是菩薩來的？這個千真萬確，對不對？又我們看歷史上有各式各樣的菩薩，寒山寺的這麼二位了不起的人，他現個乞丐相，這乞丐都是菩薩，何況那些人？他能夠做出這麼大的事業來，那真是菩薩。前天我向老和尚請教那個事情，他就談起當年慈航菩薩的一段因緣，我聽了真是感動的不得了，以前我還沒聽說過，這地方我來跟你們說一下。你曉得當代慈航菩薩，那是人人曉得，他的弟子律航菩薩，那這個也好了不起，他走的時候那個淨相之美，他是唸佛而走的。早幾天，都已經曉得了，然後臨走的時候，那個吉相，早上還在唸佛，唸了半天要叫他送，到最後他說不去了，為什麼？說他的弟子當中，老么還沒有來還要等，然後呢等到中午來了，來了，下午可以走了，然後洗完了澡，說說笑笑告訴大家，你看你就照這樣子做，生無病苦什麼的，說完了眼睛一閉走了，這個這是他老人家親證的，那些人看的週圍，所以他自己的修行固然好，他也覺得淨土好，他勸他的師父，他一心要勸他的師父，慈航菩薩，勸他要修淨土。慈航菩薩說，你修你的淨土，我可不要，這個是真實的再來菩薩。他見生死當中有大利益，他不去，然後他那個弟子一直勸他，好好，你要勸我去，我就去！好好的兩腿一盤，一坐沒氣了，就走了，有這個本事！然後很多弟子在那地方大家都埋怨他，你看你看，你現在怎麼樣，結果這個律老就害怕起來，就在那嗑頭，求呀、哭呀、鬧呀，師父你不能走啊！大家的確現在大家都要依靠你，他也不理，就是沒氣、就是死了，搞了半天再張開眼睛來了。是嘛！你們有這個本事嗎？所以我們不要看別人，千萬不要看別人，菩薩的的確確在世間上面，你看不見他的，所以我們儘可能的看見別人都是菩薩，那個時候有什麼好處？我自己趕快努力跟他學，所以關於前面這個道理，務必正確知道，有百利無一害。

請翻到190頁，共中士道分四個部份，第一個正修意樂，是中士的內涵是什麼？這是第一個。第二呢？彼生起之量，正修的內涵，就是講它的質要正確。第二個要達到什麼樣的量？量要足夠。第三個除遣此邪執分別。有很多人對於這個道理不清楚，乃至於錯誤的執著，產生種種流弊，這個把它清除。關於第三點對我們是特別重要，我們一定要把錯誤的拿掉了以後，那個時候才能夠把正確的樹立起來。這個本論上面特別說明的一點，是很多人把厭離心誤解以為單獨小乘的，說大乘不應該，這個概念是絕大的錯誤的，根本上就錯誤了。因為它本論究竟目標，實際上就是佛陀出世的真正的原因，是引導我們走上究竟這條道路。那麼同時也順便一提的話，反過來我們也不要停在單單這個厭離心。策發了厭離心，還要進一步怎麼樣昇華這個厭離心，由於自已的厭離心，進一步要解決一切眾生的問題，實際上呢，卻同樣地也真正地解決了自己的問題，這個是留在下面講。所以在我們初心行人最後有一段話，就是一百九十頁上面第一行，最初修行的人，最重要的我們務必要瞭解，無始生死以來的這個痛苦，然後呢一心要求這個解脫大苦的涅槃之樂。要瞭解世間一切無非是苦。不要說世間一錢不值，乃至於王位，王位那都不值得我們留連，不但不值得而且這是痛苦的根本，這個我們初心行人應該第一步認識的。有了這個，那麼整個的佛法才能建立起來。那麼上面有了這個條件，我們進一步就問了，是的，現在我們對於解脫的內容曉得了，應該達到什麼程度也瞭解了，錯誤的概念也排除掉了，那麼現在呢？說一心要想修應該修什麼的方法。所以

【◎ 第四決擇能趣解脫道性者。】

那麼這個地方就來說明一下，什麼是我們該走的路，走這條路達到最後解脫這個目的。

【如室利勝逝友云：「沈溺三有流，苦海無邊底，喜掉無厭畏，何物在我心。貧難求護壞，離及病老衰，入恆熾然火，覺樂寧非狂。」】

說現在提醒我們一下，說我們現在是怎麼個狀態呢？在沉溺，就是溺在那個水當中、大海當中。那個大海什麼？三有！三有就是欲界、色界、無色界。不但是欲界一無可取，人間、天上乃至於色界、無色界天這麼大快樂，實際上這個還在輪迴當中，這個還是苦海。既無邊也無底=,說明它的深跟廣，都是無法測量的。換句話，這個苦是無窮無盡的，在這樣的大苦的無窮無盡的這個環境之下，我們不了解、不厭惡，居然還去歡喜它，「掉」通常說是掉舉或者掉散，就算是我現在學習了，心裡面還是散散懶懶，不認真的努力，對於這一個世間真相無非是苦，不認識，也不怕也不厭，是什麼東西在我心裡面把我蒙蔽了？這樣第一說明這個。下面呢告訴我們，這個三有當中貧乏，實在是要求的都難得到，所以難求。你沒有什麼東西真正來保護你，處處地方、樣樣東西來失壞。「離」就是最後，它三有一切的根本體性，就是別離自性，最後總歸要死，死了之前病呀、老呀、衰呀，無非是這種大苦，這個大苦說從來不停的，所以熾然大火，在這種情況之下，我們居然覺得快樂，這個豈不是我們顛倒了、瘋了，我們真是這個樣。

【又云：「噫，世具眼盲，雖現前常見，後仍不略思，汝心豈金剛。」】

世間人，雖然我們有眼睛，但是我們像瞎子，我們是開眼瞎子，為什麼這樣說呢？說上面這種大苦的道理，眼前經常出現，事實明明擺在這裡，但是我們居然不去用功的思惟觀察。

前一頁(81b) [82a] 下一頁 (82b)


菩提道次第廣論講記 第八十二卷 B面

日常法師

去用功的思惟觀察，乃至於少少的思惟觀察都不能做到，我們的心裡是什麼？我們的心裡，我們常常說這個心裡像個畜生，像個木頭，木頭表示默默粗粗的。我們現在呢像金剛，啊這麼大的痛苦，居然了不動心，這個實在是我們的愚痴，所以要有這種心情

p. 190 (5)

【當自策勵，修習生死所有過患。】

現在我們第一件事情，真正重要的要鞭策自己、鼓勵自己，不斷的去思惟觀察這生死當中，一切沒有一點點好的地方，種種的禍害、過失。下面，

【如七童女因緣論云：「見住世動搖，如水中月影，觀欲如瞋蛇，盤身舉頭影。見此諸眾生，苦火遍燒然，大王我等樂，出離往尸林。」】

看見那個世間情況動搖，這個就是指無常虛幻，就像水中的月影一樣，它本來就是虛假的，水裡邊的月影，看看像有，實際上沒有，而且是動搖不定，一直在那無常變化當中，我們要認識這個，那麼這個實際上就是見解上面，我們要認識我們目前的狀態，然後呢我們貪著難捨這個，這個是什麼？關於欲，我們一切的欲望像瞋蛇，盤身舉頭影，這個毒蛇身體盤了、頭舉了，這是什麼狀態？攻擊的狀態，蛇在那遊的時候，正在那遊的時候它不危險，盤起了身、頭舉起來的時候，你不小心跑過去它叭一下竄上來，就把你一口咬死，這個欲就這麼個厲害法，隨時待機而動，你一念欲心起來了，就完了，就害了它。我們剛剛講過十二因緣，十二因緣這個能引位當中，因位識怎麼會感果的？就因為愛取，愛取什麼？就是欲好、貪欲、就是這樣，所以你一起這個愛取、這個欲貪的話，馬上就把這個惡因就引發，所以這個生死這樣可怕法。

【見此諸眾生，苦火偏燒然，大王我等樂，出離往尸林。】

然後呢自己也見到，然後也見到眾生，真正一切的眾生，都在這一個狀態當中，就在這一個惑業苦，這個生死輪迴當中，沒有一個地方可以保忍，沒有一個地方可以逃避。這樣在熾然無常大火當中。所以說我、我們現在看見了這一點，真是一無可取，深深厭患，要到哪裡去？出離，求出離，一心跳出來，那麼到哪裡去？往尸林，尸林就是尸陀林、墳場，這個佛一再讚歎那個地方。我們現在人真是顛倒，大家都說進步、進步，當年我也一直覺得進步，後來看見那個善知識，他告訴我，這個人真是顛倒，這邪見增上的時候，前面說，明明是顛倒的事情，他還覺得進步。本來我們以前，譬如說住家，很多東西不大方便，現在大家覺得方便了，把這個世間的真正的醜相掩蓋住。以前我們中國有一個故事，好像出在儒林外史上面什麼，說有一個人生了一個病，生了個瘡，那麼請一個大夫，那這個大夫是個蒙古大夫，他看見生了個瘡以後，他好好好，這個簡單，然後呢是調一點麵粉水，把那個瘡塗著敷敷看看，蠻好看，好好好，這個病治好了，現在我們都犯這個毛病，把這個表面把它瞞住自己說病治好了，有這種事情嗎？他為什麼要這樣說呢？就是現在我們都在這個上面形象上面轉。譬如說，我們這個廁所，現在感覺好乾淨，一點味道都沒有，那樣樣東西都方便，讓你明明不理想的地方，種種的方式來騙你，讓你覺得是安樂。乃至於人死了，跑到殯儀館裡面去的話，你覺得那個地方簡直是，在這地方我倒還沒注意到過，但是美國那個殯儀館，你一進去，那個肅靜、那個場面，你簡直感覺好像到一個什麼地方去享受去一樣，假定你不是那個死人的親人，你沒有這個悲切的心情的話，你還覺得赴一場宴會一樣，就這樣，所以沒有一點點地方來引發我們，說世間明明苦的還騙我們。真正修行人不是的，幹什麼？到尸陀林。古人的尸陀林，人死了就丟在那個地方，你看看，又可怕、又髒、又臭、又爛，然後你看覺得人死原來是這樣，到頭我也這個樣，忙了個半天呢，是一無意思，那時候心裡面就策發了，當然修行之前已經策發了，可是剛開始必定這種心念不強，一股勁，等一下過了一下，你也許忘記掉了，一看覺得，不可以，策發我們的努力。所以真正的修行人，我們千萬不要弄錯，這是為什麼我們前面一再說，我們來了以後，還要講究那個、講究這個，你完全錯了，愈是跑到這裡愈苦，那麼實是很多地方來策勵你們。所以說你要學佛，還是學你自己，學你自己用不著到這個地方來，你儘可以賺了大錢去享受，要學佛的話是另外一回事情，這個我們千萬要注意。

【依正世間，剎那不住滅壞無常，猶如水月為風所動。】

下面就是說明這個，不管我們的身體也好，這是正報，以及我們所住的世間，依報也好，這個剎那剎那在變壞當中，就像水當中的月一樣，它本來就是空的就是假的，何況還在那兒動搖。空的假的也許你還一下看不清楚，明明動搖這個事實擺在這個地方，你居然還看不見，所以我們說雖然是具眼，雖然有眼睛，跟瞎子一樣。然後呢，

【諸欲塵者利小害大，等同毒蛇身所現影。】

這個諸欲這個塵勞，眼前看看一點點小的好處，實際上害處不得了，就像那個毒蛇這樣的樣，你一碰它馬上就喪失身命。

【又見五趣，熾然三苦大火燒惱，由見是故厭捨三有，生如北方孩童之心，欣樂欲得出離解脫。】

再進一步，我們眼前如此，而且看見整個的五趣，就算你惡道當中生到善道，生到天道，對不起，沒有用，仍舊在這個三苦的大火當中，沒有一個地方例外的，非常猛利的，所以真正修行對這個應該厭捨。由於了解他的可患，產生厭離捨離這個，要到什麼程度才可以呢？前面已經說過了，下面舉個譬喻，說北方那個就是，大概我想指宗喀巴大師，或者是他們那個時代的人，他怎麼一個狀態呢？就是叫我們凡是任何世間的欲樂，不管用什麼形式出現，我們都不要，一心只求這個解脫，地獄畜生餓鬼固然不要，人也不要、天也不要，名也不要、利也不要、錢也不要，什麼樣都不要，只有一樣東西，要求解脫。那麼這個

【北方孩童者，】

是怎麼呢？

【傳說北方炒麵稀貴，於日日中唯食蔓菁，孩童飢餓欲食炒麵，向母索之，母無炒麵給以生蔓菁，云我不要此，次給以乾蔓菁亦云不要，次給以新煮者又云不要，更給以熟冷者亦云此亦不要，心不喜曰，此都是蔓菁云。】

就是這個，傳說當中那一個地方，那個炒麵比較好，不但好，貴是好而且稀有，平常吃的都是蔓菁，這個蔓菁，那麼小孩子餓了總想吃一點好的，跟他母親說要那個炒麵，那個母親沒有這個好的東西，就給他生的蔓菁，他這個不要，那不要的話，那這個騙騙他，給他乾的，乾的不要，那麼再給他新煮的，新煮的也不要，煮好的冷的也不要，不管他用什麼出現，我總歸不要，總歸都是一樣的，現在我們也應該如此。

【如是我等，見聞憶念世間安樂，一切皆應作是念云，此是世間，此亦世間，此皆是苦，非可治療，發嘔吐心。】

這個就是我們現在應該的，不管是我們看見聽見，然後心當中起心動念，所有世間所求的這個，都要這樣說，這個是世間法生死流轉，這個也是，那個也是，，，，沒有一個例外都是苦，這個苦是一無可取，又無可治療，一碰到發嘔吐心。實際上呢這是什麼狀態？一看到厭惡到絕端的這種心情，就是嘔吐心。實際上那個地方講嘔吐心，它不是用一個好像很粗俗的，或者我們容易感受得到的，而是什麼？在我們真正修行第一步，五停心觀，對治這個貪欲的方法，大家還記得？用什麼？不淨觀，這個不淨觀當中有好幾種，白骨觀，大不淨等等，你修這個不淨的時候，等到你修起來的時候，就會這樣。你一看見那個食物，你就會覺得又髒又爛又臭又會發嘔，硬是會嘔，這樣。所以你看見，凡是看見可愛的東西這個心情起來了，你還會不會執著？這個所以為什麼叫我們要修修修，就這個道理。不過到了這裡大家聽見了，那我們趕快去修吧！對不起，你前面的基礎沒有建立起來，不相應，這個是我們要了解的。所以它前面每一個地方，告訴我們清清楚楚，我們第一個修什麼？修歸依，歸依的時候如果你罪障未淨，資糧未聚，在這種情況之下，你不管怎麼修，修不起來，你一定要怎麼樣去淨除罪障，積聚資糧，那時候就可以了。而且這個裡邊又說明了幾樣東西，淨障積資，以戒為根本，廣發正願，這是我們下腳的第一步。

【如是思惟，昔從無始漂流生死，厭患出離及思今後仍當漂流，令實發生畏懼之心非唯空言。】

就像這個樣的如理去思惟，思惟什麼？我們從無始以來，一直在飄流在生死苦海當中，對這個有種種的過患，現在認識了解了，產生無比的厭惡，一心要跳出來，假定你不跳出來，以後一直還在飄流在這裡，一定要到什麼程度？發生畏懼之心，真的對這個產生絕大的恐怖，一想到就恐怖，讓你坐立不安，那就對了。我們前面曾經講過好幾個公案，不管是老的也好，不管是小的也好，像難陀，佛的這個弟弟他是王族出生，家庭又這麼富有，那個太太又這麼好，叫我們怎麼捨得？他當然一樣的捨不得，不過他比較幸運，遇見佛，然後帶他真正地一看這個因果緣起的事情，這些東西他都不要了。更進一步了解了說，你雖然能夠升了天，最後還是要去，那害怕的，還記得吧！如果他吃飯之前，先想一想所見到的這三有當中的真實狀態的話，那這個飯根本吃不下，吃下了去馬上吐出來，這個實際上那個三有這麼可怕。所以我們現在睜開了眼睛，開眼瞎子，

p. 191

【如親友書云：「生死如是故當知，生於天人及地獄，鬼旁生處皆非妙，生是非一苦害器。」】

那麼這個書上面也告訴我，這是龍樹菩薩說的，說生死的真實的行相，真實的體相就是這個樣，你應該知道，這是我們應該知道的事情，不管這生死當中你生在哪裡，六道當中天、人、地獄等等，沒有一個地方好的，你只要在這個生死輪迴當中，就是非一苦害器，種種的痛苦就從這個上頭來的，種種的一切都是這樣來的。所以在前面，修那個八苦、六苦、三苦當中啊，曾經說到五取蘊，說只要這個取蘊的重擔一天沒有放掉，一天執持，那麼這個時候苦永遠隨著的你，這是我們要了解的。現在呢我們擔著那個東西，真正的厭患厭患，厭患這個。所以不要說個不理想、那個不理想，那個都很理想，不理想就是你執著這個東西，那個是真正不理想，你根本把握不住，你不管怎麼想怎麼說，都是空話，這個是我們要了解的，真正要了解的。所以真正的重點你把握得住的話，那麼進一步慢慢慢慢的順著那個根本摸上去，就很快的可以達到目的，否則你在枝末上面轉，雖然最後必定是會碰到的，但是這個畢竟是走的冤枉路。

【生生死中乃是一切損害根本，故當斷除。】

要曉得，這個雜染相應的這個結生在生死當中，那就是根本，這個根本要斷除。現在這個根本的因，經過前面的，不管是用四諦、十二因緣來解釋，我們己經了解了，一定要斷除它。那麼要斷除這個呢？

【此復要待滅除二因，謂煩惱業。】

你要想斷除那個生死的根本，怎麼辦呢？要它的原因中，原因是什麼？二樣東西，煩惱跟業。

【此二之中，若無煩惱，縱有多業亦不受生。】

這個我們已經了解了。

【若有煩惱，縱無宿業率爾能集。】

反過來如果是你有煩惱的話，就算你沒有業，他率爾就是緊跟著，只要你有煩惱，煩惱的下面馬上就造業，造了業還是要感果。所以

【故應摧壞煩惱，】

所以我們真正現在的修行是幹什麼？摧壞那個煩惱，所以這個最後，從前面這個苦，而最後推到要脫苦到哪那裡去，摧壞那個煩惱。要壞、摧壞那個煩惱，要破那個因，

【賴修圓滿無謬之道。】

所以我們要修，但是你要修的話，要修對哦！這個很重要，要修圓滿無謬，這個裡邊有二項，第一個不錯，不錯就是質要對，還要呢？圓滿，量要夠，最圓滿的是佛，次圓滿的就是聲聞緣覺。如果是你弄錯了以後，對不起，儘管你在修行，你還在輪迴當中，就是弄得不好乃至於還要受惡報，所以這個正確的認識是非常重要，所以在這個地方我們就可以想一想「俞淨意公遇灶神記」這個公案，他自己還覺得我做了這麼多善事，做了這麼多年，怎麼沒有好報反有惡報？他真的做了好事嗎？他沒有！他沒有！這是什麼？錯謬之道，他完全走錯了不知道。所以我們現在真正修學佛法的話，第一件事情一定要有正確的認識，這個是非常重要、非常重要！那麼，好！所以現在呢我們了解了，真正的世間真象這麼個苦，要想去除一定要在因地上面解決，而這個一步一步的追溯上去，最後找到根本的因是煩惱，那麼要修煩惱，要這樣不錯，現在我們要修了，那麼怎麼修法呢？說這個裡邊要兩個，第一個你以什麼身去修，然後呢修什麼樣的道能夠除掉它。所以

【此中分二：① 以何等身滅除生死，② 修何等道而為滅除。】

現在看一看。這個要修行，的的確確要所依靠的一樣東西，屬於資糧，我們平常說，這個就是我們的暇滿的人身，前面已經說過，現在正講到又特別提一下。

【◎ 如親友書云：「執邪倒見，及旁生，餓鬼，地獄，無佛教，及生邊地蔑戾車，性為騃啞，長壽天。隨於一中受生已，名為八無暇過失，離此諸過得閒暇，故當勵力斷生死。」】

前面已經講過了，你生在這個八難當中的話，隨便一個當中，你就沒有辦法可以真正的修行，所以只有能夠離開這個八難，不受這個八難的遮止，那個時候才有機會修行。所以你真正得到了這個暇滿的人身，這個是好難得好難得的寶貝，意義是這麼大，得到了以後要好好的努力。前面一再告訴我們，假定我們得到了這個暇滿的人生不修行，還是忙世間的一樣，這是不如畜生！這是千真萬確的。我們現在忙什麼？我們也忙將跟畜生一樣的，但知水草，只管個肚子，只貪個舒服，這個畜生也有，實際上還不如畜生，牠要想飛，一下就飛掉了，我們不會飛。牠如果跟你打架，牠牙齒比你利，牠的爪子比你厲害，牠跳的比你高，一個跳蚤蹦一跳，比牠的身體要跳上幾十倍，我跳了個半天，跳不到我自己人那麼長，我們人生是真正珍貴的地方是什麼？就在三界當中，生死輪迴當中，最初唯一可以跳出生死輪迴的就是這個，而這個人身的可貴的地方是什麼呢？就是現在我們說聽聞佛法，然後還要如理思惟。注意哦！這個每一個有它的非常重要的因緣，現在我們得到了要好好的利用它，要好好的利用它。第一個一定要去找善知識，然後呢要如理的聽聞，千萬不要盲修瞎鍊，然後呢還要如理的思惟，哦現在前面已經告訴我們，在一開始的去掉虛妄分別的，我們常常說，我們不要分別，這個不要分別有他特別的意義，可是我們不了解，往往說大糊塗一片，腦筋裡面什麼都不管，完了，修行絕對不是這樣，你一定要如理思惟分別，哪一個是錯的去掉它，那一個是對的抉擇它。所以現在有很多人修行，愈修愈遲鈍，愈修愈愚痴，明明已經走上錯路了，所以我們真正修道，一定要走上無謬，就是不錯的，還要圓滿。

【是須於現得暇滿時斷除生死，生無暇中無斷時故，如前已說。】

這個前面已說了。

【大瑜伽師云：「現是從畜分出之時。」】

那麼這個大瑜伽師就告訴你，這個大祖師告訴我們，要記住啊，現在是我們真正從畜生當中跳出來，他不講從三界，而講從畜生道當中跳出來，他有個道理的，這個出就是出三界，因為平常我們所以跳不出來的原因就是愚痴，這唯一能夠解決這個問題的就是智慧，換句話說，你不能再像那個愚痴，你得到了人身而你不善巧利用你的智慧的話，這個說實在是不如畜生，剛才說不如畜生是消極方面的，現在積極方面的，更是不如畜生。畜生受牠的業力支配，牠就是這樣，還不會造極大的大惡，我們人如果你不得善巧的話，造大惡的都是在人道當中，這是我們務必應該了解的。現在我們得到了，利害之間一比的話，那差的實在太利害太利害，所以只要我們隨便的懇心一比較的話，沒有一個人例外的，大家一定會全部精神打起精神來說修行，一定要跳出來，這個是一個很重要的認識。

【博朵瓦云：「昔流爾久未能自還，今亦不能自然還滅，故須斷除。斷除時者，亦是現得暇滿之時。」】

說我們以前無始以來一直流轉生死，沒有能夠跳出，跳出是還滅，以後呢？對不起，這個跳出生死輪迴還滅這件事情，它不會自然掉下來的，你不修對治絕無可能，所以你一定要修對治來斷除它，那麼要斷除學對治，就是現在得到暇滿人身的時候。這個人身上面所以稱它為暇滿，大家回憶一下，所以如果諸位同修，前面沒有聽的話，回過頭去，好好的補聽補看一下，來策勵自己。

前一頁(82a) [82b] 下一頁 (83a)


菩提道次第廣論講記 第八十三卷 A面

日常法師

回憶一下，所以如果諸位同修前面沒有聽的話，回過頭去好好的補聽、補看一下來策勵自己。

p. 191 (10)

【此復居家於修正法，有多留難及有眾多罪惡過失，出家違此，斷生死身出家為勝，是故智者應欣出家。】

我現在要修行，但是要修行，這個在家身對修法是難哪，不曉得有多難！不但是要正修難，反過來呢？在家身要造罪過失，實在容易的不得了，家裡邊的處處地方，一天到晚，家裡面覺得應該做的事情，都是在造罪惡，出家卻卻相反，出家卻相反，所以他有無量無邊的殊勝功德，所以斷生死身出家是最殊勝，所以真正有智慧的人，應該欣樂出家，必定要出家。記得前面吧？前面一再說，說幾個地方。第一個地方呢？業力門當中他特別告訴我們，說你同樣的修行，同樣的一個菩薩，一個在家菩薩跟一個出家菩薩，那個在家菩薩供養，把三千大千世界這麼多最圓滿的東西去供養，結果一個出家的菩薩點一個小小的燈燭，這個功德，那個出家的菩薩，不曉得要大多少倍。然後他就說，就意樂兩個人發的心是一樣的，那地方唯一不同的，為什麼？一個是出了家，一個是在家，所以不僅僅是前面說的，是家裡邊留難很多，難以修行，實際上你同樣做一件事情，同樣的做，就因為你披了這件袈裟，代表了這個清淨梵幢，做一點事情就產生無比的功效。

這我們前後舉了多少例子，這個地方再說一下。就像我們要到一個地方去一樣，用交通工具，說我有兩隻腳走，可以，但是這兩隻腳不如腳踏車，腳踏車不如汽車，汽車不如飛機，現在又有火箭，請問你用哪一個？有很多地方腳還可以走得到，有些地方腳根本走不到的，你說到美國去，你的腳倒走走看？這個我們務必要了解，所以特別說明出家的殊勝。然後呢後面又告訴我們，真正我們要想修到，近程得到普通的暇滿，不理想，要最圓滿的這樣的一個工具。那麼這個圓滿的工具是幹什麼？要出家，他不是說近事，換句話說，不是五戒，不是八戒，也不是沙彌，而是圓滿的比丘。他又特別分析，如果說你出了家以後，衹是得到證得一個阿羅漢果的話，那沒有太大的意思，不是沒有意思，有意思，沒有太大的意思，說這個阿羅漢，這麼個難證法，實際上呢，你衹要做一個近事，八關齋戒，這樣的斷淫的話，也可以做得到，沙彌也可以做得到，然後呢沙彌衹要持十條戒，你現在要持兩百多條戒，結果是一樣的，你何必呢？不是，這個是什麼？要修圓滿的教法，他處處地方讚嘆那個出家，這個出家僧之殊勝是不得了的，前面我們也說過多少功德，所以我們常常應該憶念觀察。

【若數思惟，在家過患出家功德，先已出家令意堅固，未出家者安立醒覺妙善習氣。】

我們不斷的這樣思惟的話，那有什麼好處？好啦，在家是種種的不如意，種種的不理想，出家是無比的功德，如果先已經出了家了，意志堅固，歡喜、高興啊！你不要說，就是這個歡喜高興，一方面把我們出家的意志堅固，一方面歡喜高興本身又在隨喜功德，又再增長你的福德。你同樣的歡喜，在家今天歡喜，歡喜一下對不起，你這個隨喜這個染污，註定你在輪迴當中愈陷愈深，我同樣坐在這地方，出了家，我歡喜真高興啊！這個隨喜功德就無量無邊；所以這是為什麼出家有這樣的殊勝意義，在任何情況之下，兩者是絕對不能比的，這個我們了解得愈多，你思惟的愈多，那個時候意志愈堅固，又特別好的是，你思惟本身又是一個最大的功德，思惟這件事情本身又是個最大的功德。比如說我們在家人，在家人想些什麼事情？說現在這個股票又漲又跌了，房子又漲了跌了，生意又什麼了，那我們這個在家人事情，這種事情在世間順理成章，養家活口等等，無非是染污之業，所以多有留難，而且多是過失。現在我們出家人呢？即便像我們現在這樣，我一生都錯，還做不到，你那個心念本身已跟法相應了，你看看！所以他在家人覺得百分之百想對的時候，都是錯到底的時候，我們覺得我們一無是處的時候已經開始步上正法，你想想看，怎麼能比二者當中，這兩者當中是完全不能比、完全不能比！所以這一點我們務必要知道的。所以說，未出家者由於這樣的思惟觀察安立覺醒，如果說自己還沒有覺醒的話，要想辦法透過這個，使得自己覺醒這個妙善的習氣，現在先種下這個種子，總有一天這個初發種子，很快的，最好是這一生，萬一不行的話，愈早愈好，你衹要什麼時候這個種子起現行，你就有成就。

【此中道理當略宣說，】

這一點很重要，所以還是說一說。

【其居家者，富則守護劬勞為苦，貧則追求眾苦艱辛，於無安樂愚執為樂，應當了知是惡業果。】

有錢的人要去守護，這的確千辛萬苦，要保險箱，保險箱不行，還要保險公司，保險公司不行，還是要被人家搶掉，然後要打官司，然後要弄這個，又要忙這個，沒有一件事情，實際上這毫無意思，無非是痛苦。那麼窮人呢？窮人沒有了，要追求的痛苦，這個裡邊是無量無邊。不但如此，明明是痛苦的，還愚痴的執為安樂，所以這三件東西當中，無一不是增長我們生死輪迴的染業，要曉得這是惡業之果，以前的因，感得現在的果，現在這樣去做，又要將來感得將來的果，是一無是處。

【本生論云：「於同牢獄家，永莫思為樂，】

像監牢一樣的這個家，千萬不要以為他快樂，顛倒呀！這個家字這妙極了，上面一個寶蓋頭，說一個房子，這個是一點，表示你就被牽在這裡，或者說你自己覺得這一個是你的主，下面呢一個豬，這些愚痴的人，就把這個覺得可安樂處，這就是家，所以我們千萬要認識，古來的聖人，真了不起！我們現在看看，現在我們這一點要千萬要注意，不要說出家了出家了，不是，出什麼家？要心裡認得這個出家的相，不要說剃光了頭，我跑到這安享其成了，那個完了，比在家人還不如。下面會告訴我們的，出家的真正的特質何在。

【或富或貧乏，居家為大病。】

不管你窮、有錢，這個在家這是大毛病。

p. 192

【一因守煩惱，二追求艱辛，或富或貧乏，悉皆無安樂，】

上面說過了。

【於此愚歡喜，即惡果成熟。」】

明明這個是錯誤的、顛倒的，你居然不知道，還要歡喜，為什麼？那就是你惡業的果報成熟，一個是異熟果，一個是等流果，一個是增上果，三者。你別以為現在有錢人，這個有錢，這個異熟果報。等到你有了錢，更繼續的要有錢，這是等流因果，然後眼前的世間，覺得淨化啦，這個是增上因果，都是邪惡業所產生的，所以我們現在千萬要注意。

【是故執持眾多資具，求無喜足非出家事，若不爾者居家無別。】

下面來了。好了我們要出家，出了家以後，還要執持眾多資具，這個還不夠，那個不夠，這個多，這個多，愈好愈多，還要求無喜足，這個是不知出家的事情，這個跟在家人一樣。在家人憑他自己的勞力換飯吃，應該的；出家人，披了個清淨幢相的話，你憑什麼受人家，單單這個，就夠你要做畜生了。然後你披了清淨幢像，壞了法的話，那非下地嶽不可，所以這一點要特別知道。我記得虛雲老和尚那個公案當中，他在雲居復興的時候，住一個牛棚，到後來弄好了以後，大家要請他到裡面去，我蠻好，我蠻好，我還住在這裡，那這都是古德的榜樣！現在我們這裡住了這麼個舒服的地方，還嫌這個不夠、那個不夠，到了夏天，電風扇不夠還要冷氣，所以這一點，大家千萬注意！大陸上面那個苦的，吃飯的都是一點湯，然後偶然什麼撈到一塊豆腐，大家高興，現在我們天天這麼豐富的菜，等一下還要這個營養不夠，那個營養不夠，這個水果也沒有，那個也沒有，不曉得我們忙些什麼，這是我們千萬要注意。

【又居家者與法相違，故居家中難修正法。】

前面告訴我們出家人，居家的人要了解這個。

【即前論云：「若作居家業，不能不妄語，於他作罪者，不能不治罰。行法失家業，顧家法豈成，」】

你在家，做在家人的事情，你不能不妄語，現在尤其是明顯，現在這個世界的的確確的，西方人有一句話，這個話叫 White Lie, Lie就是妄語，白的，本來這個說謊是不應該的，現在說這個說謊是應該的，應該說的謊言，這個現在大家公開，我想我們這個事情也是如此吧！這個居家典型的例子，對不起你要說了這個，那一定墮落，就是他逼的，你非做不可，如果有了罪，你不能不去治罰，所以你要如法去做的話，如佛法去做的話，家就顧全不到，你顧全了家的話，這個法一定不成功。

【法業極寂靜，家事猛暴成，故有違法過，自愛誰住家。」】

要曉得修學佛法是非常寂靜的事情，注意這個寂靜兩個字喔！家事是粗猛暴惡，所以兩個完全相違背的，所以真正自愛的人，他絕不貪戀這個家。

【又云：「憍慢癡蛇窟，壞寂靜喜樂，家多猛苦依，如窟誰能住。」應數思惟，如是等類在家過患，發願出家。】

這我們要了解，家裡面就是這樣的，憍、慢、癡，蛇的窟，這個蛇是瞋、癡、貪一切的最糟糕惡毒的地方，在家就是這個樣，樣總覺的每個人，現在我們平常不要說高高在上，普通人總是面子，總覺得這個要一個門面，這個門面是什麼？無非是憍慢，下面這最起碼的應該做的尚且如此，體面嘛，那尚且都是如此，其他的不談啦，這些事情壞寂靜喜樂，真正的喜樂，只有在這個什麼？寂靜當中，寂滅之樂才真正的。家裡面都猛苦，不但苦，而且猛的不得了，就像洞窟，就像蛇窟一樣，誰能夠住在這裡？所以我們應該不斷的思惟它的過患，然後呢？已經出了家，堅固，沒有出家的，要發願出家，那個出家功德之殊勝！是，剛開始走的時候是有一點，因為你不習慣，你換了一個新環境是不習慣，但是假定你有正確的認識的話，這個意志力引導我們，克服這個困難正是進步，等到你慢慢的相應了，那時候你會體會到這個出家之美！所以我也聽見好幾個人這麼，我自己也有這個感覺，說假定說眼前要選一條路讓你走的話，你走什麼路？出家，假定說沒有路選擇的，我還是出家，這個在家的的確確是一無是處，你真正的能夠體會到了，自然裡面有美不可言的事情。實際上呢，我們還是最粗淺的，他深入的內涵我們還沒體會到，假定我們也體會到，像那個毗盧劍怒那樣的話，出了一天一夜家，然後七返二十一劫這樣升天，然後最後下來證果，這一天一夜這個功德我們都看不見的，所以我們一定要從這個地方多去思惟觀察，這個出家真是殊勝，這個在家是在任何情況之下，你怎麼弄也絕不可能產生這樣效果的。那麼出了家，應該怎麼辦呢？下面來了。

【◎ 復應願以粗劣衣缽乞活知足，於遠離處淨自煩惱，為他供處，】

這是我們該做到，要什麼？粗的、劣的，不管是穿的、吃的、是用的，乞食，還要去討飯，知足，這個心理的狀態這句話，這是我們哪，必學的標榜的，我很想把這句話寫下來，貼在我們廚房裡面，要粗劣的衣缽，這個衣是指什麼？就是我們的粗受！我們住在這地方，現在我們已經很好了，有一個板凳了，還要覺得坐著過了一下，不大舒服，找一個軟墊子來鋪他一鋪。我記得我到印度去那個時候的話，他們哪有什麼，大家蹦蹦出去了，重要的上了課，然後到外面有一些，那個論辯的課到外面，隨便跑到哪裡，跑到哪裡就坐到哪裡，看到地下髒，弄點樹葉子，好好把那個髒的弄好了，然後這樣。我們大家覺得這地方蠻苦的，校長跑得來就把大家喝斥一頓，那個校長真了不起。我們在學校裡的時候，我在學校裡整整學了十幾年，我襪子都沒穿過，然後他那個地方是什麼地方？你們曉得西藏那個高山，不要說冬天，夏天我們都受不了，我們現在一點點，我自己現在想一想，真是覺得慚愧！剛開始的是冷，他外面也沒有像我們現在，哪裡說是地板，哪裡是水泥就是那個石頭，高一塊低一塊，然後這樣的。這個老師講完了，下面就啪馬上出去，跑到後來那個腳底下那個冷熱根本就不知道，這個樣，每一個人都是這樣，那個腳凍的紅紅的、黑黑的乃至於：：那沒關係，這個不是問題，所以他們為什麼這麼有成就，就在這個上頭。說我們現在的心，一天到晚不曉得忙些什麼，這是我們應該深深警惕的，於遠離處淨自煩惱，那麼為什麼我們做不到呢？實際上我們這種心裡面都是煩惱，所以我們了解了這個出家的好處。出家的目的幹什麼？淨除我們的煩惱，你能夠淨除煩惱，那個時候為他供處。所以我當年出家的時候，就有了一個誤解，現在我一直在懊悔當中，我總覺得出了家了，該受人家禮拜，該受人家供養，人家跑得來的話，好像要該他端飯給你，端水給你吃，你做一點事情好像委屈，還要指揮他們，現在我深深為這個事情感到痛苦而懺悔，我淨除了煩惱，那個時候為他的供處，我現在滿身煩惱，所以佛經上說的清清楚楚，如果說你跟這個不相應的話，那個不行。不過這裡有一點，不是叫我們馬上一下相應，我們應該了解了努力，向這個相應走的路上去做，這就對了，所以我們初機走的路子，要有了正知見，你曉得現在錯了，走上去這是我們現在該走的，這個概念要弄清楚，不是說一下要做到它。我所以強調的話，就是我們對這個實際上並不了解，只以為剃了個頭，就跑得去的話，就儼然是一個比丘自居，然後在家人跑著來，你應該向我嗑頭，應該供養我，這個觀念就錯了。這個當下本身就是跟煩惱相應之法，這我們始終要了解。前面一步一步過來，他有一個特質，他有一個特點，指出來什麼？到這裡，你真正要做的破煩惱。你為什麼要出家？為了破煩惱而出家，所以你那個出家的宗旨在哪裡，現在你出了家以後還在煩惱上轉，相應嗎？這個才是。所以你把握住了這一點，就算你煩惱還沒有除掉，那沒關係，假定我煩惱已經除掉了，出家不出家沒有關係了，我所以出家的是要除煩惱，這很明白，所以他真正的是有煩惱的，這是我認得了，正除煩惱，這個就是我們現在出家人該做的事情。那麼關鍵在哪裡呢？就是知見上頭，了解嗎？這個知見不是講一個道理就是拿這個道理來衡準自心。所以常常想，我錯了，是，那個時候我們也不必著急，這個錯的心就推動我們向上，這就對啦！

菩提道次第廣論192頁，第二段，昨天我們已經講到，現在要修什麼道，曉得要修道的時候，具要什麼呢？要修道須要具要條件，要暇滿的人身，這是唯一可以修行的。而這個暇滿的人身當中，單單得到人身還不夠，還要具足種種圓滿的德相，而這個德相唯有出家才有，所以出家殊勝的功德，處處地方讚嘆。如果你平常了解，這個隨時思惟，隨時觀察，一方面固然體會到出家的特別的好處，就那個思惟觀察本身，就是一個最大的功德，這現在我們已經了解了。為什麼呢？業，主要的是什麼？思，業的最主要的主體就是思，你那個思惟觀察本身就是在增長功德。然後你想想這個出家功德有這麼好，你就歡喜，那隨喜功德，這本身的的確確有他不得了的功德在裡頭。我們有很多人說怕，是！出家出的不好是非常可怕，千真萬確的事實，那是什麼呢？不得善巧，尤其重要的善巧當中─正知見，如果你得到正知見的話，那個事情是方便極了，你就坐在這地方想想的話，那就增長功德，就這樣。平常在家，又要忙這，又要忙那，這不要你忙的，你就坐在那地方，能夠如理的思惟，這個地方就增長功德，然後你如法去做的話，你真是吃住統統不要憂愁，這是千真萬確。可是反過來，假定你說出了家以後，反正樣樣人家供養的，你就貪現成，那就完了，這個不是從行相上面著眼的，這我們絕對應該了解的一個事實。出家目的幹什麼呢？就是要得到究竟圓滿的快樂，澈底解決一切痛苦，所以眼前本身做要一點點努力，要一點代價。就是說這樣的一點代價，得到的這個回報，那世間任何情況，在任何情況之下，沒有辦法比的，這一點才是我們事先要了解的。所以剛開始出家的時候，的的確確你對這個概念認識了以後，還要如法行持，所以他說復應願以粗劣衣缽乞食知足，於遠離處淨自煩惱，這樣才為他供處。在外面的行相上面這樣，不管是衣食住行，粗劣，那是最粗糙的，最下劣的，卻感覺的非常滿足。然後內心呢？離寂靜處，是淨自煩惱，這就是我們真正要做的事情。你如果了解了、得到了正知見的話，那你的的確確是愈想愈歡喜，就不要說我們怎麼樣的正知見，就眼前我們常常說的太多事實來比喻、來說的話，現在那個鬧市上面的種種東西，的的確確是一無是處，好像一點點小小的快樂，這都欺狂之處。你看現在我們坐在這地方，多舒服多安樂，那真好，我們從來用不著，說我這件衣服要值多少錢，我這件衣服要怎麼樣，髒了嘛，洗，破了嘛，補，就這麼簡單，你丟在這裡，小偷都不要你，既不要忙著去守護，又不要為了追求而痛苦，這事情對我們都不要，我們一樣穿得暖，吃得飽，是多好，你看！而且有無量無邊的功德，雖然說這個地方眼前好像是小小的苦，只要你仔細觀察起來，這個不是苦，這是快樂。那些人把黃金做的枷鎖套在脖子上，重的喘不過氣來，我們現在把它拿掉了，輕鬆無比，哪有痛苦的事情？，這一點，主要的都在我們的知見上頭。因為你在世間要求名利，所以看見別人打恭作揖，固然你的上司、你的老闆，你打躬作揖，反過來，你看你現在是民主時代，你要想競選一官半職，你也看見任何人，要跑得去跟他說好話，對他笑面孔，要不然他不投你票，你拿他沒辦法，就是這樣的狀態。我們在這裡誰都不求，這個就不是我要的，你看多自在多安樂，所以凡是這種地方，我們一定要了解，當你邪見增上，前面還記得不記得？講業時候，這邪見增上的時候，就是我們錯誤的見解當中，就會把痛苦的事情看為快樂，而快樂的真相就會看不見，這個叫可憐中的可憐，這真是無明。那麼現在呢？雖然我們道理是了解了，習慣還在，所以的的確確克服這個習慣，是要一點努力的，所以我們不要單想快樂的一面，真正出家，那我們一定要了解，出家是要下功夫的。在沒有出家的事情，我們用種種出家的殊勝，跟在家的過患來對比，策發我們那個出家的心，正出家的時候我們了解，正出家的時候，你要得到這個好處的話，你要努力，這個努力才有功德，天下沒有一件事情，是坐在那裡掉下來的，這個是我們要了解的。所以他生活的內涵，前面先把它指出來，下面就引那個經論上面來說明這件事情。

【如七童女因緣論云：「願剃除髮已，守持糞掃衣，樂住阿蘭若，何時能如是。目視軛木許，手執瓦缽器，何時無譏毀，於家家行乞。何時能不貪，利養及恭敬，淨煩惱刺泥，為村供施處。」】

前一頁(82b) [83a] 下一頁 (83b)


菩提道次第廣論講記 第八十三卷 B面

日常法師

p. 192 (8)

【為村供施處。」】

我願，一心一意願求，幹什麼啊？「剃除髮已」，這個髮就是我們平常所謂的世間的莊嚴，那個頭髮一下長一下短，一下燙一下披頭，一下這個一下那個，不曉得是為些什麼，現在連這個剃的光溜溜的，頭上什麼都沒有，我們頭上一摸，好了，這個問題這所以煩惱，這都不是我們要的，是這樣。然後呢？「守持糞掃衣」，我們穿的衣服呢？人家不要的，人家不要的我撿的來。這個裡面兩個意義，世間要的，因為他顛倒所以要那些事情，真是該要的他不要，丟掉了我們要，這個世間要的是無明，我們要的是明，這個兩樣東西，我們要了解他的特質。「樂住阿蘭若」，那麼平常世間都是戲論、雜染當中，我們內心真正好樂的指這個地方，阿蘭若處，寂靜處，真正的寺院，應該這個地方。所以我們到了寺院裡面，還大家吵吵鬧鬧，歡歡樂樂，那完全不是，我們真正要得到的是內在的寂靜之樂。不要說得到寂滅樂，你就是能夠心稍微寧靜一點，這種快樂都世間無比的，這個禪定之樂，這還是世間的，一旦得到禪定之樂的話，世間什麼樂，你感覺上面味同嚼臘，一心希望說什麼時候能夠做到這裡，那時對沒有做到的人，心裡面心心念念這樣去做，因為你心心念念，一有機會你就碰到了。實際上我們出了家，還是要這樣去做，因為我們出的不是個行相，要他真實內容，換句話說，你一心一意，由這種力量推求你努力向上，這樣。那麼，那個時候呢？「目視軛木許，手執瓦缽器」，平常我們沒有什麼事情，悠哉悠哉，那個現在沒有了，全部精神貫注在這裡，學我們該學的戒定慧，他全部精神貫注在這個上頭。就是這樣，所以走有走相，坐有坐相，所以行住坐臥，沒有一個地方是能夠讓我們隨便放逸雜染的，眼睛就是看著這樣。當然學定的時候固然如此，學戒的時候，亦是如此。大家還記得不記得前面四種資糧？第一個是密護根門，你有了這個然後第二個正知而行，對於我們做的任何一件事情，任何一剎那，都要抱持著，我們現在該做的，因地當中這樣的努力法，所以這個地方說目不僅僅是目，舉手投足之間，一定有他自己的一個分寸在，那麼這個是行為。那麼飲食呢？那就是這個。換句話說，我們不再為任何現世那種事情而忙碌，那麼在這種情況之下，牢牢的堅守，在世間上面，真正的把三世諸佛的清淨幢相，能夠如法如理的撐起來，那時候大家稱讚，讚美、仰望而沒有譏毀，在這種狀態之下，才是真正出家的內容，「於家家行乞」。要不然我們跑到那裡，人家一看，，你這個出家人，怎麼這個樣子。現在不，一看哪，大家就歡喜，原來是如此。

所以你看，大智舍利弗尊者，那個時候，他是一個絕頂聰明的一個印度所謂的大哲學家，在佛法來說是大外道，實際上那個時候是最了不起的大學問家，結果看到馬勝比丘，一個佛弟子，一看到佛弟子的行持，他想：居然有這樣的莊嚴威儀的，他跑上去問他，一問，這個馬勝比丘說，我不算什麼，那完全是我的老師教的，他一看那個弟子已經這麼了不起了，老師更了不起，一問，馬上就跟著也走上這條路了，所以比丘的這個清淨幢相，就有他特別的意義。我們現在不要說要出家了，好像這種東西都不管了，好像由你怎麼辦；不要這樣做。所以印光大師，為什麼一直強調一點，念佛，念佛好啊，當然末法的時候，只有念佛，但是你不要出家，他並不是說出家不好，說出家有無比的功德，但是你做到它的話，的的確確提起點精神來，要這個樣，這個才是教人家能夠真正的見到了這個清淨幢相，種下善根，你就把這個幢相能夠撐起來，哪怕是一天一夜，就得到這樣大的功德，這我們所了解的。哪怕是一天一夜，現在我們都是出了很多年家了吧，以後不一定如理，可是從今以後我們人人努力，打起精神來，所以在這種情況之下，沒有一樣事情，不會不成功的，一定樣樣都成功。「何時能不貪，利養及恭敬」，外面是講形，裡面是心，那個時候從行相上的遠離，然後從粗淺上面的步步深入，所謂諸惡莫作，眾善奉行，自淨其意，那個時候，對於世間的這種名聞利養，統統放掉了，有形的利養等等，無形的精神上的恭敬等等，這種東西都是煩惱，這個東西像刺一樣，刺痛我們；泥一樣，骯髒的雜染，都把他淨化掉了，那個時候你真是福田，那個時候為那些附近的村落上面，真正可以所謂供養種福田，應供之處，這個才是真正的應供。所以真正的福田僧是什麼？指勝義僧如理證得的，這樣，這是我們必定要了解的一點。

【又應希願，用草為座，臥無覆處霜露濕衣，以粗飲食而能知足，及於樹下柔軟草上，以法喜樂存活寢臥。】

那我們心裡面真正應該願求的是什麼？這個就是從外面的形象上面，我們住的地方，就是隨便找一點草，如果這個地方乾淨了，草都不用，不過草的話軟一點，坐的時候可以坐的安穩，這樣如此。睡的地方呢，那裡有睡的地方就睡，所以連他覆處臥處都沒有，到了晚上就被霜露濕衣，當然這是指印度地方，印度地方天氣比較暖和、溫暖，所以這個霜露，那我們這個地方嚴寒的話，那個要遮止一點。換句話說，根本不在乎，所有這些東西，都不是我們須要的，現實的一切五欲之樂，你能夠放的多乾淨，你就可以得到多少好處；你有多少雜染，對不起，你就被他死死的堵死，好處得到一點點，這個好處帶來的副作用，痛苦是無量無邊，飲食尤其是重要，對粗的飲食要能知足。我這是樹下柔軟草上，那是幹什麼？他目的是以法喜樂，寢臥，存活寢臥，不管是白天晚上，若坐若臥，若醒若睡，以法自己自娛，這個才是我們真正重要的。那麼，我們現在忙的什麼呢？就是如理的了解，如理的思惟，你只要能夠了解、思惟的話，這個法喜馬上現起，這個是千真萬確的事實，我想在座的已經有不少同學，漸漸漸漸的就會感覺得到。比如說以剛才這個例子來說，就是講我們一個同修，平常那個知見很多，他原意無非講他的道理，結果他講完了道理以後，他那個道理講到哪裡就被人家討厭到那裡；現在他不講道理了，懂得了道理，他懺悔，人人讚歎，所以昨天老和尚也讚歎，前幾天談起又讚歎，我心裡也讚歎，這個人就是這麼顛倒，你的確如法了解了以後，然後，你把你那個見拿掉了以後，你以為拿掉了，結果就反而被人家尊重，反而被人家讚嘆。我們要的什麼？本來我們所以要跟人家談理無非希望，不必講出家，不必講出世，就世間來說，你無非是表示你這個道理站得住腳，讓人家聽信服你，結果你愈講是人家愈討厭，最多好了讓你去講，就是不理你，就是這樣。結果呢？你能夠拿掉了以後，人家就反而尊重讚嘆你，這個佛法之妙就妙在這裡；這個還談不到佛法，這個是世間最淺近的事情。如果你步步從這地方深入的話，那把我們的見思兩種煩惱，那這個快樂何止於如此，如果是如此的話，那個煩惱一點用場都沒有了。這是說，我們淺近的，隨便你可以體會得到的，就是這樣，的的確確你只要如理如法的深入的話，馬上這個快樂就會現起。再說以我們最近來說，最近大家都很精進，都很努力，現在請問你們忙完了以後，比以前坐在那裡懶惰的時候，什麼時候快樂？我相信現在大家感覺得快樂吧，其實你做完了以後，以前坐在那裡，現在難道做完了你不動，快樂了嗎？沒有快樂，跑出去滿地是髒，然後呢？我也不願意，你也不願意，現在大家都努力，結果大家快樂。這個是談不到佛法，這麼淺近的事情，所以我把這個淺近的事惰，做為一個比喻，然後我們內心上面，從這個淺近的比喻上體會，你一步一步的深入，你就會有一步一步不同的感受，所以這個地方，我們真正的目的是以法喜樂，拿這個東西來過我們日子，不管是白天、晚上，不管是若睡，是若醒。

【「何時從草起，著衣霜濕重，以粗惡飲食，於身無貪著。何時我能臥，樹下柔軟草，如諸鸚鵡綠，受現法喜樂。」】

妙極了，是妙極了！我什麼時候，最好，問我現在也是的確的，那些什麼桌子、床、沙發丟得乾乾淨淨，哪裡有草，哪裡有什麼就可以了，這地方就可以了。白天嘛坐，晚上嘛睡，第二天如果說天氣太冷，什麼躲一躲風，躲一躲雨就得，這樣。什麼東西有一點吃飽了，跑著去隨便討一點什麼東西吃飽了好，內心上面既一點沒有掛礙，然後呢也絕對不為這個雜染之身去做他的奴隸，現在我們都在做這東西的奴隸，而這個身是什麼？這個身又偏偏以前惡業所感得的，這個你輾轉這樣忙著，真是顛倒極了，所以那個時候這樣，起來是這樣的，然後呢睡的地方就是樹下，隨便軟一點的草，看看綠顏色，想那麼好，然後在這種地方幹嘛？受現法的喜樂，你如法去做的話，不但是將來究竟決定勝，眼前增上生，不但是這樣而且當下內心當中，跟法相應都升起來了。

【房上降雪，】

在這種狀態之下，不管外面怎麼，我們不管，我們這麼樣的快樂。

【博朵瓦云：「昨晚似於七童女因緣所說，心很歡喜，除欲如是修學而無所餘。」】

祖師典型的，昨天想起來，這個昨天不一定昨天晚上，就是每一次想到前面修行的，想到前面我的修的，就像那個七童因緣論上面說的，照他這樣做，真的歡喜，我現在希望的除了這以外，其他都不是我要的。為什麼？他把那些所有的過錯都丟掉了，你看！多痛快，以前那個綁是綁的，鈔票也綁，股票又綁，房地產又綁，這個又綁，那個又綁，這地方綁的不曉得死死的，現在那個丟掉，丟掉什麼都沒有，連他衣服，衣服也丟掉了，這人家的丟掉，我撿過來，穿在身上面，這件衣服絕不愁人家來偷，也不怕人家來笑你怎麼樣，這樣好法！這何等的快樂！所以我也常常想起，心裡面一樁很有趣的事情。說以前，那是剛在這裡的時候，那是因為忙世間的事情，忙世間大家都是這樣，念書、成家立業、留學什麼，這樣，到後來出了家，雖然出了家，但是這心還是有的，以後到了美國去，有了這個車子了，心裡覺得現在有了汽車，好像蠻得意的樣子。但是過了一些時候，又看看這個汽車還不如人家，居然，雖然出了家，這心裡還是沒有轉變過來。但是，我所幸的，就是有善知識在旁邊，常常點醒，慢慢慢慢的對呀！忙這個事情幹什麼？後來心裡面放下了，於是感覺車子是累贅無比，但是大眾場合你又不能沒有車，那以後，後來我換了一個地方，跑到洛杉磯去了，就不要車。有的時候偶然重要的事情，都是人家那個信士他會來，偶然我出去買點小東西，散散步，跑出去。那個美國車水馬龍，不像我們馬路上面還有人走，在那種地方你找不到人走的，他除非今天出來散步，牽了個狗溜達溜達，最後只是走附近一圈，鄰居，除此以外，你馬路上根本看不見人，如果你在走的話，大家這個車子看見很多，我心裡面忽然起了一個念頭，現在真快樂。要我以前如果碰見這種情況的話，我一定覺得我怎麼寒酸沒有車子，那些人都有車子。我現在就感覺完全不一樣了，這些人都顛倒，被這個捆的死死的捆在這裡，我一個人何等悠哉悠哉。他養那部車子要多少錢，要爭那部車子，要養那部車子，然後忙那部車子，一天到晚忙那個事情，說起來好像都必不能少，去上班要多少路，我現在這個根本都不要了，車子要他幹什麼你說。所以那時我感覺到，一點都沒錯，這個冤家對頭還容易，這個真正的什麼呢？就這個才是最難破除的，看起來好像你最好的好朋友一樣，實際上是個大騙子，千真萬確是個大騙子，所以我自己覺得，像我一點點，根本談不到修行，你只要心裡面肯照著它去思惟觀察的，那個心裡面就歡喜了，於是我每次出去一看見，我就同情、憐愍、可憐，心裡面是愈想愈歡喜。我就想到以前剛要想學佛或者出家的話，吃素，人家說你吃素就笑你，覺得不好意思，自己一個人可以，跑到公共場上就不好意思，人家說你信佛，更不好意思，做了和尚又好像見不得人的樣子，到那個時候，完全相反，他不管任何人來，我在這地方就這個樣，因為我覺得這些人就這麼可憐。那個瘋子本身，他絕對不覺得自己瘋子，瘋子只看見別人瘋了，他看不見自己瘋的，那個時候我就心裡不管怎麼樣，那結果呢？當人家彼此間大家忙的時候，我就在那用我的功，反過來他忙完了，又覺得感到不如意，跑著來找你，然後你告訴他，他覺得你有道理，那個時候不管他來找你乞丐也好，然後大老闆也好，小公務員也好，大總統也好，他的問題不能解決，跑到你這裡來，解決了。他朝你嗑頭、跪拜，當然我們修學佛法的人不在乎這些，可是那個時候你很明白的說得出來，，佛法的真正的尊貴，世間比起他來是一無是處！所以博朵瓦那個大祖師，他也，當然他做的遠來的深，你只要去做，一想啊，真歡喜，的的確確到那個時候，你除了這個其他的都是多餘的，丟都來不及。

【又應希願，住藥草地流水邊岸，思惟水浪起滅無常，與自身命二者相同，以妙觀慧滅除我執，三有根本能生一切惡見之因，】

那麼，再進一步，一步一步的，不但一步一步的深入，不同的方向，不同的角度，不同的觀點，多方面的策發我們正確的認識，策發我們精進好樂之心，總是處處希望願求，住在這個地方，那個地方所謂藥草地，就是那個草，就是那個普通一般的地方，流水岸邊，那個時候，那個地方是一個安靜的地方一者，還有呢？水浪起滅無常，那個正好策勵你，我們的生命也是這樣。讓你從這個地方引發什麼？引發原來是無常苦空，我們這本質，然後以這樣的妙觀的智慧來滅除這個我執。我執是什麼？我執是三有根本，所以在輪迴當中輪迴的是因為什麼？煩惱，然後起業、感果，而這個煩惱，是種種的因，從哪裡？從這裡開始的，找到這個我，原來根本沒有真實的，是無常苦空，所以無我，於是你了解了以後，那不再執著。

【背棄三有所有歡樂，數數思惟依正世間如幻化等。】

這就是我們出家真正殊勝的好處，你在家人，怎麼可能你說。在家人忙的是沒有錢要忙錢，忙了錢，更忙錢，你永遠不得停止。做伙計反正看七點鐘還早，反正沒關係等一下，到了七點三十分正好；做老闆的可不是，八點鐘要開門，樣樣東西都在那忙，人就是這麼顛倒。所以這個地方，還記得吧？十二因緣這個流轉圖當中，那個愛，愛是什麼？這個圖一個酒鬼，旁邊一個女人，醇酒美人，這個東西，那的的確確心裡的行相，你永遠貪著了，再多也不嫌多的，永遠反而增長你的東西，這就是這麼個嚴重法，而他的根本在什麼上面呢？在這個我，他現在在這種情況之下，一個在這個世間專門忙他，根本就牢牢的捆死在厚重惡作無明當中，你絕不可能認識這個，只有出了家以後，把粗重的拿掉了，然後把你的腦筋能夠空下來，那個時候才有智慧步步深入，才能夠真正認得他的真相，加以對治滅除。所以真正修行是必須要出家，原因在此。而這個出家，還不包括他特別的功德在裡頭，就是出家的本身就有這樣的殊勝好處，而所以說出家的還有他特別好處，因為這是三世諸佛的清淨幢相。我們隨便舉一個比喻吧，比如說一塊布，那個布本身的話就是一塊布，很簡單，也沒有什麼多大意思，是的，你可以做衣服，可以擦臉，可以做什麼，這代表這一塊布，所以這個就是出家上面上的功德。現在呢？這個出家又代表了清淨幢相，清淨幢相是三世諸佛的標誌，像一個國家一樣，那個國旗，這一下這個國旗珍貴無比，代表整個的國家。現在他這個出家相代表整個的十方三世一切諸佛啊，所以為什麼這件衣服的如此珍貴法，如此了不起，我們現在辛辛苦苦念佛，你要念到一心不亂，真不容易，可是你只要穿了這身衣服，如法如理的去學，哪怕一天一夜，你能夠做到迴向的話，往生保證，而且中品。何在呢？那就是這件衣服的功德，這是我們要了解的。所以這個出家的功德，在任何情況之下，任何沒有一樣東西可以比的，所以佛、法、僧這個三寶，我們明明說有菩薩，他卻不講菩薩也是一寶，卻僧是一寶，為什麼？這個懂不懂？就是這樣。這個清淨幢相，你如法行持，才能夠把佛的圓滿的教相維持在世間，不是菩薩，不是個人，這我們必須要了解的，所以這一點的這個功德，在這個上面並沒有講，但是我們要得到功德的話，要怎麼得到呢？就是照，你只要照這前面的這樣的去做，你思惟觀察，歡喜了這個你內心有了這個歡喜，你才能夠捨得掉世間的這種貪著；捨掉世間貪著，那個時候你如理去做；如理去做，內心上面升起這樣好的喜樂，而內在得到的功德，卻是無量無邊，所以你看世間哪有一樣事情可以能跟他相比，所以在這地方處處勸勉各位，已經出家的同修。是，沒出家的，要想辦法覺醒這個好的習氣；已經出了家的，要感到慶幸，如果一點小小的不如意，總覺得停起來，哪怕這生命丟掉，生命丟掉有什麼關係？我只要把那清淨幢相撐起來了，你撐起來了，到極樂世界去，難道還不好嗎？這個世界是一無是處，如果你真的想到的話，的的確確你什麼都捨得掉了，你真的能捨得掉的話，你要的東西沒有一樣得不到，這是我們必須眼前第一步應該把握得住的─知見。注意！我前面說過很多次，這個知見不是叫你馬上做到，有了這個知見，要去做到他還有一定的次第，不是有了這個知見，硬來，那個不是佛法，佛法有他的善巧，但是做任何事情，第一個就是什麼？建立正知見，我們世間所謂的心理建設，這個最重要，這個所以重要。我們繼續看下去。

p. 193

【「何時住水岸，藥草滿地中，數觀浪起滅，同諸命世間。破薩迦耶見，一切惡見母，何時我不樂，三有諸受用。何時我通達，動不動世間，等同夢陽燄，幻雲尋香城。」】

他處處地方說，我什麼時候能這樣？他真正了解了，一心追求的絕對不是說我什麼時候要發財？我什麼時候，他拼命丟都丟不開，逃都來不及，忙這個忙，他真正要的，我什麼時候能夠得到這個？像這個，住嘛，住的地方這個，然後所對的對象是這個，觀察觀察這些事情，看那個生命像浪一樣，那是一無是處，你能這樣的生活，然後配合這麼簡單的生活，如理觀察，然後破除這個惡見的根本，這個惡見就是三有的根本－－薩迦耶見，是一切惡見之母，母就是根本。到那個時候，你徹底的從根拔起，所以那個時候，我就通達動不動的世間，真像夢一樣，就像陽燄一樣，那幻雲尋香城，都無非如幻如夢，如泡如電，就是這樣，看起來好像有的，實際上虛假的，真實的再不被他所騙。

【此等一切皆是希願，作出家身，作此諸事。】

那個就是我所希望的，要想得到只有出家，而出家的目的，也就是做這個。

【伽喀巴云：「若能以大仙行，住苦行山間，始為文父真養子。」】

前一頁(83a) [83b] 下一頁 (84a)


菩提道次第廣論講記 第八十四卷 A面

日常法師

p. 193 (3)

【伽喀巴云：「若能以大仙行，住苦行山間，始為文父真養子。」】

能夠照著大仙，大仙就是我們佛陀，就是聖者，真正的住在山當中行苦行。我們剛才不是說了這麼多快樂嗎？要曉得這個快樂對世間人來說就是苦事情；實際上呢？也的的確確你真正去做的時候，因為要克服你的很多習慣。平常的時候你做的安安樂樂，吃的時候吃得舒舒服服，那些朋友到那時候你都要克服那些惡習，那個倒的確是苦的。但是它產生的結果，那是無比的樂。所以真正的出家，我們要了解這一點，要做這一種努力精進的去，你能這樣做的話，那個才是我們佛陀的真正的兒子。

【霞惹瓦亦云：「於諸在家事忙匆時，應披妙衣往赴其所，令彼念云出家安樂，則種未來出家習氣。」】

你出了家以後，不但自己好，而且對於在家人忙的時候，你就披了這件衣服跑得去，讓他看，看看，說：我在這兒忙，看看那出家人多好！讓他種個習氣。這個時候那怕你到在家人家裡面去，這也是無量的功德。不過這個注意喲，你要如理的披起這件衣服來，這個地方有很多在家同修在這個地方，所以我想出家同修都曉得的，這是出家的戒律上面，乃至穿衣服、一舉一動都要有它的威儀。為什麼呢？從這個形象上面，讓他立刻感受到你的真實的內容的不同，所以我們不要說，現在我們出家了，好像這不是我們的事情，完全錯了，出家的事情就是這些，這千真萬確的，你牢牢記住這句話。現在有太多的人，我一再的強調，太多的人不認識這個出家的真正的真相，這是非常可惜的一件事情，你必定要了解這一個特質。

剛才我們說佛在世的時候，舍利弗遇見馬勝比丘的公案，以前我們也一再提過，宋朝的大儒程頤、程顥，何等了不起，不但宋朝，宋明以後，始終執儒家的所謂牛耳的就是他們幾個了不起的大儒，以這麼樣一個世間了

我們再繼續下去。那麼他這樣的看見了以後，他一眼看見了歡喜，就種下了未來出家的習氣。平常我們看廣告，你討厭它都種下了一個習氣，何況他看見了一個這麼歡喜。他種下一個習氣，對不起，你的功德也就增長了，這個功德無時無地不在增長，一直在增長。你馬路上面跑，人家看見你，咦？這個人樣子不一樣，這個人走出來很有威儀，那怕他這個人覺得很奇怪，你能夠這樣如理如法的話，代人家種下一個善根，人家只要種下一個善根，你的功德就增長了，有這樣殊勝的好處。在家人可能嗎？絕無可能！這個我們要了解的。但是要注意。始終要注意，不是說我今天剃了個頭，穿了這件衣服就夠了，如果你剃了個頭，穿了這件衣服叫人家一看就討厭的話，是！人家種子是種下來了，可是你第一件事情就是要下地獄，這個事情是非常划不來的事情。然後人家看了你討厭的話，他也是受害，他受的害你還要代他還，這個業感因果之間的關係，所以我們必定要了解。你同樣的像我們剛才說的，以前你做過的事情，苦也好樂也好，現在回想起來一個夢，可是眼前這個感受是真實的，向後的感受就是等在那個地方，既然如此的話為什麼我不努力一點呢？過去的事情都像夢一樣，所以你努力一點，到現在感覺不到什麼壞，可是現在跟以後得到這樣大的報酬，美不可言！我們想到這裡，自然不知不覺心裡面好樂、踴躍之心生起來了。

所以最近有一個同修因為學了這個本論，覺得很歡喜、很高興，但是心裡很著急，說學是學了，做是做不到，那有做不到的？我們不要忙深的，就眼前這麼簡單的

所以我們現在說，我出了家我來修行了，還要忙這些事情！那個時候停下想一想，我們深的，的確還沒有學到，出家的目的已經把握住了，可是有一個基本概念認識的；什麼？業感緣起，空，因果緣起。你為什麼不能住在佛世？為什麼不在，不在極樂世界而在娑婆世界，沒有別的，業呀！既然想到業，現在這種情況就是你以前積的業；既然你要想好的，你趕快在因上面努力，那就沒什麼好抱怨，這是第一件事情。第二件事情呢？假定沒有機會的話，那倒很可惜，你知道了做不到，眼前是遍地黃金俯拾皆是，那裡啊？就是這個。你不就在廟宇裡邊、寺院裡面、長老面前你供養嘛，很簡單！跑得去上一根香，你至誠恭敬的上一根香，抹一個桌子，我今天一定抹得乾乾淨淨，這樣去做。所以我現在看見，我說實在的我都是沾了你們的光，讚嘆、隨喜，以致憐憫、同情。那怕打掃廁所，儘管我跟大家說馬馬虎虎算了，同學還是很用功的去做，我還是歡喜，他這很勤力。有的人不是，叫他洗個毛巾，他把那個水裡面沾一沾，他那麼攪一攪，袖子也不捨得捲起來。要我以前的話我也會覺得幹那個，我現在覺得憐憫，我想這人真可憐，那怎麼辦呢？我趕快努力，我要努力了以後想辦法我總要幫助他，這樣。因為我自己了解這個道理，所以你真正了解了正知見的話，就是你不做，我自己發現我的功德也在增長，這麼大的好處，那裡說不能修行的？你做，做也增長，你不做，不做也增長，請問除了出家，除了學會正知見以外，你還有別的地方也能得到嗎？所以現在真正重要的第一件事情就在這個上頭，到那時你自己腦筋清清楚楚，你就那麼歡歡喜喜。隨便談起那件事情。

比如說又講起剛才那個同修，那個老和尚又說，讚嘆那個他，這個人轉過來，將來了不起，我真歡喜！我真歡喜啊！完了以後呢他又說，你不知道那個人多固執，他那個時候還跟我爭，但是我當前沒發脾氣，我心裡面只是可憐他，我覺得你這麼一個難得的人才，學了佛還這麼固執，沒得到正知見。當時我聽完了心裡就啊！老和尚的真正了不起的地方，要我們普通碰到這種地方的話，我們自己也發脾氣，覺得這個大長老如理告訴你，你不聽；現在呢不管在任何情況之下，他不相應的境界，他不瞋，第一個成就他的忍辱；他還引發他的憐憫、啟發他的慈悲，瞋境嘛，壞的境界增長功德，好的境界隨喜也增長功德。所以呢你做，做也好；不做，不做也好，實在好啊！這個是我們現在第一個應該了解的。了解了以後第二件應該什麼？如法思惟，的的確確這個環境之好！所以剛開始的時候我在這裡，我就怕人多，人太多了。現在慢慢慢慢的我覺得同學這麼多，我就怕人少，愈多愈好嘛。你有一個人，我在旁邊隨喜，隨喜功德只隨喜到一個，你有十個人，我就有十個，你有一百個，那我的功德更不得了，我們同修不但是我們，任何一個人都是如此。所以這個地方，我們想真好啊！現在呢，他下面再引經上面告訴我們。

【勇猛長者請問經亦云：】

不管是前面講的道理，然後呢？論─祖師說的，現在呢，經─佛親口講的：

【「我於何時能得出離苦處家庭，】

說我要什麼時候能夠從這個苦的地方跳出來啊！那一個苦？家，在家的人固然是千萬要跳出來，出家人也要注意喔，你別以為我剃了頭就出了家，這個家的定義要注意，你心是不是跟他相應了，這個最重要的。而心真正重要的就是你

【如是而行，何時能得，作僧羯摩，長淨羯摩，解制羯摩，】

美極了。

【住和敬業，彼當如是愛出家心。」】

那出了以後怎麼辦呢？像這樣的做法，這個是如理的，能夠得到作僧羯摩。羯摩，這個是梵語，像我們現在來就是做的事情，出家人該做的事情。這個該做的事情內容只有什麼呢？就是無非是增長我們的善淨之業的，增長清淨羯摩、解制羯摩，他這個種種有它的規矩，我們要立這個規矩的時候用什麼方法，然後改變那個規矩的時候用什麼方法，這個簡單的內涵是如此，在講到戒的時候，關於這些，我們都會說個清楚。總之真正那個僧團，任何一個地方有它的規矩、法則，所以戒、律，律就是這個儀則，我們的行持，一舉一動都有它的特質的內涵在。那個時候，諸和敬業，所以這個僧團什麼？和跟敬。和是六和，理和同證、事和同修，理共同的，大家一定證，證得法性，空，緣起，真如等等；事呢，就是六和，這六和之首是什麼？見，見解，大家共同的見解，這個是最重要最重要。然後呢大家共同和敬，那真歡喜。這個在家，拿情來計的，這個情這個東西染污得不得了。在一塊的時候覺得好得不得了，但是大家碰到的時候痛苦不堪，所以家家有本難唸的經，偏偏又被那個染污之情困在那裡跳也跳不走。跳嘛跳不走，一天到晚大家吵吵鬧鬧痛苦無比。出了家以後，你弄得不好的話，家世俗的這個情沒有了，可是法沒有建立起來，然後跑到這個地方去，我看你不對，你看我不對，就出了毛病。現在不，這個地方是淨化我們這個染污的習氣，等到你淨化了以後，大家彼此間就好起來了。

淨化有一個標準的準則，準則就是我們共同遵守的，就是我們的目標。所以這個見解，見，原來我們大家趨向這個完整的目標，然後呢共同攜手合作，我幫助你，你幫助我，再沒有比這個更好的，你自然會無比的和樂、無比的敬仰。世間的法，有這個東西，你得到了我就少了；我得到了，你就沒有了，必定會生起爭論；佛法這個東西妙不可言，我給了你，你固然好了，我更好，反過來你給了我，我固然好，你更好，就這麼個好處。我們現在不必談佛法上面說，佛他圓滿這個三十二相八十隨行好要捨那些東西。這世間的我們來看，像那個俞先生，像那個袁先生，袁了凡先生，他做了一件小小的好事情送給了一點東西，結果呢？，本來小官變大官，本來沒有兒子有了兒子，本來短壽變成長壽，你看這不是很明白嗎？結果那東西給了別人，他自己更多，那個佛法還是最下士，只求世間的，這佛法真美！所以你看在這情況之下怎麼不和怎麼不敬呢？所以現在大家有這個機會還要偷懶，有這個機會讓你種福，真是！我代他可惜；反過來我是代他歡喜，真正重要的不要代別人，自己才是最重要的，這個真正最好的功德還是自己。然後呢別人既歡喜，你也歡喜，在這個團體當中那有不歡喜的道理。如果有不歡喜的，立刻感覺得到，來了來了來了，就是我無始以來這個惡習，你馬上警覺到了，靠了個正法又把它淨化，當下你又覺得清涼，好啊，好啊，那都靠什麼？都靠這個同修當中，上面尊長的教導，同修互相規勸、策勵，就是不開口，你看看別人，你看他這麼用功，我趕快努力，就來了，所以這個是和敬之業，「彼當如是愛出家心」，我們要這樣做。

【此說在家菩薩應如是願。】

上面是告訴我們這個在家人應該這樣，另外一方面，就說明這個出家人有這麼多的好處。

【此之主要為慕近圓，】

這個主要的什麼？比丘，注意，這個才是圓滿德相。

【莊嚴經論云：「當知出家品，具無量功德，由是勝勤戒，在家之菩薩。」】

我們必定要曉得，這個出家的功德是無量無邊，這個不得了的，前面一再說過一再說過，所以你單單出家本身，就要遠遠地超過了在家菩薩，他同樣的也是學，但他在家，而且什麼？勤、勝兩個字，非常精進，非常超勝，非常超勝的精進的在家的菩薩，可是你這個出家的菩薩，你只要稍微做一點，功德就遠超過他，所以這個出家不得了的功德，所以我們想到這裡一定走這個路。所以你單單把這個幢相撐起來就這樣的功德，再做一點點那更不得了，下面還有的講，所以我們這裡暫時打住。

【如是非但修行解脫，脫離生死歎出家身，即由波羅蜜多及密咒乘修學種智，亦歎出家身最第一。】

不但是說修行解脫，這個解脫就是指只求解脫生死的，這種情況只有出家的身最妙、最好。在這個地方我們不妨想起那個老比丘被人欺騙那個故事。一個老比丘被人欺騙了，教他坐在角落裡邊，用一個球把他頭上打一下證了初果了，在家人你看可能不可能哪？我告訴你，不可能，為什麼？在家人平常忙的什麼？他忙的不是羨慕這個，對不對？他在他的圈子裡邊，在家人在忙的圈子裡，他發大財，我可沒有，他要忙這個；他這個人等一下到了冬天來了以後，這個貂皮大衣穿在身上，我這件不是，他一羨慕這個；等一下人家那部汽車又換新的，你羨慕這個，他一天到晚羨慕這個，他忙這個，然後呢愈忙下陷越深。出了家以後，他幹什麼？他的圈子就是這樣，他自己儘管做不到，他去羨慕這個，你看這年輕人多認真的做，他一心的欣樂、好樂、羨慕，儘管他自己老的一點沒有力量，但是呢非常恭敬、非常羨慕，就這個心，結果這個年輕人那怕騙騙他，用那個球在他身上打四下，他就證羅漢果了，就這樣。

這裡面有兩個狀態，前面已經說過了，在這裡再說一下。第一個，出家以後他本身的環境跟心境本身就完全不一樣，這點很重要，這是我們現在第一個要建立起來的。不要說看見那個出家人，反正一切是現成的，我也去，那你完全錯了；反過來說，你不要說出家，找一個師父，那個寺院大有吃有住，你完全錯了。這什麼？這個地方是如法如理的再苦這是你要的，這個才是我們希望的，所以你跑到這個地方去的話，處處地方策發我，別人努力，我要努力，看見那個小地方千萬不可以偷懶，這是出家本身能策發我們的，而這個最主要的就是要從這個地方把握得住出家的重心─正知見。第二點呢，剛才說的一再的要記住，這個東西，換句話說袈裟，十方一切諸佛的清淨幢相，你一披，本身就是一個最大無量的大功德，就像交通工具一樣，你一碰碰到的就是個火箭，你只要如理如法，換句話說你對那個火箭的架射的技術，你只要一點都不出毛病，到美國什麼，一起三兩步，蹦，一下就去了，這麼個快法。所以說這個地方，脫離生死讚嘆出家身，這是千真萬確的。所以因為這兩樣的原因，儘管他是又老又衰，但是他心裡面有好樂出家，欣仰出家，只要如法去做，外面這些功德幫助他，被打四下，就行了。我們現在乃至於大打四下都不要，你出了家以後，你說我現在如法去做，我要願求極樂世界，你就中品，這個是千真萬確的事實，這是我們要了解的這個地方。然後呢？即由波羅蜜多，然後大乘上面是說，這是自己只求解脫，進一步大乘，大乘也是如此；反過來說小乘尚且如此，何況你要更大的，當然你要更圓滿，而所有的六道當中唯一真正圓滿的，就是這個身。那麼：

【出家律儀，即三律儀中別解脫律儀，故當敬重聖教根本別解脫戒。】

這個出家不是單單出家，有它一定的內容，就是律儀，這個律儀就是我們現在的別解脫，就是比丘戒。現在我們繼續下去，那個是說我們修道的時候要具什麼條件，所依靠的身，現在了解了，這樣的。那麼有了這個能修的工具以後，要修什麼樣的道？

【◎ 第二修何等道而為滅除者。如親友書云：「或頭或衣忽然火，尚應棄捨滅火行，而當勵求無後有，因無餘事勝於此。】

不管是你頭上面、衣服上面著了火了，這個東西你可以放下來停一下。像我們說起來說你燒了房子還可以停一下，燒到你頭上你還可以停一下，修學佛法的人就要這樣。應該忙的什麼？應該你真正更應該努力的要淨除我們的後有，滅除我們的後有。為什麼要這樣忙法？因為再沒有其他任何事情比這個更重要了。就算是你身體上面著了火了，對不起，那個身體你不救它，它最後還是死，還是沒有用，對吧？到最後還是一樣在輪迴當中；可是假定那個後有一天在的話，那個痛苦一天永遠不了，你能夠除滅掉了以後，你能夠把後有除滅掉了以後，那這個身體根本沒關係，尤其是現在佛大慈悲，開這個大方便法門，說念佛然後可以求生，丟掉了這個臭皮囊正好到極樂世界去，那是求之不得，更是如此，所以現在真正這個地方千萬注意，千萬注意，強健的時候不要說我還早，趁強健趕快努力，到你病的時候來不及了。病的時候那又不必憂愁，病是死因，我一天到晚忙求著去，現在病了，快去了正好，好歡喜好快樂，趕快去了。

所以我以前就聽見我的老師當中有一個人，就這麼說，他聽見他們一個修行人這麼說：他們希望得肺病，我聽了大為驚訝，幹什麼？別的病得了以後說不定三朝兩朝就要送命的，那個現在，當然現在肺病並不是可怕的，以前那個肺病是很難弄的，得了個肺病的話，這個東西這是非常麻煩的，通常說起來慢慢拖拖拖死掉的，那個時候他想到病什麼都不忙了，趕快拼命努力唸佛，正好還有幾年的念佛，念到後來他慢慢的，開始拼命念念念念，念到後來功夫來了，他不怕了，然後呢越早越好，越早越好。別人看起來他反正一個病人，是嘛！不要說在家人，就是出了家，這個病人的的確確可以不要做的，那他可以專心專意去做，我想想真有道理。平常你身體健在的時候，雖然道理是講得通，但是到事情上面就是放不下。現在當你一旦想到病的話，那反正病了要死了，那你就放得下，幫助我們放下，該放的是幫助我們放下，該提的又幫助我們提起，真好啊！所以這個地方的的確確的，是，拿世間法來說跟佛法來說，因為目標的深遠不同，真正的目標究竟的目標是一樣的，大家都要得到快樂去掉痛苦，可是世間人近視，說得更正確一點，顛倒；如果你能夠正確的認識，這是必然結果，這個才是最重要的，其他的都次要的。所以這是我們應該忙的，那麼忙這個滅後有是什麼呢？

【應以戒慧靜慮證，寂調無垢涅槃位，不老不死無窮盡，離地水火風日月。」】

我們應該以這個三學，戒定慧三學去證得涅槃，這個為止，這個是一點沒有雜染垢穢，這個是調伏寂靜安樂，沒有生老病死無窮無盡的，不受這個地水火風、明暗，這個世間有為相都不受這個困擾。所以：

【應學寶貴三學之道，】

前一頁(83b) [84a] 下一頁 (84b)


菩提道次第廣論講記 第八十四卷 B面

日常法師

所以「應學寶貴三學之道」。這個才是我們要學的，所以我們真正的出家忙的內容就這個，戒定慧。

p. 193 (12)

【其中三學，數定有三。】

然後呢他下面，為什麼要講三學呢？就是我們真正要學的內容確定就這個三樣東西，關於這個數、次第等等前面已經講過，凡是這個裡邊安立一定有它的絕對的標準在，這一點我們慢慢慢慢的要開始學。昨天我們曾經講到那考試當中第一個關係，說切題，我們往往I問題沒抓到本身，就文不對題的是亂搞一通，那麼普通的世間文不對題沒關係，你修行文不對題，你修了半天是白修一趟，所以他真正的修行，說修三學。為什麼要修三學？三學的內容是什麼？他一定要有一個很清楚明白的界限，你判斷的絕對一點不錯，然後你因地當中走上去一點不錯，果位當中當然圓滿，這個是必然的；否則你有了漏洞了，你以為碰到一點點，是，也沒有錯，偏偏瞎子摸象，摸到象的一根毛，本來象是最大的，你看起來這個象那麼細的一點點，你說你沒摸到嗎？你摸到了；你說你摸到了嗎？你不曉得錯到那裡去了，這不是很明白嗎？這是我們千真萬確要注意的一點。所以這個地方，所以說明這個。現在我們看。

【初觀待調心次第數決定者，】

我們現在修學佛法要什麼？調我們的心。以前是雜染錯誤的，現在要正確、清淨。這個有它的次第、有它的內涵，根據這個內涵次第來說，這三樣東西對了。

【謂散亂心者令不散亂，是須戒學，】

使你散亂不散亂的是戒學。這個地方告訴我們，戒的真正的內容是什麼？看看，說得很清楚，所以戒的內容是這個，是它的根本、是它的重心。它為什麼要有這樣的行相呢？這個行相就是幫助我們隔離這個環境，如果大家的環境是這樣的話，譬如我們，據我所曉得的，以前在這個地方，正法、像法時代，大家很好的時候，出家人一定有他的規格、風度，所以誰出家了以後，你跑得出去人家都曉得這樣，你亂來不得。所以一披了以後你就不敢亂來，外面的環境也逼著你，可是真正重要的就是裡邊策發，而現在這一點，他們南傳是保留得非常完整，說這個出家人是一點都不能錯，不像我們說，終究出了家，在家人看見應該向你磕頭，應該供養你，那有這樣的事情？是，他應該供養，為什麼？因為你是應供處。什麼叫應供處？你如法如理而行，所謂如法而行是心裡的事情，但是呢舉手投足之間一定有它的儀軌，這個儀軌就是幫助我們慢慢的慢慢的。我們在，儘管說你念書好，可是叫你跑到那個跳舞廳，跑到戲院裡念書，念得進嗎？念不進，離開它，在一個寂靜的地方，用那個環境來保護，這是第一步。真正的內涵就是外面形相遠離，然後呢自己內心要調伏它的散亂，戒的特質我們要把握得住，本末不能少的互相配合，它的重心在這個地方，這個是戒。所以前面說四種資糧，你心裡面一起來，覺得，錯了錯了，把它拉回來，心裡一起來，錯了錯了，遺教經上面佛最後走的時候也告訴我們，四十二章經也告訴我們心是功曹，那是根本，你不要說我要禁語，你問問你心裡上面你是不是在散亂，這個重要的，當你心裡散亂了把它拉回來，那是最重要的地方。第二呢，定。

【心未定者為令得定。】

它粗猛的散亂雖然去掉了，但是細微的這個還在，那個時候，這個力量，觀慧的力量還不在，所以你有了這個戒基那個時候才可以學定。

【謂三摩地或名心學。】

三摩地就是等持、等住，那個心就平等而住，不像以前那樣的，那個是心學，那個從外面的心裡。

【心未解脫為令解脫，是謂慧學，】

雖然得了定了，但是呢還沒有真正的解脫，解脫要什麼？業跟煩惱，這個是煩惱為主。那麼進一步呢？有了定然後呢能夠啊真正的深細的觀察，找到這個事實的真相，原來發現這個煩惱是無明，那個時候你會什麼？明，明是正對治，好，問題解決。

p. 194

【由此三學，諸瑜珈師一切所作，皆得究竟。】

有這三樣東西的話，真正修行的人都解決了，這第一個。所以從調心的這個內容以及次第來看的話，確實就這三樣東西。在：

【觀待得果數決定者，】

它說你前面修行調心的時候是這樣，最後你要得到的果來看看，要什麼條件，，說。

【謂不毀戒果，是為欲界二種善趣，毀犯之果是諸惡趣，】

持戒而不毀，持戒清淨的話，得到什麼？欲界的兩種善趣，人天果報；毀了戒以後呢？惡趣。要得到了這個人天的果報才可以修行，然後呢？

【心學之果，謂得上界二種善趣，】

定的這個果是什麼？色界無色界的。這樣更重要的有了這個定心才可以觀慧。

【慧學之果即是解脫。】

從得到果來說，我們要求的果是什麼？增上生、決定勝。現在由於戒定是得到增上生，由於定慧是得到決定勝，我們要求的果也只要這個三學，而且也不能少於這個三學。

【總其所生，謂增上生及決定勝，初有上下二界善趣，故能生法亦有二種，此二即是本地分說。】

所以，總之我們所要求的就是增上生跟決定勝，那增上生呢？就是上下兩界的善趣。換句話說這個下界就是欲界，上界就是天界，這個很清楚，所以能得到這個果的方法也是兩種，那麼這兩個就是本地分當中所說的。戒是基礎，定慧，然後得到這樣的兩個，或者說由於戒定得增上生，由於定慧得決定勝。究竟來說的話，決定勝就是慧的果，可是如果沒有定的話，絕不可能得到慧；更推前一步說，如果沒有戒的話，也絕對得不到定，這三者之間有這樣的必然的次第關係在，從果上面去看。

【又諸先覺，待所斷惑亦許三種，謂破壞煩惱，伏其現行，盡斷種子，故有三學。】

那麼以前的那個祖師們，換句話說那些已經成就的人，他另外一個觀點，說我們現在所以輪迴的原因，根本是什麼？惑，就是煩惱。為斷除這個煩惱來說也要三樣東西，第一個「破壞煩腦」的現行，第二個「伏其現行」，第三個「斷盡種子」，破壞煩惱是戒。所以這裡看見了沒有？戒的特質是什麼？破壞煩惱從這個地方我們特別注意，現在我們講戒，拿這個戒大家去爭論，請問你這個戒的目的究竟何在？你增長煩惱，所以這個戒必定要了解的這個特質是在這個地方，但是呢的的確確不要說現在，佛在世的時候都已經有人爭論，已經有人爭論了。所以佛那時候告訴我們，說得很清楚，這個問題不是說戒本身有問題，佛所說的是法藥，對治我們的心病，你的病不一樣，藥當然不同了，那麼我們外行人看起來，說你吃這個藥白的，我吃的這個藥怎麼黃的呢？你吃這個藥是這個樣，我吃這個藥，當然嘛，你傷風吃傷風藥，我拉肚子吃拉肚子的藥，這個怎麼可以混在一塊呢？就這樣，這是我們要了解的。所以我們現在還沒學透之前，千萬不要隨隨便便拿我們的眼光去看。昨天第二堂課是特別說明這件事情，那麼在這個地方一句話就把根本點出來了，戒是破煩惱的，現在我們煩惱的行相也認識了，這個道理也了解了，所以你如果是學了戒以後增長了知見，我對，他不對，那完全錯完全錯。那麼由於這個煩惱的粗猛的行相調伏了，進一步你能夠學定，它的現行也不讓它現行，雖然不現行了但是它種子在，那麼還要觀慧，最後是斷盡種子，說也要三學。這是為什麼一定要三學的，不管你站在那一個立場，多，不須要，少，不可能。所以這一點，就像剛才我們舉的比喻當中，你絕對不是跑得去摸那個象，說摸這個毛，摸這個毛固然不對，摸個鼻子一樣也不對，摸這個尾巴一樣也不對，你現在不是，你張開眼睛來把象整個看見了，象就是這個樣，你在象身上面加一個東西，對不起，這象身上塗的東西，不是象，多不行的，少，少不可以的，這個我們必定要知道，修學佛法的內容就是這個戒、定、慧。那麼這個數量、次第呢？

【次第決定者，本地分中引梵問經顯此義云：「初善住根本，次樂心寂靜，後聖見惡見，相應不相應。」】

那麼這個是出在論上面，瑜伽師地論上面，他這個話還是引經，換句話說，經論都這麼說的，這個次第，第一個，戒，是什麼？善巧的住在我們修學佛法的根本上面，善住在根本上面，它下面有解釋的。其進一步一定要有了這個根本，然後呢得到定，是樂心寂靜，最後是聖見、惡見相應不相應，跟聖見相應跟惡見不相應這個就是智慧，就解脫了。

【此中尸羅是為根本，】

為什麼？

【餘二學處從此生故，次依尸羅能得第二心樂靜定，】

定慧必定要從戒上面生起的，你內心上面煩煩惱惱的話，請問你怎麼學定？所以現在大家忙著說我要學，學學定，心很散亂，這個時候他告訴我們很清楚，戒是調伏散亂的，大家不學戒說要學定，那真是錯了，顛倒！所以這個我們應該知道。等到你粗猛的煩惱調伏了，那個時候你兩腿一盤，如理去學，一定得到，但這個不是究竟的，它真正究竟的是什麼？慧。

【心得定者見如實故，能得第三成就聖見，遠離惡見。】

等到你心依了戒尸羅，那麼那個時候才能夠得定，心樂靜定。心得到了定以後，然後你觀照能力才能夠增強，如實的見到事實的真相，所以得到了聖見，遠離惡見。關於這個聖見惡見，這裡不詳細解釋，因為本論的最後是專門講這個，這個是佛法的中心。現在我們這裡隨分隨力的了解一點。到現在為止我們只要了解前面的，業情況以及十二因緣，這個是我們能夠把握住的話，目前已經綽綽有餘，照著去如理行持才能夠正確的認識後面；如果眼前這個雖然知道，你不如理行持的話，儘管你到後面懂得一點文字的話，對不起，它真實意義不可能了解，這次第必然性就是如此。

【三學自性者，如梵問經云：】

那麼這個數量也決定、次第也決定，那麼三學的內涵本身的特質是什麼？也引經上面說。

【「應圓滿六支，四樂住成就，於四各四行，智慧常清淨。」】

第一個是戒，戒應該圓滿六支，定的話呢有種四種四樂住，這個要成就，然後最後智慧的，有四，每一個這個內涵當中有四個行相，你對這個了解了，這個智慧就圓滿了，就清淨了。

【此中戒學，圓滿六支，】

下面說。

【具淨尸羅，守護別解脫律儀，】

第一支是具淨尸羅，第二支是守護別解脫律儀。

【此二顯示解脫出離尸羅清淨。】

這兩個說明了什麼？要跳出這個三有，得到解脫的軌則，這個要清淨，那麼這個我簡單的說明一下。這個詳細的是出在瑜伽師地論本地分當中。那麼第一個就是具淨尸羅，安住在這個清淨的戒當中，這個是總的。還有呢？安住了以後要善巧的能夠守護它，絕對不是說我現在剃了頭了，登了三壇大戒，然後呢頭上燒了幾個洞，衣服領回來，不，這個是一個開始。有了這個開始我們要真正的努力，就像你現在考進了學校，報了名了，下面好好的念書了，那個時候你善巧的用功它，這是第二條。三：

【軌則所行，俱圓滿者，】

第三是軌則，第四是所行。

【此二顯示無所譏譭，尸羅清淨。】

什麼是軌則？什麼是所行？這兩樣東西的特質是什麼？沒有譏譭，譏譭是什麼？被別人譏笑譭謗，這個我們一定要做得好。那麼這個地方所說的軌則就是你平常的威儀，一舉一動，站有站相，平常我們說站的時候像個松，行的時候像風，就是這樣，坐的時候像鐘，是不是這樣的？臥的時候像弓，它有一定的儀軌的。我曾經看見過，那個老一輩的出家人，現在我們的人根本看不見，你在那一坐，他，不要像我們這樣，人家他在任何情況之下，他的一坐就是這樣。然後呢站在這個地方，他就站一副站相，如果他一披海青，那個時候一定什麼？自然就擺在這個地方，披海青是一種，不披海青是一種，拿念珠是一種，走路的時候他絕對不會東張西望，那個步子就這麼隨便的穩。然後呢睡覺的時候，那是我倒沒看見，可是我想像得到的，那三樣東西這樣的話，他睡一定好。為什麼一定好？因為我們現在睡覺是一個人一個房間，那以前那裡有房間，就是一個長連床，然後呢你看那個禪堂裡邊，下面就是打坐的地方，打坐完了以後，睡就是床連起來，大家就一個個棉被像方塊的疊在那個地方，到了晚上你怎麼可以說伸大了腳這樣的來，不可以，每個人大家都這樣睡的，所以你可以想像得到，所以這個叫叢林，叢林。大家十目所視十手所指，你肯進去當然你不願意落在人家後頭了。這是為什麼大家來了以後，平常的時候，我要總要提醒你們，因為我深深自己得到的好處，當年我的老師就是這樣。

一直到最近，我不是跟你們說嗎？今年夏天我跑到淨律寺，我這同修還告訴我，你這個東西忘了，你這個東西不對了，剛開始第一次，我就不大習慣，好在我以前的老師我提起，我就好高興，我多少年來又難得的遇見這麼一位諍友；我絕對不會說，我今天幾十年的老上座，你怎麼還跑得來說跟我學，怎麼這樣說我，我心裡面沒有這樣，這所以我是愈來愈尊敬他，絕對不是別的理由。平常我跑得去有的時候，我匆匆忙忙出去了，你忘記了禮佛，對呀！對呀！感到好高興，一直旁邊有一個人提醒我，我為什麼要說這個話？我在這個地方特別告訴你們，你們真的來了以後，千萬注意，不要為隨順著自己習氣，有時候這個人又這麼告訴你，這個又告訴你，你趕快回家去，跑到這個地方一點意思都沒有。人家吃飽了閒飯告訴你是幫你忙，你要千萬記得。所以你要感激他都來不及。所以我想起我們古代人的風格，古代這裡是不是這樣我不知道，現在日本人就保留著，他那禪堂裡面那個香板打完了以後，他還合合掌表示感謝。結果我第二次去打了痛了個半天，我還要感謝他，我心裡面真的發毛，後來想不錯，我在那兒打坐，自己用功，他在那兒不打坐，來幫忙你，你不感謝他，感謝誰？一點都沒錯。所以你們注意，這個靠什麼，就是你得到正知見，說我現在跑得來幹什麼的？原來要淨化我的習染。所以現在旁邊的人告訴你，某人哪你錯了，你趕快感激他。世間的聖人尚且說，「子路聞過則喜」，子路這個賢人，人家告訴他子路某人你錯了，高興，感激，你曉得了錯你才能夠改，這種地方，這個叫做什麼？軌則。你做任何事情，一切時處，就是你的行持上面，一定要有一定的軌則。

這個軌則有兩個，一個第一個隨順世間，不越世間，還要隨順出世間，毘奈耶告訴我們的有它的，一定要跟這個相應，這個就是我們的軌則。所以這個戒制戒的時候的的確確也隨順著世間的。也許你說你這個出世法為什麼還要從這個地方講起？這個就是因果緣起之法。很簡單，因果緣起之法，法爾如是，因果就是講那個相，相本來就是俗諦，世俗共同這個親近流俗所承認的，正倒之間，正確的你從這個上面慢慢的增上，當然你不能離開這個，這個軌則是就這一點而言。不要說，我是出家人，我是三聖，你這世間的東西不管那一套，你可以，現什麼？現那個金山活佛相，你可以瘋瘋顛顛的，再瘋瘋顛顛沒關係，可是人家把那個大糞，蹦，放在你頭上的話，你毫不在乎，你照樣的這麼個頂那個大糞跑跑跑跑到大街上面，這樣；然後呢他餓著肚子，沒東西隨便地撿到那個鐵釘他也吃進去，你有這個本事，好啊，就怕你沒這個本事。

我還想起這麼一個公案來，金山活佛那事情很有名了，然後呢上海一個很有名的人去請他，去請客，然後那個家庭當中就準備了很多東西，準備等師父來，廚房裡正在忙，那金山活佛去了。他平常向來不願人家接，反正答應你來了嘛，他就來了，那天他就到了人家家裡。他平常的時候就是那一身破爛，破破爛爛，他也不從大門進去，他從後門進來，那後門是廚房，大家正在忙，結果破和尚他來了，來了以後大家忙了個不得了，你這個破和尚幹什麼？走走走，咦？你們今天幹什麼，那我們今天那個主母要請大師父，咦？我就是，你是大什麼師父，你在那兒一個窮和尚，就這樣，他這個大家吵吵鬧鬧，喏喏喏喏，那對不起，我肚子餓，那你，他要一點點東西吃，他們也不是忙很多東西嗎？所以那個菜根洗下來丟下來，那個大桶丟在那個地方，好，你拿去吃，就這樣。你說我們能不能吃這個東西？要我們吃下去，不死也得生病，他兩大桶拿起來咕咕咕通通吃下去。吃下去了以後那廚房裡的人大驚，這個和尚怎麼一回事情？你像我們那個餿水缸，這麼大的兩大桶，那整桶吃下去，大家就哇啦哇啦吵起來，他就驚訝起來了。結果那個主母在前面，說這時間快到了你們怎麼還不好好的做還在吵？結果跑到廚房裡一看，一個窮和尚，一看，那個師父來了，叭在地上就嗑頭，趕快請他到前頭去，師父你怎麼這個地方來，那些廚工可呆掉了，然後呢就說我已經吃飽了，已經吃飽了，教他去把那個好菜都吃飽了。你可以顛倒，你有這個本事就怕你不顛倒，的的確確，所以出家人不管順化逆化，他有他的境界，這個我們要注意的。我們沒有這個本事的話，那照著規矩來，然後呢教人家一看，對你肅然起敬，這個才是我們真正重要的。所以這個叫什麼？叫軌則所行，這是軌則，所行呢？就是我們前面那四種資糧當中說正知而行，我該怎麼做，那裡去，這地方特別講我們出去的有很多的地方不可以去的。譬如說那個歌舞場所不可以，譬如說綠燈戶不可以。昨天我還聽那個同修告訴我，說如果你在泰國下午跑到市場裡的話，人家都要看你，千真萬確，所以戒律上面制得很規定，你出去一定時候，到的地方一定時候，然後你這個出家人跑到戲院裡那是算什麼名堂？這絕對不可以，它一定有幾個地方，那地方都不可以，達官貴人之家不應該去，那麼殺豬宰羊非律儀家不應該去，不是我們該去的地方，這個所行。這個二者什麼呢？是顯示無所譏，無所毀，這個很重要的。

【於諸小罪見大怖畏者，】

這是第五。

【顯無穿缺尸羅清淨。】

對這個小罪見大怖畏，這點很難，但是這一點非常好，我告訴你。說實在的叫你真正持大戒它不大容易持，說實在的，我們說難道我們還會犯淫犯殺犯盜嗎？境界不現前哪！大家記得不記得那個俞淨意公遇灶神記這段公案，我們碰見了這個很難說哦，所以記得柳下惠跟魯男子那個公案吧！這個魯男子真正可貴的地方就是這樣，這個柳下惠就有這個本事，坐懷不亂，一個美女坐在他懷裡面，他一動都不動心，你要有這個本事，那麼這個境界上面防止。那麼我們在現在眼前的境界是什麼呢？就起心動念當中，我是出家人，這個不可以，那個不可以，你時時有了這個準備了以後，大的就防得住了。為什麼？大家想想看，懂不懂這個道理？我現在告訴大家，你現在的心裡什麼心裡？先想一想，你現在的心裡是什麼？無始的習染，就這麼悠悠散散、放放任任、飄飄盪盪，對不對？看見這個東西望它一眼，聽見這個東西跟它一眼，一直跟著這個境在轉，就這樣。所以因為這樣的習慣，所以等到那個時候聽見幾個人講話，腳底下抹了油了，叫你停也停不住，啪一下就去了，就這個樣；聽見那個地方好吃的東西，如果你歡喜的話，少了你一份的話心裡不曉得嘀咕幾天，就這樣。你說擋得住了嗎？為什麼？因為你一直在這種無始相應的煩惱當中，你沒有練習過，所以儘管聽懂了道理沒有用，那現在怎麼辦呢？很小的地方去做，這個不行那個不行，在這種狀態之下你的內心什麼狀態，跟以前完全不一樣了。

前一頁(84a) [84b] 下一頁 (85a)


菩提道次第廣論講記 第八十五卷 A面

日常法師

這種狀態之下，你的內心是什麼狀態啊！跟以前完全不一樣了，哦！而這個小地方，確是很容易做得到的，的的確確的，唉！像我們平常一樣，這個飲食啊，無始生死以來；第一增上緣，說實在的話是不添、不貪，你們如果不知道，問我的話；我說告訴你不貪，我是騙你們，我看見好東西就是啊，十指大動，怎麼辦呢？那就是平常我靠小的地方啊，處處地方起心動念，因為經常養成習慣了，所以這個心哪！經常不是說隨著境界到處亂走，心經常啊，就自己在做主當中，所以因為你做主習慣了，所以當境界現起的時，你很容易唉！做主提起來，因為你提起來了，啊！想到這個飲食對你有這麼大的害處啊，然後你防止了，遮止了有這麼大的好處，那個時候你因為有過前面這個如理、思惟、觀察，所以一提提起來了，唉！擋住了，這個小小就有這麼大的好處啊，現在我們啊，修學佛法哪，噯！這個小小戒可捨，結果啊，小小戒固然可捨，是大大戒啊！好的不談，用兩句話，好就好在什麼？好在，幸好我們現在還有一個寺院住在保護，如果沒有寺院的保護的話呢？那麼我就完了！這千真萬確的事實，我們不要看那些大菩薩，那大菩薩合光混俗的境界，可不是我們的哦！維摩詰大士，示現在塵勞當中，他能夠做到，所以我們不要說，唉！人家怎麼辦？唉！這個獅子跳的路線，我們這個兔子不要去學它，這你要注意的，種種行持是這樣，反過來說呢！假定你對小小戒，能夠見怖畏敬重的話，因為這一個戒本身是什麼？三世一切諸佛的清淨幢相，你對它生起這一個念恭敬心的話，這個功德有不得了，不可思議，就算你做不到，你說啊！這是佛制的，你無比的恭敬它的話，這就有無限的功德在，這個我們要了解的，這不管你從任何一個立場理解，了解了以後啊，這個做起來的確不難哪，難是不難，就功德確是這麼個大法，眼前更好的啊，我們這裡有環境，不管是老和尚也好，我們同修也好，啊！都有這樣好的現成的教授擺在這裡，所以啊，不久的將來，我們中可以從這地方學下去、學進去，啊！我真歡喜啊，再加上同修們這麼精進，再下面這個叫無殘無缺，哪！正因為你小的地方啊，補滿了，啊！一點都不殘，一點都不缺，哪！大的就行了，所以平常啊，我們有一句話，小洞不補，大洞吃苦，小的時候你不補了的話，大的就來不及了，大的就來不及了。最後，第六

p. 194 (10)

【受學學處者，顯無顛倒尸羅清淨。】

持了戒以後，還要什麼？受學學處，要好好的學哦！那個時候怎麼？無顛倒，你不努力的學，對不起，不懂得，所以真正的學戒，為什麼出了家要依止五年啊，這個真正的內涵，你的的確確要好好的啊去學啊，啊我們現在世間隨便學一樣東西的話，你非十年的功夫不行啊，現在要修學佛法，居然剃了個頭，跑著去啊，這樣啊，登了一個壇，當然不可能，這個就是給你一個資格，說你從現在開始，既然你發這個心，你可以了，然後好好的努力去學，學了以後，你才曉得如何是對，如何是錯；不顛倒，你有了這個不顛倒，然後哪！這個才能夠圓滿，這個是戒，這個六支具足的時候，這個戒就圓滿了，這個是才真正圓滿的時候，啊！那麼懂得了這個，我們再回過去想一想啊，這個「海龍王經」上面，就是講那個戒，這個業決定的時候，告訴我們啊，正見、軌則、尸羅、清淨啊這個四條，也完全清，完全了解了，啊！這個正見就在這要善學，受學學處，你才能夠啊！正確的了解它的基本精神，啊基本精神。

第二個那個是定的自性，就是

【四心住者，謂四靜慮，】

就是四禪，

【此於現法安樂住故，名樂成就，是為心學。】

就是指這個，啊！這四樣東西－－四禪，平常、通常我們也叫做離生喜樂、定生喜樂、離喜妙樂，捨念清淨地，那麼因為後面啊，奢摩他是特別說這個，所以這個內啊、內容啊我們不講了，啊！最後

【四謂四諦】

那就是慧學，

【各四行者」，】

四諦是苦、集、滅、道，那麼每一個諦當中，啊！苦聖諦有四個行相，集聖諦、滅聖諦、道聖諦也是一樣，那麼苦當中哪，是

【苦中無常苦空無我】

四個，，集當中哪，

【集中因集生緣】

四個，滅當中，是

【滅中滅靜妙離，】

四個，道當中

【道中道如行出，】

四個，啊

【達此十六有十六相，是為慧學。】

對這個十六樣東西，完全認識哪，那是智慧，這個認識從聞、思、修這麼一步一步上去，到現在為止，苦、集兩個簡單的介紹了，關於滅道二諦，這裡沒有說，因為本論是經過下士、中士引導到上士道去，在上士道裡邊啊，把這個滅、道二諦有更圓滿徹底的說明，既然更圓滿徹底的說明的話，這個淺近的暫時擱在那裡，就像定也是一樣，啊關於苦、集二諦只要回過頭來，想一想前面的，啊共下士當中，特別講的三惡道苦，以及共中士道當中，講的六苦、八苦、三苦，以及我們講的念無常，這些道理，那麼苦、無常兩樣東西啊，就有一個基本認識了，看了這個十二因緣，對這個空，無我也有一個基本概念了，所以說真正正的這個空、無我的特例，那是到後面啊，就是止觀，觀那一章的時候，會有很圓滿的解釋，啊！那麼集諦當中哪，因集生緣啊，也就是十二因緣當中，以及四諦當中，大家再回想一下，都已經交待清楚，啊！滅道二諦剛才說，留在後頭。

【若導尋常中士道者，此應廣釋於三學中引導之理，】

下面就說，假定，我們這地方，只講中士的話，那麼我們會詳細的講，

【然非如是，】

這裡不是這個樣的。

【故修止觀心慧二學，於上士時茲當廣釋，今不繁述。】

所以啊心、慧二學，這個在止觀後面會詳細說明，那、那個時候再說，這裡就不說它了，那麼這裡說什麼呢？戒啊，特別的講一講，故

【◎ 當略宣說學戒之理。】

啊！還是略說，為什麼略說呢？就是我們現在第一個重要的增上生，至少戒的基本精神要把握得住，啊！把握住了以後，然後哪！如果受戒的話，戒相、然後戒行哪，你了解了戒的基本精神，受戒可以得戒體，得到了戒體的話，戒行就有，有行啊必具相，那個時候，行了，所以這個特質這地方先說一下。

【此中最初當數思惟尸羅勝利，令其至心增長歡喜。】

這第一重要的，第一重要的，你特別要多思惟，說這一個戒啊，有什麼樣的殊勝的利益，前面啊我們已經說過了，說過很多，道理是懂了，但是啊進一步還要什麼？要思惟，如理思惟，啊！我們人最好的法寶；最寶貴的東西，就是能思惟，這個腦筋，千萬不要把那個思惟的這個腦筋啊，用在這個垃圾上頭去啊，啊！東去妄想，西去妄想，得到了這個寶貝啊，丟掉了太可惜啊，要照著這個地方去看，啊！戒有什麼樣的殊勝的好處，那你思惟的時候啊，把現在的現行煩惱切斷掉了，然後呢！你現在的增長的這個時候而如理思惟，眼前就得到快樂，將來得到好報，這麼的好法呀！你越想啊，是越歡喜，越想越歡喜，令我們的心裡面啊，是至心增長歡喜，這個就是增長業嘛！它現在增長的什麼歡喜，噯呀！這個戒這麼好，這第一個，為什麼要做這樣呀！因為你對它產生了這樣的功效，你就好樂之心，就好像現在說，噯呀！美國多好，你聽見了，了不動心，然後告訴你，嗨呀！這個告訴你，美國的好，越聽越好、越聽越好，想想，啊！這裡是一無是處，美國簡直是好得不得了，到了那時候啊，你就無法忍耐了，唉！那拼命只想求去了，那眼前無無不都是如此，啊所以啊，現在我們學任何東西，

經上面說

【如大涅樂經云：「戒是一切善法之梯，戒是根本，猶如地是樹等根本，戒是一切善法前導，如大商主是為一切商人前導，戒是一切法幢如帝釋幢，戒畢竟斷一切罪惡及惡趣道，戒如藥樹治療一切罪惡病故，戒是險惡三有道糧，戒是甲劍能摧煩惱諸怨敵故，戒是明咒能除煩惱諸毒蛇故，戒是橋梁度罪河故。」】

啊，它用種種不同的比譬，世間、出世間，從淺到深，第一個向上爬像梯子一樣，第二個戒律，任何東西像根本一樣，然後呢？第三個你要得善法，善法是你的引導，這個做生意人，大商主以前叫大商主，現在哪！就是哪，你要做生意一定要資訊，他把那個資訊調查得清清楚楚，他是個內行，他樣樣知道，你跟著他做沒錯，然後呢！戒是法幢，啊！撐起來，就是這樣；帝釋幢，它所建立之處，那代表了這個，我們哪！帝釋幢怎麼樣？說我們沒見過，可是過去我曉得，說起來哦！這個代表國家，這樣的威德，戒是一切是、戒畢竟斷一切罪惡及惡趣道，要想斷一切的惡，就從這個地方，然後哪！不但是如此而且啊是藥樹治罪惡病，平常的藥是治身病，這個還治心病，心病一治身病也徹底解決啊，，這種種的好處啊，而這個根本在什麼上面呢？根本；在這個惡道，險惡道當中啊，啊三，三有險惡道啊就靠這個資糧，而三有之所以在三有當中，主要的是煩惱，摧煩惱也是它，防煩惱是甲，摧煩惱是劍，所以不但是防止煩惱如盔甲，而且破壞煩惱是如劍唉！如明咒能除煩惱是毒蛇故，有的時候鬼神等等，耶你有這個，啊，度罪河這是容易了解的。

【龍猛菩薩亦云：】

那麼佛經，佛是這麼說，而祖師、菩薩也這麼說呢？

【「戒是一切德依處，如動不動依於地。」】

什麼樣都靠戒。

【妙臂請問經云：「一切稼穡依於地，無諸災患而生長，如是依戒勝白法，悲水灌澆而生長。」】

那個，妙臂請問經上面說；任何一切的收獲都從地上長出來的，而且哪，這個東西啊，長出來沒有災患，只有種種的好處，所以啊，這一個一切的白法，一切的勝法都是靠戒，靠戒，不過這個戒還要進一層，不但是啊，小乘，一切的都是用悲水去灌溉，這個就更深一層了，不但要自已解決，還要解決一切人，都從這地方。

【應如是思惟。】

哦！戒有這麼多的好處，反過來，

【若受不護過患極重，】

啊你受了以後啊，不去守護的話！這個害處很重哦！這個前面說過了，這兩面我們同樣的要了解，就像一把利劍一樣，它可以做各式各樣的，啊！好處，摧毀敵人，但是你弄的不好的話，那非常嚴重，雖然說這個火箭是最快的工具，你不會駕駛的話，你爬進去就弄得暈頭腦脹，飛出去一定是粉身骨碎，哦！這樣，它有這麼好處也弄的不好的話，也有這麼多害處。

【如苾芻珍愛經云：「或有戒為樂，或有戒為苦，具戒則安樂，毀戒則成苦。」此說受學通於勝利過患二品，是故亦應善思過患，敬重學處。】

那個經上面告訴我們啊，有的人啊有了戒而樂，有的人啊有了戒而苦，為什麼呀！那你照著它去做的話，就安樂，如果啊你毀壞了就受苦，所以啊，這個我們受戒啊，它兩方面我們都顧慮到哦！這個地方有的人想，噯呀！想到就害怕了，他的目的不是害怕，你想到了會犯的恐怖，後面就推你啊，噯呀！不可以後退，想到了勝利啊，前面的拉你啊，你拼命上前，後面又拼命推你的力量，前面又這麼有力拉你的力量，那就成了嘛！這個是我們要懂得它的善巧，啊，懂得它的善巧。

【◎ 如何修學之理者，】

那麼戒怎麼修哪！唉，它不講正面先講四樣東西，

【叫四犯因中，】

看見沒有，它先發漏洞先防止，換句話說啊，你先把弄乾淨，弄乾淨了以後，再上面啊好的東西弄上去，現在我們看，為麼我們在犯罪，它主要的有四樣東西－－無知、放逸、不敬、煩惱盛四樣，那我們一樣一樣說

【無知對治者，】

第一個是無知，對這個戒沒有正確的了解，那麼怎麼對治它呢？對治就是正對著它能夠治療它的，

【謂當聽聞，了知學處。】

所以前面告訴我們啊，受學學處啊，我們啊真正的要想不犯戒，要想持戒最重要的，要對正確的了解，所以現在很多人出了家，不要學的，我不曉得出家幹什麼？啊！所以大家常常記牢這個公案，你不要說噯呀！這個老婆婆念佛就行，你不要說那麼六祖大師啊！就這麼開悟，我己經一再說了，你們要學這些，你太沒出息了，你們應該學佛，跑到那地方，抬頭一看，啊！證了果了，假如你們從這個上面去看的話，那你必定要懂，如此因如此果，你觀察你的自心，如果說你現在就覺得剩下來的時候，你己經自己曉得了，清清楚楚，啊！跑上七步，天上天下唯我獨尊，是的你這一些東西，可以不必，你有嗎？啊！檢查一下自己，不要說學這個，金山活佛那樣，我們自己檢查一下，所以我們第一個了解，我們內心認識的如何，如果現在自己不知道的話；不要害怕，好好的去學呀！學啊！對啊現在做世間一般的人，但是尚且努力，現在我們要得到這樣殊勝的好處，說不學；有這個事情嗎？啊！第一個這個我們要了解的，所以應當學，學的話還要善知識，否則的話，他說他的，你說你的，萬一啊，你學錯了以後，你完了，萬一你學錯了你就完了，為什麼呀！你曉得了是錯的，因地當中你一直忙這個東西，請問你有好的結果嗎？這，這個第一個重要，那麼第二個呢？雖然你知道了，但是你不認真去做沒用，所以第二個叫放逸，不可以放逸，要戰戰競競。

【謂於取捨所緣行相，不忘憶念及以正知，率爾率爾觀察三門了知轉趣，若善若惡，】

那麼你了解了，學了以後，了解了以後啊，那麼說什麼是該做的－－要取，什麼是不該做的－－要捨對於你心裡面應該捨的，應該取的，這種所緣就是說這個心理狀態，以及你身、口的行為，要保持一樣東西，什麼？憶念正知。大家記得四種資糧當中，密護根門第一個，以委重什麼？憶念正知，大家還記得吧！以何防護，換句話說，你拿什麼東西防護，就說要很要很殷切的恆常的－－正念正知，那就這個，現在你了解了，然後把那正念正知提起來，率爾、率爾；率爾、率爾就是啊，剎那，剎那觀察我們自己的身、口、意，要了解我們的身、口、意啊，唉！現在怎麼個動法，所以剛才說啊，當小小戒要注意的，已經講過了，我們現在不觀察還覺得蠻好，一觀察我們現、發現我們剎那，剎那在幹什麼？無記當中浪費生命，就一句話，而這個是什麼？就是無始以來的染污習氣，養成功的等流心識，如果是不作意對治的話，它永遠沒有希望解脫，注定這個就是行，這個就是啊真正我們要了解的五蘊，正對治的中心，所以現在要想學下去第一步－－戒。第一個應該認識的，認識這個，認識了以後，努力的所以不要放逸，那個時候叫率爾，率爾，你起心動念，看見沒有，其實這個學啊，的的確確這地方說得清清楚楚啊，啊！不，絕對不是浮浮泛泛啊，不要以為說噯呀！我現在啊一天要拜幾下拜，拜佛的時候啊，頭也縮著脖子裡邊，這樣然後哪！拜完了以後啊，噯呀！覺得拜的很累，就休息一下，我不是說你不要休息哦！當然要休息，唉！拜的時候，拿起精神來－－全部，拜完了以後，你心裡說噯！好，我現在啊精進了，要休息，你心裡這樣做的話，你還在精進，這就對了，啊，這主要的就是你的心裡邊的行相，這個我們要把握的住的，了解我們現在的心裡面啊，什麼個狀態？若善若

【依自或法增上力故，羞恥作惡是為知慚，恐他譏毀羞恥為愧，及由怖畏惡行異熟，懷恐懼等，當如是學。】

那麼你這個心裡面啊，這個憶念正知觀察，若善、若惡，那個時候就靠你自己的心力提起來，或者以法的力量，所以你平常了解了，哦！你啊現在起心動念造業，造了善業嘛！是得到了好報，造了惡業嘛！得到了惡報，噯呀！那個時候啊，這是自己努力，自己如法，這個就是啊，自力增上，法力增上，啊！說我這樣的一個人，啊居然還做這種事情，啊，不值得，不值得，我要努力，啊！然後哪！自己就慚愧，然後你看看別人，哦！別人這麼好，我這麼差！你也知愧，所以慚，心情的行相是相同的，但是啊，由於自己內發而引起的，這個叫慚，同樣的行相，由於外在的對境界，別人看見的引起的叫愧，所以啊，經上面說慚、愧兩個啊，是最佳的白法，你時時懷著這個心念啊，處處覺得不對啊，你就努力增上了，而且啊還怕惡行的，這個感得異熟的恐怖啊，那你這樣的話，你努力學了，這個是第二。第三

【不敬對治者，】

啊，不恭敬。

【謂於大師師所制立，同梵行所，應修恭敬，】

那麼第三個，不恭敬的對治，這是個非常重要的哦！非常重要的，啊，對不恭敬啊，一定要制立這個恭敬這件事情，這個不恭敬啊，有很大的禍害，有很大的禍害，就是說不管是大師就是佛，佛所師所制立就是法，同梵行所就是僧，對於佛、法、僧三寶一定要恭敬，那麼跟它相順相應的，一切事處都是恭敬，所以我們在，我們同學當中，我常常提的有一位同修啊，進步特別快，我現在慢慢的曉得了，他就是說；他還沒來的之前，以前啊，很早以前啊就聽見人家說，而跑過任何地方，只要有三寶之所，他一定要敬禮瞌頭，噯！我心裡就馬上警惕，我自己覺得真慚愧啊，我講了個道理，我就做不到，啊！所以我現在也是一樣，其實論上面前面告訴我們清清楚楚，所以這樣，所以不但你對佛、對經、對僧也是如此，你真正的能夠提起來了的話，啊，自己啊，是增長無比的功德，然後哪！那個團體啊，也是和樂無比，因為我們的同修都是僧，你不會看到噯呀！這個人不好，那個人不好，你怎麼會看到他呢？噯呀！這個人把清淨幢相披起來了，你對他無比的恭敬，然後哪！你曉得你恭敬他，得到你的好處，幸好他撐起來了，你對他感激無比啊，自然而然啊，你又恭敬又感激；得到好處，是的；他也許行為不好，他下了地獄，你更感激啊，他不幸下地獄的這樣的代價，讓你得到升天的果報，讓你得到淨土的果報，讓你得到成佛的果報，你還要說他是非嗎？你這個人有心、無心，你想到這地方呢！你說談人家是非這個問題，還有嗎？所以現在往往說噯呀！不要說是非，這個道理是懂啊，做起來真難啊、哪、哪、哪、哪，這麼個簡單法呀！所以啊，你只要得到了正知見啊，妙極了、美極了，現在問題在哪裡啊，你聽見了這個法，要去如理思惟。最後一個

【煩惱熾盛對治者，】

如果煩惱盛怎麼樣呢？這第一個。

【應觀自心，何煩惱盛，勵修對治，】

的確有的人啊，因為無始以來習氣非常厲害，那個時候應該觀察自己的內心，哪一個盛，你要努力對治，所以我們初心修學的叫五停心觀，為什麼？就是說這一個特別強盛的煩惱在哪裡？你只要把這個制伏了，下面的問題就根本解決了。

【若不如是策勵修學，思違越此，許其罪輕微，於諸佛制放縱而轉，當獲純苦。】

這句話，如果你不自己這樣努力的策發、努力的修學，覺得噯！沒關係啦！這個呀一點點啦，那時候你心裡面，一樣的這樣的一個輕微，把佛所制的放縱的話，對不起！你啊，只有一條路－－純苦，這個純苦有兩種解釋，啊，可以說這個純苦，只有苦沒有好的，然後呢！只有一個地方純苦呀，什麼地方？地獄，人間不是純苦，畜牲不是純苦，餓鬼不是純苦，啊，所以心裡面，不要覺得噯呀！浮浮泛泛，啊，覺得大概沒關係，其實我們倒不會想，大概沒關係，就無始以來的習氣啊，它不會提起這個警惕來的，這一點哪！我們必定要認識啊，那麼今天就到這裡。

前一頁(84b) [85a] 下一頁 (85b)


菩提道次第廣論講記 第八十五卷 B面

日常法師

請翻到菩提道次第廣論195頁，哦！關於啊！這地方我們講戒，就是修行最基本，哦！最基礎，前面的啊準備工作，然後呢？有了這個準備工作，正式開始的是戒，而這個戒，不管是人天、聲聞、緣覺，然後呢？大乘、顯密啊，二教，這個是根本，就像大地什麼東西都依他，十方一切諸佛，任何講修行，這個必須要的，在這裡呢？嗯！他首先告訴我們啊！修學的時候，我們所以不能，啊！如理相應的最主要的原因，先指出來，先指出來，那在這個地方，大家應該感到慶幸，應該難得，了解了以後啊！要怎麼樣去如理思惟，如理觀察。戒的特質，在那裡，破煩惱，啊！這個才是戒的中心，所以前面告訴我們呢？你要解脫生死，要了解，生死本質是什麼，就是說我們在生死輪迴當中，有一個東西綁住了，誰在綁著你，綁住的什麼，這樣，綁住我們就是業跟煩惱，啊！而這個煩惱為主，假定把那個煩惱拿掉了，剩下來就是由業，他不會感得，那種苦果，所以找到了病根，現在說對著這個病根，對症下藥是什麼－－戒，所以啊！戒是破煩惱，注意哦！這是重要的，現在我們非常難得，大家都很重視了解，如果說那根本因把握不住，儘管一番的好心啊！這好心弄了半天了，結果往往轉了個大圈子，吃了冤枉苦頭，啊！所以這是我們首先要把握得住了。煩惱的行相是什麼，啊！換句話煩惱的體相，然後呢？煩惱的生起的原因是什麼？升起的次第是什麼？他的過患是什麼？這個都已經講過了，這個要一而再的從文字上面，認識而觀察到自己的內心上頭去，你這個病相認識了，然後那地方才用得著藥，要不然的話呢？你病根本不認識啊！那就是沒什麼大效果，啊！我們常常說，種一個種子，現在學了十二因緣了解了，這個種子，你沒有善法欲去啟發的話，他不會結善果，惡種子，沒有貪愛，無明相應的貪愛，愛愚痴去啟發，同樣的不結果，一樣的道理，這樣，那麼在你沒結善果之前，已經結的惡果，換句話說你雖然要持戒，持不能持，原因那裡，他也告訴你，最主要的四個，啊！那個戒律上面有的地方講四個，有的地方講五個，不管他講四個講五個，主要的就是這些，第一個是無知，第一個是無知，啊！所以啊！在我們事先一定要曉得，我們啊！是在無知當中，前面也說，我們明明無知，還覺得很聰明了，這個那就無藥可救，無藥可救，還有一種呢，叫世智聰辯，是八難中人，什麼叫做世智聰辯，這世間上面啊！很聰明，不但腦筋靈活，啊！口才又好，講的頭頭是道，結果呢？卻是不能修學佛法，八難中人，為什麼啊！他真正講的道理，是要讓你去認識，哪！你要認識的對象什麼，就是你起心動念，如果你不認識這個的話，你懂的再多是沒有用的，現在我們曉得，不但沒有用啊！反而還傷害我們，所以，這地方所講的無知，多聽聞的話啊！應該從這個上頭，那麼想，講到那個聽聞的時候，前面那個聽聞的軌理等等，我一定啊！要了解！要不然你不了解這個的話，啊！聽的啊！不是當做耳邊風嗎！你聽的以後啊！你還心裡想著，這個傢伙這樣講，我不相信他，我有我的想法，如果你有你的想法的話，你不必來聽，啊！往往這樣子，就是這個樣子，所以聽的時候，必定要具足聽的條件，然後呢？要跟什麼樣的人，如何狀態，那我們重新在腦筋裡邊啊！做個溫習一下，關於這一方面不懂的人，趕快回過頭去，再去檢查，再去檢查，要不然的話呢？你跑的去說，唉啊！這個不配我胃口，所以你不是來學啊！在這種情況之下，你不是來學哦！往往覺得他怎麼這樣講的，好像你是要這樣的，他不是跟你們買東西一樣，所以這一點我們要了解，我們要了解，哪！這是我們學的之前，應該有什麼條件，那個時候才能夠用的上聽聞這個，嗯！懂了以後呢？懂了，儘管懂了，聽過了也又成了耳邊風，啊！這個還是非常可惜，喔！講起來啊！講的好像很有道理，啊！這個這個第二個放逸不行，啊！那麼這個裡邊還有一個，特別的有一點啊！叫不恭敬，就是我們心裡面啊！升不起那個恭敬心來，這個有他的特別的意義在，特別的意義在，所以我們現在不能進入的原因是什麼呢？就是障礙重，資糧缺，啊！沒有不夠的資糧，譬如我們現在隨便做一件事情，到那裡去，你的路費不夠，啊！你要上學，學費沒有，要買東西，錢不夠，這都是不夠資糧啊！那麼積聚資糧，最好的是什麼呢？就是供養，而供養裡邊最重要的啊！法供養，那個恭敬心，你一恭敬虔誠的心，那怕你喝一口水，你至誠恭敬的供養，就積無邊的福德，如果眼前沒有東西，能夠心裡面，至誠相應的話，這個就有無邊的功德，就這樣，反過來呢？法沉沒的因，就是不恭敬，換句話說，就是自己愚痴的因，啊！現在我們痴痴呆呆正是什麼，正是不恭敬，如果說再加上，自己還以為很懂得很多的話，那麼世智聰辯，那是八難中人，更可惜，一樣一樣，那除了這些以外，還有最後理由呢？就是他的煩惱，習性特別重，他這個每樣都是告訴我們了，了解了這個，然後呢？要努力啊！修學，啊！那麼，這昨天就講到這裡，這段話重說一遍，因為他有特別重要性，所以195頁最後一行，最後一行，

【若不如是策勵修學，思違越此，許其罪輕微，於諸佛制放縱而轉，當獲純苦。】

說啊！這個沒什麼關係呀！這點小事情啊！就啊放縱，這個放縱啊！不是說，怎麼，好像輕視什麼等等啊！就是馬馬虎虎，啊！這樣的情況之下獲純苦，實際上呢？這種小地方，我們要從小地方開始，現在我們眼前啊！所以總覺得啊！這個小小戒可捨，這點昨天特別講過，那麼，對諸位譬如說，真正剛開始修學佛法的，譬如諸位近人，在家居士來說，有一個最好的機會，譬如我們這裡啊！定立了隨便的很多小小的規矩，你就把看成這麼，這個就是佛制的戒，是，至少在這地方，定那個規矩是原則就是根據這個的，是啊！所以說，那個重點你要把握住，這是個原則，這個原則是法，拿法來淨化情，你以非常恭敬努力的心情去做，就算做不到，這個心情本身就在一直在積功德，一直在積功德，所以啊！我們特別要注意的，業從那裡講起，從那裡開始，就是你的心裡面。這樣，是的啊！現在我們常常說要做啊！心理就提不起來，哪！這

p. 196

【如分別阿笈摩云：「若於大師大悲教，起輕微心少違犯，由是而獲苦增上，折籬失壞菴沒林。現或有於王重禁，違越而未受治罰，非理若違能仁教，如醫缽龍墮旁生」。故應勵力，莫為罪染。】

那麼這經上面啊，這麼告訴我們啊！對於我們佛所制的這個教法，這個他完全是大悲大慈，啊！然後呢？大智慧所遺留下來，幫忙我們啊！解決真正問題的最圓滿正確無誤的方法，啊！你稍微起一個，輕微，輕就是不重視，啊！稍微一點不重視，覺得啊！這個馬馬虎虎了，稍微違犯啊！在這種情況之下，你祇有獲得苦增上哦！不是說我們現在這裡的，懂了，尤其懂了，不懂你根本無所謂輕，無所謂禁嗎？這個你根本不懂嗎？現在你懂了，又不擺在心裡面，這個就是輕視，這個我們也很容易衡量得出來，啊！我們啊！平常的時候心裡面重視的什麼，唉呀！然後呢？這個世間的，普通一般事情我們都很重視他，然後呢？身體一點點小小的事情，都很重視他，一點點小小的利養都很重視他，但是對佛法的東西，一比馬上比的出來了，佛告訴我們怎麼做的，然後我們自己的概念怎麼做的，你一比啊！這個輕重就分出來了，啊！這個輕重就分出來了，所以這個輕微就從這地方，如果你要真的獲得快樂去掉苦的話，注意那就要把佛法這東西啊！慢慢的把他這個份量提高，份量提高，你如果說不能這樣做的話，那麼，對不起就像什麼啊！折籬失壞菴沒林，菴沒是種果，菴沒是種果，到底這個果是什麼，嗯！我不敢肯定，啊！我想像當中可能是像芒果一類的，反正非常好吃的，很好的一種水果，哦，那麼這一個果啊！他有很好的保護，現在你把那個保護弄掉了以後啊！對不起那個果園就糟踏掉了，現在一樣，所以我們現世啊，如果對世間的王法，有所違犯的話，可能啊！你會逃得掉，但是啊！對佛法這個制的戒，這個因果的道理啊！你違反了以後啊！一點一滴都會感得果報，就像那個醫羅缽龍王那個公案，醫羅缽龍王是什麼一個人呢？他好像是迦葉佛時代的時候，這個那一個佛，我不能肯定，總是過去七佛當中的一佛，啊！這我的印象迦葉佛，因為這個公案看太久了，那他是個修行人，非常努力的修行人，那他自己啊！在這個禪關經行，啊！不像我們現在噯唷！高樓大廈樣樣現成喔！他就那個尸陀林裡面，坐在那樹底下，那種樹葉沒有人去修飾，那個樹葉啊！那垂下來，那經行的時候那個樹枝老碰到他頭，嗯！覺得這東西很討厭啊！啊！後來想這個不對，這個佛啊！制那個戒律啊！說這東西啊！不能折那個東西的！他就想，大的戒律是對的，那個佛制的那個戒沒有意思啊！他就起了這麼一個念頭，嗯！心裡直著這個，這個又不能碰他，佛制那個戒幹什麼？就這麼一個念頭，他是個很認真的修行人了！就這麼一個念頭，墮落了，墮落了以後，然後呢？幸好他那個正見增上，以後啊！後來又到了釋迦世尊，乃至於一隻毒龍，他那個龍頭上有一個醫羅缽羅樹，這個樹是臭的不得了，而且上面有各式各樣的蟲啊！專門啊！龍的鱗的當中，那個小蟲鑽進去，他一點辦法都沒有，啊呀！又臭又痛苦，一直到現在都還沒有解脫，就是對這個起了這麼一念，不恭敬，是啊！所以我們要注意喔！你平常我們要心裡面，心心念念啊！要啊！對小小戒啊！啊！像大戒一樣的，恭敬珍重，那個時候你努力向上的話，雖然不一定做得到，但是不會啊！遭到這種惡果，這我們要了解的，為什麼？因為你的業本身呢？心業起心動念之間，你一心恭敬，一心好樂，這千要不要啊！馬馬虎虎讓他去啊！不管他啊！就這樣，而現在的心裡面一直跟那個煩惱相應的，這個是我們特別重要的，特別重要的，所以在我們寺院裡面啊！為什麼我們處處地方啊！要提醒，為什麼要到寺院，那！就是隨時隨地喔！跑到佛堂看見，哎啊！佛在這地方，跑到教室，法在這地方，看見同修，僧在這地方，處處地方拿這個東西來提醒我們，這是有他的特別的原因的，那麼你現在看，這一位醫羅缽龍王啊！他是一個這麼修行的人，可是他對佛的這個教法，他起了一念輕惑之心，然後覺得這種真是不對勁，佛制這個真是沒道理，就這樣害了，由此我們可以想見，我們現在在這樣的一個好的環境當中，你如果是覺得，啊！這個討厭這個，那遭到什麼果報啊！喔！這個很嚴重喔！這樣，所以說起來並不要你啊！費吹灰之力，啊！問題就在那裡啊！起心動念之間，這個你說難是難極了，說容易是容易極了，因為你坐在這裡閉上眼睛，躺在那裡，乃至於就是你腦筋怎麼去想他嘛？如果你恭敬珍重，隨喜讚嘆，那是再好不過的事情，睡大覺，也在增長無比的功德，哦！所以反過來，如果你這個腦筋是沒有的話啊！就把你瞌頭唸佛，這個真對不起你還在那兒，墮落，因為你腦筋裡想的不相應嘛！啊！這個地方真麻煩，要這麼做這個課，要拜那個佛，但是你又沒有辦法，嗯！心裡面啊！委委曲曲的拜，嗯！豈不是跟他相應，他是個典型的公案，千萬注意，那碰到這種情況的話呢？是，說，現在啊！我聽見了這個，唉呀！要我相應那，相應又做不到，那怎麼辦呢？不要怕，那個時候你心裡面啊！檢查到你的不相應，然後呢？你說，現在我不相應啊！我要努力啊！真是我的罪障呀！這個對了，這個心本身就是跟法相應的心，大家還記得吧，前面告我們正修的時候，前行啊！第一個皈依，但是呢？如果你罪障未除，資糧未積的話，雖然你要皈依啊！皈依不起來，為什麼不起來，你沒有講理由，現我們懂得了，原來啊！我們呀！煩惱的現行很重，啊！宿生的這個等流習性很重，所以現在我第一個認得他，認得他，對治他，對治他這不是在修行嗎？所以儘管現在是不相應，可是你認得他不相應，然後你深深慚愧，說我要努力，我要努力，我要努力，這個就在修行了，這個本身呢？就是隨順正見了。

前一頁(85a) [85b] 下一頁 (86a)


菩提道次第廣論講記 第八十六卷 A面

日常法師

p. 196 (2)

【◎ 假設已染，】

犯了，

【莫不思慮而便棄捨，當如佛說還出罪犯，勵力悔除。】

不要馬馬虎虎哦，要像佛講的努力去悔除哦，努力去悔除哦，現在我們不但如此，我還常常聽見，有的時候，比如說，那個師長也好，旁邊同修也好，說，不配自己味口，人家說，那你不要去理他，他反正沒辨法你嘛，啊！我聽了這種話心裡面啊膽戰心驚啊，這樣，說不定啊，我自已也想，要以前啊，我碰見這種情況，人家怎麼，我還覺得啊，這個好朋友安慰我，這種人最可怕呀，啊他覺得啊，就人情來安慰你倒是沒有錯，如果我現在的話，不要說我決不勸人，我聽見這種話連忙掩起耳朵走，這個是我們要注意的，這個我們要注意的，這千萬注意就是我們啊在概念上面第一個應該要認識。

【梵問經云：「於彼學尋求，及勤修彼行，終不應棄捨，命難亦無虧，常住正行中，隨毘奈耶轉。」】

引經證上面，應該啊，從這個地方去努力尋求彼學，對於這個，就是前面所學的學處，記住，這個學啊常常記住，我是來學佛，還是來學我，如果學我，對的，那我覺得這個事情，這樣的，我覺得這個事情，這樣的，你做對了，因為你本來就學我嘛，對吧！當然你覺得，你覺得沒有錯，現在呢不是要跟他學，如果要跟他學的話，當他這個概念跟你不相應的時候，你立刻檢點了，對了，對了，那他是這麼說的！我是這麼想的，問題來了，然後呢，你仔細的要把他佛三寶說的話認識，他的內容什麼，我為什麼做不到！這個一個一個找出來，然後呢，了解了以後啊，努力去修，絕不可以棄捨，乃至於啊，命難，乃至於有生命危險，有生命的困難啊，也絕不虧損，一直安住在這個如理相應的作，照著戒經上面的規律而作，因為命你可以失掉，其實你不守護，這命到後來，還是死啊，這個很簡單的啊，但是你如理去行的以後啊，捨掉這個命啊，得到的結果呢，哎呀這個苦苦惱惱的娑婆為老病相續之身啊，你就到了安樂地方去了，那不是求之不得嗎，所以我們經常把那個概念，擺在腦筋裡轉啊，這是最重要的，到那時候你自然做得到，所以

【成就真實尸羅經云：「諸苾芻寧可離命而死，非可毀壞尸羅】

啊。所以諸位比丘啊，你寧願啊為了守戒而送命呀，而不可以啊為了命而壞戒啊，為什麼呀，這

【離命而死，唯令此身壽量窮盡。】

最多送掉這一生啊。

【毀壞尸羅，乃至百俱胝生，常離種姓，永失安樂。當受墮落。】

你如果破了戒了以後啊，害了，害了，害到什麼程度，第一個常離種性，不但你出家沒有份，就是你永遠就算投在人間，是永遠是下賤，那個種姓有二個，一個呢！跟佛法相應的種姓，一個呢就是世俗上面哪，就是比較好的出身都是下賤，永失安樂，乃至於人天當中得不到，還要墮落，時間啊，百俱胝生啊，一生啊常常要近百年啊，百俱胝生的話不得了的長遠啊，

【此具因說，故當捨命而善守護】

啊。不管若因若果啊，我們這地方啊，應該了解啊，所以啊命可以不要，戒絕對珍貴，絕對珍貴，

【若不能爾，則應審思，我剃鬚髮披壞色衣，空無所義。】

否則的話想啊，我剃了頭，披了這件衣服，我幹什麼啊，作這件事情，幹什麼啊，空無義意啊，這個前面暇滿的人身啊，好好思惟。

【如三摩地王經云：「於佛聖教出家已，仍極現行諸惡業，於財穀起堅實想，貪諸乘具及象車。諸不殷重持學處，此等何故而薙頭。」】

對佛，按照著佛的聖教而出了家，結果呢我們作了些什麼，仍極現行諸惡業，哪現在我們了解了，現行，現行上面還講個「極」，這個字我們可以檢查一下，它有個道理的，就是啊，叫我們哪現行一下清淨的確是慢慢的來，可是我們啊心心念念，至少那個時候你的正見本身己經建立起來了，然後呢這個由於這個正見未倒，慢慢的，慢慢的，慢慢的自己相應了，所以這個地方啊，現在這個情況啊，我覺得非常高興，大家都戰戰競競，就是把握住這個東西，好我要努力做到，我要努力做到，這千萬不要說，哎呀，沒關係啦，然後別人說了以後，你又理他的，你又去管他的，這種念頭是萬萬起不得，萬萬起不得，所以隨時隨地任何事情發起來了，嗯，怎麼我又不相應，我又不相應，所以昨天晚上我講，假定你真的相應的話，這個人沒有道理跑的來罵你，也是你的善知識，這個蚊蟲來咬你也是你的善知識，沒有一個不是你善知識，沒有一個東西不增長你的功德，靠什麼，就是你內心當中，那個正知見啊，所以在這一點上面我們了解，假定你仍舊在業現行當中，你忙的是什麼，財殼啊，這些東西啊，忙這些這是毫無意義的事情啊，貪著乘具象車啊，這些東西就是我們哪都是世間那個而諸不殷重此學處啊，他不努力的，認真的努力持學處，就是戒，不好好的持戒，這個地方所講學處的話，他不講戒，一方面隨順這個文字，一方面這個學處，就是說這個不尊敬形相哦，你要懂得它的內在的意義哦，然後擺在心裡邊哪，認真的照著去作哦，如果你作不到，你何必剃頭呢，何必剃頭呢，是啊，所以說是我們一定要了解這個特質。

【若欲逃出有為生死，趣解脫城，壞戒足者，非僅不能實行，反當流轉生死，眾苦逼惱，】

說我們現在幹什麼要來的啊，我們要跳出這個有為的三界輪迴生死苦海。要想到解脫城，靠什麼，靠二隻腳，這兩隻腳是什麼，戒，結果呢現在你要這樣去做啊，把那個戒足啊把它弄斷掉，弄壞掉了，請問你怎麼辨啊，你要到那裡去，腳切掉了，一點用場都沒有啊，反而啊，更加流轉啊，不但更加流轉，還要眾苦逼迫啊。

【并及譬喻如三摩地王經云。】

還有譬喻等等，這個經上面也說，

【若人為諸盜賊逼，欲活命故而逃避，如其人足不能行，仍為賊執而摧壞。】

就像遇見了強盜啊，要逃，結果啊那個腳弄壞了，對不起那逃不了，還是被抓到。

【如是愚人毀淨戒，而欲脫離諸有為，由戒壞故不能逃，為老病死所摧壞。】

就這個愚痴的人啊，毀壞了這個淨戒以後啊，這種狀態什麼呢，哎呀，他雖然想脫離啊有為的生死，但是，對不起，他方便方法毀壞了，那沒辨法，仍舊是為老病死所摧毀，是對我們現在來說的確的，有的是外緣難捨，有的是內緣難捨，不管是外緣內緣在這個地方，我們要注意，我們常常說，哎呀，這個人情啊，也說不過去啊，那個人情也說不過去啊，你注意哦，你跑到這地方來，談人情，還是談佛法的，這地方並沒有叫你捨棄人情哦，正因為你要顧全人情，所以你要修學佛法，請問你這個人情是騙人家，還你真是幫人家，假如騙人家，那我們不談，本來你騙人家，假如你真的幫人家，拿什麼東西幫人家，拿佛法真實的利益，是拿佛法對不對啊，這千真萬確的事實啊，就像一個小孩子一樣，那個小孩子你的確對他好，然後那個小孩哭鬧要吃那個毒藥，請問你給他是不給他，這我們哪！真正要從這地方看哪！啊！這個也捨不得，那個也捨不得，不要到這裡來，準備好了，再來跑到了這地方的話，千萬注意哦，至少心理上面一再特別注意，這一點我們要注意的，這一點我們要注意的，不是說現在叫你一下丟掉，是的，至少第一個始終注意，正見建立起來。

【故此經又云：「為著居家服我所說學處，爾時諸苾芻，亦無此學處」。】

到末法時就是這個現象，他說到了那個時候啊，我對在家人講的那是簡單的不得了，一共五樣東西，到那時候出家人都作不到。

【為近事說五種學處圓滿守護，苾芻亦無。】

就是這個

【若於此時精修學處，其果猶大故應勵策。】

啊這句話我每次看到啊，眼睛張得特別大，特別興奮，現在就是這個時候，是的，現在這個時候啊，真正要學是難學極了，但是正因為難學啊，你能夠努力去作到，這功德的這個果是特別大，特別大，特別大，特別大，所以如果說啊你只要真正的能夠把正知見建立起來，這是我們現在賺大錢的最好的好機會哦，的的確確是賺最好的好機會哦。我今年春天還聽見這麼一個事情，蔡居士，對了，那次在洛杉機，他就告訴我，他當初，他自己家裡只有一個人信佛，噢他家裡人人反對他，人人反對他，那麼但是他學了佛以後，這個人倒真有善根，他處處地方，道理雖然不懂，作起來實在非常盡心盡力的作，深刻的道理不懂，他覺得佛慈悲為懷，要幫助別人，損害別人的不作，那他一個姑媽生病，那生什麼生癌症，反正就是不治之症，而且痛苦無比，那麼到後來啊因為這樣，所以大小便失禁什麼等等啊，這樣，那麼他總是經常侍候他，侍候他了，他家裡人，不曉得什麼原因總是處處地方反對他，就是這樣反對他，他一心一意的求啊，這個樣啊這樣，那麼後來啊，他去朝什麼承天寺啊，這樣的去拜，他有一趟說他一大早因為要侍候姑媽，所以天沒亮就跑著去，跑著去啊，那個大概是什麼有一個問題，好像問旁邊一個人啊，那麼正好旁邊一個人機車從那裡走過去，他就問，那個被問的那個人，說年輕人啊，這個好好的路不走啊，你走這個路啊，就告訴他這一句話。他這個話為什麼，跟他莫名其妙地說這個話，他也奇奇怪怪的，就是這樣然後呢，然後不管了，回過頭來一看啊，這個人不曉得那裡去了，他心裡還是疑神疑鬼的，哎不管了她就拜，然後呢他還是就拜啊拜到那個時候那個天又下雨，台北那個天氣啊！他拜得混身是泥混身是，跑到那個山門當中去啊，那個時候還早唉！他就累的不得了，進去休息一下，敲敲門，開門出來一看啊，這個人混身泥鬼，這麼一大早人家還沒起來，你來幹什麼，他說對啊，他也沒辨法休息，他就回去了，哎呀那是拖了一身疲憊不堪，本來想休息一下，那個他回去的時候，那個姑媽啊，那個痛苦不堪，他後來想了半天，那不管怎麼樣，我還比較好的，我既然我要學佛，我先把我姑媽弄好了再說，然後他辛辛苦苦啊，那個眼睛睜不開那個樣子，他姑媽說，你幹什麼，我去朝山，這個山有什麼好朝，姑媽你就是這個病啊，我就代你祈求啊，就這樣啊，然後那個姑媽，聽了很感動，居然啊被他所感動，從此以後他家裡也感動了，後來他那個姑媽啊，因為他的影嚮啊，也是再痛苦，他也拜佛，居然拜拜拜拜啊，妙了，後來那個醫生也莫名奇妙的，不曉得他的那個病人，怎麼居然就好掉了，那這個人還在，可惜啊，當時也就隨便說過去就算了，所以我以後有太多地方想起來，這心力本身非常重要，平常的時候就是我們啦，沒辨法真正提得起來，如果，你真正能夠有這樣的猛力提起來，他是有他的，可是這裡我並不鼓勵大家這樣來作哦，我們大家不可能的，說你提著太猛，第一天可以，第二天塌掉了，倒不如不提，不如不提，我這個地方的故事的重點，就是告訴我們大家，你只要真正的把它轉過來，他一定會見效果，那麼現在呢，在這地方啊，有完整的次第，告訴我們，你照著這個完整的次第，這樣的走上去的話，這個前面我們說的困擾，一一都會解決，一一都會解決，這地方我特別是說精勤學處，其果猶大，故應勵策，我看見太多這種事情。

【即此經云：「若經俱胝恆沙劫，淨心以諸妙飲食，】

p. 197

【傘蓋幢幡及燈鬘，承事百億俱胝佛。若於正法極失壞，善逝聖教將滅時，晝夜能行一學處，其福勝前俱胝倍。」】

你經過恆河沙劫數，恆河沙已經是不得了的數字，恆河沙的劫數去供養，不但供養而是盡心供養，拿什麼供養，最好的妙飲食等等，不但供養一個，百憶俱胝佛，你想像得到這個功德吧，不得了，不得了的大啊，啊，下面說啊正法極失壞，就是我們現在這個時候，那個時候佛法，快滅的時候，你能夠晝夜持一個學處，他這個佛啊，不是生前一倍、二倍哦，生前俱胝倍，所以我想到這裡啊，我覺得哎呀，我們現在忙的這個東西啊，忙著大造廟，那天老和尚還說就實說來，造廟不是我們的事情啊。造大廟不是我們的事情，造廟是護法的事情，在家人的事情，我們幹什麼呢，我們持法，啊這樣我們是蓋廟呀，供養朝聖呀，我的感覺不是，不是這樣，我的感覺什麼呢，那蓋什麼廟蓋心廟，供養供心法，朝聖朝心聖，你在心裡面去朝，你在心裡面去供，在心裡去蓋，這個最重要的，就是內心上面幹什麼啊，持這個學處，學處的特質是什麼，破煩惱，就這麼三個字，就是這樣，現在心裡面啊，被境風所飄，哎呀飄飄搖搖，那麼為這個所轉，看見這個東西以後呀，看見別人蓋了廟，你心裡羨慕我也蓋個大廟，對不起這個功德還是有的噢，但是呢，畢竟啊，這個我們重點不在上頭，假定你發了真正的大菩提心為了利益眾生，噢，那不得了，那個是讚嘆，那是讚嘆，所以這個地方最重要的，問題不在形象上面問題在內心上面，這個自己檢查一下最清楚不過，最清楚不過。

【◎ 又若念云：毀犯可悔，無後不犯防護之心，放逸轉者，說可還出，如食毒藥。】

前面曾經說哦，然後你犯了以後，然後你可以懺悔啊，懺悔可以弄乾淨啊，是的這個沒錯，但是啊，雖然這樣說，後面要防護，再不再犯哦，你以為說反正懺悔可以的，然後呢，後面馬馬虎虎這個是吃毒藥哦，這樣所以在這地方，不是說呀我們哪！反正懺一個悔到那時候你就行了，不行，不行，你心裡面如果放逸轉的話，這個實在沒有什麼多大的用場，是，它會感果的，這個是能引因感所引的果，中間要經過無量劫以後，才能夠生出你這個來，所以你祇要出家，那怕你犯了戒，那怕你墮地獄，將來這個出家的功德還是有的，可是我們願意啊，在地獄裡面等了無量劫以後，再來感集那個果嗎，而結果的時候還是要這麼辛苦，認真的作，那又何必呢，所以這是我們平常要策勵的。

【如彌勒獅子吼經云：「慈氏，末世末劫後五百歲，有諸在家出家菩薩，出現於世。彼作是云：悔除惡業能無餘盡，造作眾罪造已當悔，增上毀犯而不防護，我說彼等是作死業。】

那經上面就是這樣，這個佛呀對彌勒菩薩說呀，到末世的時候，末劫後五百歲，有在家，出家的這種菩薩，這種人在世間，他會說噯你犯了以後可以懺除嘛，通通可以懺乾淨的，然後呢，造了以後啊，怎麼辦啊，增上毀犯而不防護，他懺悔了以後要防護啊以後不能再犯啊，如果你說懺悔了後面再不防護的話，我說彼等是作死業，那是作死業，不過有一種地方，我們要注意到哦，就是這個地方的，說犯，犯通常有什麼，事相大家記得吧，事、意樂、加行、究竟，這個犯主要的，不僅僅在事相上面，最主要的是意樂，就是你內心是什麼意樂，說我想持，但是那時候就有很多因緣；比如說啊我們隨便講吧，說現在我們持午，今天有一點事情你到大街上去買，匆匆忙忙買回來，趕回來了以後，哎呀時間這麼差了，正在吃的時候，這樣所以那個心裡面還是懷著這個防護懺悔的心情，這個是可懺的，如果說你反正可以懺悔了，好了，今天本來我們就是公事，正好公事嘛，馬路上去閒閒盪盪，對不起那懺也沒有用，你心裡面根本已經完全走錯了，還有一種就是說到那時候反正是到那時懺一懺，不就行了，然後呢！照樣的隨順著那個煩惱轉，這種就是這個地方所說的作死業，

【云何為死，謂如人食毒，此亦同彼，命終之後，顛倒墮落。」】

所以這個死業就是吃了毒，眼前貪一點小便宜，顛倒、墮落，前面說過了，到那裡去，地獄裡面去。

【又云：「慈氏，於此聖法毗奈耶說為毒者，謂諸違越所制學處，故說汝等莫自食毒。」】

他下面又說啊對這個我所制的法令聖法毗奈耶，他上面所說的毒是指什麼呀，就是啊你毀犯那個所制的學處，告訴你應該這樣作的，你違犯它，這個道理你們千萬不要違犯啊，這是毒啊。

【若具別解脫律儀，應以如是道理守護，密咒亦然。】

從根本的比丘戒開始，要這樣去守護它的，具足六支，尤其是要得到正知見，那麼一個一個上去。密咒，密咒是最高的，所以啊比丘也好，大乘的菩薩也好，乃至於密乘的行者也好，必須要的！又能成就密咒根本，亦是尸羅真正的密教的成就，還在戒上面。

【妙臂請問經云：「咒本初為戒，次精進忍辱，信佛菩提心，密咒無懈怠。如王具七寶，無厭調眾生，如是咒成就，七支能調罪。」】

這個妙臂請問經，純粹是密教的，特別講這個密宗－－咒，就是密宗的根本是什麼，第一個戒，然後呢忍辱跟精進，要信佛的菩提心，淨信心要發大菩提心，所以真正修學佛法不可以懈怠，就像輪王的七寶一樣，那個這樣的努力啊，能夠精進無厭的調一切眾生，這個王是調眾生，我們是調煩惱，能夠這樣的話，那麼這個密咒才有成就，這個上面這樣這幾樣東西啊，才能夠調伏我們的罪犯，現在我們常常說哎呀密教啊是最高的啊，然後呢上面這些根本都不要，這樣，高嘛是最高，根本嘛都不要，所以它正法壞的時候就是這個現象，就這個現象。你都沒有根本，高有什麼用呢，他講越說的高，是越是空話，這樣因為大家高嘛，下面的就不要了，所以啊至少它不講高，它下面的根本上面還作了，根本還沒壞，還有機會爬得上，像你這樣說了高，根本也壞了，那什麼都沒有了，那這是好遺憾。

【曼殊室利根本續云：「念誦若毀戒，此無勝成就，中悉地亦無，又無下成就」。】

說念誦任何東西，不管是念經，念咒這個地方主要的還是在講什麼，講密教裡頭的東西，不管你在前面的加行開始下三部，不管那一部，前面我們不是說嘛，淨罪的時候，有一個特別的殊勝百字明等念誦，但是這一定要什麼，戒風吹燃呀，要拿戒作為根本的，如果你沒有戒的話，沒有，殊勝的成就固然沒有，中等也沒有，你那最起碼的成就都不可能，一毀了戒，根本連根剷除了，還談什麼，所以什麼東西都談不到，單單作那個表面工作沒有用，

【能仁未曾說，毀戒咒能成，非趣涅槃城，境域及方所」。】

佛從來沒有說過，犯了戒你能夠有什麼任何成就的，因為這一條路不是真正去涅槃城，那個正確的方向

【於此愚惡人，何有咒能成，此毀戒有情，何能生善趣，且不得天趣，又無勝安樂，何況佛所說，諸咒豈能成」。】

像這樣一個大愚痴人啊，怎麼可能在這個密法當中有什麼成就呀，這個破戒的這個人啊，連他善趣都不能生啊，人都得不到，人天都得不到啊，豈可以得到殊勝的安樂，何況是佛所說最殊勝的法門，諸咒，怎麼可能，怎麼可能，所以現在不是說，哎呀這個法大啊，不是呀，法是大一點都沒有錯啊，然後你是不是如理的從根本一步一步爬上去，這個是重要的呀，所以現在這個果是好啊，現在你因地當中是不是每一步下對了，這個是重要的呀。

p. 198

【康瓏巴亦云：「若年饑飢荒一切事情皆至糧麥，如是一切皆繞於戒，當勤學此。】

那個祖師說就像荒年一樣，什麼都不管了，最重要的是什麼，糧食嘛，現在我們也是一樣，最重要的啊，要學這個戒。

【又戒清淨，不思業果必不得成，故思業果是真教授。」】

如果你要想得到戒清淨的話，有一個必要的條件，什麼條件，你必定要了解這個業果的道理，所以如果是你要想持戒，你必定要懂得為什麼持戒，戒的因感戒的果，所以你一定要思惟從業感果這個道理，反過來說，如果說你不努力如理思惟業果的這個道理，那麼你要持戒持不清淨的，所以思業果是最重要的教授，這地方也說明了什麼，這個戒不僅僅是個形相哦，這個戒真正重要的還在這地方，你一定要懂得如此因感如此果，所以在戒當中最重要的增長什麼，就是你的意樂，就是你的意念的正確與否，正確與否，所以你了解了這個，你才了解，大乘的戒跟小乘戒表面上看是開合相違背的，內情上面來說完全不違背，小乘的意樂只求自己，所以你只忙自己，大乘的意樂為忙的別人，所以你同樣的為了利益，所以在這情況之下要這樣作，那個情況之下卻要那樣作，就像我們現在這樣，同樣那個廟，當我們在自已清修的時候，你關起門來不讓人家來，目的還是增長善法，到那時候說我現在要為利益一切眾生啊，你打開門來唯恐人少，前者是唯恐人多，後者是唯恐人少，內涵一樣的嘛，無非是把佛法的種子，讓它傳佈，讓它生根發芽，你了解了這一點，才能夠貫通一切諸部開合，大小不同，自然沒問題了。

前一頁(85b) [86a] 下一頁 (86b)


菩提道次第廣論講記 第八十六卷 B面

日常法師

大小不同，自然沒問題了。這樣乃至於我們下腳第一步就應該走這地方努力去。

p. 198 (2)

【霞惹瓦亦云：「總有福禍皆依於法，其中若依毘奈耶說，無須改易內心清淨，堪忍觀察，心意安泰，邊際善妙。」】

他也這麼說，所有的一切的禍福都是什麼？依法，如法不如法，那麼依這個戒說，實際上呢你不要怎麼改意內心清淨堪忍觀察，你只要，你只要內心觀察一下，這個清淨與否，如果清淨了，那你自己觀察就了解了啊，對對對，這個對，然後呢，你覺得你觀察了以後對的，能夠忍受的，換句話說你應該安忍在這個上頭，如果觀察的不對，你就不能忍受，哎呀，錯了，錯了，錯了，那個時候啊，你如果你內心的清淨，經過你觀察是對的，那麼那時候，唉！你心裡安泰是邊際妙善，眼前是非常的快樂，將來是究竟妙善，這樣的好處啊。

【善知識敦巴云：「有一類人依律毀咒，依咒輕律，除我尊長教授無餘能使調伏為咒助伴，及令密咒為調伏伴。」】

那麼敦巴尊者也說有一種人哪依戒毀密或者依密毀戒，這是指西藏，現在我們呢，啊！依這個戒毀淨，依淨哪毀禪，依禪毀教，依教毀他，就是總說我的好，你的不好，這個都錯，都錯，都錯，都錯了完全錯了，除我尊長教授，無餘能使調伏為咒助伴，但是我的老師，誰，阿底峽尊者，所以這個人真了不起，不但在印度當年哪十八部，每一部的宗主，到了西藏也是如此，耶我老師這個圓滿的教授，可是不是噢，無餘，所有的都統統包涵在裡頭沒有一個餘剩的，什麼啊，是這個調伏，換句話，這個咒啊，這個戒是咒的助伴，是密教的助伴，換句話說，我們現在曉得了啊，不但彼此間不矛盾啊，不應該毀謗，是彼此間相輔相成啊，相輔相成啊，這個我們要了解，及令密咒為調伏伴，反過來也是如此，我幫你忙，你幫我忙，固然戒是這個密乘的根本，那麼密乘怎麼又是戒的伴呢，因為你有了密乘更深入，更深入於是你對這個戒的內涵啊，不僅僅是形相上面，內容的意義上面，而且你確正這個東西，當然確正了，你完全清楚了，戒的真正的目的幹什麼，它最究竟目的解脫，解脫了以後，那時候你才了解，自己的全部所以剛開始的時候，你只是破現行，但是種子還在啊，等到你一步一步上去，你能夠把種子完全摧毀了，回過頭去，這個戒豈不是更圓滿嗎？所以戒的真正圓滿，還要靠後面的深入的修持，但是後面的深入的修持，必須靠戒作為根本，所以二者之間是必然有這樣的，相輔相成必不可少的一層關係在這裡啊，所以現在我們就了解了哦，原來這個戒不但跟那個密啊不違背啊，而且必須是二者相配合，那麼同樣的道理，這個戒跟我們念佛啊，跟我們參禪啊，跟我們學教啊，乃至於學任何一樣東西，不但哪不矛盾啊確確是互相配合，是在你專門，每一個特別的狀態當中，有所偏重，那個不是說不要它，比如說我們現在隨便來造房子吧，你先造那個基礎，然後你再造上去的時候，你好像覺得跟基礎了不相干，你就造上面啊，實際上你在造上面的時候一直在那個基礎上面建立起來，這個很清楚很明白，然後你燒飯的時候，一定先把前面洗的乾乾淨淨，好像到後面的時候，你不再洗再燒，但是對不起，它一直在洗的乾乾淨淨那個基礎上面啊，就是這樣，正因為你燒好了，那個時候味道出來，那個也顯出來啊，原來你洗乾淨有這麼多的好處在哦，否則的話，如果不燒好的話，你洗了半天白洗的嘛，所以它彼此間任何一件事情，有它這樣的必然相配合的，所以這上面就說明了這個戒是密教的助伴，助伴就是互相互助的，反過來呢！這個密是戒的助伴，也是這樣，你作任何一件事情你從這個上面去體會，所以在事相上面的的確確是，那個次第過程當中好像有所偏重的不一樣，當你了解了這個情況以後的話，自然在這個上面就了無罣礙，否則的話我們必然會產生種種障礙，結果你學那一樣東西都學不好，學那一樣東西都學不好。

【覺窩亦云：】

看看這個大善知識阿底峽尊者，

【我印度中，凡有大事或忽然事，集諸受持三藏法師，問三藏中不曾遮耶，既抉擇已，於此安住。】

說我們印度，這個地方特別要提醒大家一下，這個印度平常一般人講的，這是佛陀宗主的國家，他學小乘的就是小乘，他學大乘的就是大乘，性宗的相宗的，各式各的，可是大家看過阿底峽尊者傳嗎？他是十八部不管大小，性、相、顯密每一部的宗主，而是換句話說，任何一部當中碰見主要的事情一定集那一派最主要的頭，所以他沒有一個例外的，整個的佛法都是如此換句話說，凡是碰見大事，這是第一種或者忽然意外的事情，哎呀這件事情到以前沒想到過該怎麼辨啊，啊那時候啊皆受持三藏法師，這句話，不是說把大家起集起來，大家一起來，大部份人是剛出家，拿我們現在的話烏合之眾，世間的法一大堆，佛法不相應，那些人不行，他不是集那些人要集受持三藏，那個三藏不是通文字哦，哦經律論的的確確有它的內涵，所以我們西方稱三藏法師，那這個人好了不起的，真是大善知識，一定集那些人，然後問三藏中不曾遮耶，啊妙，他不但啊說問律還要問三藏經、律、論，換句話說這個經論本身啊就是明細，深細的說明，戒的特質以及戒的內涵，開合種種的原因以及最後所指向的，所以從那個根本到圓滿的形相，圓圓滿滿必定要包含在三藏當中，說現在這樣去作，違背不違背，佛告訴我們的這個法則呢，這意思就是這樣遮止的話，就是違背，違背的話，就不允許的，經過這樣的決擇以後於此安住哦，大家照著去作，照著去作。

【我毗迦瑪拉希拉諸師】

就是迦室密羅，這個是佛法後世非常興旺的一個地方，

【則於其上，更須問云，】

那個地方更要嚴格一點，因為這上座部的，就是說根本一切有部的地方他是特別嚴，

【菩薩行中不曾遮耶，】

哦它不但是這個戒還要菩薩戒，所以說一切有部，哪說明了這地方也是什麼？大乘、大小乘，說小乘的根本戒有沒有問題，然後呢菩薩行，對不對，

【不違彼耶，】

啊有沒有違背，違背都不可以。

【安欲根本隨持律轉。」】

都是希望從根本上面任何一個地方，一定要照著這個律去轉，照著這個戒，戒相不能錯，戒體不能誤，然後呢說依法得體，有體起行，有行成相，這圓滿一點不能錯，一點都不能錯，所以三藏當中的話，他要了解佛法的特徵是什麼？徹底從根拔除，所以他一定把從根到底的，究竟圓滿，哪這是它根本的道理，這是我們將來要真正深學的，如果我們要開口的話，至少到那個時候，有個大概的形相，那時候開口大概不會錯，太錯到那裡去了，否則的話，的的確確的我們不大容易把握得住它那個根本重點，你看見這個就執著那個，看見這個就執著那個，

【◎ 如是戒淨，又如內鄔蘇巴云：「現在於內與煩惱鬥，唯此為要，】

噢像上面我們指的這個淨戒啊應該怎麼個持法呢？前面這個道理己經說了，先是業果，當然是業果嗎，是煩惱等等，這個都了解了，那麼現在呢，要淨修這個戒的時候，就像祖師告訴我們，目前我們忙著什麼？在裡面，所以這個內法內法就是換句話說，你看看跟煩惱鬥，就這一件事情，就唯是，就這一件事情，這真正重要的，現在不要說唉啊！那個地方不理想，我們要理想啊，你不必說這個地方理想不理想，我問自己我內心理想不理想，這個才真正重要的，這樣所以它境界現起的時

【不鬥煩惱戒不能淨」。】

啊！是我們要作的，所以啊，三十五佛當中有一個叫鬥戰勝佛，你們看看鬥戰勝佛淨的什麼，淨煩惱障，一點都沒有錯，因地當中就是這樣的，所以他也拿這個加持我們，這個才是我們不能忍的，不要看見人家啊！覺得無法忍，這個人家跟人家，人家引發你內心的這個心裡的狀態，這個事你才要看，如果人家引發你了，覺得你的歡喜，哎呀，這個人成就我的忍辱，你應該安住在這個上頭上面告訴我們，否則的話你覺得人家沒道理，你要給他講道理的話，這個你就錯了，這個才是我們哪現在我們真正要作的，叫內，就是講這一點，內明反過來說你對內心要明明白白清清楚楚，你要使得這個內心要跟明相應，不要跟無明相應，佛法就是這個東西，所以我們動不動說哎呀，現在那些不合理，這句話本身哪，初看很好，細看有問題，為什麼，就是你有沒有在內心上面照，外面任何一個境界現起的時候，然後呢你內心對這個境界上面所產生的這個反應，什麼？這是什麼？識，我們認識的識心的這個識，然後這個識心本身現起來的是善、是惡、是淨，這個就是我們應該檢查的，檢查它是無明相應的還是明相應的，我們修學佛法要說和明相應，這叫內明，所以我昨天晚上隨便講一個小故事，比如說你平常看見蚊子，普通人嗎！把牠打死，噢！現在我們修學佛法了把牠趕走，實際上當然每一個人不同的，啊乃至於有人啊，覺得哎呀覺得牠是個善知識，這蚊子，同樣的蚊子啊，你打死牠順理成章覺得這個東西傳染細菌，你怎麼可以不打死牠，啊他有道理，現在覺得我修學佛法了，不，不，不，我作好事把牠趕走，也有道理，這個一個比一個進步了，這是沒有錯但他更進一步的話說啊！好，好，好，牠是我的善知識，那麼非常明顯，是非不在境界上面判斷，在那裡呢？在那裡呢？就是你的內心，注意喔這是我們修學佛法的情況，所以現在我們真正重要的，現在於內要鬥煩惱，不鬥煩惱是戒不能淨，你如果不跟這個東西跟他努力的話，講戒那不行，

【若爾不生伏斷煩惱，定學慧學，當須畢竟漂流生死」。】

戒既然不清淨的話，沒有根本，沒有根本定生不起來，由於戒所以能夠得定，定是什麼？伏煩惱，有了定得慧，慧是什麼，斷煩惱，所以啊，斷煩惱伏煩惱就生不起來，因為這個不能伏，不能斷啊，於是你永遠注定漂流生死，就是這樣。

【又如前說認識煩惱，思彼過患離彼勝利，以念正知而為防慎」。】

那麼我們怎麼樣鬥法呢，你要鬥你要認得他呀，所以前面告訴我們要認識煩惱，不但認識，單單認識了沒有用曉得這個東西有什麼禍害，以及離開了以後把它淨化了有什麼殊勝的利益，要不然你說唉呀這個好東西好吃得很，啊，叫你不吃你捨不得，現在告訴你，哎呀這個沒有意思啊，眼前哪給你一點小的甜頭，像個小騙子啊，然後把你害啊，啊，你了解，離開了以後，僅管現在小小的損失將來得到大大的快樂，這個是勝利，嗯！然後你把這個概念啊，擺在腦筋裡，以正念正知啊，然後呢，慬慎防護，就是我們現在要了解的這個特則，至於作法呢，啊下面這句話，

【煩惱稍出，即應用矛數數擊刺，此復自心隨何煩惱生己無間，視如怨敵與之鬥戰」。】

這句話，這個煩惱一出來，這個稍字大有意義哦，剛剛一出來你馬上就要跟他鬥，啊這個茅是換句話說你針對的要殺這個煩惱，我們要殺；殺無明覆，就是這個意思。啊，這個真正我們決對不能忍耐的，而且是剛一出的時候，就要鬥，不管裡邊內心當中，任何煩惱一生起來，馬上生己無間就是這個視如怨敵，我們真正的怨家不是別的，是這個，這個才是我們的大怨家，所以善知識告訴我們，別人啊不能害你啊真正害你的是自己啊，因為我們看見旁人啊總覺得唉唷，這個傢伙，怎麼這個傢伙，怎麼對你不起，對你什麼他怎麼能對你不起啊，是你自己害了你自己，你是跟著煩惱轉，你有什麼用呢，你如果不跟煩惱轉的話哦，他，真的來消除你的業障，成就你的忍辱，成就你的持戒，成就你的精進，好的不得了耶，所以啊，這個才是我們真正重要的，而且剛一出馬上跟他鬥，這樣，絕對不停止。

【若不爾者，初起忍受非理作意，令其資養成無可敵，唯隨彼行」。】

下面這句話看看，假定你不這樣的話，剛剛起來的時候，你讓他去，讓他去，這個是什麼，這是非理作意，他小的一點點你都擋不住，等到他慢慢的滋長長大了，你能敵得過了嗎，那時候你一定擋不住，那時候你只有跟著它，完了，那你就完了，這個很重要哦，這非常重要非常重要，平常小的地方我們看不見，比如說我們這個車子剛剛一個小洞，你看不見，讓他去讓它漏氣，漏漏漏漏到爆爆一下那個胎破掉了，那時候你一點辨法都沒有，啊現在那個小洞，你隨便一下擋住了，想起以前我們小的時候，那個造的那鍋，不像現在那鋁鍋、鐵鍋，那個造的鐵鍋，有的時候那鐵鍋是翻砂的生鐵，翻砂那個砂眼很小一點點，那個鄉下人補那個砂眼真有意思，他怎麼辨呢，就是用那個糯米團啊，揉了以後然後用那泥巴糊糊，然後不曉得怎麼燒燒唉呀弄弄外面塗層油，好好，所以現在有一句話叫，泥補，泥補，用點泥補補它，居然就解決了，那麼一個小洞，但是你等到大了以後，那是一點辨法都沒有，再也沒有用了，這個整個鍋子丟掉了，這是千真萬確的哦，所以說這地方說我們真正要持戒，就要小的地方謹慎起啊，現在不要大而化之，哎呀總覺得現在這個沒關係，那個沒關係，那個有關係，這個有關係，你能夠在這地方努力，你才有一點希望啊，所以從這地方，我們千千萬萬拼命鬥都來不及還要找藉口，那是一點用場都沒有，千萬不要找藉口，啊還有呢！外境而這個藉口什麼啊，他不是自己故意找的，有幾個原因，第一個是外境的引誘，第二個是自己的宿習沒有正知見說起來很動聽哦，哎呀要弘法噢要什麼，要什麼，是自己因為啊，第一個知見不正，第二個呢沒有能夠如理的檢查他中心概念在什麼地方，所以不知不覺當中已經走錯路了不曉得，這是最可憐的，所以人最糟糕的還是愚痴，所以對治煩惱的最重要的是什麼啊，無知要對治要得到正知見然後呢，下面的話不要放逸得到了這個不放逸，從那裡開始，就從這裡開始，一開始起來的時候，你就不要忍受它，一忍受你就不行了，一忍受不行了，所以我說我這個早晨起來這個習慣，當年就是這樣，後來我看那個祖師，很多一些經論上面告訴我們，這個他很有道理啊，他說啊，你在無明的長夜當中啊，當你偶然覺醒的時候，你馬上想辦法清醒，醒了就有機會醒來了，否則的話你就睡的很濃說啊，哎呀稍微躺一下，一躺下去以後睡著了，一睡又不曉得什麼時候起來，實際上這個例子啊，經論上面，我們平常習慣也是這樣，你早晨聽見鈴響，你趴坐起來，坐起來，那個時候也就過去了，否則的話你在床上嘛躺一下的話，說實在的假如沒有第二個板打的話，你一下說不定就一個、二個鐘頭就睡過去了，對不對？在無明長夜當中不是說一個二個鐘頭啊，再一沈淪沒有出頭機會了，為什麼？因為你一直在增長惡業當中嘛，你有無量無邊的這個染污之因，一直把那個惡緣去滋潤它，你怎麼有機會，現在覺醒的時候，你都沒有辦法把它擋住，現在覺醒的機會都沒有了，你就能夠爬得起來了嗎？這不是簡單的道理嗎？所以他告訴我們一定要真正做，一定要這樣的，念頭起來的時候，不可以，念頭起來的時候，不可以，你慢慢的，慢慢的這樣的淨化，淨化的，啊，這個障礙慢慢的減除了，所以你作起來容易了，還有呢你力量慢慢的增強了，當然更容易，剛開始的時候你都能夠作，現在力量增強了，障礙減除了，當然你能夠更好嘛，就是這樣能夠增長嘛，所以了解了這一點，特別我們現在曉得，原來真正這樣的啊，所以說看事情是大處著眼，但是呢是小處著手啊，千真萬確，現在我們學這個也是這樣，所以它前面告訴我們哪啊，我們學上上啊這個大處著眼啟發我們好學之心，然後我們下腳是從下下，從基本的小處著手，然後呢自然而然啊，你對上上增欲得心，同樣的就是這個道理。

【如是勵力縱未能遮，亦當速斷莫令相續」。】

說就是這樣的努力你就是不能遮止的話，也趕快把它斷除，不要把它相續下去，這個意思怎麼講呢，比如說煩惱起來了，你要遮但是偏偏還沒辨法擋得住，但是呢你這個念頭呀不要讓它繼續下去。有一個同修曾經跟我談，說，哎呀是的，我們現在的確是一方面自己修固然重要，還有呢客觀環境也重要，選擇環境當然在家、出家，然後這個出家不僅僅這個形式哦，還要這個內容，然後出了家以後呢，同修之中這樣，然後我辨別善惡知識，在家也是如此說這種情況之下，你在家你沒辨法不做生意，沒辦法跟人家，那怎麼辦呢？那這個時候就是說的確有很多情況之下，你雖然努力但是那必不能少的，那個時候什麼，就告訴我們啊，莫令相續我心裡面真的很清楚，哎呀這個是怨家啊，平常像剛才說的時候！啊！，如果這個地方寺院也好，這個上座也好，告訴你不要這樣作，要告訴你要這樣作，你心裡面總不大對勁，旁邊安慰你啊，對啊這個莫名奇妙，本來這裡好好的，他就是這樣，你不要去理他就得了嘛，以前覺得啊很好對啊，我就是大家，是啊，他也莫奈何，那時候想，他不要奈何我啊，是我自己應該怎麼樣策勵我自己啊，那時候你曉得一方面努力，然後那時候你警覺到，哦這個人哪原來不是真正的幫我們忙的，他也在煩惱當中，他倒不一定是惡心哦，那時候心裡面就注意，也不必故意說一定說好，從此以後我們叭，一刀兩斷，大家還在這裡，心裡但是要警惕著，然後完了以後呢，不要讓那個錯誤的念頭繼續下去。

【應如畫水莫如畫石」，】

什麼叫畫水啊，什麼叫畫石啊，它下面，看！

【如親友書云：「當了知自心，如畫水土石，煩惱初為上，樂法應如後。」】

我們哪要檢查自己的內心，內心的形相什麼，像畫水畫土畫石，這個煩惱，當煩惱來的時候像畫水，是有的時候我們還是難免哦，畫了水以後，你畫一下，一下找不到了，這影子對不對？畫在土上的話呢，土上畫了一下的話那個影子留很久，你稍微磨一下磨掉了，如果你畫在石頭上面畫了以後啊，對不起，你怎麼弄也弄不掉。就是這個，對煩惱的話，就算讓它升起，像畫在水上一樣，很快不要再留痕跡，樂法這件事情啊，那麼要像石頭一樣，這個法的這個落在心裡面就像畫在石頭上面，一但有了永遠不去，現在我們樂法如畫空，連它找都找不到，好一點的如畫水，啊！總算還有一點影子起來，起過來了以後等一下就沒有了，這是我們為什麼，凡夫是凡夫，現在我們要努力，真正要努力就是從這地方去開始，就是對這個煩惱，就算它現起來了，不像空一樣，畫水一樣，但是一下沒有了，靠什麼？靠法來淨化，所以我們現在第一件重要的要跟煩惱鬥，啊，現在懂得了很高興，同樣的記得吧，我們為什麼前前是後後的基礎要跟煩惱鬥，跟前面這種都相關的對不對，啊所以啊，那個我們啊，的的確確從下腳第一步，這個次第啊，你一定要慢慢慢慢的了解，你能夠了解多少，你就能夠真正的開始行持多少，你行持多少，你可以得到相應多少。

【入行論亦云：「我應記恨此，與此共戰爭，如是相煩惱，除能壞煩惱，我寧被燒殺，或被斷我頭，然於煩惱敵，終不應屈敬。」】

這個就是入菩薩行論真正的修學的菩薩應該這樣做，說，啊我們哪平常發脾氣要發的，跟誰發，跟這個發與此共戰爭，像這樣形象的這個煩惱，那就是我要跟它戰的，要記在心裡面，要大瞋就是這樣，所以你看那個密宗憤怒相，跟經上面完全相應，菩薩要什麼大瞋，瞋什麼，就瞋這個，要大瞋幹什麼，殺無明覆，就這個，所以他有特別的意義在的，所以我們現在應該對這個東西瞋，而不是瞋別的東西，然後我們要貪，貪什麼，貪法，菩薩要大貪，貪什麼，貪法，這個才是我們真正重要的，所以說啊這個只有一樣東西，壞煩惱，只有一件事情，除了這個以外我別的是沒有別的事情了，我寧願被殺，乃至於斷頭，不管遭到任何困難，我絕不屈服，絕不屈服，這所以斷煩惱敵終不應屈敬，啊我們現在甘願沈浮在煩惱的石榴裙下，還恭敬的不得了，哎呀這個是好東西啊，錯了。

前一頁(86a) [86b] 下一頁 (87a)


菩提道次第廣論講記 第八十七卷 A面

日常法師

呀！啊恭敬的不得了，喔！這個是好東西呀！嗯錯了，這個才是我們應該真正努力做對的，

p. 199

【善知識樸窮瓦亦云：「我雖忽被煩惱壓伏，然我從下而為切齒。」】

這個祖師這種行持都是值得我們啊！做為榜樣的，我們看見祖師這樣我們就心裏面啊不會氣餒，不會氣餒，我們就勇氣百倍，像這麼一個大善知識，樸窮瓦嘿！那他有的時候也被煩惱壓伏喔，啊換句話說，它又現行了，它要犯，但是他怎麼辦呢？從下而為切齒，什麼叫做切齒呀！咬牙，我雖然被你壓，壓壓住了對不起，我就是不服氣，我就是不服氣，我就是要跟你鬥，你有這個心嘿你就鬥得過他，現在啊我們還沒有鬥啊，已經臣服在他的腳底下，你一點用場都沒有，現在我們還常常說啊，唉呀這個事情啊不行啊，這個事情少不了啊，這個事情這樣啊！不是，這個事情我也不服氣，那個事情我也不服氣，我的目的就在這裏，他眼前雖然還在現行當中，但是我全部精神就要跟他鬥，是的，我現在被他壓住了，但是我不服氣的就是這一個，好了這就對了，這就對了，所以那善知識就是這樣來的，

【博朵瓦聞之曰：「若能如是，當下即退。」】

說你真的這樣的話，耶對不起，他馬上就退了，別的敵人啊，他壓在你身上雖然你咬牙緊啊，咬緊了牙關，對不起你力氣不如他，你沒有辦法，啊煩惱這個東西妙極了，你真的在下面咬牙的話，他就沒有了，原因為什麼？簡單的很啊！所以是內法，所以說他難啊是難極了，說他容易是容易極了，當你一念覺醒的時候，請問你的決心是什麼？覺相嘛，已經不是煩惱相了嘛，所以說他的的確確非常容易耶，的的確確學別的東西啊，的的確確有的時候不可能，不一定能夠學啊，但是學佛的話，你真正會了以後啊，沒有一個人，沒有一個時刻，沒有一件事情上面，不能學的，為什麼？在任何情況之下你都有心嘛，很簡單嘛，只要你的心提起來就對了嘛，你說你現在做任何事情，啊你要去買一樣東西唉呀對不起天氣不好，唉呀等一下沒有錢，啊跑出去又不方便，這個不行，那個不行，一大堆不行，眼前做太多的事情，你要掃一個地找不到掃把，你要弄個半天啊！但是煩惱這個東西的話，你一念覺醒，所以你只要切齒當下即退，對嗎？這個理路很清楚耶？然後呢？我想我們每一個人都有經驗，當你真正全部精神貫注在這裏聽的時候，耶沒錯沒錯，真正重要的，前面你啊！是不是在忍受這個煩惱，最嚴重，最可怕的，我們非理作意，他還覺得他唉這個有道理的，所以記得這個生煩惱的六因嗎？你前面這些東西你必須要弄得很清楚，啊固然煩惱最主要是他的隨眠，他的種子，他遇見那個境界啊！耶那就生起來了，那遇見了境界有幾種，有一種由人爾而引起的，有一種由法爾而引起的，有一種呢習慣而興起的，還有呢非理作意，現在你心裡面一天到晚在那個煩惱上面轉，非理作意，儘管聽見了法，你會話是啊，法師你說的很好啊，但是我就是聽不進啊！為什麼聽不進啊？你現在這就是非理作意，你並沒有真的跟他切齒，這個就是遷涉到對前面所說的道理，或者對法的真實的行相你沒有清楚，如果你真實的清楚了以後啊，你就會感覺到，耶對啊，我現在這個腦筋起心動念是非理作意，但是他又偏偏不能解決，為什麼呢？因為你不認識這一件事情的真相－－無明，所以他明明是啊如非親，然後呢非實，記得這個無明的特質嗎？他明明不是實在的，是明明不是親的，就是你偏偏以為這個是實在寶貝的，由於這個無明，所以你執著，這個是第一個不認識他的行相－－總的，然後呢？一樣一樣，然後呢？你也不要曉得它的害處，你不曉得它的淨化它了以後的好處，假定你這些東西都了解了的話，那個非理作意就生不起來了，你認得很清楚，所以這個次第大家現在我要重新說一下啊，大家不妨想想看，啊第一個，當你想通了，用用看，妙不可言，不但我們在座的，啊我經驗到的，也應該這麼說啦，這不但我，在座的好幾位同學，大家都有這個經驗過了，已經，有的人啊，唉啊覺得怎麼弄啊就是弄不起來，有的人覺得耶一轉轉過來，原來這麼簡單法，是嘛的的確確，就是你啊是不是照著剛才這個辦法去做，說你沒作的事情啊，唉啊總覺得難得不得了，你只要每一個次第摸對了以後當那個心相一轉過來，覺得啊，原來這麼個現成法，這麼個現成法，嗯就這個，所以

【世庸怨敵，一次擯逐遂居他方，待得力時仍來報怨，煩惱不同。煩惱於身，若能一次拔出根本，無往他方亦無報復，】

就是這樣，說世間的這種怨家仇人啊耶儘管你一次把他趕走了，現在暫時的安樂了，等到過兩天啊，他慢慢的，哈等他恢復了力量他又來了。耶這個麻煩，煩惱這個東西啊不是，煩惱在你的身心上面，假定你一次真正的能夠從根本拔掉了以後啊，他絕對沒再力量來報復你的，絕對沒辦法來再報復你的，但是問題在那裏呢？由於我們不能精勤破壞煩惱所致。這個地方真正重要的，我們啊眼前真正要努力的在這裏啊，真正要努力的這裏啊！啊所以我們真正應該努力精進的，入行論，

【入行論云：「擯庸敵出國，攝受住他方，養力仍返報，煩惱敵不爾。】

就是這個，前面解釋這個，

【煩惱為惑慧眼斷，遣離我意能何往，豈能住餘返報我，唯我志弱無精進。】

這個煩惱之所以能夠迷惑我們啊，因為我們不認識它，你現在認識它了，有了智慧啊，有了明，有了正知見啊！被這個慧眼一斷，斷除掉了以後啊！從我們的心意當中啊！把它趕出去了，它能到那裏去啊，它沒地方可去了，它豈能住在別地方再來回報我們，不可能的，這是問題在那裏啊，只是我的意志薄弱啊，不精進啊，第一個是意志薄弱不精進，這已經是非常糟糕了，我們還找種種藉口，唉呀這個也少不了，唉耶那個也少不了，那個也少不了，那少不了，你心理本來就沒準備嘛，那當然嘛，就完了，

【女絨巴云：「煩惱起時不應懈怠，當下應以對治遮除，若不能遮，應即起立設曼陀羅及諸供具，供養祈禱尊長本尊，次緣煩惱，忿怒念誦、即能折伏。」】

這個一個祖師說的，說煩惱起的時候不要懈怠，這是我們真正的時候，啊當下就應該去對治，這樣的遮止它，如果不能做的話應該怎麼辦呢？站起來，啊這個第一個對治就你是當下一念，說認得它，萬一做不到站起來設曼陀羅，曼陀羅就是供養，為什麼這個地方要說曼陀羅啊，這個曼陀羅就是我們這個現在，真正的曼陀羅就是壇城，叫做周界，換句話說這個曼陀羅雖然是我們現在手上的行相，這個就是表示把我們所有，所有的一切都供養，是啊！所以這個現在西藏還保留著，這個三種供養法，第一個供養的話，就是把我們那個南閻浮提的一切乃至三千大千世界一切最好的一生就是佛的圓滿報身報土就是你觀想供養一切諸佛，為什麼要供養？我們上、上面說那個四力對治當中說過的，這個對治煩惱當中因為你的力量太小啊！所以我供養，靠佛的力量，你靠那個金剛山耶，這個力量就很大了啊然後呢？因為自己的力量差，所以供養了以後祈禱尊長本尊，尊長就是師長，本尊的話那就是你念佛的，就是佛陀，阿彌陀佛，然後呢？你念本師釋迦就是我們世尊，釋迦世尊，乃至於觀世音菩薩，地藏菩薩，念了以後然後他的力量，緣煩惱，忿怒念誦，對著煩惱，以大忿怒，這個真是大瞋相，來折伏它，來折伏它，所以這個地方注意啊煩惱起時不應懈怠，當下對治遮止。你們了解了這一個，漸漸就了解了，為什麼我告訴你們，說我要尊重時間，為什麼要這個，就是你心理當中啊，平常是什麼，一天到晚隨順著煩惱，現在漸漸了解了沒有，啊所以這個地方你心理面曉得耶，我現在這個是跑到這個寺院裡來訂立一個規矩，他的規矩目的幹什麼，就是依法止情，依法盡情，依法化情，還記得這三句話嗎？不是說斤斤計較在這個上頭，是這個時間本身是的確有一它特別的原因，可是他每一個地方有它，各色各樣的原因在，喔早晨一聽見板，啪馬上起來，就是這樣，固然一方面對治煩惱，一方面呢？你又尊重法，任何一方面，就是這樣，他有種種這種好處，如果你了解了這一個你就不會說，耶別的地方這樣，那地方，那有他什麼關係嘛，別的地方那一些人，在他的環境當中用這種法制他的煩惱，就是如此嘛，這樣這個法本身那個是不管它，法法圓融，然後呢？適應你的緣用這樣的法，所以這個叫做緣起之法嘛，你把握住這一點，一點問題都沒有了，一點問題都沒有，這是我們要根本上面認識的啊，

【朗日塘巴亦云：「彼又云移動住處，勁舉項頸，亦能折伏，可見彼與煩惱鬥爭。」】

那麼另外一個人說，他又說啊，就是還是那個女絨巴，他只是說，別人又告訴他，他不但如此啊，而且啊他本來住在那個地方站起來換一個地方，啊勁舉項頸，用力咬盡牙關就這麼來幾一下，是這樣來，他也能制伏，這個實際上真正的說明什麼？說明說明他的心理的狀態，全部精神擺在那個地方，啊所以啊從這個地方可以看見他跟煩惱鬥的樣子，跟煩惱鬥的樣子，昨天晚上我下去跟人家說一個笑話，還有人曉得這個事情啊，我以前曾經跟你們常常說的，說啊我們啊這個不認識，如果不認識菜啊，叫你拔草啊，結果啊你草沒有拔掉，就把菜拔掉了，這雖然是一個笑話，但是有它的原因的，啊那我常常說的，就是我老師，喔這個人是非

【此復應如阿蘭若師云：「晝夜唯應觀察自心豈有餘事。」】

嗯現在我們啊不管是白天也好，不管是晚上也好，實際上呢？不管你醒著也好，不管你睡著也好，你說你睡著你怎

【依此而行乃能生起。】

你照著去做的話耶他就生起來了，也只有照著這個辦法，你才能夠生得起來，

【又傳說大覺窩一日隨見幾次，爾時定問「生善心否。」】

啊這個是阿底峽尊者說的，到了宗喀巴大師已經三百多年了，所以他傳說，那聽見，說這個這樣說不管你碰到幾次，他總會問你的善心生嗎？注意喔，這個就是我們最大的一個教誡哦，我們現在碰見了，幹什麼，啊一碰見啊，啊那也不曉得多少這種閒話，一串啊怎麼弄也弄不斷，大善知識碰見了，他就問你，耶！你那善心生嗎？我想所以記得雲谷法會禪師這段公案，碰見了凡四訓，隨去他丟個蒲團給你，啊然後呢問你的時候，別來功夫如何啊？那個祖師的典型，佛是更高，我們現在要學佛的話，就從這個地方學起，自己問自己也問這個，大家遇見了也應該這個，那個時候慢慢慢的煩惱就減少了，啊互相策勵的時候也是策勵這個，啊那麼前面啊，啊就是由把應學的，學的戒關於戒的這個特質，重要的，以及降服煩惱我們現在應該做的，

【此諸煩惱如何斷者。謂癡罪重極難遠離，為餘一切煩惱所依。】

在這個斷煩惱當中啊，他也有一個深淺次第等等，最難斷的是癡煩惱，同時他不但難而且是一切煩惱所依，這個我前面特別跟大家說過，不要說哎呀我現在沒煩惱，現在在無記在癡相當中，啊這個貪啊瞋啊說實在的我們就算不能斷掉它還認得它，你只要認得它都有機會，這個癡我們還不認得它，我們還覺得很好，啊現在常常有人說哎呀，六祖大師不是說心平何勞持戒，我現在心很平啊，持什麼戒啊，現在實際上的心平了沒有，不一定，有的固然平，有的對不起在癡煩惱當中，心平什麼情況呢？就是六祖大師，他是這樣說的，然後他的示現怎麼樣，到後面人家拿了一把刀在他脖子上面，啪抹過去那這麼刀在脖子上抹過去頭還在，第二次再來一下以為眼睛花了，對著他再來一下，他的頭還在，他這個心平的現象，你有這個本事嗎？那的的確確你可以不要持戒了，這樣喔，這個心平這樣的不是說你現在的心裏平平，心平平心平氣和，人家打你一個耳光不要用那個刀子來喔，哇你就跟他吵得面紅耳赤，不打架才怪呢！說心平這個不是平，啊人家呢少給你一樣東西，啊那時候你心裏面覺得怎麼沒有我的份啊，啊那個不是平，那是癡，這我們要認識的，

【彼之對治，多修緣起，善巧生死流轉還滅。】

怎麼對治它呢，多修緣起，十二因緣，啊你對這個生死流轉的行相，以及怎麼樣使它還滅，你能夠很善巧的了解了以後那就對了，上次那個考題的這個答案啊，我沒給你們，啊我告訴你們喔，下次還要考，所以啊你們在這個上面啊好好的要認真的努力，啊好好的努力，啊等到你們考對了我才告訴你們，你考不對我不會告訴你們，但是我在旁邊啊會慢慢的指引你們啊如何認識他，這個是很重要的一件事情，現在的的確確的目前對治這個東西最好的辦法，學到現在為止這個，實際上將來還是這個，不過他的內涵啊一步一步的更深

【若能修此，則五見等一切惡見悉不得生。】

假定你真正能夠修這個的話，我們現在的五見，一切惡見，統統不得生，這個見煩惱啊，罪魁禍首就是這個東西，見解一定是在前面的，啊你有了這個見解就這樣，啊覺得這個事情要這樣的辦，要就那個事情那樣辦，我說了這個見解，我想起一個很有趣的事情來了，啊如果我們現在這個地方啊，說給你一個蘋果啊，叫你連皮吃，你絕對不願意，我們以前也是一樣，那個蘋果很好吃的為什麼連皮吃啊，結果到了美國人，你削皮他絕對笑你，怎麼你怎麼皮削掉的，好像這個蘋果皮很不好吃為什麼要吃掉，你問他好不好吃，當然不好吃，為什麼營養嘛，他就是什麼，見解，他那個概念在前頭，實際上有太多的事情，如果仔細觀察的話，妙不可言，我們的習慣啊，是已經養成了我們不知不覺就會這樣的，但是最初一個新的習慣的建立，有兩種可能，有一個你在不知不覺當中就啊，培養成功了，還有一種新的習慣往往是先那個見解，你覺得要這樣的，你覺得，當你有了這個見解以後你就會，譬如我們現在很多情況都是這樣，啊人家說啊，現在的科學知識告訴你怎麼，想想沒錯，然後你照著去做，所以他一切的根本惡見，你不認識這個事情的產生，所以總總惡見的根本就是薩迦耶見，現在如果你要想對治的話，把根本把他拔除了一切都解決，而對治的方法就是還滅緣起，這樣所以他第一個特別把最難治的根本說出來，實際上呢普通一般主要的煩惱有三樣東西，啊除了這個癡以外還有瞋貪，

【瞋與現後二世大苦，斷諸善根是大怨敵。】

啊瞋容易了解，但是呢，我們往往容易發，所以他特別告訴我們啊，瞋現在啊是一點好處都沒有，然後呢將來啊也一點好處都沒有，不但沒有好處是大苦，善根由此而斷，真正害我們的是這個，

【入行論云：「無罪能如瞋。」】

天下沒有比瞋更糟糕的壞事情了

【故一切種莫令生起，勵修忍辱。】

啊在任何情況之下不要生這個，要修忍辱，

【若不生瞋，則於現法，亦極安樂。】

這個啊說要去對治瞋，啊

p. 200

【如入行論云：「若能勵摧瞋，此現後安樂，」】

眼前心平氣和，將來的得到美善果報，

【貪愛能令先造一切善不善業，漸增勢力能生生死。】

這個貪愛這個東西啊真糟糕，啊能夠啊把以前先造的善業不善業啊，漸增勢力能生生死，當我們把十二因緣這個關係了解了，現在了解這個貪愛的可怕，然後呢你了解了真正對治的生死就從這個地方下手，對不對，啊是這個，這樣，所以啊，把以前所積下去的種種的業，所以把這個業這是一個因種，啊這是一個因種，引發他增長生死起發現行的就是這個貪愛，愛、取、有嘛，所以它引發了這個勢力啊能夠生、生死，

【又欲界者，從受用境，觸緣生受，味著生愛，應多修習內外不淨及貪欲塵所有過患，而正遮除。】

修行最好的地方就是欲界，所以他這個地方講，對我們這個欲界啊，最啊！最難最難了解的是癡，但是我們修行的下手第一步從這個地方開始啊，種種的受用的境界上面啊受用的圓滿有兩樣東西，觸跟受，觸緣就生了受，受緣，受為因緣而生愛，那怎麼對治它呢？多修習內外不淨及貪欲塵所有過患，而正遮除，這個告訴我們，啊你怎麼對治法呢？就是這樣修習，這個修習包含了，親近善知識，而不要拿喔人家對你好，哎喲你現在啊，這樣啊，這個人講的這麼嚴，都沒有道理啊！都說什麼：你不要，這個曉得，所以善知識第一，第二呢聽聞如理的正法，然後呢第三個，啊這個正正正正聽聞，最後呢如理思惟，思惟些什麼啊，你曉得這個東西的害處，啊不清淨，啊以及種種的過患，如果是你真正的了解他的害處，知見上面就排斥他，不像以前，然後呢？你修習了不淨觀以後的習性上面整個扭過來，那個時候啊，這個貪愛啊再怎麼也沾不上你了，再怎麼也沾不上你，啊佛法主要的目的就是講這個，所以我們千千萬萬不可以拿佛法作為藉口，哎呀我在這裏弘法啊，哎呀我如果不這樣作的話，啊那些信徒啊，啊那那那斷了他們善根啊！嗯不是這樣，啊如果是你不得善巧，如果說不了解這一點，這樣去做的話，不是斷了信徒的善根，是我們斷了佛法的慧命啊，佛無量阿僧祇劫所積的法寶，到我們手上就被你一刀殺死，這個我們要認得清楚的啊，所以啊拿這個佛法用來這樣對了怎麼用啊？啊，你思惟它的過患，啊然後呢修不淨觀，到那個時候啊，再有好的名聞利養，你一看見啊，哎呀害怕的逃都來不及，沾都沾不上，那個時候啊遮止掉了，這個是下手，於是貪瞋癡啊，一一對治耶，這個主要的都對治了其他的當然沒問題了啊粗的對治了細的就可以一步一步的深入了，

【世親大阿闍黎云：「鹿象蛾魚蠅，五類被五害，一害況恆常，近五何不害。」】

這個五樣東西啊！就是指我們的五毒，

前一頁(86b) [87a] 下一頁 (87b)


菩提道次第廣論講記 第八十七卷 B面

日常法師

這個五樣東西就是指我們的五毒，任何一樣，就受一樣害，任何一樣的害處啊已經不得了了，現在你五樣具全啊，怎麼辦啊。

p. 200 (4)

【又易生難離，謂愛四事，】

這個東西，要想離是難極了，生起是容易極了，那些呀，

【利譽稱樂及於此等四相違品，意不歡喜當修對治。】

利啊利養啊，譽是名譽啊，稱是稱讚，樂是快樂，所以說八風就這個，反過來，利是衰啊譽是譏，啊不是利衰毀譽稱譏苦樂，就是這個，固然，好的固然不要動，壞的也不要動，現在我們對治貪那方面來說的話，就這個四樣，為什麼？這個是特別難除，此相違品啊，即此等相違品，此等相違品的話，就是變成八風了，在這個利譽稱樂這是引我們的貪，然後呢？衰毀譏苦是引我們瞋，總之根本是癡，啊這個我們要排斥它，排斥它，意不歡喜就曉得它的過患，不要為它所污，當修對治。

【此復總修生死過患，特修念死，即能退除。】

真正的方法還是什麼啊修這個，前面已經說過了。

【慢於現法最能障礙當生之道，及當來奴賤等因，故應斷除。】

啊那麼除了貪瞋癡以外，慢呢？

【慢是現在最能障礙當生之道」，】

這個的確是，慢看是看不出來的，但是你有這個慢心在的話，你就沒辦法，啊就是講那個東西啊，覺得這個佛法就是這樣，好像它也並不並不強，啊這個不值得聽，把我啊總是看的比別人強，就是這個，所以我們修學佛法之前為什麼一定要曉得自己病，一定要恭敬的原因就這個，你這個生不起來的話，聽佛法根本沒用，如果你這個有了以後就算他比你差一樣的對你有受用，這我們已經了解了太多的理論，就現在就認真去做，啊如果你真的生起來的話，啊一個蚊蟲對你是個善知識，罵人也是個善知識，何況是普通真正的一個善知識，所以這一個地方就是講慢，眼前是障礙，當來呢？下賤，啊所以要斷除。斷除道理，

【如親友書云：「當數思惟老病死，親愛別離及諸業，終不能越自受果，由對治門莫憍慢。」】

還是思惟啊，啊生死之間啊你把我看的這麼大，結果我啊是老，生老病死的根本，然後呢愛別離呀，什麼等等啊，八苦交煎啊，啊在任何情況之下，對不起，你就跳不出啊，那個染污之業所感果，必然的這條死路啊，所以啊了解了這個去對治的話，這個憍慢就生不起來。

【若於四諦三寶業果獲得決定，則不復生疑惑隨眠。】

最後這個疑，哪如果是你對這個四諦三寶等等，以及業這個道理啊能夠產生決定的定解勝解的話，那麼所有的疑惑的隨眠都生不起來了，所以現在最主要的惡見，啊換句話說見煩惱能夠去除，然後呢？這個癡煩惱，貪瞋癡慢疑除掉，這就是啊我們目前真正應該努力的，前面是告訴我們，現在總的來說，我們現在最重要的幹什麼？要鬥煩惱，而且鬥的方式呢隨它什麼時候行相一生，生於無間是馬上去鬥，這樣，要想鬥它，還要了解這煩惱的相，啊然後呢，他的過患斷除的勝利等等，這一段告訴我們的就是別，各別的說，那麼這個煩惱是那一些，那這個煩惱那一些煩惱前面已經說過了，現在這個地方告訴我們啊對治的簡單的方法，是，到現在這裏為止我們曉得了，啊原來中士真正告訴我們的特質，我們能夠從這個地方下功夫的話，無有不成者，啊如果以這一個念佛為正行，這一個為助行的話，那一定往生啊，而且這個品位一定不小，因為眼前你煩惱沒有了，你所以鬥煩惱是為什麼？怕生死，所以鬥煩惱是要求極樂，所以一心一意，本身你不念佛，本身就是最好的念佛，已經。何況佛還有這樣的願力在，所以同樣的道理，你參禪學教等等呢，沒有一個例外的，都是在這個上頭，所以我們曉得，啊所以這個地方叫共中士道，這個就是走上去的整個的基礎，啊這個是它的大要，我們上面這樣的次第呢，所以現在啊，我們啊就講那個持戒的這個內容已經有一個基本的概念，啊繼續下去。

【又睡眠昏沉舉懈怠放逸無慚無愧忘念不正知等，諸隨煩惱最易生起，障修善品】

啊那麼除了上面特別的告訴我們啊戒的重要，以及如何持法以外，如何防犯以外，那麼這個地方提出幾樣東西來，啊是這幾樣東西啊，這個平常啊雖然是很小呀，但是修行善法當中啊，這個障礙是最大，啊那幾樣呢？睡眠昏沉這是向下沉的時候，向下沉的時候，然後呢還有向上昂的時候，掉舉，平常是放逸，無慚無愧，忘念不正知這個行相簡單的說一下，啊這個睡眠就是我們平常睡眠，睡眠倒的確的忙了一天呢你去睡，前面已經告訴完了，說我們睡一定要睡，後面也會告訴我們睡是一定要睡，可是那個時候睡的心情啊我們要注意，身體需要休息，但是呢心不是，心不是，心要保持著怎麼精進，啊那麼在白天呢，平常的時候啊，你坐啊或者什麼等等啊這個昏沉，這昏沉往往啊比如尤其是當我們啊，在學定的時候，自己還覺得哎呀很好，實際上呢，一直在昏沉當中，不但學定喔，在我們很多情況之下，比如說念佛，有很多啊念佛念的好像哎呀那個念的很好，實際上呢，他就是在輕昏狀態當中，輕昏狀態當中啊，這個像養神那樣的，他還覺得很好，啊這是一個很大的大障礙，我們不知不覺就想能夠這樣的話，自己已覺得對，這個是一個問題，啊那麼除了這個以外實際呢就是主要的就是你心裡面啊，下面告訴我們的要把正知正念提起來，還有呢？就是心裡面舉起來的時候啊變成掉舉，掉舉就是跟貪相應的東緣西緣，心裡面老是想那些事情，啊放逸，放逸就是心裡面啊不在善法欲上面努力的去精進的，所以心裡面放寬了以後啊覺得這樣，無慚無愧自己啊對於錯誤啊不曉得慚愧，慚愧的兩個，心裡的行相是一樣的，一個呢是由於自己啊反省關照而引發的，哎呀我怎麼自己這麼差呀，啊還有一個呢，由於比之人家而感覺出來的，這個不同，那麼我們真正重要的呢，平常呢一定要保持啊正念跟正知，反之你正知正念一失去的話，那個問題都來了，「所以啊諸隨煩惱最易生起，障修善品」，啊這一種，平常的時候最容易生起的，而這個呢，因為生起了跟煩惱相應，當然你不在修行當中，所以我們正規的修行啊就要這樣，那麼持戒第一步呢主要呢就是這個，所以持戒最重要的一件事情什麼？要正知見，而這個正知見要靠那個正念去護持它，那麼像前面這樣東西的話，那最容易呀把你的正知見正念啊損害的失去的，所以這個一失去的時候，那什麼都談不到了，他就說這一個雖然看起來很小呀，但是啊它為害甚大，為害甚大，當知過患修習對治，率爾率爾令漸微劣。啊這個真正對治它始終是有一個正確的方法，我們要曉得它對我們有什麼害處，你曉得了害處以後，才心裡想嗎，每次把它看成功這個是我們的真正啊要對治痛切的冤家，那麼那個時候就是要去對治它，下面這一句話啊率爾率爾令漸微劣啊，率爾率爾就是心裡面啊剎那剎那，實際上呢這個就是真正用功的時候，現在我們了解這個文字，你們真正修行的時候啊，這個很重要的，自己你一觀察就曉得，如果不觀察的時候呢？它自己呀就流失掉了，就在妄念當中，然後就在放逸當中，所以真正修行的是一定是這樣，一定這樣，真正用功的時候這個是很重要的一件事情，啊這是念念自己啊，哎覺得是的我現在在正念正知當中，那個時候你不要去管它，啊到後面還有詳細的告訴我們，怎麼樣在這上面用功的方法，那麼說那個過患，那就是前面講那些過患它一一說明，

【如親友書云：「掉悔、瞋恚、及昏沉睡眠，貪欲，並疑惑，應知如是五種蓋，劫善法財諸盜賊。】

哪就是我們通常所學定的所五蓋，五蓋啊，貪瞋啊然後呢掉悔啊，然後啊昏沉啊，疑惑啊，這個修定的時候啊最嚴重的，會障蓋善法的。

【勸發增上意樂經云：「若樂睡眠與昏沉，痰陰風病及膽疾，其人身中多增長，令彼諸界極擾亂。】

啊這個就是啊，如果一個人啊，好歡喜多睡覺，然後呢經常昏沉的話，這有這樣的情況，這個人身身體裡邊啊，就有這一種東西啊的增長，啊因為這個東西增長的話，它諸界就是四大，四大界地水火風，那麼這個它就啊不能啊很平穩的在維持著，這樣一來的話呢，那身心就動亂。

【若樂睡眠與昏沉，集飲食垢腹不清，身重容顏不和美，所發言語不清晰。】

啊好昏沉睡眠的這些人啊，他有種種毛病，還有一個呢，飲食多了以後啊，通常啊吃的多的人啊，都會犯這個毛病，啊飯吃多了以後啊昏昏沉沉的，就這樣，而這種狀態啊，那所以啊結果呢？產生啊身體嘛沉重的不得了，做事情啊力

【又云：「若樂睡眠與昏沉，其人愚癡失法欲，凡稚退失一切德，退失白法趣黑闇。」】

啊他好歡喜睡眠昏沉的話，這一種人屬於愚癡的人，真正的用功努力的人，那全部精神啊提起來在這個上面，他如果說走了這個昏沉睡眠這一條路的話，那恰恰相反，啊愚癡，就這個，我們修學第一個善法欲，其實這個道理啊我們隨便一體會就體會的到，比如說你對有一樣東西特別起勁的時候啊，那時你精神好的不得了，啊他叫你啊這個睡覺去啊，你做不到，我們常常說的晚上啊大家啊看電視看的很起勁啊，哎是早一點睡覺啊，哎沒關係沒關係，沒關係為什麼？就是你那個時候的心裡面的好樂之心很強，好樂之心很強，啊那麼反過來的話呢？你對它沒勁的話，叫你就提不起來，現在我們修善法也是如此，啊所以平常有很多人是懶懶癱癱啊，這個真正修行啊不行，絕對不行的，修行一定要提起大精進的力量來，這是必須要的，啊這是必須要的，啊在這種狀態當中啊，那個就是啊真是最愚癡的最幼稚的凡夫啊，他什麼樣的修行啊都談不到，修行都談不到，已有的還要退失，已有的退失，就這樣，所以是退失白法趣黑闇啊。

【念住經云：「諸煩惱所依，獨一謂懈怠，誰有一懈怠，彼便無諸法。」】

那麼這個念住經上面有這一段話，大智度論上面龍樹菩薩又特別引這個話，好多經論上面啊都說這個話，一切煩惱所依的依處，什麼呢？懈怠，懈怠，不管是那一個人，他懈怠一在的話，對不起那佛法就根本談不上，懈怠是什麼呢？無不是只零零碎碎的，馬馬虎虎這個，就是精進的相違的所對治品，反過來說，懈怠相違背的對治就是精進，就這樣，凡是你不精進的這種狀態這個叫懈怠，剛開始的這個心裡叫放逸，啊那麼後面就是懈怠，就唯一的對治就是精進，而修學佛法必須要的資糧善當中第一個是精進，啊不過這精進注意喔，這個精進啊是指在善法上面精進啊，有很多人忙的，一天到晚忙這忙這個，這個也放不了，那個也放不了，什麼事情也去忙，這個不叫精進，這個是大懈怠，啊一想哎呀這個人情也少不了的，等一下這個事情也少不了的，等一下又要請假，又要這個，這是大懈怠，這個是跟善法是完全不相應的，啊什麼都捨掉了，就一件事情全部精神的擺在這個善法上面，跟煩惱鬥，啊眼前我們真的要做的，然後呢由這個一步一步的慢慢的向上，所以注意啊這一句話特別的擺在心裡面，啊一切煩惱所依什麼？懈怠，你一有了懈怠，好了，那談佛法就談不到了。

p. 201

【集法句云：「若行於放逸，即壞凡夫心，如商護財貨，智當不放逸。」】

這個懈怠之前就是放逸，先開始的行相啊就是哎呀你好像無所謂的樣子啊，那麼下面緊跟著這個，善法就鬆弛了，鬆弛了以後啊，煩惱都跟著來了，所以它一旦放逸了以後啊，那不要說佛法了，就是我們修學的人啊，這世間法都不行，喲很簡單啦，就像我們做生意的人啊，你要想去認真的去做馬馬虎虎的生意都做不好，世間的事情都做不好，何況是修學佛法，所以真正有智慧修學佛法的人啊，絕對不可以，絕對不可以，啊一切時處提起來，心念上面提起來，哎呀觀察我現在在幹什麼呀，一點，稍微馬虎一點就不可以，這個是所以你了解為什麼古人啊他會這樣，那怕坐在這裏他端端正正，啊做任何事情這樣，而我現在漸漸在了解為什麼以前的人啊說磨墨啊，這個墨歪了也不行，啊乃至於孔老夫子說，肉，啊吃肉的時候啊，他那個肉如果切的不方正的話，他不吃，這表示他任何一個事情心念啊就保持的啊，啊我們常常說一點一劃是規規矩矩的，稍微若錯了，哎他就覺得哎這個路走錯了不可以，這樣，就這樣的心裡面啊他這種警惕的心情啊在任何情況之下，看見一點不對都不可以，換句話這個就是什麼呢？那就是典型的精進不放逸的，反過來放逸是什麼呢？什麼事情啊都是悠悠散散，馬馬虎虎，隨隨便便，心裡面覺得輕輕鬆鬆，蠻好過的日子，啊這個都是啊愚癡畜生相，啊畜生相，然後呢？佛法上面的是這樣，哎跑出去忙別的事情啊，忙的起勁啊，那不相應，所以我們要了解的。

【本生論云：「捨慚為天王，意違於正法，寧瓦缽蔽衣，觀敵家盛事。」】

所以經論上面告訴我們，通常我們碰見這種情況啊，要啊認識，哎呀自己錯了啊，不可以呀，時時提醒自己，啊要感到慚愧，反過來如果我們啊不檢查自心，不了解這個內心，而沒有慚愧心，捨掉了這個慚愧心，那怕讓你做天王，喔那世間的啊，這世間的，比起天王根本比不上，啊不要說有錢的大老闆，不要說有勢力做一個什麼小小的官，做總統那個比起天王，怎麼可以比呀，就是做天王但是啊如果不，做了這個天王不能修學佛法意違背正法，這個事情不要。所以呀在佛經上面告訴我們啊，他寧願跑到最苦的地獄裏邊，如果這個地方有佛法他也要去反之如果雖然上天堂那地方有佛法他不去，這裏也是如此，啊他說啊你如果是不能內心當中維持正念，沒有慚愧心提起來，違反正法的就怕，就算叫你做天王你不要，寧願幹什麼啊，寧願瓦缽蔽衣，窮的像乞丐一樣，下面叫觀敵家盛事，窮的什麼都沒有啊，看見的冤家對頭就在那裏耀武揚威，沒有關係啊，啊我寧願做個乞丐，看見冤家對頭的盛就是啊，啊非常好的耀武揚威的樣子，那沒關係，那是他的事情，我可是啊內心當中要怎麼樣？要修學佛法，而這個世間的事情絕對不是我所要的事情，這是我們要了解的，所以這個地方的所謂啊，啊放逸，懈怠，精進，他所指的質跟法，尤其是正法，相應不相應而說，本生論。

【親友書云：「大王應知念身住，善逝說為唯一過，故當勵力勤守念，失念則壞一切法。」】

那麼下面論上面告訴我們，說呀你要知道啊，有一件事情很重要的什麼呢？念，念身住，啊所以佛一開頭的時候善逝集道品，換句話說我們修行第一個重要叫四念住，我們一開頭的時候啊，要把我們的正念啊，安住在這個地方，這個才是我們真的重要的，啊這個是唯一重要的，如果是這個東西一旦失去了那就害了，那個東西一旦失去了就害了，所以啊佛陀說啊唯一的過失是什麼啊？就是你不能啊維持這個正念的時候，啊當那個正念失去的時候就害了，所以啊故當勵力勤守念，失念則壞一切法，所以我們眼前正是修行的時候，第一件事情啊，最最重要的應該幹什麼呢？努力的去守護這個正念，守護這個正念實際上還要一樣東西，正知，耶！你曉得現在對了，然後呢就安住在這個正念上頭，那時候你保持這個正念，保持那個正念，所以這個時候的念提啊是安住在這個正念上頭，提也可說是念生，啊我們要曉得呢把我們這個心念的念提念生啊安住在這個善法上頭，這個叫正念，一但這個失去了，那麼什麼過失都來了，所以佛告訴我們，這個最大的一個過失，前面說的懈怠是最大的過失，這個地方說啊這個失去正念是個最大的過失，好像是兩個不同，實際上是一個，他精進的什麼？精進的就是把那個正念提起來，懈怠就是沒有這個東西，換句話說啊一個是教他提起這個正念的這一種力量來說，策發那個正念，念念向上，啊一個呢是正對著你所提的內容來說，所以說的是兩樣東西，指的是一個行為，假定說你不能做到這一點的話，那麼什麼好事都做不成，什麼壞事都來了。

【入行論云：「雖諸具多聞，正信樂精進，由無正知過，而令有犯染。」】

那麼這個論上面這麼說，雖然啊你具足了啊很多佛法上頭的認識多聞，還有呢不但多聞而且啊你啟發了正信啊，還有啊你一心好樂的能肯精進，下面還有一樣東西什麼啊，正知，因為你不能正確的了知的話，你不知不覺當中啊就有犯染，有犯染，就是說，所以這個正知跟正念啊，它像個左右手一樣，當這個正知啊隨時檢查，啊隨時的檢查，比如說我們現在在這個地方啊念佛打坐，自己覺得坐的蠻好，實際上呢已經啊掉入輕昏狀態，尤其是這個毛病，或者是輕微的這種妄念，啊想的不知到那裏去了，自己坐在那裏不知道，坐了半天，還覺得蠻好，實際上不曉得錯到那裏，那麼這個毛病在那裏呢？就是沒有正知，喔這個詳細的行相啊以及修學的方法在後面的奢摩他一章說的非常清楚非常明白，到那個時候你們才去學定啊，那就千穩百當了，啊那麼現在呢到這裏為止把前面所說的睡眠、昏沉、掉舉、然後呢懈怠放逸無慚無愧忘念，不正知每一個項目它的過失禍患等啊，引種種的經論啊在這個地方詳細說明一下，所以我們了解正式開始修行的時候下腳第一步做那個戒基礎的時候啊，這個地方要特別的努力，特別的認識，然後呢？精進的去行持。

【不能如是斷諸煩惱及隨煩惱，然當不順煩惱，不執彼品，視如怨敵，是為現在必不容少，故應勵力攝對治品，破除煩惱，清淨自內所受尸羅。】

啊是現在我們已經了解了，說生死是痛苦的，而這個痛苦的根本的原因呢，最後追蹤到根本上的是煩惱，這我們所有的現在的努力就是要斷除這個煩惱，但是它不是一口氣一下就能夠把它斷除的，諸煩惱及隨煩惱就是大大小小各色各樣，但至少有一點我們必須要了解啊，啊不隨煩惱，這個地方，這一句話千萬注意啊，是我們目前的的確確不可能一下把它斷除乾淨，乃至於經常要跟著它，但是呢？這個時候要什麼不要隨順它，前面那個祖師告訴我們怎麼說啊？啊有的時候啊被它壓倒了，哎但是壓倒了他不並服氣，在下面咬著牙，切齒，換句話說對不起，我今天啊雖然啊被你打倒了，但是我絕不服氣，我一定要跟你鬥，這是現在我們就要的心情，這個很重要的，所以我以前啊一再的啊說什麼叫持戒，引那個瑜伽戒本上面菩薩戒，不是說你呀今天一持，哎呀就像那佛菩薩一樣，這個不可能的，絕不，絕無可能，我們因地上面是混身煩惱的一個凡夫，怎麼可能一下就完全持清淨的，天下絕無此事，佛法尤其不會這樣，而是怎麼辦呢？照著次第一步一步的上去，就是你努力的時候，像前面說第一個你要懂得，要怎麼樣去呀正確的了解，要學，要學，所以啊對治這個不正知這是我們第一啊，無知對治，然後呢？了解了以後還要不放逸，雖然，否則的話雖然你多聞啊，前面說啊你也曉得也肯啊，但是呢？你如果悠散這個悠悠散散啊不行，所以不放逸，啊然後呢？對他起大恭敬，雖然在這種情況之下，這個煩惱還是盛喲，還是很強盛，不過，下面就告訴我們啊，你不要隨順它，不執彼品，視為怨敵，啊這是重要的，這是重要的，儘管你還是不知不覺被它拉了去，常常被拉了去心裡面要怎麼辦呢？不要說哎這個好的，我們要內心當中說這個真是我生死大冤家，不管你貪心重，瞋心重，癡心重，啊平常比如說啊瞋心重的人啊，他往往啊，自己啊看什麼事情都看不順眼，看不順眼啊，那個時候應該怎麼辦呢？不是完了以後啊他立刻就感覺到，哎呀我這個瞋，心裡面怎麼又瞋起來了，

前一頁(87a) [87b] 下一頁 (88a)


菩提道次第廣論講記 第八十八卷 A面

日常法師

那個時候應該怎麼辦呢？不是完了以後啊，他立刻就感覺到，唉呀！我這個心裡面怎麼又瞋起來了啊？平常我們世間的人啊平常的一般的狀態啊，他完了以後，儘管人家勸下來或者事過境遷了，他心裡還是覺得這個傢伙沒有道理，我有道理，這是什麼－－那就是執彼品，啊，他自己覺得這樣對的，他不了解這個瞋的害處。同樣的貪也是如此，是境界現前的時候，我們不一定能夠擋得住，儘管嘴巴上面講不要貪，但是呢人人有這個經驗啊，理論上面又知道，嘴巴上面也講，境界現前又跟著它跑了，但是境界現前可以跟著跑，平常事前跟事後你心裡隨時要告訴自己，哎呀這個不對啊，這個不好啊，我們平常如果說我們還在想唉呀這個好，那麼這個就錯了，這就錯了，當然對我們現在一般來說，像這種世間的事情我們不會，世間的事情我們不會，我們比較容易犯的那個地方自己注意，自已注意，凡是我們容易犯的那些事情，平常時候要了解，這是我真正跑到這個地方，要對治它的就是這個，不要把它看成功這個對我們有幫助的，觀念上面第一個要認得很清楚，在我所了解的，眼前我們在這方面最難對治的是什麼呢？倒還是飲食，它是生死第一增上緣，的的確確的這個平常的時候不會，一跑到那個地方去看見了，心裡面就來了，來了以後怎麼辦呢？現在這個地方告訴我們，回來的時候想：唉呀這個是生死大冤家，我總用什麼方法把它對治它，千萬不要完了以後，還說哎呀這個營養重要，這個重要，那個重要，那個重要，那個重要，那就完全錯了，所以這個地方特別告訴我們，不執彼品，就是這個啊，他上面前面已經說過了，所以沒詳細說，他千萬不要把這個東西再看成功好的，清淨的，美好的然內心上面去執著它，應該怎麼辦呢？把它看成功這個才是我們的對治的生死大冤家，啊那麼這個貪瞋痴其他的都是如此，其他的任何一件事情都是如此，就是說隨你個人自己的哪一個煩惱重，不是說我們現在一口氣要把這個東西把它拿掉它，我們必定要懂得拿掉它的次第步驟，這個次第步驟現在呢第一件事情，就是在這個上頭，所以這兩句話大家注意，這個是眼前必不容少的，真正講修行這是第一件事情，這是第一件事情。所以啊，我們啊，勵力攝對治品啊，破除煩惱，我們要努力把這個對治這些煩惱的各方面的正確的方法，現在啊努力的學習，然後呢，好好的把持住，然後呢？對治這個煩惱，能夠這樣去的話，那麼自然而然哪戒就能夠清淨，所以啊才能夠清淨自內所受尸羅這很有意思，看見沒有，他那個所受的戒，不是在行相上頭的，而是在內心上頭的，就是你內心上頭，所受的戒經過這樣的話，清淨了你能夠內心清淨了，這個行相自然而然慢慢慢慢的就相應了，相應了，這個地方我們並不是忽視這個行相，行相非常重要，剛開始的時候啊，單單的說那個內心那個是說空話，剛開始，的的確確的我們要為外面的境界上面要去嚴加防範，防範了以後，把自己保護在最好的地方，然後呢，努力學習，從內心上面根本上面認得它，於是裡外夾攻，到那時候，你就自然相應，這個我們必定要了解，你偏掉那一方面都不行，啊現在聽說哎呀對淨治煩惱好像行相不管了啊，那是說空話，反過來說，你在那地方行相上執得很牢，自己覺得做對了，裡面一蹋糊塗，那也沒有什麼用場－－繡花枕頭，這兩點我們要都清楚，下面

p. 201 (6)

【大覺窩弟子吉祥阿蘭若師謂內鄔蘇巴云。】

那個就是個大祖師，就是阿底峽尊者的弟子，跟他的弟子說，

【智然後有人問汝弟子眾，以何為教授中心，則定答為已發神通或見本尊，然實應說於業因果漸漸決定，於所受戒清淨護持。】

看看他為什麼這個地方特別提這個人，這地方有一個原因喲！這個正教的圓滿的教授從這個地方來的，所以看看行持這個圓滿教授的真正的行持的行者是怎麼個做法的？他們是這樣做的，說啊某人啊後面有人問，你的徒弟啊，說啊包括說你在裡頭了，你們現在學主要的學習些什麼啊？大家一定會說喔喲，我現在發了神通，見了本尊了，那個是說到了定，如果就是我們現在這樣唉呀學定啊，乃至於念佛的趕快得一心不亂啦。持戒的嘛，哇這個這個各方面好像三衣瓦缽，每一方面一舉一動啊就這樣。乃至啊打坐的話，他會我跑得去得了定，或者說我這個一盤腿可以盤幾個鐘頭，我也可盤雙盤，都是搞這個，講這些看看，這個地方的，祖師告訴我們，怎麼說啊，嘿妙了實實在在啊，應該說啊，是業因果啊漸漸決定。

啊說經過了正確的認識啊，現在對業因感得業果的這個道理啊，由於認真如理的修習內心上面產生決定不移的見解，這樣的這個才是，因為你對這個如是因感如是果，正確的了解了，所以你不敢一步亂來，然後呢，努力行持，這個時候的戒啊，拚命的護持，於是就能夠啊持戒清淨，這個是大祖師的典型的榜樣，下面這個解釋說明，

【故修之成就，當知亦是無明等惑漸趣輕微。能感現後二世純大罪苦，】

真正的修行的成就，不是說我現在呀！能夠盤多少腿啊，能夠磕幾個頭，念幾聲佛啊！這個是的，可是我們必定要曉得修行的中心目的在那裡，說斷生死，生死的根本是什麼－－煩惱，所以成就是成就什麼，就是你能夠把煩惱慢慢減輕這個才是嘛！所以他說要曉得修行的真正的成就是指什麼，嘿你的無明這些惑，啊，漸漸輕微喔，這個關鍵很重要喔，現在很多人修了個半天以後，哎呀講得道理是講得天花亂墜真動聽啊，然後呢，功夫的話，講起來的話，一天一定哪，一定啊可以定啊幾個鐘頭，一下是怎麼樣，結果煩惱如何啊？一動都沒有動，說不定還比別人還要厲害，這個，這個不是，這個不是，所以他告訴我們這個是根本喔，真正的修行，你一定要從一開頭時，認得修行的目的，那麼達到這個目的，然後步步探索它的根本在那裡，所以修行的真正的成就，就指這個上頭，是不是在一步一步上升，所以在這裡為什麼呀？因為這個東西才是真正的苦樂的因，如果說你這個淨除掉了，那麼增上生，否則的話呢！墮落，這個惑，這個無明啊是能感得現後二世的純大罪苦。現在我們要修的，就是修這個，就是修這個，當你修的時候，然後漸漸增上生，由於這個增上生，最後獲得決定勝，由於這個理由，然後你去念佛，嘿，成！你去打坐，成！持戒，對！學教，對！這個基本的概念要把握得住。

【謂與他鬥爭，然於爾時一切眾苦，捨命強忍。】

啊這個就告訴我們說，現在我們真正重要的修的，要對治這個東西，要鬥，怎麼修呢？就是要跟他鬥，要跟他鬥，在真正鬥的時候，那個時候啊的的確確要忍種種的苦，種種的苦，什麼苦啊？就是你無始以來的習性就是這樣，現在要把整個的習性扭過來，這個不是一件簡單的事情這個就是修行，這個就是苦。你能夠把這個習性扭過來了，那就問題解決了，那就解決了，這樣，所以這一點我們必定要了解，所以捨命強忍，這個真正真的要現在努力的時候就是那個，命尚且捨得要努力，何況是眼前小小的事情，這個地方要注意呀！

【其傷疤等返自顯示，謂此即彼時所傷，若斷煩惱發精進時，忍耐苦行，極為應理。】

平常啊，我們哪上面這個話這樣，就平常假定有的時候，我們跟人家打架，那麼為了打架，吵的時候，那個時候跟人家互相打自己身上受了傷了，等到以後啊呀！自己覺得，你看我這個受了傷以後啊，自己啊能夠忍下來，能夠啊把人家打倒，自己就覺得呀很了不起吧，很了不起吧，有很多強悍的民族，譬如現在的那個德國人啊很有意思，啊以前遇見看見德國人哪，他來的時候刮鬍子，刮得滿臉都是血，我們就覺得，他怎麼老是刮了個滿臉都是血，弄不清楚，哦後來曉得了，他們從小就這個訓諫，叫我們現在碰到一點出了血了，哎喲害怕得要命，他這個就非常強悍，做任何一件事情，拿起精神，如果說你平常的時候割得馬馬虎虎，割不出血來的話，表示這個人很懦弱。他從小養成功這個習慣了，所以他一點小苦絕不怕，養成功這種非常強悍精進的精神，所以德國人在歐洲所以成就有他的道理的，世間尚且如此，現在我們小小的一點點，唉喲一點點受不了了，受了一點風寒就這樣在縮在那個地方，頭就伸不起來，然後，小小的傷風就趴在床上爬不起來，然後呢稍微一點點東西啊就覺得唉呀這個受不了，那個受不了，這個不行。所以他告訴我們世間這樣，就表示我們的勇敢啊，現在我們斷煩惱的時候，發勤精進啊，要忍忍耐這個苦，這是絕對合理的，絕對應該的，絕對應該的。

【入行論云：「無義被敵所毀傷，若尚愛為身莊嚴，為大義故正精進，小苦於我豈為損。」】

那麼這個經論上面就告訴我們哪，現在嘛以世間的情況來說，我們哪隨便跟人家為了一點小事情哪爭吵，爭吵了以後哪跟敵人啊，當然，兩個人啊互相打、爭，然後哪受了傷，受了傷了以後，自己覺得勇敢，嗯你看我這那個時候打得這個上面這個傷痕，自己覺得這個一個莊嚴，這個莊嚴表示他的勇敢。世間的毫無意義的事情哪，你覺得勇敢，現在為了無比的大義而精進啊，那個時候你更應該勇敢，那個勇敢才是你真正的莊嚴啊，你能夠這樣的話那小小的苦，對我們根本哪一點都不會有什麼問題，這個地方啊，這是我們特別要注意，特別要策勵的喔，所以諸位務必要精進的，固然啊，這個地方更加強警惕，否則的話呢，真正我們下腳的第一步，這個地方，心理上先要建立起來心理建設，這個很重要的，自己要告訴自己，我一定要做到，一定要做，一定要做到，你有了這樣的一個決心，然後呢事情來的時候，你慢慢的有，否則的話，你還沒做啊，已經啊把自己保護得好好的，保護在那裡啊，保護在煩惱當中，你有什麼用？

【若能如是戰勝煩惱，乃名勇士，】

你能夠這樣啊！那才是勇士啊，

【戰餘怨敵如割死屍，雖不殺害自亦當死。】

啊，你戰勝別的人，那沒有用啊，平常我們哪，常常誇耀自己，自己覺得如何如何如何如何，這個沒有用啊，為什麼你誇耀，你就是不去殺他，他最後自己也要死耶，對不對？就是這樣啊，真正重要的是什麼呢？你要鬥煩惱才行，不管對方多強大的力量，多強盛的敵國，你不去傷害他，他最後還是要死的呀，所以啊你雖然戰勝他沒有什麼多大意思，煩惱這個東西，你能戰勝他，這個才對耶，論上面告訴我們

【入行論云：「輕蔑一切苦，摧伏瞋等敵，勝此名勇士，餘者如斬尸」。】

那就是引那個論上面，我們事先對這個苦輕蔑，有意思，平常我們哪，自己傲慢，他後面告訴我們哪，修那個精進時用三種傲慢，對別人傲慢不可以，對煩惱傲慢應該的，說我就看不起你，我不要看不起別人，要看不起自己的煩惱，不管你多大的煩惱，我就是不理你，不管你多大的貪，多大的瞋，我就一定要降伏你，要有這種心情，這個才是，這個才是勇士，其他的人哪，對不起，那你生其他的像割那個死屍一樣，為什麼？他本來要死嘛，所以你雖然傷害他有什麼用？

【故又如論云：「住煩惱聚中，千般能安住，如野干圍獅，煩惱不能侵」。】

如果你真的能夠這樣做的話，能夠真正這樣做的話，你能夠輕蔑煩惱戰勝煩惱，雖然那，在這個娑婆世界五濁惡世到處都是煩惱，噯你啊，在這個地方泰然無事，所以啊這個大乘的行者，菩薩啊，他就不到淨土就在這個娑婆世界，為什麼，他有這個力量啊，就像野干，野干啊是一種狐狸類，不管你再多，這個獅王在那裡一站，他只敢圍在周圍喔，獅王大吼一聲的話，哈不逃也趴在地上站都站不起來，要這樣那麼這個對，

【道所治品，莫令侵害而當勝彼。】

那麼現在這個地方呢，就是說修那個中士道，所對治的那些啊，這個是煩惱，關於這些煩惱啊，我們一定要去戰勝他，而千千萬萬不要被那個煩惱所損害，這個到現在這個地方是我們應該學的，應該學的所以這個地方特別重新提醒我們自己一下，現在我們真正重要的是什麼－－戒，注意喔，這個最重要的－－戒，那麼戒從那裡開始做起，戒從那裡開始做起－－正知見，這個最重要，然後把你正確的認識，在念頭上面提出這個護持的正念，把這個正知正念率爾率爾，那個率爾率爾就是剎那剎那心底面在警惕，噯對不對？對不對？對不對一直這個樣，如果說一直安住在正念上面，就安住下去，然後還要那個正知觀察，你時時看一下，對，現在對不對，現在對不對，如果說這個對了，你就安住在上頭，如果不對了，隨時把它提起來，這是我們現在修行的第一步，那麼用功的方式哪，他採一個字很有意思－－鬥，鬥，在別的地方鬥是不好，那個地方鬥就對了，啊我們不要跟別人鬥，真正要鬥的是鬥煩惱，要去鬥煩惱應該採取什麼呢－－輕蔑，輕蔑一切苦，是鬥煩惱是蠻苦啊，啊叫你平常的時候啊，要好吃的，要什麼，到那時候呢，偏偏吃的嘴巴裡不舒服，沒有關係，這個苦我不在乎，餓，餓也不在乎，是累，累也不在乎，我一定要把它鬥勝它，現在這個情況，這個就是我們能夠這樣去做，你真的能夠這樣去做的話，無有不勝者，是我們重新不妨啊再仔細的，這個細細的把前面那一段話，在腦筋當中好好的仔細一再反覆，一再反覆，從開頭第一步，啊，注意一步一步上來，一步一步上來，你如果能夠把那個次第把握得很清楚的話，那麼到這個地方哪，自然哪，一點沒有錯，一點都沒有錯，所以記得啊前面有一句話，有人哪這個如果來問你啊，說你啊現在修行，修得怎麼樣啊，要曉得，要曉得，你修行修行什麼，不是說啊我現在打坐得了定啦，或者什麼了，嗯不是！而是什麼？對於業果煩惱啊漸漸決定，是的，這樣的業因感得這樣的業果，現在內心當中生起如理如量的殊勝的見解，啊，以前啊雖然聽人家這麼說唉，是是是，但是哪聽人家講可以，乃至於你講給別人聽，是可以，可是碰到事情上頭，你做的事情總不相應，啊乃至於現在說，哎呀佛雖然這樣講啊，可是現在這個時代不行耶，或者說現在是為了眾生要利益眾生，如果你不這樣做的話，你不好噯，不是，你心裡看得很清楚，你固然是發了大慈悲心，你明明曉得這樣去要墮落的，我為了救他們，我也墮落，了不起，否則的話，你找什麼樣的藉口那個都是開玩笑，開玩笑還只是開開玩笑蠻開心的，你這樣去做的話，只有一條路－－自己墮落，為什麼原因啊，因為我們了解得很清楚，我們來修行的目的是幹什麼？修行的目的是要澈底解決生死的痛苦，不管是念佛也好，參禪也好，你為什麼要念佛，你說唉呀這個世界娑婆是苦啊，所以你要跳出輪迴，而自己又沒有這個能力，現在又種種條件不具足，所以唯一的就是藉著佛的大慈悲開這個方便法門，所以啊你要去，這個原則很清楚明白擺在這裡，你要跳出這個痛苦，那麼現在的修持？痛苦的根本在那裡－－在煩惱，所以假定說你修行了半天，煩惱不能漸漸的減輕，請問你修行有什麼用啊？道理講了一大堆，然後呢跟人家大家談的時候啊，喔談完了以後，或者啊自己，愈談自己覺得哎呀很得意，這個得意是什麼？我見，我慢，我愛，我癡在增長，因為你覺得懂得一大堆道理，卻是這個煩惱的根本在那增長，有什麼用呢？所以這一點是我們要了解，所以古來人告訴我們哪，這怎麼辦啊？但置心中解垢衣，只要你自己啊內心當中把那個煩惱的垢啊，把它慢慢，，，的把它減輕啊，誰能向外誇精進。這句話我一下記得不一定清楚，但是呢？沒有關係，這是你裡邊啊，把這個煩惱垢啊漸漸的淨除，而不是跟人家去誇，我如何精進，誇精進是什麼－－增長煩惱，增長煩惱，這個了解了很清楚很明白，而要想從這地方了解，也不單單從這個地方，從戒，所以啊，你一定要從前面那個次第一步一步一步一步上來，現在你在修行上面的精進，尚且不能誇口，而還忙世間的時候啊，我啊這個人以前如何如何，那你根本就錯得不曉得十萬八千里以外去了，啊所以像這種地方啊，說講到這裡，現在呢關於中士方面哪，已經講完了，是呀下面馬上要緊跟著進入上士去，緊跟著上士去，所以如果說我們自己有力的同學，正式在那裡，依著次第上進的時候啊，一定要連貫著從頭至尾都把握住，其他另外一部分同學，是的，眼前也許一下子跟不上，那沒關係，那麼怎麼辦呢，至少在那個知見上面，就是見解上面要把握得清楚，這個是最重要的，是我們修行從那裡下手，步步深入的次第如何，你把握住這個，了解了這個，然後你參禪、念佛、持戒、學教，無往不利，好我們現在休息幾分鐘。

啊到上面，把中士道已經講圓滿，中士道講圓滿了，那麼再這個下面的基礎上面，第一個下士的最下士的前面有一個還有一個道前的基礎，修道之前先要有個準備，準備了以後然後呢，基礎，基礎上面呢，然後建立。在這一個層一層上來，所以這個彼此間有他必然的層次性的，你前面這個沒有，後面的這個不可能建立得起來，這個概念，我們要弄清楚，所以我們修學過程當中呢，也是一樣，一步一步上去的時候啊，都踩在前面那個基礎上面，踩在這個基礎上面，現在我們啊進入上士。

菩提道次第廣論卷七終

菩提道次第廣論卷八

p. 203

【敬禮至尊成就大悲諸善士足。】

那個，現在每一個地方一開始的時候，主要的一定歸敬，歸敬不但是諸佛，不但是佛世尊，而且還有菩薩等等，這個地方是成就大悲諸善士，特別是指菩薩，大乘僧眾，為什麼原因？因為，這是要為了進入那個上士道，進入上士道求他們的加持，這個原因我們已經了解了，那就看文，

【如是恆長修習生死種種過患。見一切有如同火坑，欲証解脫息滅惑苦，由此希求策逼其意，學三學道，能得解脫脫離生死」。】

啊經過前面的這個次第，啊這個次第當中，恆長修習生死種種過患，這個簡單的幾句話也把前面那個綱要也說明，也是我們修行過程當中的一個原則指導啊，前面一定是先要了解生死的特質，原來這不是可愛，可樂的，而是由種種禍害過失的這個，那麼了解了以後呢，還要經過啊思惟觀察，這個思惟觀察不是馬馬虎虎，而要恆長的練習，那時候內心上面生起相應的如理如量的正確的認識，這句話的意思是這樣，否則的話呢？會變成什麼呢？嘴巴上面說說空話，再不然的話，他是說就酸酒上面啊灑一點麵粉沒有用，現在你能夠如理如量的，能夠生起了相應的正知見以後，那時候我們的見解是什麼，見一切有如同火坑，所有的眼前的這些就像火坑一樣地可怕，這個一個量只是修行的到現在這裡為止的所有成就，我們可以拿這個東西檢查一下，當眼前我們看見什麼樣子，我們看見是不是看見像火坑，如果你看見火坑的話嘿逃都來不及，對了；如果我們現在看見了說，唉呀這很歡喜，錯了，所以這個地方是我們一個檢查的標準，是檢查標準，不管我們的見解也好，或者是我們的習性也好，嗯這個地方覺得舒服，這地方快樂，這地方蠻好，這地方什麼，那錯了，在三有當中，任何一樣東西，那你看見像毒蛇一樣，看見火坑一樣逃都來不及，這個是到前面共中士，我們應該修習的內容，那麼怎麼辦呢曉得它這些東西正是策發生死大苦的，你看看好像是快樂，實際上呢，無邊大苦就在這個糖衣毒藥下面哪，藏在那裡，一心要求解脫，從這種錯誤的無明當中救脫出來，才不會淪落這生死感大痛苦，為了要得到這個，那麼就一樣對治，一個正對治，什麼呢？三學，所以啊努力地策勵自己，啊全部精神要去學這個－－戒、定、慧，那麼學了這個就能夠啊從生死的苦海當中解脫出來了，解脫出來了，這是前面所說的。

【又此解脫無所退失，非如善趣，然所斷過及所証德僅是一分，故於自利且非圓滿，由此利他亦唯少分，後佛勸發當趣大乘」。】

前一頁(87b) [88a] 下一頁 (88b)


菩提道次第廣論講記 第八十八卷 B面

日常法師

前面所說的解脫，中士所說的解脫跟下士不一樣，下士雖然眼前啊！增上生，說這個眼前增上生不是講現世，一定是後世的，而現世在整個的佛法當中，絕沒有這個求現世快樂，這絕沒有，那怕下世，所以說真正的講佛法裡的下士道指什麼呢？指求下世的，下一世，不是求這一世的，所以如果是貪這一世的話那完全不是修學佛法，完全不是修學佛法，連它下士道都談不到，那麼下世雖然得到下一世的好啊！但是對不起，好了又升了天，到最後又下去，又完了，這個會退失的，那麼中士裡邊所講的這個解脫都不退失的，所以不像善趣，但是呀！儘管它不退失啊！他所斷的過失以及所證的功德不圓滿，這是很少的一點點，所以對於自利來說，不要說利他，連他自利都不圓滿，而利人呢？也有的，還是有的，少分，所以不管是在自利也好，利他也好，究竟的來說，要想自利，一定要包括利他，利他一定是自利，真正圓滿的，不管是自他二利，這個分不開的，而佛到那個時候勸發應該走這個路，究竟圓滿的路，這個大就是指究竟圓滿的，前面那個不圓滿的。

【故具慧者，理從最初即入大乘。】

所以真正具有智慧的，能夠明白事理，辨別的清楚的呢？一開頭就應該走這個大乘，那麼說耶！你得到了解脫，然後回過頭來，不也蠻好的嗎？是的，回到頭來一定還可以走得回來，可是這條路很迂曲、很遠，啊！既然你最後要這樣去走上的，你何必走這個迂曲的路子呢？譬如說，我們很簡單說到正覺寺，一下去就得了吧！結果你這正覺寺怎麼走呀！你從那邊轉了個大圈子，跑了個三天跑到了正覺寺，那你不顛倒嗎？你幹什麼嗎你，那不需要，呀！這不需要，這是所以我們真正有智慧的話，事情看得清楚的話，一開頭就走這。

【如攝波羅蜜多論云：「無力引發世間利，畢竟棄捨此二乘，一味利他為性者，應趣佛乘由悲說」。】

啊這個，啊二乘人他雖然能夠自己解決自己的問題啊，但是啊！對於別人啊，他沒辦法，他沒有能力引發其他的人的好處，這是他在自利過程當中，他可以兼讓人家得到一點好處，譬如他要修行他要乞食，要去乞食因為他證了聖果，所以送給他的人，可以得到一點福德，所以他叫福田，只是如此，而他並不是自己的自力能夠幫助別人，所以這個，這種都不好，畢竟引起，這畢竟兩個字，一定應該棄捨，那麼怎麼辦呢？你真的要做的是全部的精神啊！都是利益別人，所以一味利他，這個才是大乘，這個大乘，這個大乘才是我們該走的，而入大乘之門，這是什麼呢？悲心，現在我們哪要講的就是這個。

【又云：「知樂非樂等如夢，見癡過逼諸眾生，捨棄利他殊勝業，此於自利何精勤」。】

啊！我們現在了解了世間一切的行相，快樂的也好，苦的也好，不管它是什麼？就像夢當中一樣，啊！所以不了解它的原因，是愚痴，因為愚痴產生種種的禍害，然後呢？遭到種種的苦惱逼迫。現在呢？見到了，見到了，所以啊！不再走這個路，不再走這個路，一心只求自利，但是他並不修這個殊勝的利他的這個這一條路，專門忙這個自利，他很努力，這個不好，這個不好。

【如是見諸眾生墮三有海與我相同，盲閉慧眼不辨取捨，履步蹎蹶不能離險，諸有成就佛種性者，不悲愍他，不勤利他不應正理。】

那麼就像前面我們修學過來，說見到一切眾生，這個見到一切眾生，就是從自己身上深深體驗，體驗到了以後，推己及人，這原來我是這樣，我們周圍的人啊！大家都是這樣，都在這個三有的苦海當中，就正像我一樣，為什麼呀！啊！原來盲無慧目，這是根本啊！那是無明不了解的事實的真相，不曉得什麼是該做的，什麼是不該做的？所以在這個裡邊呀！一天到晚啊！跌跟斗啊，跑起路來，不能正規的走該走的路啊！因為這樣啊，所以一直在這個生死的險惡道當中啊，現在我們了解了真正要想成就的，圓滿成就的，所謂有這種大乘種性的這種人，不悲愍他，不勤利他，不合理的，我們自己在這個生死苦海當中看見，哎呀！這個這麼不理想啊！由於這樣見到這個痛苦，所以啊！自己既然要出離，那麼當然一定要推己及人，想想世間的這麼多的人，對我有這麼大的恩，我之所以有今天的話都是靠他們，結果呢你看見了苦了，自己一個人解決了，不去管別人，這說得過去嗎？說不過去啊！說不過去啊！啊！所以真正的，真正的，世間的人尚且不可以啊！何況現在修學佛法的人，自然而然我們從這上面會策發我們的大乘種性，所以凡是有大乘種性的人，不想救別人啊！這是不合理，不過在這個地方啊！要特別的說明一下，這個利他什麼？你懂得怎麼利他呀！這個時候才利他，你自己不懂得利他，藉利他之名然後自害害人，這個不是佛法唷！這是我們把握得住的，這後面會詳細談論這件事情。

【即前論云：「盲閉慧目步蹎蹶，欲利世間有佛種，何人不起悲愍心，誰不精勤除其愚」。】

就是這個論上面的攝波羅蜜多論又說呀，由於我們啊！缺乏慧眼，在無明當中，所以一直在困頓當中啊！現在我們真正要想由於這一個感受推己及人，要想利益一切世間啊！這一種種性的這種人啊，任何一個人有了這種情況，他一定會引發這個大慈悲心，在這種情況之下，那一個人例外的，那換句話說，那一個人都不例外的，一定精勤努力的要把世間一切人的這個愚痴，把它淨除乾淨，那麼一起解決這個生死輪迴的這個痛苦。

【當知此中，士夫安樂，士夫威德，士夫勝力，謂能擔荷利他重擔。】

前面說的這些道理，這些道理說，這個地方前面是指這一段話，攝波羅蜜多論，換句話說，這個士夫就是上士士夫，這個上士他的安樂，他內心當中所感受到的，希望做的以及他做了以後，他的功德威力，與他殊勝的能力等等，在什麼地方呀擔負利他的重擔，他能夠幫別人忙，這個才是上士，這個才是上士，譬如我們現在隨便一般人吧！一個人自己覺得唉呀！很神氣，為什麼你很神氣，你比別人強，對！現在你比別人強在那裡，哪你見到別人作不到，你能作到，可是如果說別人作不到的事是壞事，你做到了，這有什麼稀奇，不，這個是好事，而且好事當中最究竟、最圓滿的你能夠作，那個真是好漢，這個才是上士，所以這個地方所指的，他的內心當中，因為作到了這個，所以他感到歡喜，然後呢？因為這樣呢，所以他的威德，所以他的殊勝的力量，都是從這個上面講起的。

【唯緣自利共旁生故，】

啊！如果你只管自己的話，對不起，那畜生也是一樣呀！不要說得到人哪，普通的一個畜生啊，它也曉得只是忙它自己的利益，這樣，我們現在修學佛法的人也只管自己，那豈不是白得了這個人身了嗎？這個話我們要常常啊擺在心裡邊策勵自己？常常策勵自己。

【故諸大士本性，謂專一趣注行利他樂。】

啊！那個就是大乘行者的心性，他專心一意的為了利益別人，這個才是他真正的好樂，他的意樂所在。

【弟子書云：「易得少草畜亦食，渴逼獲水亦歡飲，士夫此為勤利他，此聖威樂士夫力。】

啊！要曉得，說假定我們單單為了自己的利益，那麼稍微吃飽了那也可以啦！得到一點點可以啦！那很容易，這樣的作法，那個畜生也是，啊！你稍微辛苦一點，嗯！實際上談不到什麼辛苦啦，那到底你稍微吃飽了就好了！然後呢？嘴巴渴的時候喝一點水，那麼就好了，這個，這個不行，這個不行，啊！這個不行，我們得到這個殊勝的人身，而居然祇求這麼一點點的話啊，那個不對，所以我們現這個地方真正的所謂作為一個士夫，像我們說，喔！我們是一個像樣的一個人的話，應該怎麼辦呢？應該努力作的勤利他，而不是得到一點小小的自己的吃飽、穿暖，那就算，現在地方的是什麼呢？就是啊！所謂得這個涅槃城，法華上面的那個譬喻，不要自己得到快樂了，不是這個。

p. 204

【日勢乘馬照世遊，地不擇擔負世間，大士無私性亦然，一味利樂諸世間」。】

平常我們這個，這個走路的時候是慢慢走，在古代呀，那時最快的是馬，現在的走路不是，不是自己慢慢的走，乘了這個馬一樣這樣的快，而平常我們自己的一點點的溫暖光明，祇管自己；現在不是，像太陽一樣，普遍照一切世間，普遍照一切世間，這樣的利人，那麼為了要幫忙別人起見啊要負擔起一切利人的重擔，這個負擔的方式像什麼，像大地一樣，這個大地呀！擔任何喔，你這高樓大廈它也擔，你大如須彌山它也擔，小草它也擔，乾淨的東西它也擔，最髒東西它也擔，不管任何東西，我都一肩擔起，那真正那個大丈夫，真正的算是一個人，應該怎麼辦呢？大士無私性亦然，嘿！他這個本性這樣的，你所以作不到為什麼？還是為了這個私啊！我啊！所以實際上你真正把這個拿掉，這個問題解決了，這個問題解決了，所以真正的大士，一味利樂諸世間。

【如是見諸眾生眾苦逼惱，為利他故而發匆忙，是名士夫亦名聰叡。】

哪像這樣，因為見到眾生啊，眾苦逼迫，所以為了利益別人，然後這樣子的精勤，這個對了，這個就對了，這個才算是一個人，這個才算是有智慧者。

【即前書云：「見世無明煙雲覆，眾生迷墮苦火中，如救頭然意勤忙，是名士夫亦聰叡」。】

上面就說明這個道理。

【是故能生自他一切利樂本源，能除一切衰惱妙藥，一切智士所行大路，見聞念觸，悉能長益一切眾生，由行利他兼成自利，無所缺少具足廣大善權方便。】

所以這個地方啊！能這樣去作的話，那麼你呀！利益別人，結果呢？自己的利益，別人的利益，一切的利樂的根本根源從這個地方，從這地方作起，所以能夠除掉一切的不好的事情，得到一切圓滿的好的事情，這個是什麼？一切有智慧的人，任何一個所有有智慧的人，該走的這個這條大路，這個大路在這種狀態當中，不管你做什麼，起心動念，見聞念觸，在任何情況之下，無非是什麼，能夠長養一切眾生，能夠啊增長這個世間，盡世間一切人的利樂，你能夠這樣作的話，耶！由行利他的兼成自利，妙咧！你的真正的自己的利益啊！就從這個上面來的，反過來說你要真正的自利啊！還非從這個上面做不可，所以說，你真正的完全利他，卻是結果利了自己，同樣的，你要真正地利益自己，還必須從這個地方開始作起，那個時候啊圓滿了，一點也沒有缺少，具足了，你這個時候你才能夠無所缺少，具足廣大善權方便，那個成就的時候才是佛。

【有此大乘可趣入者，當思希哉，】

既然現在有這樣的一條路，啊！而可以走的話，我們想哎呀這希有難得，是嘛！本來我們一開頭的時候，就見到痛苦的不可愛，就見到啊！安樂的可愛，現在居然有這樣的圓滿的一條路，把所有的痛苦徹底解決，把所有的安樂圓滿得到，而居然這一條路就這麼眼前哪，而當然殊勝啊！當然我們要走啊！而且你不走，還真冤枉呢！結果呢？你總歸還是要走，這是走了冤枉路啊，所以你一開頭如果了解的話，一定從一開頭就走這個路啊！

【我今所得誠為善得，】

哎呀！現在想到了，好啊！歡喜啊！這個別人求的無價之寶怎麼找也找不到，哎喔！我現在得到了，真高興啊！

【當盡所有士夫能力，趣此大乘。】

那個時候，我們盡心盡力沒有別的，一心一意作這個。

【此如攝波羅蜜多論云：「淨慧引發最勝乘，能仁遍智從此出，此是一切世間眼，具足照了如日光。」由種種門觀大乘德，牽引其意起大恭敬，而當趣入。】

那麼還是引這個攝波羅蜜多論，這個就是大乘的，特別的，特別的法門，那個由於這個智慧，而這個智慧才是清淨的，才究竟的，能夠引發這個最殊勝的這一條大路，而一切諸佛的一切種智，從也從這個地方出生的，這個才是一切世間的眼目，一切世間的眼目能夠破盡一切無明黑暗，照了所有的愚痴，把它解決，像日的光明，平常像燈，乃至於像月，像什麼，那個一碰到日光通通都隱蔽住了，這個才是我們該走的，所以一開頭的時候，我們應該怎麼辦？有種種門，有各同，有各種不同的方法去理解，觀察，思惟大乘的殊勝的好處，大乘的種種的功德，幹什麼？引發我們的欲樂，使得我們對這個愛樂，然後呢？策發大恭敬心，一心求它，哎呀，這本論真妙，從一開頭到這理，它處處地方一定拿這個主題，來開這個頭，什麼說這樣作不好，那樣作好，先把這個利害擺在這上頭，然後呢？策發我們的心意，有了這個心意，然後呢？真正的進入，實際上呢？正規的說起來這個是啊一切諸佛的真正的善巧方便，所以佛經上面說，先以欲鉤牽，後令入佛智。哪！在這個地方看見沒有，千真萬確的，所以我們要懂得的喔！先以欲鉤牽，後令入佛智是這樣的，處處都要善巧，當你了解了這個，然後呢？你有追求的心，有追求的心，下一步才要找那一個是正確的路子，這樣步步上去的話，就沒問題，否則的話你雖然見到了，你覺得啊這個好，但是因為內心當中這種強有力的推動的力量沒有，所以啊！說呀好好呀！你要去跑，跑了兩步啊覺得，哎呀！這個啊很辛苦啊！但是前者他有強烈的推動的力量，再辛苦，啊！他有大利益，有大利益的話呢，當然嘛當然你要付出相當的努力呀！他就成功了，他就成功，反之的話，哎呀！雖然一點點小小的啊，你就在那兒擋不住，那麼你就完了，所以這個兩句話，我們時時啊！擺在腦筋裡面，多對自己呀反覆反覆的策勵，如果我們自己眼前己經提起來了，那當然很容易善巧的來策勵自己，萬一不行的話，這是最佳方便，最佳方便，實際上反過來說，我們為什麼提不起勁來的，就是陷在現在這種安樂當中，還有就是怕這個苦，當你能夠如理的了解了真正的苦的行相，真正安樂的內容了以後，那個時候啊，你一定會把追求正法的這個心意提起來了，所以這一點啊，的的確確是我們修行人，最佳的正對治，這個是所以講到那裡他總歸會以這個來提醒我們，同時呢？我也時時把這個真正重要的內涵，意義啊！重說一遍，繼續說下去。

【由是因緣於大士道次第修心分三】

那麼既然啊！我們現啊在已經策發了，這個了解了我們該走的這個上士，那麼這個上士道修行的次第，怎麼樣呢？分這樣的幾部份，

【① 顯示入大乘門唯是發心，② 如何發生此心道理，③ 既發心已學行道理。今初，】

第一個呢先說明，那告訴我們現在你要進入大乘，那麼大乘進入之門，大乘的根本他的基礎在那裡呢？是發心，就發大菩提心，換句話說，喔！曉得了，那麼怎麼樣去發呢？所以第二個如何發此心，發那個大菩提心，大菩提心的道理，第三既發心已發了這個心以後，心是發了，你要去做啊！才能夠圓滿啊！那個時候，講那個修學的，修學的這個道理。現在次第說下去，

【如是若須趣入大乘，能入之門，又復云何。】

哦我們現在曉得了，現在要學大乘，那麼進入大乘的門從那裡進去呢？

【此中佛說二種大乘，謂波羅蜜多大乘與密咒大乘，除此更無所餘大乘。】

在這個地方呀！佛講的大乘啊！一共有兩條路，一共有兩條路，一條是平常說顯教的，一條就是密教的，除了這個以外，再沒有大乘了，它為什麼這個地方要這樣說一下，這句話有什麼意義呢？前面已經說過好幾次，這是圓滿的教法，它交待出來的時候一定是一無遺漏，所以一開頭的時候，因地當中沒有一點遺漏，那麼你果位上面，才能夠究竟圓滿，要不然你剛開始的時候你覺得摸到了，實際上不圓滿，摸摸摸，摸到最後的話，得出來的結果是殘缺的，所以他一開頭的時候要特別點點，現在你要進入大乘，整個的大乘包含內的內容就這個，換句話說，不管是顯教、密教，再沒有了，如果有的話，你在這講了半天還有遺漏，那這講了半天就出了毛病了嗎？就這樣。

【於此二乘隨趣何門！然能入門唯菩提心。】

是的，大乘一共分兩個，一個是顯教、密教，但不管你走顯教大乘或者是密教大乘，真正的能夠進入的時候，這個進入之門卻是一樣的，什麼？大菩提心，大菩提心，就這樣，由於這樣的一個抉擇，所以我們就曉得了，不管你將來走的方便是那一個，只要你是大乘，對不起，那個真正的進入的門它的根本在這裡，這個抉擇非常重要的，這個抉擇是非常重要的，啊！前面已經講過很多次，所以我在這個地方不去講它，不再提它了。

【若於相續，何時生此未生餘德，亦得安立為大乘人。】

你有了這個認識，然後呢？照著這個修學，在什麼時候，在你的身心相續就是身心，在你的身心上面能夠生起這個就大菩提心生起來了，其他的還沒有，其他的都沒生起來，即便是其他的任何功德都沒生起來，只要你這個大菩提心生起來的話，你這個就大乘行人，大乘行人。

【何時離此，縱有通達空性等德，然亦墮在聲聞等地，退失大乘。】

反過來，你什麼時候一旦離開這個，所以換句話說，即使你發了這個心離開了尚且如此，何況你沒有發呢？所以什麼時候你那個心裡面把那個大菩提心拿掉了，或者你離開了那個大菩提心了，那個時候，儘管你有很多功德，功德到什麼程度啊！通達空性，喔！你就算大澈大悟了，對不起，這個還不是，你還墮落在聲聞地當中，你不算大乘，又退心了。

【大乘教典多所宣說，即以正理亦善成立。】

上面這個，很多的大乘經典上面都說的清楚，這個地方特別說明一下，大乘教典多所宣說，這個就是大乘的教典，所以談到這地方關於這一點有的時候，南傳的人容或跟我們彼此意見不同，這個我們不必多提，因為他們的觀念當中，他所接受的只是小乘的，所以個人的認識不一樣，那個沒什麼好談地，千萬不要爭論，這一點注意，這是我們自己今天有這樣的殊勝機會了解了，一定要把他這兩個內涵，差別在那裡，當然你一樣的可以選小乘的路子，絕對這是個人的方便。

前一頁(88a) [88b] 下一頁 (89a)


菩提道次第廣論講記 第八十九卷 A面

日常法師

當然你一樣的可以選小乘的路子，絕對這是個人的方便，而且走到最後你還是走得上的，啊！但是一定要把這個內涵啊分別了得清楚以後那才對！那才對！同樣的你分別了清楚以後呢，如果對方他自己不了解，那也不必談，就像一個大學生跟幼稚園的學生，你沒有什麼好講的，幼稚園的學生，拿了這個啊說，就告訴他這個啊扇像個什麼？像個耳朵他說扇像個耳朵。你不必告訴他耳朵不是扇啊，這個話用不著跟他講，唉！他就是讓他這樣，然後排排坐吃果果，他就是這個條件，很清楚很明白，如果你跑到去跟他爭論的話，不是他的幼稚，你根本談不到大學，是你的無知，這一點我們要很清楚很明白的。啊！這順便一提，以前啊不會有這種問題，以後我想我們可能啊會遭遇到，啊！那麼不但是啊經教上面這麼說，還有呢，就是你理論上面正確無誤的理論上面啊！你也能夠圓滿的說明這件事情。啊！

【故於最初入大乘數，亦以唯發此心安立。】

所以說真正進入大乘第一步是從這個地方開始起的，啊！你一旦發了這個心，你啊就安立在大乘道上了。

【後出大乘亦以唯離此心安立。】

如果你一旦退出了，那麼還是指這心，所以在後面很多地方會告訴我們，同樣的在這裡一開始我們要了解到，不要說唉呀這個法大喔，你求就大喔，尤其是現在密教盛行了，不要說哎呀這個法了不起喔！對不起！不管它法再了不起如果你跟大菩提心不相應的話，沒有用！一點用場都沒有，啊！是，結個緣哪是有的，前面要了解喔，這個強調的，這特別要說明的。啊！真正進入大乘的話一定從這個上面，所以你看密教的儀軌的上面，一開頭的時候一定有發菩提心，它那個菩提心啊！不是嘴巴上面講講喔！如果說我們沒有照這個本論的次第學上去還不懂，在本論的次第學的時候，它告訴我們清清楚楚，任何一個地方，你要把正確的量認識，然後呢，啊！正確的質認識，然後衡準內心的量相應不相應喔，它不是嘴巴上面講講喔，嘴巴上面講講念一句的話啊！這個不算的喔，這是我們這地方要了解的。

【故大乘者。隨逐有無此心而為進退，】

啊！這個很清楚，所以大乘的話，完全看你有沒有這個大菩提心。

【如入行論云：「發菩提心剎那後，諸囚繫縛生死獄，然應稱為善逝子。」】

你只要一旦發了，那怕才發心了一剎那，那個時候的確心雖然發了，我是個凡夫，就還繫縛在這個生死的牢獄當中，但是這個真正的佛子喔！這個是佛的真的法子喔！所以佛法當中啊！二乘聲聞，他不算，證了聲聞果了不是佛子。佛子是什麼？耶！大菩薩。所謂菩薩什麼？就是發那個大菩提心的，雖然你還是個生死的凡夫，但是你是真正的佛子。是指這一點而言！

【又云：「今日生佛族，今為諸佛子。】

就是今天，你什麼時候發這個心，那你就是真正進到佛的家族裡面去了。那個不但是這個佛，而且一切諸佛的真正的佛子。

【此說發心無間，即為佛子。聖彌勒解脫經云：「善男子，譬如破碎金剛寶石，然能映蔽一切勝妙金莊嚴具，亦不棄捨金剛寶名，亦能遣除一切貧窮，】

這經上面說，特別說，經上說善男子啊，舉個比喻，像金剛寶石一樣，啊！雖然它破碎了，不管它是破碎了，但是啊！其他的任何金莊嚴具，它比它強，這個第一個，而且呢？它，雖然破碎了，它還是金剛寶石，名字一定是金剛寶石，這個道理也是一樣，譬如我們隨便舉個比喻，這個金子的東西，雖然破掉了，破掉了這個金子的東西，還是很值錢耶！對吧！你比起外面那個砂土，比起什麼東西來，哎！這個價錢還是貴得不得了，而且它還是金子耶！那麼現在那個菩提心，就像那個金剛寶石，那世界最珍貴，能摧毀一切，而不被一切摧毀的，就這個。

【善男子，如是發起一切智心，金剛寶石，縱離修習，然能映蔽聲聞獨覺，】

那現在佛進一步說，善男子啊！這一切智心啊，就是佛的心，就是大菩提心，你能夠發起來這個心，就像相當於世間的金剛寶石一樣，縱然你才發，你發，是發了，還沒有修行，而那個時候發這個心啊！已經超過了一切聲聞獨覺，聲聞獨覺是有了修習，而且證了果的喔！啊！這樣喔！所以我們這個地方也可以想起那個小沙彌跟那個羅漢那個公案，說實在的那個小沙彌啊！只是因地上面種子上面種，他的真的菩提心還沒發起喔！喔這個羅漢馬上喔喔……你的東西我來擔，請得你走前面去走，他沒正式的發菩提心喔！這個我們現在並不了解，真實菩提心的心相的內容，下面很快的就告訴我們，這是他發那個心的種子已經有了，啊！說我要學佛，只能說由這個菩提心的種子，那一個羅漢證了果的，馬上對他尊重，這千真萬確的事實，還在這地方啊，所以我們現在繼續下去，

【一切功德金莊嚴具，亦不棄捨菩薩之名，能除一切生死貧窮】

這個比喻 ，這說明跟上面一樣的。

【此說雖未學習勝行，然有此心便名菩薩。】

是，你發了心以後，還沒有修行，那個時候就叫著菩薩了，不過這個地方發心的內容啊！我們有待後面學會了以後才能那個時候正式的了解，啊！現在我們說我要發大菩提心，那個只是一個因的種子，那個因的種子啊！推動我們努力去學習，到那時候我們會走到發起正發此心的果來，所以我們對這個心還是非常尊重的，看好啊！我要發這個心，目前對我們來說，這個是很重要的。

【龍猛菩薩云：「自與此世間，欲證無上覺，其本菩提心，堅固如山王」，】

那啊我們的龍樹菩薩就告訴我們啊！啊！耶你不是要解決一切世間嗎，啊對啊那麼所以不但自己，自己見到生死的痛苦要解決，而且要幫一切人解決，要證得什麼，究竟圓滿的這個才是無上正覺，那根本什麼呢？菩提心，把這個東西啊！要建立起來，不但建立起來，要堅固，堅固像什麼？山中之王，最高、最大、最強。

【『金剛手灌頂續云：「諸大菩薩，此極廣大此最甚深，難可測量，秘密之中最為秘密，陀羅尼咒大曼陀羅，不應開示諸惡有情」。】

這第一個，那麼這個是密教的經典，說，大菩薩啊這個裡邊啊最最大最最勝，難可測量最秘密當中最秘密，一切陀羅尼當中最殊勝最奧妙的，這樣的殊勝奧妙的東西啊！這個是我們現在真正啊！學習進步的，諸惡有情，連他給他講都不用講，啊，連給他講都不用講。

【金剛手，汝說此為最極希有，昔未聞此，此當對何有情宣說。金剛手答曰，曼殊室利，若有正行修菩提心，若時此等成就菩提心。曼殊室利，爾時此諸菩薩行菩薩行，行密咒行，當令入此大智灌頂陀羅尼咒大曼陀羅。若菩提心未圓滿者，此不當入，亦不使彼見曼陀羅，亦不於彼顯示印咒。】

這個密續，密續裡邊，密教的經典上邊哪！告訴我們這句話，啊這個話對我們現在啊！學密教的同修特別有用有用，這個啊在我們普通一般的顯教裡邊啊！文殊師利，就是文殊師利菩薩，啊！金剛手，實際上就是大勢至菩薩。在密教裡邊，不，文殊師利代表一

【故法雖是大乘之法，不為滿足，最要是彼補特伽羅入大乘數。】

哪！現在不管那一個，因為這一個經，這一個論是在西藏來的，所以特別舉這個啊，如果在我們國內的話，我們不管是禪，不管是什麼，不是說你這個方法是如何的珍貴，如何的大，而是要看你的發的心是不是，啊！真正進入大乘的中心，是什麼，菩提心，這個我們要了解的，所以他說，法雖然是大乘，這個不滿足，根本的主因是什麼，大菩提心，有了這個大菩提心，那麼進入大乘然後才能夠修這個相應的大法。

【又大乘人依菩提心，假若此心僅有解了，大乘亦爾。】

來了，是的呀！現在我們了解了，說啊！大乘是以什麼建立的，以菩提心，但是假定這個菩提心只是了解或者聽見一個名詞，對不起，那麼你的的大乘啊！也是聽見一個大乘的名詞，或是解了，了解這個大乘這個名字，心裡面跟它不相應。

【若有此心德相圓滿，則其大乘亦成真淨，故當勤學。】

所以進一步你對於這個心，這個相應了，所以這個德相的話就是你如此知如此行，真正的相應了而且圓滿了，那麼那個時候，你這個大乘啊也是真實而且清淨的，所以我們既然現在要學這個，求這個的話，那個是應該努力學的，學這個。

【如華嚴經云：「善男子，菩提心者，猶如一切佛法種子。」當獲定解，故更釋之，】

那麼現在就引華嚴經，引那個華嚴經，實際上不但是中國；西藏與印度，也的的確確這是最圓滿的大乘的教法，所以他處處地方引這個，說善男子啊！要曉得菩提心是什麼是一切佛法的種子，作任何東西，這個種子是根本，你有了這個種子，然後加上土啊水啊土啊肥料啊！什麼這些東西啊！那些東西長出來啊！那種子沒有，其他的不行，其他的不行。所以啊！關於這一點啊！我們要獲定解，這個定解二字前面已解釋過很多次了！啊否則的話，你現在聽懂了一點，因為啊你沒有獲得殊勝的定解，聽的時候蠻好，等一下啊心動搖了，又跑不知跑到那裡去了，所以為了讓我們策發定解，所以我們要正確的認識，所以他下面詳細的來，再說明一下，

【此如水糞及暖土等，與稻種合為稻芽因，與麥豆等種子相合為彼芽因，故是共因。】

他舉一個比喻，譬如水啊肥料、土地啊然後呢天氣的暖和太陽啊，其他種種啊！把那些東西啊把這個稻的種子合起來就長出稻的芽，然後把這些東西，如果麥或者豆或其他任何一個種子合起來的話，那麼跟麥芽合擺在一塊就長出麥的芽來啊！如果把豆長出來是豆的芽，豆的這個因啊！豆的這個芽長出來了，所以故是共因，這是什麼叫共因啊？哪這是共同的，啊

【如麥種子任會何緣，終不堪為稻等芽因，故是麥芽不共之因」。】

這 個裡邊只有一樣東西不共的，什麼啊！麥，如果你要麥芽的話，只有麥種子，這個麥種子不管你碰到什麼，它長出來只是麥芽，它不會長出來稻的芽，所以在這個裡邊儘管啊你要長出這個麥來要很多東西，要很多東西，可是這個裡邊只有一樣東西最主要的這個叫不共因，這個我們要把握得住，啊，所以，

【由此所攝水糞等事，亦皆變成麥芽之因」。】

因為在這個地方呀你啊有了這個麥的種子，那麼再加上面其他的共因，共同必需要的條件，水啊！肥料，那麼這個麥的芽就長出來了，所以啊這個

【無上菩提之心】

啊在增長啟發佛芽當中是像種子一樣，這

【是不共因，】

不共之因。最主要的，由於這個不共的因，然後呢你再加上智慧，

【解空之慧，如水糞等是三菩提共同之因」。】

解了空性，拿一句話說，我們現在說啊大澈大悟。不過這個大澈大悟有深有淺喔！我們不要誤解，暫時我們不去管它，換句話說，你見到空性，所以詳細的這個空性的內涵，一直到最後啊昆缽舍那，那一章再會啊深入的仔細的說明它，啊，其他的解空之慧等等啊！就像啊長那個稻芽、麥芽一樣，這個裡邊的水啊肥料啊等等啊，是什麼三種菩提的共同之因，不管你是聲聞菩提、獨覺菩提、佛無上菩提，耶！共同的，啊！在這個裡邊，所以說明了，你要真正啊！要求佛無上菩提，它最主要的，主要的主因在那裡，你要把握得住。所以我們現在真正要修學佛法的第一件事情，不是先忙說解了空性啊！要這個，啊！不要說現在要求忙這個開悟啊！要，不要忙這個事這些東西啊，先檢點檢點你因在那裡；你先不要忙說學密啊，學什麼……學顯啊；不是。是要你走的路是大乘、是小乘。那麼大乘的主因在那裡，這個先要把握得住，找到了這一點，然後呢使得這個主因啟發的其他的緣再去找，然後你配合上的話，那個大乘的芽發起來，果就能夠得到。

【故上續論云：「信解大乘為種子，慧是能生佛法母。」】

啊上面就是解釋啊，這個我們哪要了解，第一個要認識，要內心當中建立正確的這個認識以後，啟發信心，啟發了信心了然後呢認識了解，了解這個大乘的種子，大乘的種子是大菩提心，啊，然後呢這個大菩提心有了以後啊，大菩提心怎麼的圓滿呢？那個時候才講到智慧。所以慧是能生佛法的母。平常為什麼要說這個母呢？這個大有道理喔！看下面，

【謂菩提心如父之種，證無我慧如同慈母。】

嗯！這個裡邊就差，這個差別不同在這個上，所以這個菩提心啊就像父親一樣，然後呢？證得空性的智慧像母親一樣，我這個姓是根據誰，是根據父親而決定的，

【如父是藏人，決定不生漢胡等子，父是子姓決定之因，母是藏人生種種子，故是共因。】

耶！在這個地方就說明了啦這一點，我們最主要的他說來說去一句話，我們一開始一定要抉擇，換句話說，選擇認識了解他真正的主因在那裡，如果說你父親是西藏人，那麼你生的兒子啊！一定是西藏人，不會是別的啊！所以這個決定這個兒子的姓氏，是父，那母親沒有關係，那母親儘管是西藏人，如果這個父親是，不是西藏人的話，那生的兒子不一定是西藏人，所以他說是共因。今天請翻到廣論二百零六頁，我們昨天已經把真正大乘的根本在那裡指出來，然後他又說舉個簡單的比喻，第一個比喻是指植物一般的，比如說隨便一樣東西，稻啊，麥啊，然後拿眼前我們任何一樣東西，你要想把那個稻也好，麥也好長出來，須要很多條件，啊！很多條件，很多條件就是很多的因緣，可是很多的因緣當中啊！有很多是共因，啊這個裡邊最主要的有一樣東西不共因，這個我們必定要把握得住，然後呢他又說人，父親母親除了父親母親，還要其他太多東西耶！還要吃，還要穿還要很多東西，少掉一樣東西都不行，可是這個人的種姓只有他父親來決定，比如說我們眼前隨便一件衣服，我們身上穿的那個衣服，啊！那個除了這個棉紗以外，還要呢很多人工啊！還要很多這個那個。這個人工沒有一個地方用、用不上的，但是呢？你用在這個衣服上面，就這個裁成布，作成衣服，你作在這個上去作成抬子，作在這個上面就作成這個，都是共因。啊！那麼這件衣服的不共因是什麼地方呢？衣服的不共因就是那個紗、棉花，就這樣。沒有一個例外的，你必定要找到。我們現在修學佛法，所以轉大圈子的原因就在這個上面，為什麼平常說我們一開頭的時候必定要把根本把握得住，你有了根本然後在根本上面慢慢慢慢的擴張，一定有，否則你枝末上面摸的話，是的你最後還是摸得到，是不曉得多辛苦，這是我們必定要知道的，現在我們啊往往想求捷徑，然後呢碰到一點就來，一直在枝末上面轉，最後雖然轉得進去啊，這個冤枉苦頭實在吃得太多，這個大家了解不了解，這個觀念第一個要了解。第二個呢要加深這個認識，這是現在的第一步，加深的這個認識，然後你談修行的話，你根據你的認識去修行就對，那麼現在我們今天繼續下去啊！ 繼續下去，

【龍猛菩薩云：「諸佛辟支佛，諸聲聞定依，解脫道唯汝，決定更無餘。」此讚般若波羅密多，聲聞獨覺亦須依此，故說般若波羅密多為母，是大小乘二子之母。】

啊這個一點，所以上面是用幾個比喻啊，來說，現在呢，合法。這個龍樹菩薩說佛那就是大乘的，辟支佛是緣覺，聲聞，他不管是那一乘的人，他最後一定要依這個啊來解脫。他的解脫道只有你，除了你以外，再沒有其他的了，換句話說，這一個是確定的三乘彼此。此讚般若波羅密多，聲聞獨覺也必定要依這個，所以說這個般若波羅密多智慧啊！這個是，是什麼，大小二乘的母，這一點我們要了解，

【故證空慧，不能判別大乘小乘，以菩提心及廣大行而分判之。寶鬘論云：「諸聲聞乘中，未說菩薩願，大行及回向，何能成菩薩。」此說不由見分，當以行分。】

耶！以證得空性的智慧啊！不能用這個智慧來判別那個大乘跟小乘；大乘、小乘不是說你有證得空性的智慧，不是；而是以菩提心，由於這個菩提心，所以你行廣大行，拿這個來辨別的，在這個地方有一點點問題啊！平常我們現在說中觀、唯識；這個兩家對於這個概念上面有一點差別，有一點差別，在我們目前並沒有徹底認識之前哪！這個爭論哪我們也無法能夠很徹底圓滿的去了解它，啊，乃至於他究竟爭論些什麼都不知道，不過呢？至少有一點，一般大家我們說中觀是究竟的最徹底的、最圓滿的，現在，那麼換句話說，哪，根據那些歷來的祖師大德，已經經過了千百年的詳細的辨別以後，說最究竟圓滿的道理，那個就是叫作中觀。中觀裡邊告訴我們最後也會說，我們現在哪證得的空，空性，了解的空性譬如說在禪宗裡說大澈大悟，所見的那個內容等等的話，這個就是這地方說的真空的這個慧啊！這個不是判別大乘小乘的關鍵，而判別的關鍵在那裡，菩提心及廣大行。注意喔！注意喔！所以這是為什麼？為什麼？看在阿底峽尊者的傳記上面，在印度當年，阿底峽尊者見過這麼多的大善知識，他第三位大善知識－－阿賻都帝，阿賻都帝就是什麼？是對中觀有認識的，正確認識的一個人，而且跟他學了以後啊，他就能夠見到了阿賻都帝以後，還見到大明杜鵑論師，就真實徹了那個空性，那個當時他的老師就告訴他，「對！你現在在加行位上的。」實際上這種情況啊，以前我們說過很多遍，在我們中國的祖師當中，達到這種位次的沒有幾個，啊！但是後面的人告訴他，「你單單學這個啊！不行啊！不行啊！」耶！而以後遇見金洲大師，他把金洲大師看成老師當中最珍貴最主要的原因，為什麼？就是因為金洲大師把大乘的主因傳給他，那個完整的教授，平常書本上，大家都看得見，但是完整的教授卻是從金洲大師得到的。現在我們最主要的是辨別這一點。

【如是證空性慧，尚非大乘不共之道，況諸餘道】

前一頁(88b) [89a] 下一頁 (89b)


菩提道次第廣論講記 第八十九卷 B面

日常法師

啊！從這地方就可以看見證得空性，換句話說到大澈大悟這件事情啊！這，這樣達到這樣高的程度啊，我們現在不必說大澈大悟，因為往往有的人不了解我們哪就是啊就算是這樣吧！就是說哪你證得空性了，因為關於大澈大悟這個境界啊！我自己也沒大澈大悟，所以啊並不究竟了解，不過我所了解就是這樣，你真正的發了心以後，要想上去的時候，那個時候第一件事情啊！的的確確要大澈大悟，那是千真萬確絕對不可少，像母一樣，但是呢它並不是啊這個種姓決定的因，這一點啊並不是忽視這個大澈大悟，絕對重要，必不可少，這一點這個地方說明。啊那麼當然這個見解是以中觀來別，而其他的別的宗派見解不同，這個地方啊我們暫時不太討論它，就是達到這種狀態，這個還不算是大乘不共之道，這句話是說這些是大乘道，但是並不是說它的不共道，現在大家分得清楚嗎？就好像我們前面比喻當中，你要長一個東西的話，是要種在土裡，要灌了水，又加肥料，還要太陽曬啊，還要種種的培植才長得起來的，但是所以長得起來，你要的東西，長得起來是要這個種子種對。如果你要蘋果，結果你種個麥子種下去，長了半天長出來個麥，你那蘋果啊不行，就這樣，你把那蘋果的種子種下去了，有了這個種子以後，不是說就能夠長出蘋果來喔，你還是要其他的，哪！水啊土啊太陽、肥料，這些東西叫共因。啊！所以這個共不共我們要分別得清楚。不是忽視其他的，而是說我們進去的時候要了解把握住根本的主因，然後呢？跟這個相應的其他的輔助的，怎麼使得這個能夠圓滿成就的輔助的緣，一一加上去。啊！現在我們是辨別這個主因跟其他的餘，所餘的助因。啊那麼證空慧尚且不是，何況其他的呢？何況其他的呢？所以這一個何況其他的這句話啊！值得我們深一層啊深一層啊。啊！現在連他證空慧，拿我們現在說，達到這樣的情況，尚且不是大乘的餘道，現在我們連他這個其他的，還差得十萬八千里啊！所以更應該注意啊！更應該注意啊！啊！所以我們第一個首先啊在見解上面要，一定要認識這個。

【故若不以菩提心為教授中心而正修習，僅於起首，略憶文句，而於餘道微細一分，多殷重修，顯然於法知見太淺」。】

哪下面就告訴我們了，所以我們現在真正重要的，應該把菩提心作為我們修學的中心哪！努力去作啊！不是說，啊剛開頭的時候啊，略憶文句，像平常我們一開始念的時候啊都是念嘛幾下，我們早晚課也是一樣；眾生無邊誓願度、煩惱無盡誓願斷等四句，啊，然後呢在我們修密宗的儀軌當中，開頭的時候也這麼念幾下，啊很多地方啊就這樣，就是啊，還算好哩還略略知道一些文句咧，耶這個不對！這個不對！而我們真正主要的修習是這個才對。啊，所以說你略略把這個文句念一遍，而其他的餘道；這個餘道不是非道喔！是道，但是呢他是什麼？微細一分，多殷重修。哎呀努力忙這些東西啊！那個很明白的你對佛法認識得太不夠，認識得太淺，認識得太差。我們一定先要把那個根本的主因把握到了，然後呢，盡你的力量，隨分隨力，你作那一個都可以，啊，你念佛，念佛好；參禪，參禪好；學教，學教好。顯教也好、密教也好。然後呢，你在這兒坐禪以外，不管我們說出家人有三件事情，行福、坐禪、讀誦誦經都可以，在家人也可以。就是再結其他的因緣啊！這一點啊是這個地方特別需要了解的。

【總如生子俱須父母，道支圓滿亦須方便智慧二品】

啊。就是這個比喻當中告訴我們哪！我們一個孩子的出生，一定要父母兩樣，那麼現在你圓滿這個道的道體，一定還要什麼呢？也要兩樣，一個是方便，一個是智慧。方便是父、智慧是母，這個兩個啊是最重要的不能合。

【特須方便上首發菩提心，智慧上首通達空性。】

那麼我們一般說起來兩樣東西，那麼這個兩樣東西的兩個呢，有兩個主要的，方便的這個，這個這個主要的啊上首是發菩提心，智慧的上首達空性慧。這個說明了，那這兩樣東西啊，還有其他的眷屬各方面的配合，譬如我們現在說鋼筋混凝土，是的，要混凝土跟鋼筋，好像說起來要兩樣東西。其實呢這個混凝土，哎！還牽涉到

【設修一分而未全修】

啊，這個假定你單單這個修裡邊一部份而並不全部修的話，對不起你要求的這個圓滿的結果一定得不到，這是我們必定要了解的。所以啊從這個地方，現在我們可以返回頭去，為什麼它本論一開頭並不直接告訴你怎麼修，一定把那個次第讓你認得了清清楚楚，然後了解了再去修，就是你因地當中啊必定要把你所學的內容有一個正確的認識，然後呢本末在那裡，次第如何，一點沒有錯了，然後你做下去的話，耶！非常省力，很快得到。所以剛開始的時候，的的確確是看起來比別人比較慢，也許是慢的時候你慢了三年五年，乃至於三生五生，可是最後的結果啊！比別人快，快到什麼？快無量阿僧胝劫，這個裡邊完全不能比，完全不能比啊，所以諸位如果說大家對這個概念弄不清楚，首先要弄清楚，弄清楚了以後呀，你們呀有時間的時 候呀，譬如說今年或者等廣論完了，或者假期裡邊你們可以把，好好的法華、華嚴這種大經大論約略的看一看，那時候你就很清楚明白了，那時候你才會知道，為什麼善財童子一生取辦，為什麼大智如舍利弗、乃至於這麼多的大了不起的大聖者，沒有一個例外的，都要轉無量阿僧胝劫，啊在這個裡佛一再說，哎呀我出世只有一個目的啊，就把佛的圓滿的這一個教法給你啊，啊我的目的就這一個啊，而且多生多劫就告訴你們啊！但是你們偏偏啊就沒辦法聽我的啊！拿我們平常常常說的，我們不是來這裡學佛；來學我啊！哪哪你怎麼用呢？所以佛儘管給他講了，但是他只選他自己願意的，其他的聽不進。那就害了，拿一個實際的例子來說，我們眼前就可以看得見的，眼前就可以看得見的，啊，平常我們在圓圓滿滿的講那個菩提道次第廣論，如果正規的學的話，我們一定哪把自己心裡那些東西拿掉了以後，然後一步一步要了解說，它論上告訴我們的什麼？就這樣！這個是正規的所以一開頭的時候，告訴我們什麼，要啊除了我們自己內心的三過，大家還記得不記得，這樣，除了三過還夠不夠？不夠。耶下面還啊學的時候還具三相那個三過，第一個覆蓋固然不行；第二個呢？內心的等起有問題，現在這地方又可以重新溫習一下，覆蓋不管你什麼，你沒有真正的能夠聽。第二種情況呢？你心裡面你有你這種相應的這個東西，聽見了這個覺得歡喜。啊！其他東西啊，就算你不排斥，你聽了以後當耳邊風聽過了，所以他那個整個的全貌啊，你把握不住。乃至於弄得不好的，你聽了其他的，你心裡面以你的概念排除掉了，結果不行。這個圓滿的教授你就得不到，所以今天早晨，還有一位同修跑得來問我，他聽了這個以後啊，說其中有一段啊！我以前用過功，一天啊這個用多少功，他要問這個方法。我可以說用兩種心情。一個，很歡喜他來問一個我自己覺得，就像剛才提這問題一樣，啊！他就完全弄錯了。歡喜是什麼呢？歡喜他肯來問，肯來問肯來問才能夠把問題指出來。他好的是他聽過以後，他好高興，他覺得，啊！現在了解了。如果他不問的話，他就是執著在他這個問題上，他問什麼問題啊！說哎呀你以前哪一天念幾萬聲佛，怎麼個念法。這那時候我就了解了，他心裡面哪！他真正的心裡面就是什麼？他的等起啊！他自己有他的偏好，他跑到這裡只想念佛，聽見你說喔！你一天念兩萬聲佛，他學到了，好了，其他的腦筋裡面，耳邊風，就這樣，所以儘管有圓滿的教法擺在那裡，不行。眼前的事實就是這樣，然後我們引到經證上面呢？你就立刻了解了。那華嚴經上說得清清楚楚，佛無量劫來就告訴我們這個東西，但是我們哪，心裡就只聽見歡喜這種種東西，如果你要參禪的話，你只聽見這個，然後你去參，別的就聽不見。不但是法華，華嚴上面怎麼說，華嚴也這麼說嘛！說大智如舍利弗尊者，坐在那裡如聾如啞，為什麼如聾如啞？大家我們說，我們相信他；這個不夠的呀！他後來又說得清楚，因為你因地當中啊！你沒有學這個東西，心裡跟它不相應，我們好像看那文字信得過，但是真正的行相不一定懂，現在馬上把眼前的狀態指出來，就是我們現在的學那個廣論，但是因為我們心裡呢？真正的心裡面所執著的什麼？你好參禪的你聽見禪聽得很來勁，別的東西你不排斥已經算蠻好的，或者你在這裡想念佛，你又想念佛，聽到念佛的時候蠻來勁。如果有地方不對勁的話，你聽不進，乃至於你排斥它，或者你心裡面更忙你的事情，哎喲！你真正一天到晚想著，叫你坐在那兒聽個這東西啊，你越聽越煩。對不對？所以說，這個不但法華，華嚴上面也說，說你本來的因地當中，你在這一方面你就沒有啊在下那個種啊！你種子沒有的話，雖然啊那個土很肥沃，水、太陽擺在那裡，長出來的沒有用，長不出這東西來，就是你以前下的東西長出來了，對不對？所以到這地方，我們不但那個經文了解，而且內心的行相，啊原來這樣啊，你就很清楚很明白了，所以這地方的，大家特別說一下，記住大家跑到這地方來啊！你們一定要把以前那個內心的垃圾啊！拿掉它，說我現在跑到這地方來的，先自己啊抽空，啊自己抽空，所以，那個過失一樣，你不要把它這樣放，倒蓋不行，要仰上，然後裡邊啊我們心裡這種東西啊，把它拿掉，啊，然後記住它，那你就有用，那個時候有用，眼前哪！花不了太大，將來是畢竟能夠快速的成就，完全靠在這裡，諸位啊欲速，好啊我讚歎啊！但是欲速要有速的方法，你如果要求快，而得不到快的方法的啊，結果下面什麼？欲速而不達。啊可惜啊，可惜啊，所以在這地方啊，要告訴我們啊，單單哪修其他的一部分啊，這個不行的，

【若唯希求解脫生死，於奢摩他須莫誤為毘缽舍那，善修無我空性之義。】

就是啊上面是大乘佛法固然如此，就算小乘吧！小乘人哪他不要求圓滿大菩提，只求自己解脫生死，要求解脫生死，要學兩樣東西，什麼，定、慧，戒是定、慧的根，是啊，你就算是要得到解脫生死，這是二乘之果，也一定要了解內容是有兩樣，定跟慧。你絕對不能把定啊誤會以為是慧，啊，這個慧的特質是什麼呢？是了解啊無我空性之義，這個才是慧，定是作這個的根本，這個差別啊，到後面詳細的講，眼前 有個實際上的例子，我可以告訴你們了，以前很多年以前我遇見這樣，以後又遇見，遇見好幾個人，有的人在文字上面，只是啊玩一點文字遊戲，有的人真的倒下一點功夫，得了一點定功，然後呢坐，打坐的時候，哇，那真精采喔，一坐幾個鐘點，然後在坐當中啊！心念一念不起，然後呢他覺得定當中啊，好像剛開始的時候啊，如雲如霧，現在實際上呢，這種實質的東西啊，他慢慢的微薄、輕微了，到後來啊覺得空空洞洞。啊他覺得啊証了空了，以前我的確不懂，現在我完全了解了，我這個了解啊不是修証的了解，將來你們只要如法的去學的話，你就指得很清楚，像這種啊連他的根本定都沒得到，啊我們真的學定的時候啊，有幾個次第，第一個叫住心，住心又分粗細，心住，然後呢，住了安住平常我們的心散亂的，不是昏沉就是掉舉，你要念佛，它就不聽你招呼，你要數息，它就胡思亂想，就這樣，所以不聽你招呼的話，不是胡思亂想就是昏沉，到那時候啊，耶那內心安住在這個上頭，那時候有種種的相應的很微妙的境界出現，更進一步他心慢慢的越來越寧靜了，到後來他得到所謂欲界定，這個欲界定的狀態啊，他那時候啊已經心裡覺得，就剛才那種狀態，實際上只是欲界定喔！再進一步叫未到地定，到未到地定的時候啊，覺得眼前的這種啊，身體的珍愛東西都不見了，好像空掉了，實際上呢？連他根本都沒得到，然後呢從這地方還要超越，才得到根本定，這樣耶！這個完全是共凡夫的耶，他說啊他已經見到空性了，實際上他不是說平白的說空話，因為平常我們在這地方，眼前的感受到身心上那個心裡的煩惱，身上的粗重，他那時候在定當中慢慢一一消失掉了，到最後連那身體的形相不見了，對嘛！空嘛！實際上呢這個啊定的境界都沒有啊，所以啊好可惜；除非你有善知識在旁邊，他過來，經驗人告訴你這錯了，再不然你一定要圓滿的教授，你沒有這東西，你自己覺得很對啊！走上了錯路都不曉得，啊走上了錯路都不曉得，好可惜好可惜，這個地方啊我們千萬不能誤解。啊所以，「然」，繼續下去，

p. 207

【然若自許是大乘者，是則必須修菩提心，】

所以說，你小乘尚且要如此，如果是大乘的話，那麼也兩樣東西千萬不要誤會，一分是不夠的，而這個主要的剛開始是菩提心，那麼

【如慈尊云：】

這個就是引，我們的，這個慈尊就是慈氏菩薩，

【「智不住三有，悲不住寂滅。」】

實際上呢？所有的大乘經論上面，都告訴我們清清楚楚，大乘的行者要圓滿兩樣東西，一個是悲，一個智。一個是方便，一個是智慧。因為你有智慧，所以能夠不住三有，三有我們生死輪迴，所以你不被生死輪迴所綑的原因是什麼，就是你的智慧，了解這空性，但是了解了空性以後啊，沒有大悲方便的話，你就安住在這空性當中，你就沒有辦法廣行利他事業，那麼這一個用什麼東西提起來呢？這個要悲，悲所以不住寂滅。下面的解釋，

【以慧遮止墮生死邊，以悲遮止墮寂滅邊，】

因為你有智慧，所以啊你能夠從生死苦海當中跳出來，所以悲啊，把你墮落在生死當中的缺陷啊！遮止了，啊能夠消除了。還有呢？你雖然了解了生死的空，但是你安住在空上面，安住在這個寂滅當中，不能廣行一切利他，有大益的事情，這個靠什麼，靠悲，又

【慧不能遮墮寂滅故，】

單單那個智慧呢，沒辦法遮止，沒辦法防止這個毛病，什麼毛病啊！你啊乘空持寂，你見到那個一切都是空的，是嘛，見到了空你還有什麼，沒什麼好動的了，就這樣，所以你自然不願意啊，這原因。

【不墮有邊小乘有故】

啊，要曉得你不墮在三有苦海當中，不單單是菩薩啊，二乘他也有這個本事，也有這個能力，所以啊你真正的大乘行者，不是在這個上頭啊，大乘的真正的行者跟二乘不同的地方，不是說你能夠跳出生死輸迴苦海，而是說你有跳出來的本事啊，而還能夠進去救他們，耶這個才是。

【菩薩道者，正所斷除，墮寂邊故」。】

真正修菩薩行者他最主要的一點哪，這個主要的一點哪不是共凡夫的喔！是共三乘聖者的喔，這個我們要了解喔，啊他這個每一個地方的界限分得很清楚，你弄錯一點點就出毛病的，啊所以他正所斷除的，是不墮在這個寂滅邊，不會安住在這個寂滅邊，他會在三有當中，這樣，啊這個意思是說啊，他有這個証寂滅的能力，但是呢不墮在這個地方，這句話特別說明的原因是因為我們凡夫也說對啊，那麼菩薩道他不墮在這個裡邊，我們凡夫我們也講救人，我們說起來，我們學菩薩，我們不墮寂滅邊，你談得到墮寂滅嗎？你有本事墮寂滅嗎？耶他是能夠証得寂滅，但是他不墮在裏邊，你真的有本事墮在裏邊啊，我還佩服你咧，你還成個聖者咧，現在我那個寂滅是什麼？知道都不知道，然後呢拿這個菩薩呢作一個藉口，自己騙自己還是哄別人哪？這一個要分別得清楚，啊這個順便一提，針對著有一些人的誤解，所以啊特別加上末下末後一段話。

【◎ 解佛密意堪為定量諸佛子等，若有如此寶貴之心，於內生起執為希，有歎生如此希有妙道」，】

這個對佛的真正的深密的內在的意趣，啊能夠不錯的，啊如理如量了解的那些人，這個才是真正什麼？佛子，佛子啊。如果說，這個有了這樣的生起了，這個是最最寶貝的菩提心寶，那個時候，應該執為希有啊，這個才讚歎啊！這個才好啊！這個才是啊真正的無上深妙的大法啊！所以前面是告訴我們啊，現在我們真正修學的根本在那裏？指出來。指出來了以後啊告訴我們，我們哪全部精神應該努力在這個上頭，這個才是對的，如果說我們對這一點不認識呢，就犯了一個毛病，什麼毛病？下頭說，

【若內心生愚夫所愛微分功德，則不執為如是希奇」。】

一般人是怎麼呢？他也要嘛不修行，修行一定啊馬上見效，但是這個什麼啊！微分功德。這種微分功德啊是愚夫所愛，愚夫所愛，這個愚夫是對了這個會執的，但真正啊，能夠了解佛陀密意的，如理如量的這些稱得上佛子的人哪，對這些微分功德，他不會覺得啊希奇，不會覺得希有，不會的。這個平常啊，所以我們現在要了解一個道理，譬如說，我們不要說，哎呀那個開悟了，不要說念佛得到三昧了，不要說這些吧，現在我們隨便啊，做一點小小的小事情啊，這麼一點點，啊，哎呀覺得很歡喜，就這樣。今天拜了一下佛，平常的時候啊，哎呀我就是要妄想啊，就是昏沉，今天拜了一下佛啊，哎，覺得心裏面啊很寧靜，大家就哎呀歡喜得不得了，覺得哎喲這個拜佛啊，那個實在是啊連他功德都談不到，啊或者是做了一點點事情啊，哎呀那就歡喜啊，這個都是什麼啊？愚夫所執的微分功德，啊微分功德，但有沒有？有的。所以它還是叫它功德啊，所以現在這個圓滿的教授告訴我們真正重要的在這個地方，啊乃至於我們外面去看看，哎呀看見的這個，看見那個就覺得這個也要做，那個也要做，這個也要做，不曉得有多少事情要做，但是你在這些事情當中，你一定要分辨得出來本末，本末最重要，啊還有呢就是啊不要停在這裡，就算是正確的這個得到了以後，還要從這個上面步步上升，千萬不能停在這裡。

【入行論云：「餘自利不起，利益有情心，此希勝心寶，先無今得生。」又云：「豈有等此善，何有此知識，豈有如此福。」又云：「誰發勝心寶，即禮彼士身。」又云：「從搖正法乳，出此妙醍醐」。】

入行論上面一段一段，它這個地方特別，就是說這個論本身叫入菩薩行論，你要修學菩薩，就從這個地方進去的，它一開頭就特別強調，其他的那些單單求自利的、只管自己的人哪，他生不起這樣的這個利益有情之心，啊廣利一切有情，前面已經說過了，真正要自利啊必定要從利他起，反過來你真正利他啊是真正是利你自己，這個才是什麼？稀有的、才是殊勝的，我們啊心學之寶。現在啊由於修學了如理如量的佛法，了解了修行啊，耶以前沒有啊，現在得到了，歡喜啊！高興啊！啊覺得那有比這個更好的啊！豈有等此善。啊的的確確這個才是好的啊，以前那種微分的功德，是愚夫所愛啊，這個實在是錯啦，天底下沒有任何一樣東西可以跟它相比的，所以說豈有等此善啊！你怎麼得到的呢？哎呀這個要真實靠善知識，大善知識啊！沒有大善知識的引導，是絕無可能啊！豈有如此福，得到了這個東西，這一個東西的福德是不可思議啊！不可稱量啊！下面會詳細的說，這個的確是菩提心寶啊！所以我們哪經常要思惟，那怕一個很小的小地方，你心念一動，哎呀那個証果的羅漢果上把你啊恭恭敬敬的，那個時候這個種子才有一念這麼落下去喔！這樣殊勝喔！就因為什麼，就因為這個東西真正寶貝啊，所以我們現在在這一點上面，才是修學佛法第一步，如果你只求解脫或只求自了，那不必忙這個，你要想談佛法的話，這個才是它的真正的中心，最重要的啊！啊所以說下面又說，誰發，不管是那一個人哪，他一旦發起了這個殊勝的心寶的話，那就是我們真正應該恭敬的，即禮彼士身啊！這個才是真正尊貴的，所以華嚴經上面說嘛！華嚴經上面叫「發心究竟二不別，如是二心初心難」。

前一頁(89a) [89b] 下一頁 (90a)


菩提道次第廣論講記 第九十卷 A面

日常法師

叫發心究竟二不別，如是二心初心難，當你發菩提心，以及証到究竟佛果的時候啊，這個兩個的內心，這個心裡的特質，沒有什麼差別，但是兩者當中啊，嘿！這個初心啊！初發心還難唉！不是我們現在要敬禮諸佛嗎？佛那來的，就這個因哪！所以呀我們真正最珍貴的是這個，所以你看哪的的確確有他的根據，佛親口說的，那一個人發了這個心，我們最真正要，那個才真正我們禮敬之處，那來的呀！嘿！不是馬馬虎虎來的呀！

p. 207 (7)

【「從搖正法乳，出此妙醍醐。」】

我們聽到了正法以後，為什麼叫搖正法乳，不是說你聽一聽就算了，的的確確是要努力的在這個上頭的不斷的努力，才能夠啊得到這個妙醍醐啊！這個提醐，我們就是說，從這個裡邊那出生酥酥酥然後醍醐，從那牛奶當中提煉那個醍醐的時候，要經過很多手續啊！把它最後啊！要搖啊要弄啊！這個我也不大清楚，不過我簡單的曉得的，不是說拿這個牛奶隨便一來就可以的哦！要經過很多努力，最後才提煉得出來。所以不但你要得到正法，而且還要對那個正法啊，真正的下一番很切實的功夫，那個時候啊，才能夠得到這個菩提心寶啊，

【此說是出佛語心藏勝教授故。】

哦！這個地方啊！再把什麼佛語的心藏，那個佛整個告訴我們的中心教授寶藏，這個最殊勝的，所以在這個法華上面，佛處處地方說明哪！說啊！以前哪！那些人哪！做了一點功德啊，佛就要像一個皇帝一樣賜給他什麼，有一樣東西啊！平常不賜，什麼啊！頂髻當中的這個明珠，到最後才能夠決定拿出來，給最了不起的人，現在這個菩提心寶，就是佛的真正的宗要，所以他一直說了多少四十九年以後，最後才說出來！哪哪哪這個才是啊十方一切諸佛啊究竟根本意趣所在，這樣所以你看，別的經一開頭的時候，放光現瑞，人家問了佛就把那道理說說完了就算了，法華可不是哦！放光現瑞，然後呢？三止，三請，三止，然後呢？說十方一切諸佛証，沒有一個例外的，真正的十方一切諸佛的中心教授就在這裡，現在這個地方呢！告訴我們，所以這是我們特別應該了解的。

【是故吉祥阿底峽尊持中觀見，金洲大師持唯識中實相之見，然菩提心依金洲得，故為師中恩最重者。】

哪剛才說過了，現在這個地方出來，阿底峽尊者，吉祥啊，就是最通常呢印度人哪！稱呼人最尊貴的，譬如我們現在念佛的時候，南無薄伽梵，這個有含有這個意思，凡是對這個尊、聖的那個人哪，我們稱呼他，我們通常中國人稱呼把那個啊！尊貴的這個頭銜擺在後頭，他們西洋人、印度人擺在前頭，喔這個阿底峽尊者啊，他自己呀持中觀見，而他的老師就是誰啊？金洲大師啊持唯識見，他那個真正見解的實相之見哪，阿底峽尊者高過他的老師，妙哩僅管啊他的見解比老師還要高，結果啊，他拜他做老師，不但拜他做老師，而且他有幾十員大善知識，這個大善知識，最起碼的都是加行位上的菩薩，他不把那些老師作為最珍貴的，而把金洲大師啊！作為恩師，師恩當中最珍貴的，為什麼呀！哪因為這個菩提心哪，是啊從金洲大師傳來的，換句話說，成佛與否的中心根本是這個，現在我們不是要學佛嗎？哪哪學佛就要從這個地方學起，從這個地方我們也看，為什麼阿底峽尊者有這樣了不起的成就，對佛法有這麼了不起的貢獻，種種理由在這裡，所以諸位，你們不想學佛則已，想學佛就從這地方，這個才是我們哪，真正應該注意的，我們不妨再退一步說，學佛為什麼要學佛啊，簡單的很，就把你一切的痛苦澈底圖滿的解決，把你所要得到的一切的安樂最究竟圖滿的成就，所以我們最後退到這樣，假定你想澈底圖滿解決你的痛苦，從那裡學，這裡學，假定你想究竟圓滿得到你的安樂，從那裡找，這裡找這個，就是這個，就這麼簡單法，說它簡單呢！也真簡單，說它重要，卻是那麼重要。

【若有了解聖教扼要，觀此傳記，於道扼要有大了解。】

啊，如果說有人對這個真正的佛法的中心要點了解的話，只要這個地方看一看的話，他就了解了啊！只要看看阿底峽尊者傳記，所以呀！這本傳記發給你們啊，希望你們好好看，如果說將來有因緣的話，我心裡面現在一直，心裡想有因緣，我一定要想講這個，講這個，他為什麼這個傳記當中看起來很簡單，但是那個簡單的傳當中啊，有他很重要的特別的內涵在，這個意趣啊！如果你能夠分辨得清楚，然後你照著去做的話，那個殊勝的利益是我們人人可得，人人可得。

【若勤修此生真實心，雖施烏鴉少許飲食，由此攝持亦能墮入菩薩行數。】

如果說你努力的修，了解了以後，當然認真去修了，只要這個真實的菩提心生起來了這個真實的菩提心啊！是，對比於上面說僅於起首略憶文句，前面啊這是剛開始的時候，照著文章念一遍，啊！眾生無邊誓願度，煩惱無盡誓願斷，法門無量誓願學，佛道無上誓願成如此，啊這個，現在這裡呢，真實生起來了，乃至於你不念，可是你心裡面，真實的狀態生了這個心以後，那怕你呀，布施烏鴉，烏鴉就是鳥類的。通常我們施鳥類什麼，唉呀！自己吃剩或者不要的，隨便啊！給牠們吃，那麼一點的糖給螞蟻，再小的任可一點，你由於這個心，真實心生起了，那個時候啊，你就啊是菩薩了，他並沒有這個功德，功德在後面會講的，那個功德是大的不得了。

【若無此心。】

反過來，你如果沒有這個大菩提心，這個真實的心，如果沒有真實，比要明白哦！啊，我們現在啊供養人家一點點，唉啊，你幫了他忙，我幫他幾仟塊錢，幾萬塊錢，唉啊

【縱將珍寶充三千界而為布施，亦不能入菩薩之行。】

噢！這個對，好像了不起，我就做了那個！做了這個，對不起，就把你三千大千世界整個的都是珍寶，都是布施，對不起不是菩薩，不是菩薩是什麼呢！啊昇天福，修二乘用不著這些福，昇天的福是三世怨，經上處處地方的，在你做多少布施，因為這個是啊有限的，你跟那個無限的永遠不能比，

【如是淨戒乃至智慧，修諸本尊脈息明點等，皆不能入菩薩之行。】

不但是布施哦！然後呢？布施持戒，換句話說，你儘管啊，這個內容是六度，啊這個六度沒有用，如果說你沒有菩提心的話，這個是顯教的，進一步密教的是什麼呢？密教的說你修本尊氣脈明點，也沒有用，你有了菩提心，然後呢！這個完全就成就了，這個我們必定要了解的，換句話說，你沒有這個真實的菩提心的話，然後修這些東西的話，不能算是菩薩，也不能成就你這個菩薩的果，成就菩薩的果嘛！就是佛果啦！

【猶如世說刈草磨鐮，若此寶心未至扼要，任經幾久勵修善行，無甚進趣。】

就像我們世間來說啊！要割草的時候啊！先要弄個鐮刀把那個刀磨磨快，現在呢！你這把刀是什麼，就這個磨這個，就像這個啊，這這菩提心一樣，假定說你這個菩提心啊！沒有達到如理如量的正確的內涵，那麼在這種狀態當中，不管你呀經過多長的時候，不管是多少努力，修多少好事啊！進趣甚少，真正的進步很少，很少，就像什麼，

【如以鈍鐮刈諸草木。】

就像拿那個鈍的刀啊！嘎答嘎答割了個半天啊！怎麼割也割不下，現在我們啊不必先忙割草，先幹什麼，先忙磨刀，現在這把刀就是什麼呢？我們練那個菩提心。

【若令此心至於扼要，亦如磨鐮雖暫不割使其鋒利，其後刈草雖少時間，能刈甚多。】

現在這個地方就是告訴我們怎麼修行的重點哦！現在我們第一步啊，幹什麼呀！哪！啊！努力的把這個心哪，能夠做到啊！所以令這個心啊至於扼要，使真正的根本上面把握住了，把菩提心先生起來了，不必忙布施、持戒、忍辱等等，不必修啊，什麼啊觀本尊哪，什麼學定啊！學這個、學那個，一大堆啊，這個暫時先不必忙，要忙的什麼，對於這個菩提心的正確的認識，認識如理如量的去修習，就像那個割草一樣，你不要忙著去割草，先磨刀，磨的這把刀快了以後，然後你去割，一下就割了很多了，說，

p. 208

【一一剎那亦能速疾淨治罪障，積集資糧，雖微少善能令增廣，諸將盡者能無盡故。】

前面這個比喻，現在我們修行，修行本身要做的幾件事情啊第一個淨除罪障，第二個積集資糧，第三個呢，增廣無盡，現在我們如果把握住重點，說，不忙著做這些，先把那個菩提心的教授認識了，你如果這個能夠做到了，那麼你很短的時候之內啊！依這個菩提心的動力，推動你去淨除罪障，或者積集資糧，很快一剎那，乃至於很快的時間之內啊！把所有的罪障統統淨除，你要集的資糧很快的就積集起來，而且任何一個微少的善哪，便能夠增廣到無窮無盡啊！它這個根本的原因就在這裡，你要淨除罪障，做一點點小事情，因為跟菩提心相應，所以呀這個力量大的不得了的大，大的不得了的大，譬如說你欠人家錢，十塊錢也好，一百塊錢、一萬塊、一千萬也好，但現在呢，一旦如果啊！你把握住這個重點的話，那怕做一點點，那就無量無邊的價值，譬如我們現在常常說你賺錢，唉呀！你就拼命去賺錢，啊然後譬如說我們到山上去打柴，打了一百斤，換了十塊錢，啊你拼命的打，把那個山上的柴統統弄下來了，哇，賺它嘛幾千塊錢，只是如此，現在我不忙，啊換另外一條路去尋寶，這個寶很難尋，你要打柴遍地都是啊！所以你眼前到處都是柴的拼命去忙，忙的一天到晚你也覺得忙的滿頭是汗、可是忙了完了半天，你換下來的，換到一百塊錢，現在我不忙這個，我去找寶，啊然後呢吃盡了千辛萬苦，你看佛陀因地當中，結果找到了如意寶，唉！把那個寶一來的話，那整個啊三千大千世界那七寶啊！就充滿了，你打柴呀！你怎麼打也打不到，這不是很明白嗎？所以經上面很多，譬如說像那個牛頭栴檀，這個牛頭栴檀啊乃至於很少的一點點，它那個價值啊，超過我們全部的南閻浮提，現在我們真正重要的就是要了解真正中心在什麼地方，你把握住，那怕一點點，對不起，你要淨罪，什麼罪都淨除掉了，要集資，什麼資糧都很快就集起來了，就像治病一樣，這個牛頭栴檀有很多這種妙藥啊，一拿到，什麼樣的病啊，啊一下子就完全拔除掉了，現在你找了好多的藥，弄了個半天，這個藥啊就是不生效，所以我們作任何一件事情，沒有一個例外的，要有方便善巧，啊現在有太多人大家都說，哎呀這個要忙，這個忙啊，這個要忙啊，是的啊！啊，是要忙，但是啊，你要了解怎麼個忙法呀？怎麼個忙法呀，啊這個一點在這個地方啊大家值得我們再三啊，多學習思惟觀察。

【入行論云：「大力極重惡，非大菩提心，餘善何能映。」】

啊！以你極大的量造的極重的惡業啊！這一個惡業之大不得了，除非是大菩提心，其他的善啊，不大容易啊淨除。所以啊在小乘當中，犯了五無間罪不通懺悔，為什麼大乘能懺悔呢？就因為菩提心，這個菩提心這個力量大得不得了，所以你再重的罪只要跟那個心相應的話，它很快就淨除掉了，原因就在這裡，原因就在這地方

【又云：「此如劫火一剎那，定能燒毀諸罪惡。」】

就像火一樣，那火本身就夠厲害了，嘿，但是啊，對不起這個火雖然厲害的話，你比如說那火燒樹木乾的固然燒，如果火旺的話，那個濕的也一樣的燒，但是啊它雖然能夠燒樹木啊，那樹木燒乾淨了以後啊，這個其他的燒不了，劫火來的時候啊，它把須彌山燒成灰塵了，大海水沒有一樣東西不燒光的，就這麼個厲害法，所以啊這個說明了我們淨罪也好，集資也好，作任何事情也好，大乘菩提心的真正珍貴，所以你了解了這個，第一件事情發菩提心，發了菩提心，那怕是一點點小東西，施給烏鴉吃，啊，這個力量大得不得了，功德大得不得了，啊否則的話，你儘管現在說哎呀忙法，哎呀弘法，哎呀這個要弘法，要弘法你先問問心裡面，說現在你拿什麼心去弘法，你拿菩提心吧！啊那我讚嘆，哇，雖然我沒有力量去，我在後面啊，為了你啊，日日夜夜睡在那裡啊，我也笑，要歡喜，啊否則的話，如果心裡面不相應的話，暫時不必忙，如果你染污心的話，那種心裡更不可以啊，騙人容易啊！騙自己啊騙不了，這一點啊務必要知道，到現在說實在的話，我們騙是不會騙，真正的重要的還是什麼？就是啊我們的內心啊煩惱，並不認識真正心裡的行相，乃至於有的雖然認得一點啊，但是認得是認得了，就是它煩惱的現行的力量很強盛，擋不住，這個才是我們目前真正應該注意，應該對治的

【又云：「若思為除療，諸有情頭痛，具此利益心，其福且無量。況欲除一一，有情無量苦，欲為一一所，成無量功德。」又云：「餘善如芭蕉，生果即當盡，菩提心樹果，恆無盡增長。」】

這個上頭又說，假定說你發一個心，要想把一切有情的頭痛的毛病都治好的話，哇！這個心哪就無量無邊的福德吧！你有這樣利益旁人的心啊這個福德就大得不得了吧，何況現在你發了菩提心哪！不但是除頭痛啊，所有有情的一切的苦啊，你都要把它淨除，這個功德，怎麼能衡量呢？怎麼能衡量呢？啊，現在我們不是正在溫習那個了凡四訓嗎？記得了凡四訓立命篇最後有一段話，他前面啊作這個功德啊，立了一個心，作了十幾年才成功，後面哪反正發了心啦，作了很久，到後來慢慢慢慢的啊，心裡面慢慢的越來越成熟了，最後求那個進士的時候啊，他才發了一個善念，功德就圓滿了，他在懷疑，哎？我還沒作啊，怎麼會功德圓滿呢？啊這個夢裡邊啊，就那個金甲神夢告訴他嘛，啊你那個要求那個功行就圓滿了，他懷疑，他就問那個五台山的幻余禪師，幻余禪師說那當然了，你發了這個心，他發了什麼心啊，他作了那個地方的縣長，他就想，哎呀那個今年啊年成不好，老百姓這麼個苦啊！怎麼樣想辦法把他們收的，那個收的稅啊，減輕一點，就這麼發了這麼一個念頭喔，他是只注意到一個縣喔，一縣能有幾個人喔，啊要我們現在算的話，一縣的話，那最多啊幾萬個人，我們現在人口密度是世界最高的幾萬個人，何況是一切有情的心，那不得了啊，所以這是千真萬確的事實啊。所以你從這地方可想的，的的確確這個菩提心，菩提心是普緣一切眾生，法界一切有情，我們不要說法界，這個法界是無法想像的多大，我們現在說，哎唷現在這南普陀這地方的一切有情，你看看白天出來的螞蟻，晚上的飛蛾，啊都是數以萬計啊，你現在幫了一個人的忙，哎呀這個人感激不盡，的的確確啊，如一家之主，喔你外面賺了個錢啊是養太太生兒子，啊那家裏面以為你中心，就這樣啊，所以你可想而知從這地方啊，我們哪從事實上面啊去體會到為什麼這個菩提心的力量這麼強，這我再說一遍，我們不要把那個文字啊，聽過了就說啊懂了懂了，不，不要這樣，這樣你雖然懂了，力量不強的，你務必在很多事情上面去想，對，沒錯，沒錯，譬如說有一個人啊，對你好啊，你總歸感激他，常常不忘記，為什麼？他對你幫你一點忙嘛，啊你有病痛，他幫你一點忙啊，你就對他這麼好。這樣，然後呢不但是病痛的幫你忙，你吃的用的他都給你，你一生是啊感激不盡，假定說現在你能夠幫助對方的話，那個對方這樣幫助，你能夠幫助兩個人，兩個人，幫助三個人，現在你能夠幫助一切人，請問是不是這個功德是無法想像的大，從那裡開始，發心開始，發心開始！然後呢我們又了解了業，業是什麼？業的真正重要的意業，當你心裡面一動，就來了，所以它下面又說啦，其他的善像芭蕉，作的善事，但是啊，一結了果就完了，芭蕉啊外面看起來實的，不到裡邊沒有中心的，這個菩提心，不，這個是啊，不但是有這麼大的好處，而且無盡增長，無盡增長，所以儘管我們現在真實的菩提心沒有發，但是我們每一次完了以後我們要迴無上菩提，就算嘴巴上面唸一下，這個種子落下去也是好的，看看這有多大的意義，多大的功德。現在啊我們前面啊已經了解了啊，前面了解了啊，這個道理，道理，這個真正入大乘的門是什麼？發心，這個務必要了解的，這個概念，前面講的只是一個很粗淺的一個概念，我們目前第一件真正重要的事情，務必要對這件事情很重要，啊！所以這個注意，樣樣東西啊，都是啊正知見最重要，什麼事情啊都是正確的認識最重要，啊那麼在這個地方要告訴我們，我們現在小乘最重要的什麼，所謂共中士的，那麼世間求共下士的什麼，然後呢？不共他們的，是真正的上士的真正重要的什麼，這個我們首先應該認識的，就是發這個大菩提心，那麼第二呢，進一步我們現在認識了，既然認識了，說這個這樣重要，那麼這個心怎麼個發呢？看見沒有，那個次第有沒有，很清楚很明白，你因為了解了重要，所以那時候一心好要的去求，要去求它，那時候進一步，怎麼個弄法，然後呢你有了這樣的強烈的推動的心，了解了怎麼發，那時候作起來就沒問題了，所以現在我們作事情，所以不成功的原因，就是啊內心當中對那個東西本身啊，還沒有正確的認識，聽人家好，好也跟著好，後面缺乏那個動力，就這樣，所以啊這個作起來也沒有勁，其次呢？因為你沒有正確的了解，又沒有強烈推動的心啊，碰到了一點點困難了，唉啊呀覺得這個不行了，好，完了，所以這個十之八九啊就因為這個圓滿的認識不夠啊，結果啊白白浪費掉了，這樣的難得的暇滿的人身啊！所以這地方再說一遍，你必定要首先啊了解它所以安立這樣次第的必然的原因，所以這個必然的原因就是所以能夠感果的正確圓滿之因，你只要照著去作的話，一定能夠得到正確圓滿之果，現在我們說，好了，那麼現在我們哪進一步說一心一意要了解了去求，那麼請問怎麼發呢？它分成四部分。

【第二如何發生此心道理分四，① 由依何因如何生起，② 修菩提心次第，】

對，你要去發，因為什麼原因，一切都是這樣，如此因哪如是果，反過來說，你要求這個果，那麼這個果的原因在什麼地方呢？你一定要把握得住，這個是怎麼生起來的呢？你有了這個，那麼好，啊，然後呢？照著去修。次第又是如何呢？所以那麼內涵也了解，修學的次第又有了，去修行的時候應該達到什麼樣的程度呢？所以

【③ 發起之量。】

了解了，然後受的時候受的方法，所以

【④ 儀軌受法。】

啊那時候才講，一一了解了，然後如理去行持的話，以最快速的方法得到最圓滿的結果，

【◎ 初中有三。】

是啊這個初就是以什麼原因，怎麼生起的，分三部份，第一個有

【四緣。】

有四種原因發心，其中第一個，

【若見諸佛及諸菩薩難思神力，或從可信聞如是事，依此發心，謂念所住所修菩提有大威力。】

這第一個親自看見諸佛諸大菩薩不可思議的威神之力，啊，叫你啊心裡面不得了的歡喜，我們眼前也是一樣，隨便看見一個一看見了，哎呀這個好啊，你心裡面就癢癢的就想跟著去了，其實說起來的的確確我們人人都有這個力量，人人都有這個本能，其實何只我們一個人呢？一個小孩子、一個狗，任何一個動物，啊，說起來啊，乃至於一個蚊蟲，哎呀它要來吃你的血，這個地方熱了，在那個地方叮著你，你趕它，它明明曉得拍上去要打死的，平常你遠遠的一動它就飛掉了，那時候這麼好吃的，你趕它揮之不去也！啊所以的的確確這個能力是十方一切眾生都具足的，什麼呢？就有他的好處啊，現在這個好處不得了的偉大啊！哎啊我們現在看見這個人哪，哎呀稍微有頭有臉，我們羨慕他，我們真沒出息，這個佛是這麼了不起啊，這個我們才要啊真正的啊去仰望的，所以常常提起告訴自己，我要作一個了不起的人，是我要羨慕，當然要羨慕，當然要學，要學，要學什麼，你要跟人家學了半天，學了乞丐你願意嗎？當然不願意，啊乞丐有他的好處的喔，你到處去討，很省事就討到了，對不起，這個不是我們要學的，啊，現在作個大老板都不願意，要作作個帝王，這樣，真正有志趣的人要這樣，所以我們現在說我們要撐諸佛清淨幢相，人天導師，當然我們應該有這樣，所以看見，啊！這個才是，這個是第一個親眼看見。再不然呢，聽見，聽見呢？可信的，有很多人亂扯一氣，這個不相信，那的確是這個很可信的聽見了，然後呢，啊說對了，根據你所聽見看見的發這個心，然後呢一心一意啊覺得啊這個有這樣的不得了的好處啊，然後你修這個菩提心，

前一頁(89b) [90a] 下一頁 (90b)


菩提道次第廣論講記 第九十卷 B面

日常法師

有這樣的不得了的好處啊，然後你修這個菩提心，第一。第二

p. 208 (7)

【雖無如是若見若聞，而由聽聞依於無上菩提法藏，信解佛智而發其心。】

第二個，你既沒有看見，也沒聽見，但是我們聽聞了無上的菩提法藏，就是大乘教法，因為聽見了大乘教法，所以信得過，由於信得過，所以進一步去追求了解說，這個佛啊有這麼樣的了不起的功德，他為什麼有這麼了不起的功德，因為他有無量無邊的智慧啊，這個才是我要學的，那時候啊發他的心，這是為什麼說，他前面懺悔的時候，對治當中有一個，讀誦甚深、大乘甚深經典，你單單念一遍，為什麼有這樣的大的功德啊，啊因為當你讀了以後啊，你一定把那個，這個讀的內容啊，落在你的心識當中，只要落在心識當中，它將來一定產生那個影響力量，因為它本身的這個內涵是無量無邊，所以你只要是任何沾到一點邊，它就有這麼大的力量，何況現在呢？你根據了這個能夠啟發啊，啊所以第二個呢，就是聽見了以後呢啟發這個心，啟發這個心。這個就是我們目前的狀態，所以我們平常啊，為什麼應該多讀誦大乘經典，你讀誦大乘經典啊，自然而然啊有不可思議的，內心當中策發你這種好樂之心，啊！真叫你啊覺得歡喜啊！讚嘆啊！羨慕啊！對了，就這個，你有了這個心，然後呢進一步你要怎麼去學它，這個眼前重要的。第三

【雖未聞法由見菩薩正法將滅，便作是念而發其心。】

那麼第三個呢說，雖然你沒有像第二個那樣，啊，而是看見了現在這個大乘的正法快要滅了，菩薩正法將滅，那麼心裡上面想，哎呀不行啊，現在的法滅了，啊

【謂念如是正法久住，能滅無量有情大苦，我為令此菩薩正法久安住故，定當發心。】

這是第三個，看見了法滅，所以啊發心，說啊我一定要好好的學啊，怎麼樣使得那個菩薩的正法啊能夠安住，啊這個眼前，這個是眼前我們証得的，所以前面告訴我們的，你呀如果在正法將滅的時候，你任意持一個學處的話，功德無量無邊，啊現在這個地方啊，它不但是指這個事相，而且出這個理由，因為它法滅的時候啊，你能夠發這個心能夠持，啊那這個法就有希望了，法就有希望了。所以這個地方要注意，特別注意，正是我們現在這個時候，不過注意喔，發這個心不是說，啊我單單發那個心喔，哪發那個心要跟發那個心的內涵相應喔，你不要弄錯喔，前面所以的一路上面來都抉擇這個什麼？正誤是非之間，你弄錯一點點，那就最好的東西啊，就受到了大損害。那麼下面是啊第四個，

【雖未觀見正法欲滅，然見惡世上品愚癡，無慚無愧嫉垢慳等，便作是念，於此世中雖於聲聞獨覺菩提能發心者，尚屬難得，況於無上菩提發心。我且發心餘當隨學，見難發心而發其心，共為四種。】

最後一個，啊看見哪現在法滅的時候啊，這個惡世啊，哎呀這一般的人啊太愚痴了，他不說，現在這個地方啊貪瞋而說愚痴，為什麼？愚痴是根本因，，有了愚痴，樣樣都有了，一有愚痴，什麼毛病都來了，所以這個末法的時候，真正最嚴重的，就是這個愚痴，啊因為愚痴啊，所以不曉得自己錯誤啊，於是無慚無愧啊，慳貪等等啊，樣樣跟著而來啊，所以說啊，哎呀這些人都愚痴到極點啊，啊真正要覺醒自己啊，不要走那個錯誤的路子啊，啊那個時候就要發心，啊就是啊這個時候發這個正確認識了解事相的心，說啊發菩提心有三種，菩提的覺啊，聲聞也是覺得世間啊顛倒啊，然後呢發緣覺也是覺得這個不對啊，現在呢發這種心都是難得啊，啊何況是無上大菩提心，但是我要發，我要發，所以啊他就發這個心，發了心啊其他的慢慢的隨份隨力的去學，它越是難我越是要發，嗯這個是第四種，它越是難，我越是要發，這個第四種。這個裡邊啊有兩點，第一個呢我們哪見到世間的行相的錯誤顛倒，啊，然後呢所以要改正它，還有一個呢，也看見它難發而發，這個兩個心，我為什麼要這樣辨呢？你們了解了這個以後，然後可以檢查自己的內心，然後學的時候，就可以啊根據正誤，然後呢拿正的，來淨除自己內心的錯誤的，那我們就有希望呢學上去，關於這一點哪，我們往往發現我們很多同學啊，來，未嘗不想學，但是，你要學學些什麼，正是把你所不知道的，你所不會的學會啊！這個是非常明白的一件事情，結果他要學，學了以後呢！他對他不知道的事情啊！哎呀萎縮，對他不會作的事啊，又不肯，請問你來學，原來是要學你不知道的把它學會，把你不會的要作會，結果來了以後告訴你，耶，你又不想學。叫你去作，你又不想作，你跑來幹什麼，這個概念我這地方特別指出來喔！針對著毛病，啊！這個很正確的，所以啊我們現在要每一個地方找到的病裡的行相，說暫時不一定馬上找醫，可是你必定要先曉得你的病，曉得了病你才肯找醫生啊，對不對？想想看對不對，再說一遍，說你跑得來幹什麼，說這個學院，是來學的，好，你學些什麼，對你不知道的，你要知道，對你不會的要會，是不是這樣。所以現在看，哎呀學了我不懂啊，這個所以你要來嘛！你懂了你來幹什麼，想到這地方的話，那對了，是的，正因為這個地方能夠讓我懂啊，所以這個關鍵所在找到了，所以進一步不是說，哎呀能退縮，進一步，啊，對，然後我找到了以後，總有什麼地方在細節上面，這個總相找到了，細節上面找對了，你就會了嘛，你之所以處處地方不如人，就因為你不會嘛，現在這個地方讓你了解會的話，豈不是最好的機會嘛，你放棄了你完了，不要說佛法啊，要解救一切眾生哪，小乘要自己解決尚且如此，不要說佛法，這世間哪你要作一件事情都要懂得，現在碰見了這關鍵了，最好解決了問題了，你反而退縮了，你豈不是顛倒了嗎？啊這個順便一提啊，所以儘管我們眼前說大菩提心一時還談不到，但是呢就這個關鍵，你能夠把這個克服了，到那個時候的話啊，像碰見這種事情啊，自然啊迎刃而解，它所以，我們本論哪，下士、中士、上士那個次第真正妙的就是妙在這個地方，就在你眼前生活當中，每一個關結所在，那清清楚楚明明白白你只要了解跟走上去，就拿這個東西，你能夠一直走到最究竟的地方去，對不對，啊好啊！大家注意，啊所以這件事你真正把握住了的的確確不難呀，反過來啊，你覺得難而不走的話，那個才真正痛苦啊，因為並不是你作不到，就在那裡躺在床上睡覺啊，你卻是在地獄當中煎熬啊！到那時候來不及，現在眼前一點點的小苦都受不了、衝不過，到那時候啊，對不起，你逃也逃不走啊！這是一個問題，我們現在必定應該認識的呀！好，下面，啊！

【發心之理，論說於大菩提發心，故是發心欲證菩提。】

啊！那麼這個發的心是發什麼心呢？啊這個前面的依什麼原因，啊這麼是說，哎呀看見了這個啊，所以要求，要求的什麼，原來他所以能夠這樣的話，他是什麼啊，發了大菩提心，所以啊你要求的東西啊！就看見了羨慕他，所以你要求的就是這個，你發這個心，所以發心啊欲証菩提，你要証得。那麼為什麼緣？就是見到了這東西以後，內涵，它下面就是啊，剛才說的這個，啊我們進一步看見了諸佛的難思神力而發心。怎麼一回事情啊，

【初由見聞希有神變生希有想，念我當得如是菩提。】

就這樣，前面告訴我們啊，論上面說就是對這個所盼望的，所景仰的，所羨慕的這個，發欲證得之心，就是這個，是啊，因為你親自看見，或者親自聽見，諸佛、諸大菩薩的無量不可思議的威神之力，說啊，我也要得到它，第一個就是這個。第二個呢？

【謂從說法師所，聞佛功德先生淨信，次於此德發欲證心。】

第二個是聽見了人講了，因為為什麼？聽見人講了以後啊，那個時候說啊，這個佛的功德有這樣啊！下面有一句話，

【先生淨信。】

這很有意思，什麼叫先生淨信啊，清淨的信心，我們說，哎我們相信，這個相信，信心啊不清淨的，不清淨的。實際上你對這個真正所聽見的，看見的這個內涵你了解都不了解，你怎麼發清淨心，不可能。啊所以我們必定要對這個內涵有一個正確的認識，啊說你現在羨慕他，你為什麼羨慕他？這個你一定要把握的很清楚，啊說原來啊，這個佛啊有這樣的無量無邊不可思議的威神之力，你能夠心裡上面真正相應的時候，那個時候的清淨心就生起來了，以我們現在來說，譬如說啊你聽見了佛覺得好，好是好，對不起好他的，你心裡上面沒有這個感受，人家告訴你念佛，念佛以後，你得到這念佛的殊勝的功德，或者有什麼感應，或者什麼啊，居然一個病啊，怎麼弄也弄不好，醫生說你絕症，結果你念佛念好了，啊！自己覺得這個信心，就是這樣。或者你聽懂了這個道理，覺得它能淨除你的煩惱，你照著去作，這個煩惱居然抵消淨除掉了，那時候你對這個道理，能夠淨化你內心煩惱，跟這個法相應的，這種叫淨信心，這樣那個佛的不可思議的威神的功德，在你內心當中產生這樣的正碓的，不可動搖的力量，那個時候你才說，對，對，對，這個才是我要的，這個才是我要的，要不然你眼前始終啊，跟眼前那種小名小利，莫不相干的世間的染污，擋在那裡，擋在那裡進不去，

【第三謂由不忍大乘聖教遷滅，於佛妙智發欲得心。】

第三個，因為你對大乘的聖教，了解它的真正的殊勝的內涵，然後一心要修學弘揚，結果發現這樣很快要消失掉了，你惟有的一個辦法，也只有發那個心，學這個行，你才能夠把它振興，那個時候才發這個心，這前面說，由這個念這個正法久住能夠利益大乘，能夠利益一切有情啊，這個是由於悲，啊，那麼所以這一條當中，有兩種可能，有一個是說看見佛的法消滅而發心；還有一個呢因為看見佛法安住世間，能夠利益有情，分兩樣，現在這地方，特別指第一樣，不是指第二樣，第二樣啊在最後一項當中，所以它這地方辨別。

p. 209

【此中由見聖教不滅則能滅除有情大苦，亦緣除苦而發其心，然其發心主要因緣，是由不忍聖教寢滅，若不爾者，則與下說依悲發心有重複過。】

說現在這個第三條的發心，主要的就是指出，不忍心看見這個佛的聖教有這麼好的好處，現在眼看著它快要消失掉了，我不忍心，就好像我們說，哎呀！看見啊這個大廟這麼好啊，前人那麼辛苦啊，眼看著支離破碎啊，啊那我們發心，這是一種。還有呢，你覺得啊，然後把那個大廟，修起來了以後，有無量無邊的眾生啊，在這地方得到利益。是的，你只要作到了，後面的一一都跟著來了，對不對？但是當時你那個發的心，你只看見，哎呀這個大廟這麼好啊，你怎麼讓它毀滅掉了，這個不可以，這個。至於說這個廟存在了以後，能夠利益一切眾生，這個在下面一條。它為什麼在這個地方要這樣辨別呢？這個，所有的這個，前面一再說過的，它這個像圓滿的教典，它處處地方啊，把事情都分的有條有理，一點都不含糊。談論任何一個問題，說這個關於這一點，這個問題的癥結在那裡，不是牽絲盤的一扯扯到不曉得那裡去，這樣永遠扯不清楚，啊它每一條有每一條的特質，就這樣，然後呢你每一樣東西，每一樣作得到那時候兜起來，行了，這個概念哪，我這裡不詳細講，所以，平常我們，我常常說，說我們哪，對這個理論的方法，所謂理則啊不了解，是犯了太多的錯誤，比如像切題兩個字就是這樣，它這個題目明明在這個地方，可是啊，你看見了，也不曉得扯到什麼地方去了，啊，像它那個地方啊，雖然很小一個小範圍，它確定了就這麼這樣，就這麼嚴密，其實這個道理啊，我們作任何事情都是這樣，你看現在的科學，所以發達的這樣的原因的地方，它任何一個地方，它一點都不能馬虎，這個尺寸，絕對不能說我們現在大而化之，你們想如果是大而化之，像這麼一個小小的機器行嗎？短一點點不行，長一點點不行，凡是精密的任何東西，都這樣的，所以它如此，我現在這一條是說的什麼，啊這樣。所以這一條是不忍那個聖教隱沒，啊，所以聖教存在世間有什麼大利益，這是第四條，

【第四由見此心大利極為希貴，正由此緣之所激動，便於佛所發欲得心。】

由於見這個此心，這個菩提心，這個菩提心是什麼呢？就是啊唯有這個心，才能夠救濟一切眾生離一切痛苦，就這樣這一個大利益。而前面第三條當中聖教的真正的功德，也是利益一切眾生，也能夠救濟一切眾生，所以第三條當中的這個辨就是應該，關於第三條當中，也兼具利益一切眾生的功能，實際上在這個第四條當中，由於這樣的心情，啊說這個真是啊難能可貴，而且稀有極了，由於這樣的因緣哪，「激動」！，策發了他的心裡了，那麼那個時候啊，就發欲得心，發欲得心。這個激動兩個字很美，很美。所以這個地方的文字本身哪，不一定雅，但是意義本身啊非常的信達，平常我們看見這東西啊，蠻好，心動了，但是呢心動一動也就算了，「激」的話就是這強烈的推動你的心，啊你是非動不可，啊看到了這一點的話，強烈的推，策勵你的心，啊一定要去作，就這個，就是由於前面這四樣東西，策發你內心這樣的行相，那麼發這個心，發這個心，啊，下面更進一步辨發心的內涵，這一個辯，不要小小的看它喔，它這個辨一個地方有它絕對重要的理由在，你弄錯一點點的話，將來發起心來的話，就因為小小的漏洞，對不起這個心就不圓滿，不圓滿，因為不圓滿哪！所以出了大毛病，這話怎麼講啊，啊你常常記得，像那個引擎哪，這個汽缸一樣，引擎的那個汽缸的－PISTON－的活塞啊，你不能錯一點點，錯一點點哪，對不起，一漏氣引擎就沒用，現在它這個，要解、救濟法界一切有情的一個大船，我們像一個飛機，最大的一個大飛機，一載載個幾百萬人擺在上頭，你引擎出了一點小小毛病，對不起幾百萬人，豈不是送命怎麼得了呢？所以每一個地方的細節辨得這麼嚴密，也可以說，反過來說呢？正因為它辨得這麼嚴明，所以你走上去沒有一點漏洞，才千穩百當，它現在成佛都是千穩百當，何況你只是要想求生西方，要想生天啊，要想得到現世啊，那更是啊一萬個人哪，保証一萬個人沒有一個遺漏。就在這種地方，這細的地方它就辨別這麼清楚，下面看哪，說

【又此發心。】

哪，這個發心是什麼？

【由於菩提發欲得心而為建立，非就所為而為安立。】

一步一步來說，現在發的菩提心是什麼，就是說你心裡面想，啊你要得到這個，我要得到這個，得到什麼，要得到佛圓滿的果位，就這麼一個心，我要得到佛圓滿的果位，非就所為，不是就菩提所為，菩提的所為是什麼？就是哎呀他能夠產生這麼大的功德，能夠救濟這麼多的眾生，是的推動你所以去發這個心的是因為他有這麼大的功德，因為他能夠救濟這麼多眾生，因為它有這麼多威神。所以你羨慕他，羨慕他了以後，如果你心裡那個時候想的心是什麼，我也要得到這個，就這個心。把這個心建立起來了以後，你說佛，了不起，我羨慕他，那麼他為什麼得到？他是因為啊，這樣，就他所作的內涵，來去，來進一步去找，所以下面就他所為，那是發了心以後的這個次第步驟是井然不紊。一點都不錯，一點都不錯。平常我們現在討論問題啊，一口氣把那些問題啊，像雜碎一大堆在那地方，啊，有一天想起來很有意思，有一位同學呀，跑得來問我一個問題，他一口氣問了很多問題，啊！最後啊我叫他停止啊，他談到那個問題他又牽扯到那裡，談到那裡牽到那裡，我沒辦法，我就問他，說，也你假定燒飯的時候啊，你一股腦兒燒一個，燒一個大鍋菜行不行，我想我先代他回答，我說當然可以，可是我要首先說明啊，你就算燒大鍋菜，你第一步什麼啊！拿來分的清楚，洗洗乾淨，次第一步一步來，對不對？說，對。假定你不能這樣作，一股腦兒菜啊、油啊、鹽啊、米啊，那個菜上面的根哪！什麼泥啊！

前一頁(90a) [90b] 下一頁 (91a)


菩提道次第廣論講記 第九十一卷 A面

日常法師

這樣，所以說我們現在做樣樣事都大而化之，他們做世間小小事情成功都有這種理由在，我們現在要求無上菩提就大而化之，好了好了，就拜幾下佛，好了好了念幾聲佛，好了好了出了家，然後坐在這個地方，喔喲，畏畏縮縮，這個事情也不要做，那個事情也不要做，說起來我要修行，成嗎？這個是所以啊大家務必在因地當中啊要注意的，假定就這樣成的話，那我覺得這些佛菩薩那跑得來給你作佣人是都沒用場，他要學無量阿僧祇劫，我們就坐這個地方，好了好了籠起袖子來反正是要吃東西，人家送給你，這個策勵我們自己啊！雖然這種小地方，「雖然這種小地方」，這個話實在說起來，是不應該說，但是我特別這樣強調的原因就是我以前一直犯這個毛病，我剛出家也是這個樣的，啊！總覺得啊這個出家很好，總覺得啊……忙這些東西幹什麼？結果我總算還幸運由於善知識的提示把我救起來。所以我願意把我自己的毛病擺在這地方告訴大家，那現在經論上他任何地方都從這個地方很細緻告訴我們，所以這雖然是一個閒話，但對我們有大的指示。

p. 209 (4)

【若不於佛功德修信，則於佛位不希證得。】

喏，這二句話，他前面是告訴我們什麼？這個發心是發什麼心？喏對菩提，換句話說，這個是大菩提，由於求這個心，就發求這個心，那麼你要發這個心怎麼辦呢？一定要看見為什麼你要欲得這個啊，原來說你要得到的有這樣大的功德，所以說你要想求這個的話，要得到這個，一定是什麼對佛的功德了解，了解以後發起淨信心，因為發起淨信心，由於這種心理策發你，所以你一心希求證得，這個才是我要的，這個才是我要的，真正大菩提心的主因就是這個，真正主因就是這個，所以說你不對佛的功德沒有淨信，對於佛位不希證得，在這種情況之下。

【不能滅除於辦自利執唯寂滅為足之心。】

所以你沒有這個求佛位的心，你覺得這個痛苦你要除掉，對嘛！你自己除掉就行了嘛！所以只管你自己啊！自己解決問題了，安住在這個息滅，這個就行了，你不會想到還要幫忙別人，說這一點不能滅除，不能滅除什麼？只求自利，自己解決問題就算了，這個不能滅除，這種情況的話呢！就是聲聞乘性，二乘之心。說到這裡關於念佛的同修們，我特別提醒大家一下，我一再說念佛是最好法門，的的確確末法的時候要想解決是唯一的法門，但是千萬不要說「唉啊！我念佛自己去了就算了。」要怎麼辦呢？我念佛一定要學佛這樣，因為要學佛這樣，我所以一定要找到佛做為老師，所以我拚命念佛就去，你同樣的念佛，這個心情完全不一樣，對不對？你拿前者這種心情去了以後啊，去了以後，你自己這個地方我自己的問題解決了，這種心情到了那邊，你儘管說是大乘法門，但是呢在佛所演的教法當中，你只聽到苦空無常，然後證了二乘之果，經上說得很清楚，明明說這個地方二乘種不生，為什麼很多人證這個果呢？就是因地當中這個，所以你對教法了解了，很清楚，這個因不在別的，就在你心裡上面。現在我不，我念佛當然要念的，為什麼？我要學這個--要學佛。要學佛靠那個最好的老師，阿彌陀佛是最好的老師，所以我一心一意要去念佛，結果你跑得去，聽人家講這個東西。對不起，這個不是我要學的，我是要學那個，結果你這樣走下去，走的是華嚴的路子，到那時候你一生取辦，關鍵很細微，但是也很重要。你同樣的念佛，前面一種念，說老實話，還不一定念得去，而後面你發這個心去念的話，去的可能是遠來的增大，而且位次是一定的高，最後成佛是這麼近，有這麼好的不走，哎！說來說去啊！愚癡。所以我們這個地方要辨別得非常清楚。念佛是如此，參禪，然後是學教，學密沒有一個例外，而根本在那裡─持戒，所以這是我們要把握得住的。那麼另外呢？

【若由修習慈悲門中，見於利他須大菩提，欲得佛者，此能遮遣於利他中執唯寂滅為足之心，不能遮前滿足執故，又無餘法能遮彼故。】

說噯！前面你不是講說有一類人啊！只求自利，自利寂滅了就以此滿足啊！現在呢！我不一定要修學說要求佛啊！我修慈悲要慈悲去濟別人，你能夠以啟發了大慈悲心要去救濟別人的話，那麼在這種情況下，上面所說的，只管自己，不救別人的心，不就能夠清除掉了嗎？對的，這話沒錯。但是還有問題，所以他說，由於能夠修習慈悲，為什麼慈啊悲啊？就看到利他須要這個大菩提，這個是沒錯，你能夠以策發大悲心，把這個大慈悲心策發了以後，就不會陷於只求自利為足的這個心，但是啊！你沒有求佛位，所以對於這個不求佛位的這個心不行啊，還沒有滿足，而且除了前面第一條所說的，沒有其他任何法門能夠在這地方補救，是的你現在是要大慈悲，是啊你大慈悲，由於你慈悲心是起來了，然後你要去救別人去了，因為你有這個慈悲的心，推動你去救人去了，你人能救得起來嗎？救不起來。天下沒有一個母親例外的，對自己的子女都是慈悲心，可是啊偏偏啊那個母親管那個子女啊，是一萬個當中，幾乎一萬個都管不好，所以單單那個慈悲心是不夠的，由於慈悲心還要另外轉一個彎叫策發，所以它真正重要的，歸結到這個地方來說，我們所謂的發心，不管你那一個理由，它最後真正重要的，是對於佛這個位次，佛這個果位，要求證得，這才是發菩提心最重要的發心的中心。這樣平常我們常常說，噯啊大菩提心，大菩提心，大菩提心的真實內容，真正能夠如理如量完整認識的是少之又少，既然了解都不了解，你怎麼個發法？這是所以嘴巴上面是到處都是，真實內容是希見，有如鳳毛麟角，現在這個地方，一一把它辨別清楚。

【又於自利執唯寂滅為足之心，非不須遮，以於小乘唯脫生死，唯有一分斷證功德，其自利義不圓滿故。】

再說只求自利為滿足這個的心，這種心也同樣地也要遮止的，不是不要遮止，要遮止的，不過呢，這個小乘啊脫生死啊，就算對自利啊，自利還只有得到很小的一分功德，就是自利本身都不圓滿，自利的本身都不圓滿。

【又此雖脫三有衰損，然未解脫寂滅衰故，又經宣說圓滿自利是佛法身故，故於佛德淨修信已則能觀見，況云利他即辦自利。】

現在我們退一步，就說那個自利來說吧！對不對？小乘不是不要自利啊！但是小乘的自利，本身都並沒有真的利啊！因為不圓滿嘛！對於三有，就是淪落在生死當中的這個種種過患，雖然小乘解決了，但是跳出了三有以外，你成空持戒你不能動彈的，在這個地方，這個缺點你一點辦法都沒有啊，所以你實際上你還並不圓滿啊，所以真正就自利來說要想圓滿啊，還只有佛的法身，而不是聲聞緣覺所證的，所以你經過這樣，不管是求自利求利他，單獨求自利，單獨求利他，一定要證佛的功德，求自利，利他也要佛的功德，現在這裡說，單單求自利，對不起三有雖然跳出來，但是呢？在寂滅當中，你不能動，所以自利不圓滿，你要求利他，雖然你有大慈悲心，你慈悲心是有，但是呢？你沒有能力把他們救出來，單單發那個心，沒有用，所以有了這個大慈悲心要救他們起來，還一定要有佛的智慧跟威神，所以你為了 ，喔！沒錯！沒錯！不管是你自利，利他單獨的。「況云利他即辦自利。」進一步更說這個利他就是你自利，這個自利就是利他，噯所以就這樣的微妙不可思議啊！

【若不得佛亦必不可，是為不退小乘最大因緣。】

最後說出來了是不管是利他自利，兼辦二利，不得佛絕不可能圓滿，這一點你看見了以後，自然你不會退墮小乘，現在看見沒有，所以真正了解這個教法，不管你目的為什麼，你要求利他，對不起要成佛，你要求自利一定要成佛，你要自利利他一定要成佛，要利他自利一定要成佛，不管你怎麼講，有一個例外─無知，那一點辦法都沒有，所以說我們來了以後，千萬注意喔！不要把學我看成學佛，這個話是容易講，但是你們務必要內心上深深地體會，你把學我看成學佛你就完了，然後自己看了佛經，覺得懂了，然後懂些什麼，根據你自己的解釋認識的然後從這條路上去走的話，那走上錯路去了，就是這樣，所以你，為什麼他這麼重視那個傳承，有了這個傳承，還要經過像印度當年這個辯論是為什麼，他還要在這個裡面你仔細明辨，所以我們覺得我們現在晚上，我聽了幾堂課，我愈來愈歡喜，以後你們不要擔心啊，唉呀我講得支離破碎，我歡喜的就是這個支離破碎，就在這個支離破碎當中，我們能夠慢慢地進步嘛，因為這是一個現況啊，如果你這個現況把它抹剎了，閉上眼睛不看，請問你學的什麼呀？對不對？我們都是學想像當中，想像當中不要學，最好想像人造衛星，都沒有用，人造嘛自然地多好嘛，你就想這個，所以我一直舉這個公案，啊我們千萬不要學那個老公公，老婆婆，六祖都不要學他，要學要學佛，說實在的，佛前面的那個六年苦行我也不願意學，學他幹什麼？我只學他最後坐在那個尼連禪河邊，抬頭一看，我這麼一學就會了嘛，這個這個概念在這個地方，一定要清楚，我們一定要把眼前實際的狀態，認得的清清楚楚，拿什麼東西去衡量？就是拿正法，所以現在我們一方面呢學圓滿的教法，一方面把我們現在實際上，內在的狀態是什麼？擺在這個地方一一衡準，那時候你就有機會淨化了。如果做不到這一點的話，教法你學得再好的話，那就變成什麼？那這些人講講道理的，修行沒有用，千真萬確，因為這樣的關係，既然是講講道理沒用，那好好好！不要學了，去修行了，結果盲修瞎練，不管走那兩條路子，愈修愈遠，教法是愈來愈衰，自己呢？每況愈下，啊在這個地方，我們現在把握住了，喔！原來這個重點在這裡，原來這個重點在這裡，現在續繼下去。

【又前所說初二發心，曾未見說慈悲所引，諸餘經論亦多僅說見佛色身法身功德，引起欲得成佛之心名曰發心。】

再說前面二樣東西，前面是第一個是什麼呢？看見諸佛菩薩的威神或者聽見，第二個呢？雖然沒有聽見看見而聽見那個教法上面，這二種發心呀，他並沒有說慈悲所引呀，不但是這個地方，而且其他的經論上很多地方看見很多佛的色身，法身，啊然後呢，要引發這個菩提心，他有一個特別的原因喔，說二句話喔，後面儘管說你發了這個心，怎麼樣去修的時候，一定要經過那個慈悲，可是引發那個心卻不一定，所以他每個地方分得非常細，非常細，看你了解了沒有，眼前容或你們不太了解，所以要好好學下去，學下去有很多好處，第一個呢就是你對這個學的方式，理則方面，非常清楚，第二個次第是一點都不會亂，而且絕對的正確，所以我們啊有了這樣完整的認識，才不會把事情混淆，像剛才的譬喻當中我們才不致於燒起大鍋菜來，連根帶泥，農藥通通塞到鍋子裡面去，我們才可以避免這個毛病。繼續

【又說誓願安立一切有情成佛亦名發心。】

啊說！第一種的發心，他只是看見佛色身法身的功德，並不由於悲心，下面呢？由於發誓要安立一切有情成佛，這個是為利一切有情，他這二種都是發心，而且都是正確的。

【故此二中，雖一一分亦應預入發心之數】

這個二種，不管那一個都是在發心這個範圍之內，你正式的發心是這樣的，但是，

【圓滿一切德相發心者，僅見利他必須成佛，引起欲得成佛之心猶非滿足，即於自利亦見成佛必不可少而引欲得。】

這個地方說明這個，說真正圓滿的德相，是這個樣的，引發的因，可能是單單單獨這一個，由於這個引發，可是這個引發進來了以後，單單靠這個的話，不圓滿的，其實我們做任何事情都這樣的，沒有一個例外的。譬如我們來念書，絕對不是說把所念的書的內容樣樣知道，樣樣知道，你還念什麼書？你這是總有一個原因，覺得這個好然後進來，進來了以後，然後再引導你，使得你要學的內容圓滿，現在這地方也是一樣，說圓滿的德相是什麼呢？單單量質以二者當中任何一個都不夠，一定要把二者都圓滿，不但要利他還要自利，也必不可少。

【又此亦非棄捨利他，亦須為求利益他故，現觀莊嚴論云：發心為利他，欲正等菩提。此說雙求菩提與利他故。】

這個就是最後的結論，這是說不管你自利也好，利他也好，自利啊還要利他，利他啊還要自利，所以這個現觀莊嚴論上面，現觀莊嚴論就是大般若經的藍圖，說啊，喏我發心為了利他，為了利他啊！那個時候要求無上正等菩提，無上正等菩提就是你自己證得，所以一定包括自他二樣東西都圓滿，這個才是發菩提心圓滿相，引我們進來的是其中的任何一個，或者是幾個，可是究竟圓滿的時候達到這樣的狀態，到現在為止，我們了解了是第一個。那麼第二個

p. 210

【◎ 二從四因發心者謂種姓圓滿，善友攝受，悲愍有情，而不厭患生死難行，依此四因

第二個解釋一下，種姓圓滿，種就是宿種，平常啊，我們這個啊種姓族，換句話說這個人善根夠，這個人大乘種姓，這個小乘種姓，這個因種他圓滿，不但因種圓滿，然後他現生啊，還有善友攝受，這個非常重要，因為我們無量劫來各式各樣種子，這個種子，要想圓滿的話，還要其他的各式各樣條件，這個條件當中最主要的，裡邊是裡邊的宿生的種姓，就是你的種子，外面外緣是善友攝受，這個善友包括了二樣，上面的善知識，中間同行善知識，同行善知識，所以這個僧團真正重要就是在這裡，這個僧以什麼正勝義為主，現在我們學習隨順於他的，然後呢？悲愍有情，而這個心一定是什麼自利利他，所以這個心所緣的，宿生為什麼有種姓呢？增長一定要靠這個悲愍有情，所以滋長那個心，以及宿生培植這個心是這個，你要想悲愍有情，圓滿這個功德的話，一定要在生死當中，所以不厭患生死難行，這個四因發他的心，說這個不厭患啊！就從文字上面看，就從表面上看是很難，唉呀現在做一點小小的事情，這麼麻煩，叫你不厭煩呀！真做不到，是的，從表面看是難，所以他處處地方把這個道理說，讓你看到裡邊真實的意義，你了解真實利益，有這麼無邊的大利益，你這個心就提起來了，更深一步，你再深一步探索的話，你發現，嘿！只有這一條路，你怕難而不走這條路啊！這個痛苦是無量無邊永不解決，你走這一條路雖然難一點的話，一點小難啊！把大問題都解決，所以你得到正確的正見，愈深入最後愈發現，唯此一條路最佳最好最容易而且，哪這詳細的內容，後面會一一，所有的大經大論每個一個地方都說得清清楚楚明明白白，第三呢

【◎ 三從四力發心者謂由自功力欲大菩提是名自力。】

叫做自力，自己的功力。第二

【由他功力希大菩提是名他力。】

第三

【昔修習大乘，今暫得聞諸佛菩薩稱揚讚美而能發心是名因力，】

第四

【於現法中親近善士，聽聞正法，諦思惟等長修善法，名加行力】

四個力是，

【依此四力而發其心，菩薩地說依上總別八種因緣，若由自力或由因力，而發心者是名堅固，又由依止此諸因緣，或由他力或加行力而發心者名不堅固。】

這就是差別。

【如是善知總諸聖教及大乘教，將近隱滅，較諸濁世最為惡濁，現於此世應當了知至誠發心極為希少。】

像我們上面正確的了解了整個佛法，以及特別是大乘佛法，現在是將近隱沒的時候，目前這個狀態是惡濁世當中，最惡濁的時候，而在這個時候了解了，去至誠發心更是難能可貴，不但難能可貴，更是功德無邊啊！我們要了解，不但是功德無邊，而且難能可貴，為什麼難能可貴？你想啊，在這樣難的情況之下，得到這樣無上的寶貝，試想你們諸位如果說在絕端困難之下，譬如說你生一個必死之病，居然人人去找，被你找到了，你是什麼！你會寶貝得不得了，一心一意拿這個藥來治你的病，現在我們就是這個狀態，所以我們現在得到了，

【當依善士聽大乘藏。】

應該依大善知識聽聞這個真正的圓滿的教授，

【諦思惟等，勤修加行。】

啊要認真地思惟觀察努力去修啊，

【非唯他勸非隨他轉，】

不是由於別人，

【非為仿效其規式等。】

不是仿效規式，在這個仿效規式很容易，我們啊！唉呀！乃至唱念這個人唱念啊！這個樣的，那個人唱念那個樣的。好一點的持戒，喔他們的規矩怎麼好，我們這個規矩，這個是外表形式；我們一定要了解這個內涵，小乘制戒的心意尚且需要內涵，何況大乘根本在此，這一點是特別重要。

【當由自力至誠發心樹立根本，以其菩薩一切諸行皆依此故。】

我們必定要有自力至誠發心把那個根本建立起來，為什麼啊？這是菩薩的根本，這是菩薩的根本，關於這個道理，譬如自力他力，好像自力是宿生的，宿生怎麼來的？還是努力積累的結果啊，所以有了固然好，沒有！你只要這一生努力肯，不要聽別人那就對了，聽別人什麼，人家講有的，書本一合，好了！啊，在那裡啊？或在書本裡或在人家嘴巴裡，這個不算，現在我聽見了，牢牢得記在耳朵裡，擺在腦筋裡，從他的嘴巴裡，到了我的腦筋裡，我看了這個書，從書本上，經過我的眼根進入我的腦筋，你一心一意能夠這樣深入的話，這就變成自己的了，現在我們真正重要的這樣，這個才是堅固的，要不然啊！聽得時候有，等下就沒有了，這是我們必定要了解的，這樣的方式去把根本建立起來，現在我們已經講到了啊，不共的部分，上士道的部分，上士道部分那麼，他一開頭啊，一開頭啊，說啊在二百零六頁，你們注意一下，這個概念一開頭非常重要，我們一定要弄清楚，這個地方的，他那個主要的題目，是說明入大乘的門啊是發心，入大乘門啊是發心，那麼在這個時候他就特別說明一點在二百零六頁上面，第一行說「華嚴經云：善男子，菩提心者，猶如一切佛法種子當獲定解。」說關於這件事情啊，一定要獲得確定的見解，這個確定的見解分二部分，一部份這個內涵本身你絕對不能弄錯啊！絕對不能弄錯，然後呢？對這個正確無誤的這個概念要產生確定不移的信念，那麼就第一點來說，解釋下面他舉一個例子，譬如說你現在要種稻子，那麼種稻子的時候啊，他要把那個稻種出來啊，有幾個條件，譬如說稻的種子啊，然後呢？要種在這個田裡邊啦，而且種的時間，一定是春天暖和的時候啦，那麼還要有水啦，還要有肥料啦，那麼這些東西加在一塊兒，那麼稻與芽長起來，乃至於稻的種子就可以收穫，這樣，這個裡邊有一個事情是特別重要，什麼是稻種！稻種！因為你要的是稻芽，如果妳這個問題，不能把握得住的話，你儘管這個地方，有水有土天氣暖和，有肥料可是他長出來的東西，長不出稻的芽，也結不出稻的果，他為什麼這個地方要特別辨別這件事情呢？

前一頁(90b) [91a] 下一頁 (91b)


菩提道次第廣論講記 第九十卷 B面

日常法師

在這地方，今天我特別要說明一下，特別說明一下，不但是發大乘，我們做任何一件事啊，做任何一件事，事無大小，那麼為了針對我們目前的一般的修行來說，是究竟我們圓滿達成的是佛果沒錯，曉得要發菩提心，乃至於要行六度萬行，可是我們常常有一個感覺，現在末法的時候不容易做，不要說在家人做不到，出家人也的的確確很難，通常我們會走佛陀給我們的一條方便的法門—說念佛，這是個方便法門，它儘管是個方便法門，這個法門你還是要把握得很正確，前面的辨別也要很正確，你了解他往生的最主要的條件是在那裡，換句話說根本的原因在那裡，就像前面這個譬喻當中，像前面這個譬喻說要種稻，你要稻種出來，田裡一定要水啊、土啊、陽光啊，這是一定需要的，可是這個水土、陽光，放在這個地方是，沒有他的的確確長不出，但是單單他，因為沒有他長不出來，所以你也可以確定的說，要得到稻種是一定要的東西，這個是沒錯！但是單單有這個東西的話，去掉一樣東西的話，其他的再怎麼弄都不行，對不對？這個概念我們要弄得清楚，萬一你雖然有了水土陽光肥料等等，放進去的是草，長出來是草，放進去是麥子，長出來是麥子，放進去的是花，長出來是花，所以這個叫共因，不是不共因，他的特質。那麼我們做任何一件事的時候，我們一定要把握得住，這個根本原因在那裡？有了根本原因以後呢？然後使得這個根本原因圓滿;在我們業當中，有一個叫引業，有一個叫滿業，這個引業是確定，你這一生到那裡去的根本原因，滿業是然後把這個你所要的這個內涵把他加圓滿，所以如果說，同樣的道理，我們要求往生，你一定要把握住往生的根本因在那裡，然後你進一步，求他的圓滿因，往生的根本因把握住了，那麼去一定去，問題只是高下問題，那怕只擠到一個邊地，擠到邊地也好啊，當然啊，我們希望擠上品上生，乃至有人提出不但是上品上生，還希望成佛哩，對啊！這個是圓滿因，就這樣那麼他的根本因在什麼地方？你首先要把握住，如果你這個把握不住的話，他會產生什麼流弊呢？產生流弊就是我們剛才講的業裡邊，它有引業有滿業，你引業根本把握不住，如果你滿業雖然做得很圓滿，產生什麼效果啊，佛經也有這個公案的，修慧不修福，象身帶瓔珞，喔他做的這個因，圓滿但是不是根本，修了很多慧啊，結果人道得不到，跑到畜生道當中去，雖然那個畜生很享受，這個不是我們要的，換句話說，你雖然念佛，你念了半天噯不能往生啊，結果說不定你生天了，說不定你在人間，結果弄了半天弄個三世怨，這個是為什麼我們要辨別的，這一點很重要喔，那麼究竟往生什麼根本因，現在我們這裡先不深一層談，同樣的持戒，持戒我們要把握住持戒的根本因是什麼，然後從這個根本上面再講圓滿，這點我們一樣的道理，所以你能夠把握住這一點去做的話，那問題自然解決，所以現在這個地方講大乘，前面每一個地方講辨的時候，我一定把那個概念說清楚，那譬如說他本論前面辨很多，我已經舉很多譬喻，你們只要重新溫習一下，我簡單的說一下，為什麼事前先要把那個事情弄得這麼清楚？因為你的的確確是要學這個方法，然後能夠得到你所要的結果，而我們現在 ？

第二個這個輪胎車身，一定不能出毛病，這二樣東西出了毛病的話，你如果弄得不正確的話，擺在那個地方可以，你玩玩可以，開出去的話，馬上出毛病，至於車身本身不圓滿一點，不舒服一點，那沒關係，這個概念我己經說過很多次，啊！這樣，那麼所以這在個地方要進入上士道，萬一對這個概念弄不清楚的時候，這地方請大家注意一下，千萬你們不要說，唉呀，我只要學念佛，學這麼多，幹什麼？不幸的是，很多念佛的人，不曉得這句佛號怎麼念，所以信願，信些什麼？願，願些什麼？所以信願，信應該信些什麼？應該願些什麼？不是說我信過了就算了，我願意就算了，那麼在以前容或我們不懂，但現在，從道前基礎下士乃至中士那地方就非常清楚，非常明白了，那麼整個佛法跳出生死輪迴都是講這個事情，因為生死輪迴的本質就是痛苦，我們世間人不認識他，那麼現在特別指出來，這一點我們必定要認識的，如果不認識這一點的話，儘管你念佛，念佛也沒有用，因為念佛的目的，告訴你清清楚楚什麼，這個世間是苦啊，一無是處啊！所以你現在只有修學佛法，修學佛法要這麼多條件，哪，現在在五濁惡世，這個條件不具足，所以那個時候你只有用這個方法啊！條件不具足告訴你，修學佛法的條件不具足，所以給你最簡單的方法，給你在最簡單的方法當中，你不要忘記，這圓滿因不具足，不是說那根本因沒有喔，如果你根本因也沒有的話，剛才說的，啊這個就像那個種田一樣，啊這個土地比較瘦，然後呢，這個水份不大夠，然後肥料不大夠，那多多少少還可以長一個稻子喔，根本因沒有的話，不管你弄得多好，你種下去的是草，對不起，那一點用場都沒有，這個概念我們要弄得清楚呀，所以他一定是主要的目的是解說生死就這一件事情，那麼生死的根本在那裡呢？這我們要把握得清楚，就這樣，同時為了策勵你解脫生死之前，應該有些什麼準備，這些概念都要清楚，所以你前面愈清楚不要急，你能夠順著這個次第來做的話，將來這個結果愈圓滿，這點原則特別說，當然最起碼的，念佛固然是如此，然後最圓滿的佛果還是如此，再退一步說啊，我現在只希望想學袁了凡先生一樣，怎麼改善自己命運，好啊！你只要肯做，一定達到，但是你同樣在這裡面，一定要把握得住二樣東西，根本因是什麼？然後圓滿因是什麼？這個就辯就辯在這裡，不要弄錯，不要弄錯，那麼為了使得我們得到正確的認識起見，所以我們一定要去找圓滿的教授，現在我們己經了解圓滿的教授，有的，絕對有的，因為佛之所以成佛，他的條件是什麼，他要幫助一切人解決這個問題，他有這個大慈悲心，他不但有這個大慈悲心，而且大智慧，他曉得怎麼解決，不但曉得怎麼解決，徹底圓滿曉得，而且有大威神力，他有這個力量，能夠幫助我們，所以不是沒有善知識，不是沒有圓滿教授，問題在那裡，還是在我們自己，這個概念你一開頭一定要認識，如果關於這個概念不清楚的話，那麼我們回過頭去看一下本論第三個大科，如何聽聞相應正法的軌則，這個概念請大家特別注意，為了這一點請翻到第十七頁，他第一個十七頁之前面先告訴我們啊說聽聞正法的時候，應該怎麼個去聽，事先嘛，要先思惟他的殊勝的利益，然後呢法師發起承事，然後正聽軌理，前面二個我們都不在這裡溫習，特別是十七頁上面說正聽的這個，正式聽聞時候，你一定要具足斷器三過，依六種想，那現在這個地方，我們已經概念清楚了哦！那三樣過錯？這個自己好好溫習一下，在這個過錯當中，如果說你不能把他淨化的話，儘管佛是徹底圓滿成了佛，他的的確確要救我們，不幸的是，因為我們自己本身有這個問題啊，這個佛法就是進不來，就像一個盆，倒過來擺在那裡，不管他那個甘露多好，那就是弄不進去，就是這種，你不願聽你不想聽，這個就沒有用，為了策發我們聽，所以他前面要告訴我們思惟聽法的殊勝利益啊，你想著他這麼好的好處，那個時候能夠把第一個毛病拿掉他，然後呢你聽的時候，你內心啊，所謂啊，等起心啊，他有問題，換句話說，我們心裡面自己啊有我們自己的想法，所以這一點大家千萬記住，我們到這裡來幹什麼？來學佛，這個學佛這二個字有二個內涵，一個是學就是我自己的態度是什麼？第二呢要學的對象是什麼？千萬不要忘記我跑到這來學的，所以很多人跑到那個廟，總覺得我要這樣，我要這樣，你不是來學哎，這種心情是什麼，心情好像跑到店裡去買東西一樣，我以前小的時候看見人家店家吵架，那個事情很多年以前，那在吵架，那個人跑到店裡面就跟那店裡面吵起來，那個買的人怎麼說：「老子有的是錢，我就……這樣，就這樣跟他吵起來了，所以現在很多人都這種味道，老子有的是錢，跑到這個來我要這個東西，那不是學的態度，這個你們要記住喔，學是表示什麼，就是我不知道，這很清楚，很明白，所以你千萬尤其是出家，不要說這個不行，那個不行，那個是你做生意的方式，你好像我跑得這裡來，或者說，我付了學費，當然我們這裡不付學費，乃至有人說我放棄了一切跑到這個地方來，自己好像……正因為你放棄了一切，跑到這來，你更應該認真的學啊，你放棄了一切跑到這個地方來享受，那何必跑到這個地方來呢？你大可在外面賺了大錢，然後你去享受去啊，所以這個態度你要了解喔，你是來學的，是不懂，第二個你學的內容是什麼？你學的是佛，佛的特質是什麼？覺。你所以要學佛，因為你迷啊，這個概念你要很清楚啊，所以你在內心當中說明了一個什麼？你在迷的當中，這個你一定是要認得很清楚啊，所以你的起心動念，如果說你在這種心念當中，你覺得你要這樣，你要這樣的話，這個就像那個容器，雖然朝了天，有毒的，沒有用，那麼第三個大家已經了解了，不去細講了。

下面呢？依六種想，前面則告訴我們如病，啊！那個病是什麼三毒啊！當初的時候曉得名詞，現在我們已經開始學了下士跟中士，下士告訴我們暇滿人身難得，暇滿人身的意義，我們應該牢牢記住，然後無常這件事情應該牢牢記住，由無常怎麼引發皈依？皈依的特質內容如何？再更進一步，進到中士道，中士道就講是的特別講那個苦，為什麼講苦？這個我們要好好的體會一下，加深這個認識，一定要了解眼前我們貪著難捨的真正內涵是苦，因為我們了解了這個苦，所以要策勵我們跳出來，那要找一找是不是有方法、可能，結果找到，是的由他苦的因，所以才感得苦的果，你只要把因拿掉，這個苦的果就可以解決，所以由苦諦由苦推動我們去修行，由集諦找到我們從那裡去下手，從這個上頭的話，我們進一步就認識到煩惱，那是繫縛我們的生死的根本，實際上我們現在在什麼？在什麼病當中？就在那個煩惱病，這個就跟前面說具六想當中那個第一個概念就有了，當初告訴我們具六想，怎麼說？假如說第一個想不起的話，下面都是空話。第一個想認識了以後，下面都有了，現在從中士道這個上面就讓我們認識，哎呀！說我們現在千真萬確啊，真是在那個大病當中，所以在這點，大家請翻到一百七十頁，一百七十頁，現在我們在這個地方再看一下，看一下，前面是先告訴我們啊，他生死輪迴當中的主要的因啊，所以集諦正因就是這個惑跟業二樣東西，那個時候是會把我們綁在生死當中的，而最主要的上首啊是惑，就是煩惱，那麼這裡它告訴我們─正明煩惱生起次第，煩惱之因，煩惱過患，那麼煩惱的過患，大家要好好的觀察去思惟，因為了解了過患，所以要去斷除他，煩惱是什麼行相呢？今天晚上，我重新再跟大家說一下，以及生起的次第，總相那個不講了，就是反正任何一樣東西生起來的時候，那個心裡不寂靜，不寂靜，我們體會不到，但是那個生起來的時候，你跟著他在轉就是這樣，實際上眼前我們一切時處，我們現在的心相就是這個煩惱相，我們現在坐在這裡好好的，這個煩惱是什麼呢，可以說在痴相當中，還在集諦，雖然我們啊認真聽什麼等等啊，是隨順出生死的，但是呢，仍舊是，如果一般狀態當中，今天沒有什麼特殊狀態的話，那個是具足了痴相，實際上不祇一個相，我一個一個分析的話，你們了解，在我們平常狀態當中，我們是什麼心裡相，第一個貪，貪這個相是我們容易感受得到的，貪這個相我們容易感受到的，但是這個貪的細微相，我們就不大容易感受到了，實際上呢，我們一切時處，譬如說我們坐得累了，唉呀我疲倦得要命，要去休息一下，想去躺一下，舒服一下，或者覺得今天什麼不好了什麼，這個裡頭就有貪相在裡頭，第一個呢，你要求一個舒服，喔你貪那個舒服，第二個呢，你覺得累了，或者你有種種理由啊，什麼，或者要睡一下，保護那個身體啊，或者什麼啊，那個還是個貪相，但是這個是細微，在我們覺得理所當然的，世間人本來應該是這樣，修學佛法的人，這個是我們要去對治的，要精進去對治的，所以這個貪相，若粗若細我們都應該認得，那麼這個瞋相也容易了解，這個痴相本身不說不知道，現在說了慢慢就知道了，我們別以為我們平常當中覺得不起煩惱，在痴相當中，那麼這個慢相，這個就是在實際上這個慢相也就是隨時隨地都在生起，但是這個慢相我們不太容易發現它，總之當人我之間產生任何問題的話，這個慢相一定存在的，因為他這個慢的根本是隨著我來轉。那麼這個疑本身，平常我們覺得我們沒有懷疑嘛，要曉得這個懷疑，這個煩惱當中的懷疑是他有他一個特質，平常你對事情不能肯定是懷疑，是！可是呢？這個地方特別是指什麼？對於我們對業感緣起的這個道理，四諦啊三寶啊，這些東西，所以這個疑，對淨信心來說的，對淨信心來說的，我們平常所以啊，要想修學佛法，而做不到的根本原因就是這個疑，對於正確的道理沒有清淨的淨信心，所以常常說啊呀這明曉得為什麼做不到啊，不檢查不曉得，仔細檢查的話，那個時候就會發現啊，那是原來是什麼？原來你並沒有產生真正的淨信心，那麼要怎麼產生淨信心呢？那東西的的確確，關於這些道理都要了解得很清楚，下面這個見啊我們稱做利使，因為啊，這個使啊實際上就是煩惱的別名，這個東西非常利，一下就起來了，一下就起來了，而且我們一直在這個地方轉，關於這個利使在這個地方今天重新說一下，第一個叫壞聚見，平常我們壞聚見就是身見，或者叫有身見，實際上就是我，這個東西根本，這個東西一切煩惱的根本，你在任何一件情況之下，如果我們不要說佛法了，我們能推己及人，代人家想一想的話，你的問題，就自然而然會減輕很多，所以到現在為止我們還沒有學上士道當中，尤其到後面毗缽舍那部分，我們對於這個我見的根本不認識他，我們只能這樣說，平常起來的時候，你經常都是總歸覺得，我，人家好像委屈了我，他為什麼不代我著想，我的立場是如何？我覺得什麼什麼道理，我如何如何，那都是在以我為主的生起種種概念來，這個一切的根本，所以在這個地方，我們能夠退一步想，或者代別人想一想，那麼同樣的，好像念佛法門當中並沒有強調這個東西唉！你不懂了，你會感覺到沒有強調，你懂了以後，念佛法門當中也強調這個，因為我們無始以來，心裡面啊自然而然轉起來的，一天到晚緣著我在轉，念佛法門強調的是什麼，六個字「南無阿彌陀佛」一心皈投阿彌陀佛，當這個念頭念起來的時候，你一心一意只有皈投阿彌陀佛，那個皈投阿彌陀佛的時候，這個我啊就不再重視他了，所以說當死的時候，平常一般人死了以後，唉喔！生了病了，趕快保護它，可是前面啊，唉你曉得很清楚這個東西就是生死痛苦的根本，所以我現在一心皈投阿彌陀佛，阿彌陀佛把我救去了，這個正是我不要的，生病了死了，死了正好往生的因啊，所以你生病時候，你不會去求醫生去治那個病，只說唉呀！趕快阿彌陀佛你早些來救我，假定我能今天晚上走的話，我等不到明天啊，你不會去想，找醫生了吧對不對？這是我們平常真正講的，所以它儘管道理沒有講的道理，可是告訴你這個方法上面，你只要信得過照著去做的話，就暗暗地吻合了這個道理，這個我們要了解的，所以今天我們有機會認識那個的話，從根本上面把握住了，然後你去念佛的話，那事半功倍，所以說這個第二個什麼叫邊執見？這個邊執見平常總是說啊這個常啊、斷啊、常啊、要注意啊，這不是普通常斷，這是由於什麼由於計著這個我，所以計著這個我以後的話，它自然而然產生兩種概念，有一種概念說這恆常不變的，平常我們講靈魂講靈魂就是這個樣的，好像一個人啊從這個房子裡面，搬到那一個房子裡面，這樣，那麼有人會問喂有人會問了，不是講那十二因緣圖當中是這樣嗎，他只是個譬喻真正佛法裡面，並沒說像靈魂有這麼一個東西，跑到那裡，這個道理，我們慢慢以後再去說，如果有這種情況叫常見，這個到後面我們再深一步去說它，至於普通一般念佛的人，如果不了解你關於這個常見，也可以不必很深入的，總之你只要把握住念佛的根本因，厭惡這個生死這個東西，我這個的東西，一心皈投依靠就可以，所以斷見就是斷滅見，現在世間一般的，只講究所謂科學上大部份持的態度，就是斷滅見，人就是這樣，死了以後就完了，曉得這個斷不是指這個以外的事情這個特別的下面啊，二樣東西，見，見解的見，見取跟禁戒取，在我們平常啊一般犯的毛病都在這個上頭，最容易，看看它的定義是什麼？

【緣薩迦耶見邊見邪見，三中隨一，及彼所依見者之蘊，執為最勝，染慧為性。】

這個叫見取。

前一頁(91a) [91b] 下一頁 (92a)


菩提道次第廣論講記 第九十二卷 A面

日常法師

「見取」的定義是「謂緣薩迦耶見、邊見、邪見，三中隨一，及彼所依見者之蘊，執為最勝，染慧為性。」這是特別針對解脫果位的見解而言，指外道對究竟目標的認識錯誤，執著這些見解以為是最殊勝的，所以又稱「非果計果」。實際上要達到什麼果位才是正確、殊勝的呢？至少要阿羅漢果位以上。

「戒禁取」是「謂緣壞戒、可捨之戒（指外道的牛、狗戒這一類），及諸行狀軌則，身語定轉，所有邪禁及緣彼等所依之蘊，見為能淨罪惡，能解煩惱，能出生死，染慧為性。」戒禁取特別是針對中士道中究竟解脫煩惱的特質來說的。戒一定要是佛戒，除了佛制定的戒以外，都是不究竟的。但是佛戒的內容我們不容易真正的了解哦！佛制戒的目的是解脫煩惱、出離生死，這個才是戒的根本。不要因為自己受了戒了，就執著戒當中是這樣說的，因此和別人起爭執，認為「我持戒，你不持戒！」本來持戒的目的是淨化煩惱，結果你因為戒而增長煩惱，請問這樣「持戒」到底是在煩惱當中，還是真的在出煩惱當中？這些概念要清楚。

剛才說到先掌握根本因，然後才是圓滿因。一開始持戒就想持清淨是不大容易的，究竟來說，大乘要到二地菩薩才能夠持戒清淨，那是何等不容易啊！所以對於圓滿因的確我們心裡面只有一心一意追求，告訴自己「一定要做到，一定要做到！」這個因要正確不誤。不要說：「唉！要到二地菩薩才可以啦！當然我現在一定做不到！」那你的因已經錯了。基於這個理由我們現在要一心恭敬去學，可是學的時候，本末要分得很清楚，根本因要把握得住，這是個重要的概念。

戒主要的功效是破煩惱現行，所以假定持了戒，煩惱卻在增長當中，那就走錯了，因為根本因沒把握住，這一點請大家特別注意。我們暫時不在形相上面太在意，將來條件夠了，形相上也是要一一圓滿的。可是現在第一個是掌握根本因，就是所謂「智」這個特質｜｜要認識煩惱，淨除煩惱。

如果把握住這一點，就曉得念佛就是在這一個法則當中，參禪也還在這法則當中，都是以戒為根本。以念佛而言，真正根本因把握住的時候，一定是一心皈投阿彌陀佛，其他的是一無是處，這個心就是真實淨化煩惱的心，這就是真正在持戒，所以這一句佛號包括了持戒、念佛。參禪的人不管參的是「什麼是你本來面目？」、「什麼是無？」、「念佛的是誰？」一定要找到它，當找到了那根本，要把它連根挖除。實際上這根本不在別的地方，就在起心動念之中。所以參禪就是用這個方法，全部精神貫注在這一念上，把所有的雜念統統擋掉，最後找到了執著的根本而破除掉，這正是在持戒當中，這一點我們要了解。如果把握淨化煩惱這一個原則︵根本因︶去做就對，如果把握不住，那都是在戲論。平常我們說戒禁取是非因計因，見取是非果計果，說了半天，根本的觀念在這裡，所以特別跟大家說明。

當把煩惱的行相認識清楚了，就曉得平常我們都在病當中，自己不曉得病，還跟人家講道理，愈講道理是愈錯，病是愈弄愈深啊！學了佛法，還在這上面轉，轉些什麼呀？所以我們一定要了解煩惱的行相。了解了煩惱相，就能真正很清楚地感受到：沒錯，我在無明大病中。有了前面這個力量，自然而然能夠推動我們去認識、淨化煩惱之因。

現在把煩惱的生因也重新溫習一下。一百七十二頁第一行：能生煩惱的因有六個，「所依者謂煩惱之隨眠」，這個就是煩惱的種子。前面講業果時提到異熟果、等流果，現在就可以融貫起來了：當異熟感果之時，等流一定同時現起；境界現起的時候，為什麼心裡有這種狀態？那就是從以前串習來的，所以煩惱的隨眠就是一種等流因果。這在十二因緣中，觸受是第一重因果，當受現起的時候，一定又有愛跟它相應。「愛」支共有三種：對歡喜的叫「不離愛」，這個是貪相應的；對不歡喜的是「乖離愛」，瞋相應的；對於不喜歡也不討厭的，這個就是跟癡相應的。愛支就是煩惱的隨眠，用哪一個定義來解釋它都沒關係，你一定要認識這個心裡的行相。

隨眠生起的時候還要有一個所緣，所謂「順生煩惱境界現前」，十二因緣當中說得很清楚叫觸受，然後下面就是跟著愛。觸的特質是根、境、識三種和合生觸，所以煩惱一定是在境界上面生起來的。猥雜是指引生煩惱的那些人，也就是惡知識、非善友。善知識和惡知識的判別就在這裡，當境界現起的時候，譬如看見喜歡的東西，假定當時有你很尊敬的人（譬如師父或老法師）在，你的心就不會跟它去。反過來，若在場的是平常的人，也許他就會鼓勵你：「這個東西好！」你就隨著煩惱轉了，所以對善、惡友要辨別得清楚。

猥雜（惡知識）、言教實際上就是從順生煩惱所緣本身（總相）所別開出來的幾個內容。這個非常重要，現在我們修學第一步，最重要的就是親近善知識、遠離惡友。大家注意，惡友不是跟你吵架、打架的對頭，而是跟佛法不相應的人。平常你和他在一起，大家很好，他告訴你：「這裏的師父老逼著你！」然後兩個人偷一點巧，聊聊天，偶爾也給你一點好處，那完了，這是惡知識！這個要了解得很清楚，現在我們真正修學佛法最重要的概念就在這裡。惡知識會寬慰你：「某人哪！你現在怎麼樣啊？我們是凡夫，他要求的條件太高……。」你聽了就想：「對啊！我就是個凡夫！他要求我這麼高的條件，對我是不行啊！」這是最危險的事情。

我們應該了解：正因為我是凡夫，所以要趕快努力！菩薩都那麼精進，我這個凡夫再不精進那就完了！並不是叫我們現在就學菩薩一樣捨頭目腦髓，菩薩有菩薩的精進，我們有我們的精進，精進的內容不同，這要分別得很清楚。菩薩的精進是捨頭目腦髓，現在我們做得到的精進，是見了面就互相提策。阿底峽尊者就是這樣，不管看見什麼人，見了面他一定問你：「你現在生善心否？」換句話說，碰見了以後他會說：「你功夫怎麼樣啊？是不是正在緣念善法？是不是拿精進來策勵自己啊？」這樣就對了。或者我們還摸不清楚師長教誡的內容，想了解那時候的心相是怎麼樣的，這樣去和同行切磋就對了，我們要從這地方去體驗，所以這個概念很重要。

言教指「聽聞邪法」，這個就包括很廣了，現在的人極大部分的時間都在聽聞邪法中，邪知見實在是好可怕！不管是報紙、電視，乃至於很多的雜誌等等，處處都是。雖然說大乘要廣學一切，等到我們慢慢摸著根本因了，以後才忙圓滿因，這個大家千萬注意，否則本末弄錯那就害了。還有串習、非理作意，這兩個對我們眼前的修行來說是比較重要的下手處。

以上就是生起煩惱的幾個主要原因。如果能夠把煩惱的行相，跟生起煩惱的原因認識了，平常心裡面多去觀察、認得它的話，要修行就比較容易了。此處是從煩惱的生因講，後面是從十二因緣講，現在我們把這兩樣東西連在一塊。

十二因緣告訴我們：無始以來一直隨著無明，由無明而行，行而識，已經種下了無量無邊的因位識，我們目前的狀態，它既沒有感異熟也沒有對治，所以本來一定會感生死的果。但是感生死還要有個條件──俱有緣（就是一個圓滿因 ），那就是愛取，愛取就是煩惱。以前由於煩惱而造業留下識種，但識種不一定感果。當境界現起的時候，如果你以原來這個煩惱跟它相應、滋長，那麼到時候就會感果了。既然我們修學佛法，要跳出生死，所以面對境界之時，心裡就要很清楚，勿再以愛取滋潤它。

這裡講煩惱的生因，是從煩惱的所依跟所緣境界現起來說明；這在十二因緣當中就說得更清楚。當一個境界現起了以後就生觸，觸了以後就會有感受。我們一切時處都在感受當中，下面緊跟著愛就來了，煩惱就是在這時候生起來的。我們要認識煩惱的話，煩惱的行相不外乎前面說的五鈍使、五利使，通常一定有見解或者習性在裡頭，或者兩樣都有。這裡千萬注意，不要說：「我現在煩惱還很重啊！做不到啊！」就因為煩惱很重，所以才要修學佛法去認得它，這個是最重要的概念。如果不認識煩惱的話，不管做任何修行都是浪費時間。如果你覺得現在種了一個種子下去，將來它就會感果。能夠這樣我還是非常讚歎，有很多人眼前能力不夠，就是沒辦法，所以佛也只能給他種一個善根，我們當然不願意只是種種善根，所以要認得煩惱。

認得了以後下一步應該跟它鬥！如果不鬥煩惱的話，持戒沒辦法真正的清淨，所以要修行就必須要鬥煩惱。本論第一九八頁有一句話：「現在於內與煩惱鬥」，這個「內」字就是要往內心看，不要老看別人不對，我們的煩惱都是這麼來的。當境界現起，以前無始相應而轉的等流因果就現起來了，所以相應的你就愛，不相應的就瞋，這個都在癡相當中。現在懂得了煩惱以後，當境界現起時，看看自己內心的狀態是與煩惱相應的，還是與出離煩惱相應的。當你覺得別人不合理時，他不合理是他的事情，你覺得他不合理，那就是你的煩惱。如果你要修學佛法，就從對境當下把煩惱降伏，所以叫「現在於內與煩惱鬥」，「不鬥煩惱戒不能淨」，這是戒的真正特質。戒的真正的目的就在調伏煩惱，如果進一層要想學定慧，那更非從這地方下手不可，如果煩惱不能清淨的話，「畢竟漂流生死」。

至於怎麼持戒，下面說「以念正知而為防慎」，我們現在要練習保持正知正念，煩惱只要一出來，馬上就用正念知的矛來刺它。所以說菩薩要大瞋，他所瞋的就是煩惱。所以論上說：煩惱生起來，應該不能忍受啊！我們現在卻是「忍非所應」，不應該忍貪等煩惱一大堆，我們都忍了，還歡歡喜喜；應該忍的修行，卻偏偏做不到，這就是我們現在真正應該要努力的。

我們現在還不一定完全懂得如何跟煩惱鬥，正因為不懂更要努力，所以此處說明如何學戒時，先不講怎麼持，而是先告訴我們破戒的四個原因。在一九五頁，四個犯因當中第一個是無知，要對治無知的話，要多聽聞多了知。可是我們在無明大病當中，就是不知道啊！如果碰見這種情況，自己心平氣和地想一想該怎麼辦，不論懺悔、皈依等等，整個都繞著這個中心轉。

聽了道理以後注意，千萬不要拿道理去衡量別人，這樣就完全錯了。那是無價之寶，你卻把它丟在水裡。古人有一句話叫「買櫝還珠」，有一個無價之寶，用一個非常美的木匣裝著，有人跑去看，覺得這個裝飾用的木匣很好，就買了。買了以後打開來，看見裡面有一粒珠，不認得，就說：「我要買的是漂亮的木匣！」就把珠還給人家。那是個笑話，但是是我們現在應該注意的。（以上複習）

前一頁(91b) [92a] 下一頁 (92b)


菩提道次第廣論講記 第九十二卷 B面

日常法師

今天請翻到菩提道次第廣論210頁，上次我們已經把如何發生此心的道理，前面以什麼因而發，以什麼因、那麼四因四緣四力等，然後呢？其次有了這個因，我們要發，那麼發的時候這個因策勵我們要發這心、策勵我們推動的力量有了，進一步怎麼修啊？雖然有了這個力量，你不曉得方法去修的話，我們雖然很著急，但是不能如理的生超，現在我們平常有很多人啊，是宿生善根所使，他對佛法或者修行，或者出家非常好樂，然後一番的好心出了家，但是不了解出家怎麼修法，所以往往把宿生的善根

你啟發，所以大菩提心跟大悲，不同樣的，然後呢？前面由於這個幾種原因而策發你大菩提心以後可是策發的是什麼，你覺得你啊要學佛啊！你要成佛啊！就是這個願望，這個希望，但，這個希望呢！是不是具體了，沒有具體，這個心本身還是個凡夫心，進一步怎麼樣，，達到你所願望的一樣的內容，那個時候啊！它不僅僅是前面我想，比如說，假定我想就等於成就的話，那我們沒有一個人例外的，我們都想成佛或者說我們都想把一切痛苦去掉一切快樂成就，想了半天行不行啊！一點用場都沒有，所以單單想不行，因為你想所以啊！你要找怎麼樣才夠達到這個目的，我對了這個方法如理去做了，那個時候，你的目的達到了，若去掉快樂得到，那麼現在這裡也是一樣，你由於前面這個原因又想我要成佛，那麼怎麼樣才能夠達到你要成佛的這個心，要成佛那就是大菩提心，現在啊！那個要成佛，大菩提心的那個根本啊！換句話這個因主要的根本原因在那裡，大悲，大悲所以我們一步一步深入彼此之間並不衡突，而是必然的層次的關係，必然層次的關係，譬如說我們遠遠的看見啊！這個山，而我們啊目的是要跑到那個山然後呢！一跑到那個山腳下，上去的時候啊！你不覺得好像那個山不見掉了，實際上你正在那兒往上面一步一步爬上去，在爬那個山，現在就是這樣啊！前面你整個的目的，像看見那個房子，然後呢？你動作那個房子下面樓梯上面一階一階上去啊，正是你到那個子裏邊去的時候，現在這個大悲啊就是啟發大菩提心的根本而大菩提心，也是大乘道的根本，所以說大乘道的根本就是大悲，那麼現在這個分幾個道理來說一下，為什麼說這個根本是大悲呢！分三部份，初、中、後，那個大乘道整個內容啊分幾個步驟你來看，不管那一個部份來說，那個大悲都是最重要的，初重要者，若由大悲發動心意。為欲拔除一切有情出生死故起決誓，若悲下劣不能如是。一開始這個悲心為什麼重要呢？因為大菩提心是什麼，你了利樂一切有情，包括你自己在裏頭，你真正要意樂他，一定要把他從生死苦海當中救出來，那個時候那叫大菩提心，所以假定你有了這個大悲心，所以大悲的話，要把一切人的痛苦解決，一切人的快樂給他，所以如果你個悲下劣，啊！我這是給幾個人其他人不給，那對不起！你根本就不相應這個心，所以它說要想發這個，把一切有情從生死這個決定的誓願啊！一定要圓滿的大悲，如果這個悲不足的話，或者差的話，那不行，所以啊故荷盡度眾生重擔，賴此悲故，不荷此擔便不能入大乘數故。這個所以說呀！要把度眾生的這個重擔一肩擔起啊！這個一定要有大悲心，一定要靠這個大悲心，反之如果說你不能擔起這個擔子來的話，那不算大乘，這個道理，然後呢？我們引經証說，悲初重要，如無盡慧經云，「大德舍利弗，又諸菩薩。大悲無盡，所以者何，是前導故。大德舍利弗，如息出入是人命根之所前導，，如是諸菩薩所有大悲，亦是成辦大乘前導。」這個是引無盡慧經上面，佛說得清清楚楚菩薩大悲是無窮無盡的，為什麼啊！它是根本的引導，就像人的呼吸一樣，那這個是根本，那呼吸停止了，什麼都沒有了，就是這樣。下面另外一個經伽耶經云：「曼殊室利，諸菩薩行，云何發起何為依處。曼殊室利告白，天子諸菩薩行，大悲發起有情為依。」這個經上面啊！這個天子跟文殊師利菩薩的問答當中也這應說，這天子問菩薩，這個菩薩心怎麼發起，發起了以後呢！何所依，這個心啊！依什麼地方來繼續的增長來成就，說：「天子啊！菩薩心行啊！是從大悲發起，大悲的新行相什麼呢！就是一定啊！說緣苦惱有情，它悲的特是啊要把人家的痛苦除掉，假定沒有痛苦的話，那你這個悲就沒有生起的地方，所以啊他這個悲一定是緣就是看見苦惱有情，所以這苦惱有情是悲心所依的，說到這地方我們也可以想一想，啊！是的看見平常一般的人啊！他或者身上的病，或者心上的病，我們就曉得修學大乘佛法的人應該如何對他，是心理病、生理病，怎麼講呢！身上病，譬如說他有了病了，這樣有了病了我們應該，至少應該先眼前第一步大悲不一定做得到應該啊憐憫他，唉呀！這個人很可憐啊！如果我們有這個心就對了，千萬不要拿我們自己的想法，我們自己的想法，無非啊！昨天說過，都是啊煩惱之法薩迦耶貝然後呢！戒取見，境戒取見，邪見。還有一種呢！也許啊，他倒不一定身上的病，他覺得他騙你的，乃至於這種狀態，其實他為什麼要騙你，他心裏病啊！他心裏煩惱，你還是要憐憫他，所以，當我們了解了這個特的話，不管他用什麼方式，你了解他這個人啊，身心都在煩惱當中，所以，如果你真的有了悲心的話。哪你至少啊這個煩惱都解決掉了，你只有有同情憐憫，你只有同情憐憫，你只有同情憐憫，所以呀說過大悲於有情，若不修學至極廣大，二種資料，終不能滿如是誓願。然後呢？我們曉得發大菩提心要成熟一切眾生，他必須要圓滿兩樣東西，福智這個福智啊！是要究竟圓滿一點都不能差，所以至極廣大，如果你不能學這個圓滿這個的話決不可能滿誓願。見是已轉趣難行廣大資料，故為轉入諸行所依。你了解了你發大菩提心為什麼呀！要救一切眾生，要救一切眾生，不管是你自利也好，乃至於你自利利他也好，自利也好都必定要成佛，成佛的因一定要這個，要這個的話，怎麼辦呢？哪一定呀！要救眾生，反過來，你看見這個成佛的無邊的大利益，為了達到無邊的大利益，當然你要努力的集聚資料，為了集聚資料所以你覺得啊，這非要大悲不可，那時你的心裏面呀，就不怕難，你覺得不是難耶！所以克服那個難關啊！你要承辦無量無邊的功德，有了這個心，那麼然後呢？你為了滿這個願哪，種種的難行呀，你跟著而去做，要不然點點的事呀，你總覺得噯呀，我為什麼要這樣做啊，心裏面啊，就提不起來，這個大悲心是第一個重要，你有了大悲心以後呀，什麼東西都擋不住你，否則的話啊稍微作一點點事情啊，唉唷就覺得自己辛苦了，嘴巴上面的面啊！講的大乘講的菩提心，實際上心裏面啊一點影子都沒有，最可憐的，就是連他這個大菩提心的根本在那裡都不知道，然後呢說是說大悲，這個大悲的真實內容如何又不知道，所以說我們現在啊，很幸運的，啊曉得了，原來從這個地方開始，所以它是根本重要的，第一個，根本，初，中間呢！中重要者。如是一次發如是心趣入正行，然因有情數量眾多行為惡暴，學處難行，多無邊際經功無量，見已怯畏退角不乘，嗯就說！進一步是說我們前面一開頭就是了解大悲的重要，如法修持發起了這個心，然後呢！發了這個心以後啊！就要緊跟著行那個菩薩，大菩提心相應的行為叫菩薩行，要去行的時候啊！行種種難行，救度一切眾生，但是眾生的數量是無量無邊而每一個人的行為是啊！非常的可惡啊，然後呢？你要學的也是非常的難學，多得不得了，論數量是多得不得了論時間是長得不得了，看見了以後啊，就心裏面害怕噯呀！這個不行啊，慢慢的就退下來了，所以這個時候能夠保持你不退的什麼呢？這是原來這個心，所以不是說開頭有了就可以，這要繼續的策發，所以啊，非唯一次發起大悲，應恒修習漸令增長。說推動你的心既然是大悲，有了這個大悲乃起行，一行持時一碰到啊，你就唉啊！覺得好辛苦啊，就退下來了，所以這個時候啊還要有一樣東西，什麼？還是這個心。你繼續不斷的把那個心啊策發、策發、又策發，因為在這個心現起，所以在這個情境當前的時候，你會感覺到，對呀，這正是我要做的，這正是是我要克服的，你有這個心力，去破這個難關了，所以中間正式發了心，行這個菩提心行，或者是菩薩行的時候啊，還要這個大悲，所以啊，初發了以後後面啊！要恒修習，一直修，不是說前面修一下就算於自苦樂全不顧慮，於利他事毫無壓捨，故易圓滿一切切資料。你能夠發了這個心以後，一切的努力都是為了別人，對自己的苦樂完全不管，啊！能夠這樣，然後對別人的事情啊一點都不壓捨，你真的能夠這樣做的話，那樣的心裏啊！你才能夠啊推動你去做種種難行苦行而經無量始數，因為有這樣的力量啊！所以這資料很快圓滿哪！喏這個地方很重要，所以啊我們現在啊說噯呀！我要求大乘，這個心是好的，但是呢！內容不了解！實際上呢這個心！根本還沒有發起，就是覺得看見那個果啊！很好啊！覺得要那個果稍微一點點困難啊！就頭縮在那個地方啊！就不成樣子了，那所以呀！根本沒有用的原因啊，所以在這個地方啊，我們現在不忙著說那些空話，現在要先緊要的認識這個漸次，必然的次第因果層層的怎麼上去的這個次第，你然後在這個裏邊找，說我缺那一個，在這個地方補滿了，一步一步走上去，自然問題都解決，所以我們啊，眼前不是急著去忙，唉呀！我要宏法啊！我要度眾生啊！法是什麼？先要知道如何度眾生。現在我們繼續下去，如修次初篇云，這告訴我們如是菩薩大悲所動，全不自顧，極欲希求利益他故，而能趣入至極難行。長夜疲勞，集聚資料，如聖發生信力經說。嗯！是現在是下面說這個菩薩己經發了大慈悲心了，由於這個大慈悲心的推動啊，大慈悲是一心只有幫忙別人，對自己的利益啊，完全不管，啊一心一意只求利益別人，在這種狀態當中，他利益別人的話，幫忙別人的話，別人的種種的事情正是他要做的，他就不會怕難啊！然後呢？時間也不會怕長啊，就像做生意的人一樣。說克服種種困難，他覺得這下賺到錢了於是啊！他愈做愈起勁，愈做愈高興，這個叫見取，就是說他主要的中心啊，一定有一個原因，平常我們無緣無故啊！不會有什麼事情，當你又起來的時候，一定是為什麼啊？一定是為了這個我啊！這個我是根本，然後呢？這個我的常或者斷，所以這個邊見本身啊，也一定是離不開這個我，就是邪見，是邪見本身哪，好像跟那個這個薩迦耶見哪不太一樣，細來說一定跟著它相應的，粗的來說是有不太一樣的地方，那，那沒關係，總之這什麼呢，就是由於我們不正確的見解，然後呢？在這種情況之下自己很執著，平常我們跟人家的爭論問題什麼等等啊，都在這上頭引起的，對不對啊？這個是個煩惱所以大家不要講道理啊！真正的講佛法上的道理啊！你要看看這個道理所的內容是什麼，佛法上的根本因，它所以講那個道理，告訴你哪，你這樣的話，是生死痛苦的因哦，這個道理指給你看這個，結果你學會了那道理沒有把那生死的痛苦的因認得，然後呢！跟人家吵，那完全是走上這一條路去，這一條死路，這我們要清楚，很明白的，啊！佛法的特則─智慧。智慧是什麼？就是見到事實的真像，那麼到現在為止，見到事實的真像是什麼呢？就是你之所以沈輪在生死苦海的當中的原因啊！就由於這個煩惱的主因把你綁住了，煩惱的原因就是前面那個總相，這理的別相，就這個別相當中見取你的見解，所以它叫染慧為性，同樣的你認得清楚的話呢！那個正智慧現起的話這個煩惱就拿掉了，所以不是跟人家講道理，內明就是你懂得了道理，返照自己，說噢！現在我懂得道理了，你要講的這個道理，是原來我現在起心動念，只是懂得煩惱，那不管你所講的佛法，那一點用處都沒有，那都是騙自己的，騙人用語，騙自己那騙不了的，所以我們要了解這個見取的這個特則，除了這個以外，這所依見者之蘊，所依見者之蘊就是我們五蘊體嘛！啊把它執為最勝染慧為性，啊把它這個看得最重要，把它看得最重要，那麼五蘊當中也許，你可以把五蘊的和合那就是我們所謂的補特伽羅我，五蘊分開來的話呢？色、受、想、行、識，就你把那個身體看得很重要，這個是色那部份顏色的色，然後呢？你的想，你的想法，你的感受啊，以及最後的心識，你的心裏，執它的總相也好，執它的別相也好，在這個上頭，如果你不認得，說這個東西本身哪是煩惱的根本的話，那你講的道理啊！那都是空話，世間的人哪，本來都是啊！戲論當中，佛法而在這一點認不識的話那你就錯了，所以這一個見取這一點哪，這是我們平常最容易犯的，起心動念，在這種狀態當中，如果說沒有不起心動念，就是最前面的痴相，當中一起心來的時候落在這個裏頭，而這個根本的話還是第一個，前面的說坯聚見，就這樣那麼另外一種呢！禁戒取，禁戒取的話，就是我們現在所謂的緣坯戒可捨之戒，平常我們說這種啊，指外道的牛狗戒啊，生狗戒啊這一類東西，也看看它的必定啊，說及諸行動則身語定轉，所有邪禁及緣彼等所依見者之蘊，視為能淨罪惡能解煩惱，能出生死染慧為性，這地方啊！我們它的特別的來講的話還是指究竟於中道上，究竟解脫惱煩的特則來說，那麼這個戒一定是佛戒，除了佛的制定的戒以外，那都錯的，可是就算是佛戒哦，它的內容我們有的時候還不真正的了解哦！他佛戒制的目的，幹什麼啊！能解煩惱、能出生死道，這個才是戒的根本噢，所以大家不要說啊！我現在啊！受了這個戒啊，然後呢？這個戒當中啊！是這樣的，這個戒當中是那樣的，大家起爭執，我是持戒啊，你啊不持戒啊！那時你又犯了前面這個毛病了，啊！所以它本來這個戒的目的是淨煩惱，結果你因為弄了這東西而增長煩惱，請問你這個到底是在煩惱當中啊！還是真的在出煩惱當中啊！這些概念要清楚，啊所以眼前啊！我們從前面剛才說根本因然後圓滿因，持戒我們一開頭就想持清淨，這不大容易，不大容易，究竟來說的話大乘要到二地菩薩才能夠持清淨啊，那何等不容易啊！所以這個圓滿因啊，的的確確我們心裏面只有一心一意說追求我們一定要做到，一定要做到，因要不錯，不要說，唉！二地菩薩才可以啦！我們現在已經做不到啦！那你這個因已經弄錯了不管，那麼基於這個理由我們現在要一心恭敬去學，可是學的時候那個本末要分得很清楚，根本因把握得住，啊！這個大家重要的概念，大家記一記煩惱它的主要的功效是幹什麼，戒的主要的功效是幹什麼，破煩惱現行對不對，所以假定你現在講戒，而在煩惱增長當中的話你就錯了，根本因，根本沒把握得住，這樣，這個所以在這一點哪請大家特別注意，請大家特別注意，所以這個後面的幾位將來你們都會出家的，那麼這一點要注意，不要我們說，唉看見哪，比如隨便來講吧，尤其現在啊！怎麼這個人也是那個樣，這個人也是這樣呢？乃至於我們的唱念各式各樣什麼等等的話，這個不在行相上面，暫時不在這上面注意，圓滿的時候我們一一要圓滿的，可是現在第一個根本因，就是當這一個所謂智這個特則，我們要認識煩惱，淨除我們煩惱，你如果是把握住這一點的話那麼你就曉得了，念佛它還在這一個法則當中，參禪還在這法則當中，我根本當然是這個，為什麼呢？念佛，請問念佛的時候他的心裏現在是什麼狀態，真正的把那個念佛的根本因把握得住的時候，他一定說南無阿彌陀佛，換句話說一心皈頭阿彌陀佛，這個其他的是一無是處，這個心哪，就是啊，真實淨化煩惱的心，對了，他在持戒當中，所以這一句話包括了持戒念佛，這樣，參禪的呢！參什麼啊，什麼是你明上面本來面目？什麼是個無，啊念佛的是誰，一定要找到它，當你找到了那根本，就換句話說，這根在那裏我要把它連根挖除，實際上呢！這根本不在別的地方就在你起心動念，所以他這東西妙極了，就用這個方法全部精哪，以一念哪把所有的雜念統統擋掉，然後呢？最後的話，這一念本身呢！就是啊！把它自己的本身，噯找到了破除的，所以這一念一直擺在這地方，它是正在，正在持弁當中，這一個我們要了解的，所以人家說啊，有的人家乘成戒，有的人解戒，你如果把握得這一個原則，根本因去做的話，乘成我也好、解戒也好，都行，如果你把握不住住的話，那都在那兒戲論，所以這一點哪，注意哦，這個文字啊，平常我們都說非因即因，非果即果，說了個半天，但是呢！根本的關念在這裡，所以我在這地方呢，今天特別根大家說明一下，當你們把這個煩惱的這個行相認識了清楚啊，那時候就曉得了。唉呀！一點都沒有錯啊！現在我們平常都在病當中，自己不曉得病，還跟人家談談你有什麼呢，啊還跟人家講道理，那個道理是愈講愈錯啊，那個病是愈弄愈深哪，如果那不學佛法，那本來就是在亂搞一通，你那個學了那個佛法，你還在這上面轉哪，轉些什麼呀？所以這一個地方，我們一定要了解這個煩惱的相。了解了煩惱相，那麼前面哪，所告訴我們想當中第一想你就對了，啊！沒錯、沒錯、沒錯啊，這概念就很清楚了，所以至於他煩惱生起的因哪等哪！那麼我們有了這前面這個力量啊，自然而然你能夠推動，那麼你們進一步把那個煩惱的生因啊，在這地方也重新的溫習一下，煩惱的生因，在那裏煩惱的生因，這在172頁，第一行就說能生煩惱的生因哪個所依者謂煩惱的隨眠，我們曉得，這個就是煩惱的種子，前面當我們講業的時候，業感果的時候，就異熟果，等流果，現在我們可以融貫起來了，當異熟感的時候，現起的時候那個等流同時一定現起的，等流現起的時候你為什麼心裏有這種狀態，那就是以前跟著來的，所以前面所說的異熟因果這個地方所講的是什麼？煩惱的隨眠，然後呢？在十二因緣這裏講的什麼呢！十二因緣當中就是啊！前面的觸、受，然後呢：當那個受現起的時候啊！你一定哪！有愛跟它相應這個愛不是單單你歡喜的噢！三種愛，對你歡喜的東西啊！叫不捨，這個是貪相應的，對你不歡喜的是乘離─瞋相應的，對於另外一種東西的話，你捨這個就是跟痴相應法，這個什麼呢？就是煩惱的隨眠，所以不管是你那一個，用那一個定必來解釋它，這個沒關係，你一定要認識這個心裏的行相，那麼這個隨眠生起的時候還要于所緣，所緣者謂順生，煩惱的境界現前，那麼十二因緣當中說的，所以它說得很清楚叫觸受，然後呢？下面就是跟著愛，這個觸的特則是什麼，三世和合生觸，根、境、識，那個地方我們就認得很清楚，所以它煩惱生起來的時候一定是在境界上面生起來的，境界上面生起來的，境界上面生起來的，當然，前面說猥雜言教，那個是指說對方那個人，所以生煩惱的那些人的就是惡知識非善友，善知識的惡知識的判別就在這個地方，當那個境界現起的時候，！如果說譬如說我們現在在這個地方啊，假定說你有很尊敬的情況，你平常看見有好看東西在那裏，你看見，噯這個師在這裏老法師在那裡？心裏面就沒有跟它去啊，反過來這個平常的人哪，鼓勵你，大家唉呀！這個好的，什麼東西，大家覺得好朋友，酒肉朋友跑在一塊的話就對，所以你們要辨別的清楚哦，這個地方的善惡知識的，實際上呢！就是前面這個順生煩惱的現起啊！哦不順生煩惱所緣本身哪將它的總相，那個總相裏邊哪，別開出來幾個內容，這個非常重要，現在我們修學第一步最重要的這一個，大家注意這個惡友不是今天跟你吵架，一天到晚跟你打架的對頭，這個惡友就是如果說這個人跟佛法不相應的平常兩個人碰在一塊，唉呀！大家很好，噯唷，說這個跑到這個地方來啊，哦！這個地方的這個老師啊！這個老法師，這個師啊，逼著你然後跑到這地方啊！兩個可以偷一點巧，然後聊聊天跑到你這地方，他也我也給你暗示一點，你也給我暗示一點，完了，這個是惡知識！這個要了解的很清楚的！這樣反過來是善知識噢！所以，現在

前一頁(92a) [92b] 下一頁 (93a)


菩提道次第廣論講記 第九十三卷 A面

日常法師

於是啊！他越做越起勁，越做越高興。那麼現在我們賺那個佛法無量無邊的法財，亦復如此。做的時候固然高興，時間哪還怕它短哪！啊！都是積聚資糧啊！就像那個經上面說的：

【其大悲者，為欲成熟一切有情，全無苦生是所不受，全無樂生是所不捨，若趣如是極大難行，不久即能圓滿資糧，決定當得一切智位，是故一切佛法根本唯是大悲。】

那個大悲心是什麼呢？它是要成熟一切有情，在這種狀態當中，而任何苦沒有一點點苦啊是例外的，它絕對不推辭任何一點苦，所以我們現在稍為受了一點苦了，哎喲！覺得委委屈屈啊！自己覺得怎麼樣。啊！這個苦包括兩方面，身心兩方面。這樣，總之我們身心兩樣東西沒有別的，都是在什麼啊？都是在煩惱當中，我們要了解，我們只求自利都要淨化它。不過呢自利淨化它，你淨化了以後停在那裡不能動了，被別人一碰啊！他那個毛病又起來了。所以實際上沒有弄乾淨，實際上別人碰了你發現你心裹不對勁，那正是你的毛病，所以呀你真正要想圓滿解決自己。在任何人來碰你的時候，如果你那個「我」啊徹底淨除乾淨的話，什麼樣的碰，沒有我了，還有什麼問題。所以當人家說了一個話，昨天我們曾討論，人家說了你一個話，或者你就慢心，或者瞋心，或者懊惱正是說明了，哪哪哪你這個無始的冤家都在那裡呀！要靠人家碰了你認得了淨化它，所以你真正要自利，還得非靠這種暴惡有情哎。這個地方，我們清楚了。所以它說現在呀！是要為了成熟一切有情，咦結果呢？你努力幫別人啊，結果第一個得到好處的是你。還妙了！世間上面的事情，你幫了別人啊！就害了自己。這個地方，你幫了別人家利了自己。反過來，你真的為了利了自己，你卻又幫著別人。這佛法之美，天下無出其右，也無上無比啊！一切的苦都受，一切的樂都捨給別人，如果能夠趣向這樣的難行，這個最難的難行。那麼，你不久就可以得到圓滿資糧。因為這個必須要的，你要成佛，必需要的滿足這個條件。你越畏縮越怕，怕的結果，你不做，不做天上不會掉下來的。所以你唯一的辦法─要做。要做的話，一定要有後面推動你的心。所以現在啊注意這地方，第一點重要的─正知見。心理建設是非常重要，非常重要。這一點自己最清楚不過。所以說一定要回過頭來，觀察自己的內心。而從前面這個地方觀察起，從細微的地方觀察。不要一開頭的時候要大悲。哎喲，這內容太複雜，太大了。你呀！不要說觀起來做不到。就是觀啊！也是那麼多東西，無法觀啊！這是必然的次第。那麼這裡已經到了上士，所以我們也同樣要了解這個。你能夠這樣，很快？圓滿資糧，圓滿資糧就能成就佛果。所以決定得到這個一切智位。所以說哦！原來推動我們的力量，中間保持繼續深進根本原因─這是大悲。所以說中重要。

後重要呢？

【諸佛獲得果位之時，不如小乘而住寂滅，盡虛空住利義眾生，亦是由於大悲威力，此若無者同聲聞故。】

這個容易了解。這個二乘人解脫了以後，就住在寂滅裹邊，所以啊它無為坑。佛不是的，證了果了以後，盡虛空論空間是無限，論時間是無限，幹什麼？一直利益眾生。那麼，他為什麼能夠這樣做呢？那就是大悲的威力。所以呀！後面也同樣的靠這個。

【如修次第中篇云「由大悲心所攝持故，諸佛世尊雖得圓滿一切自利，今有情界究竟邊際而善安住」。】

佛雖然得到了一切的究竟圓滿了，但是啊！他一直不停的，有情有多少，他就有多少的心，有情維持多久，他就跟他相應的恆常不斷的一直在這個有情界當中濟渡這個眾生。這個就是佛的大悲威力。

【又云：「佛薄伽梵無住大涅槃，因即是大悲。」】

他為什麼能得無住呢？哪！這個主因就是，就是這個。譬如下面舉個譬喻，

【譬如稼禾初以種子，中以雨澤，後以成熟而為重要。】

啊！那麼我們舉個例子，譬如說我們要種任何的收成，那個收成開始的時候啊！這個種子種下去，然後種子種下去了以後，要雨露啊肥料啊然後呢後面的最後呢成熟結出果來，這個三個次第，現在呢？成佛的這個結果啊！呀開頭啊種子是悲，中間滋潤的這個也是悲，最後成熟的是受用的時候又是這個悲，噢所以這個悲啊是最重要。那麼下面就是月稱論師，吉祥月稱，就是月稱論師，那個下面的那個頌是在入中論頌當中有這麼一段話。

【以許悲為佛勝苗，初如種子增如水，長時受用如成熟，是故我先讚大悲。】

這個論上面一開頭時一個讚，平常它造論前面都有個讚或者是什麼，那個平常的讚，讚佛啊或者什麼，這個論上面先讚大悲心，為什麼呀？是說因為這個悲這個東西，開頭的時候，像苗芽的種子啊！中間增長的時候像水，到後面受用的時候呢就成熟。它都要靠這個大悲。啊！所以現在那個大乘道的根本是大悲啊，所以造論的時候，先讚那個大悲。

【由見此義，正攝法經云：「世尊，菩薩不須學孶?????習多法。世尊，菩薩若能善受善達一法，一切佛法皆在其手。一法云何，所謂大悲。】

嗯！這個道理很簡單。不要學別的，只要學一樣大悲。這裡我們不要誤解喔！那不要學別的，學大悲。如果你真的把大悲學會了，那是千真萬確不要別的了，可是要注意喔！要把這個大悲學會了前面的那個次第每一樣東西都學喔！就像我們現在說造房子，你房子造好了是不要了，可是對不起，你房子造好之前哪，下面啊挖基礎清除這個雜障，然後呢鋼筋水泥瓦木頭磚頭啊一大堆東西，沒有一樣東西要少的，造好了那是一棟房子。這個概念要非常清楚非常清楚，現在我們平常往往很籠統的，根本不曉得大悲是什麼？說起來，唉啊！你發個大菩提心，實際上呢影子都沒得。哪這一點啊順便一說。

【世尊，由大悲故，一切佛法皆能自來菩薩手中。世尊，譬如轉輪聖王輪寶所至，一切軍眾皆至其處。世尊，如是菩薩大悲所至，一切佛法咸至其所。】

啊！那麼它下面說你有了這個大悲，一切的佛法自己就來了，就像轉輪聖王那個輪寶，這個輪寶一到下面的跟著來了。那麼現在菩薩也是一樣，一個大悲心所至，那佛法都來了。我們不要從文字上面看喔，我們一定要曉得這個內容，你曉得那個內容自然而然曉得這個說什麼？啊所以平常我們如果不懂得這個內容的話，說空話那好容易喲！唉啊你只要大悲心，別的都不要了，實際上真的大悲心是什麼啊，他也不懂。大悲心有沒有那當然更談不到。這樣，什麼東西也不要了，結果哪大悲即沒有，什麼也沒有，唉！這些好多東西是一樣都沒有，但是啊壞的東西，樣樣有啊！這一點啊！我們必定要分辨的很清楚。

【世尊，譬如命根若在餘根亦在。】

就如同樣的道理。

【世尊，如是大悲若在，菩提餘法亦當生起。】

因為你有了大悲心，那個大悲不是空洞的東西，是種強烈的推動的念頭，自然而然在這種推動的念頭當中，你一心一意的追求

【若於如是勝道扼要，無邊教理之所成立，獲得定解，於菩提心根本大悲所有法類，何故不執為勝教授。】

假定你對於上面所說的這個無上勝妙之道的宗要的這個道理啊，有各式各樣的，所有的圓滿的勝教，這個道理啊！說得清清楚楚明明白白，說整個的佛法的重要中心哪就是這個，關於這個道理，你如果認識了，而且發生確定見解的話，你一定會把這個大悲心做為我們修學的中心，做為修學的最殊勝的教授啊！決定會。所以現在這個地方，特別告訴我們啊，對這個道理發決定勝解，然後你努去修行。對我們這個概念，太重要太重要了，啊我們一再平常啊說明辨別無非在這裡，如果你這個不清楚的話，總歸在枝末上面轉，唉啊等一點小小的無關緊要的事情啊，又去忙去了。無關緊要的說起來是修行，實際上呢人家是枝末在轉，枝末在轉啊！你從枝末如果從枝末慢慢的從根本上面去尋啊！你還可以一步一步尋到那個根本上面去。現在如果不認識的話，你把住了枝末就以為那個根本的話，那你就永遠停在那個地方就顛倒了。枉受種種的辛苦，這一點我們一定要了解，一定要了解，所以這個一點沒有別的，我們以前的溫習，一句話提醒，怎麼樣去觀照自己內心啊！了解我現在修學真實的內涵是什麼。從淨除自己煩惱下手，然後這麼一步步的深入。所以最後呢這樣的深入結果自然而然的會了解，啊整個的中心是什麼？唉大菩提心。而大菩提心的根本是大慈悲心，那個時候我們全部的精神就緣著它，從這個地方做為我們第一步目標，然後呢照著次第應該走的路線一步一步上升。

【故如響那窮敦巴說：「於覺窩所雖請教授，終唯教云，捨世間心，修菩提心。」】

這個善知識說了，說如果你呀從覺窩那個地方是指阿底峽尊者，如果你有人請問他，重要的教授，這個就是佛法的中心啊！他說來說去一句話，捨世間心修菩提心。這個前面那句話就是出離心菩提心。就兩句話。出離心、菩提心。真正的佛法的重心是菩提心，而菩提心的根本是什麼，就是出離心，這個前面已經了解了，他只教你這個，如果你沒有厭離心的話，佛法的根本邊都沒碰到，然後你碰到了了解真正要掌握得住圓滿的話，必然進入菩提心，所以這個才是佛法的中心。記得前面說嗎？有人啊後面啊來問你啊，說啊:你現在修習什麼大家說？唉呀說我啊見到本尊了，氣脈明點了那我們現在說，我一天磕幾個頭，哎喲我早晚幾點鐘起來，我能夠盤幾個鐘頭的腿，乃至於我持的戒律怎麼樣怎麼樣，唉，善知識怎麼告訴我，現在最重要的對於這個業果的道理要產生決定的見解，決定的認識就是這樣。有這個上面然後一步一步的來，那麼這個是前面說的捨世間心出離心進入菩提心。那麼下面的善知識敦巴譏笑云，這個譏笑不是普通的譏笑，就是好像開玩笑，實際上呢正式依很輕鬆的態度出很嚴肅的內容來，

【此是掘出覺窩所有教授中心。】

因為前面一個人說了這個話，所以啊我們那個敦巴尊者就說的是啊一點都沒有錯。這個準是阿底峽尊者所有教授的全部的重心。看孶?????看！看看！這樣的一位當代印度幾百年來所有的這個印度佛教界的這樣一個了不起的大德，在當時他們稱為是能仁第二，換句話說釋迦世尊再來所說的教法，也只是如此。再不會有比這個更圓滿得了，那麼他的教授的中心是什麼，就是這個，就是這個。兩句話─出離心菩提心，所以說知法扼要，獲決定解，唯此最難啊。要真正了解佛法的綱要。了解了以後，對這個綱要要產生決定不疑的見解這個最難，這個也是最重要。平常我們修行大家都是哎喲你要忙這個，我要忙這個，忙這個，就是在根本上面轉，就難以在這個重點上面把握住，所以他是最重要，也是最難啊！為了這樣的原因，所以我們要「故應數數集聚淨治，閱華嚴等諸大經論，求決定解啊。」我們所以不行的原因就是什麼罪障未除，所以要淨除罪障，資糧未聚所以要積聚資糧，啊那麼萬一見解還不夠的話呢，就應該看這種大經大論，先有確定的認識，然後照著這個認識努力的行持啊，下面吉祥敬母云「尊心寶即是，正等菩提心，唯尊佑堅實，餘凡莫能曉。」世尊的中心教授，最最寶貝的東西是什麼？就是這個，正等菩提種，就是大菩提心，而這個東西啊只有世尊才知道，真正重要的，實在的，堅牢的，其他的人啊，因凡夫愚痴所以不了解啊，現在我們既然學佛，很幸運地經過祖師菩薩，經過大經大論開示我們，我們何等幸運呀，一定要從根本上面把握得住一步一步上去，一步一步上去，那麼這個呢說喔現在了解了，大菩提心的根本就是大悲。

下面說

【諸餘因果是此因果之道理。】

啊我們學每一樣東西啊都是從因這麼感果，那麼現在這個所有的後面的大菩提心，要大菩提心哪要發大悲，這些從每一個，前一個層次推到後一個層次，前面這個是因，到後面這個是果，然後再深一步的話呢！上面剛才說的那個果，又變成下一步更深進的因，再上去一步一步，這些一步一步各式各樣的這些的道理，這餘因果是什麼啊？他的根本的原因是什麼？就是在這裡，是此因果，是這個因的果，那個因啊，下面就告訴我們就說，說現在啊，我們要求發大菩提心，大菩提心的根本是大悲，那麼大悲從那裡來的呢，這個大悲的因，根本下面說：初從知母乃至於慈為因之理者，這個根本的因，從知母，一步一步的升上來，這個是它根本的因，下面就說明，說明為什麼從知母親開始，說這個是因，而從這個知母，然後呢這個念恩，要報恩，因為曉得是母親，所以曉得母親的恩，所以曉得母親是因，要報那個母親恩是果，為了要報她的恩，所以你要給她的快樂去掉她痛苦，這樣一層一層的因果上去，來現在，說明這個，為什麼要這樣呢？就是我們從這個果上反推，找到它的基本的因在那裡，找到了基本的因，從基本的因上面下手，你因如果對了，果當然決定不錯，然後呢這個不錯的因做圓滿了，這個圓滿的結果你完全得到。

下面就說明這個道理？

【總欲離苦，數數思惟其有情苦，即能生起。】

所以大悲啊，就是要幫一切有情的痛苦拿掉，是說總之你的目的無非要幫一切眾生解決這個痛苦，你只要多觀察思惟一切有情的苦的話，覺得他苦得不得了啊，你自然而然能夠生起幫他解決痛苦的，就像我們平常人。說心腸很硬的人，忽然看見一個可憐人，他心裡覺得唉呀！啊這個人好可憐喲！哎這樣，那我們平常都是有，你只要能夠觀察有情的苦，思惟他的話，就能夠生起這個心，但是這個心啊，就是這種狀態當中，他不堅固的，也不猛利的，現在我們要想修行的時候啊，如果浮浮泛泛的心根本沒有用，所以他一定要產生一個非常猛利而堅固的，為了要達到這個，為令易生猛利及堅固的話，

【則彼有情先須悅意愛惜之相。】

先要把你所緣的有情啊，那個是非常可愛的，你非常親近的，非常憐惜的，這個親近面的人啊愈苦得話，你這個憐愍不能忍受的心啊愈強，這個心就猛利而且堅固，所以說

【如親有苦不能安忍。】

反過來呢，

【怨敵有苦，心生歡善。】

如果他是怨家的話，怨家有苦的話你還說，活該這個傢伙，我才高興咧，他有苦啊你不但不會生悲心，你反而生歡善，所以為了這個真正要生的話，我們先要了解這一點，其次另外一類呢

【親怨中庸若有痛苦多生捨置。】

還有一種人呢？這個人他跟你無關緊要的，他雖然痛苦，無關緊要的，你根本心裡面啊，生不起來，那麼為什麼第一種是這樣的呢，

【其中初者，因有可愛。】

啊！因為你覺得他可愛啊，所以啊，你心本來就對他有難捨難分這種，啊當他受苦的時候就像你自已受苦一樣，這種感受就來了，既然現在你悲心要緣別人，所以為了使得這個悲心生起的話，你不能緣自己的苦，啊推己及人看別人，那麼這個別人的話，跟你愈密切，愈愛惜，這個心愈強，所以他從這個地方也辨別得很清楚，一步一步告訴我們怎麼

【此復隨其幾許親愛，便生爾許不忍其苦，中下品愛下品不忍，若極親愛，雖於微苦孶?????，亦能生起廣大不忍。】

這個你不忍的心，換句話說─憐惜，要想幫他去苦的這個心，就看你跟他之間的關係，你愈是親密嘛，這個不能忍受他痛苦的心情，愈是強烈，假定你跟他這個親密的關係，中等的，或者下等的，那麼這種心情也同樣的降低，假定說這個下面的苦寫錯了，

【若極親愛。】

不是苦極親愛的，若非常親愛的，那麼雖然是一點點小苦啊你看親愛的人生起一點點小苦啊，你心裡面是絕大的不能忍受，而看見敵人啊有苦的話，你不但不會啊幫他拔掉，反而希望他，啊這個啊這個傢伙這……就希望他更大一點，最好他死掉了才好，所以這個地方特別說明不是緣一個有情，你想想他的苦就算了，這個要生起堅固猛利，下面還要詳細的說，他第一個為什麼要先哪取這個可愛之相，這個是他的道理。

【此亦由其不悅大小，於苦歡喜而成大小，親怨中庸所有痛苦，既無不忍亦無歡喜是俱無悅非悅意相之所致。】

這個我們了解，啊你對對方的，是不是引起這個，他不是因為對方不是因為你單單，是跟你跟對方的親怨中庸的不同，而生起你內心的反應的不同，所以我們真正修的時候，真應該觀察到這一點，你看這一個地方，他每一個地方把我們心裡的形相啊，辨別得這麼仔細，在這一種狀態當中，你修的時候才不會有一點遺漏，否則冒冒然修了以後啊，你雖然修了，看見了個怨家，到了你看見了怨家的時候，你覺得這個傢伙，我才不會怎麼樣，你前面完全白修了嘛！現在了解了沒有？所以以前為什麼處處地方要辨別清楚的原因就是這樣，萬一辨別不清楚，到底是修了半天，這個漏洞在，所以你們常記得這個比喻：啊！你造了個飛機，在地上覺得造得蠻好，飛到天空當中，這個漏洞一出來的話，對不起送命，前面白修是小事啊！還把你命送掉了，所以現在不要大家忙著去修行啊！這是千萬重要的一件事情啊，這一點啊，我們自己應該再三反省，然後呢？步步如理如量的深入，現在我們看下去，

【如是應知，修諸有情為親屬者，是為令起悅意之相】

那麼，所以我們曉得喔！所以啊我們開始修的時候，不是一下說馬上緣著有情去想他苦，而是先把一切對象看成是可愛的，而這個可愛當中，最究竟的是什麼

【親之究竟為慈母，故修知母啊，憶念母恩及報恩三，是為引發悅意可愛啊！】

從這樣的辨別以後，我們了解：既然你要引發這種心情的話，最親密的人。而最親密的人當中，最究竟的是什麼？是母親，是母親。所以啊！第一個要曉知母，而母而講知母，這個詳細，這個知字在下頭，然後曉得這個母親的話，那麼進一步你想，母親對我們有什麼恩？你想到了這個恩，那就由不得你不報報恩三了，因為你要報恩的話，所以啊！下面那個與他的樂，拔他的苦都生起來；所以這個東西啊是根本因。所以這三樣東西主要的目的為什麼呢？是引發悅意可愛。我們了解了，這個次第是何等的清楚何等的清楚，所以平常我們總覺得，哎呀！我們趕快修，現在到了這裡趕快修，這個概念是千萬使不得。

前一頁(92b) [93a] 下一頁 (93b)


菩提道次第廣論講記 第九十三卷 B面

日常法師

千萬使不得，只有一種情況例外，比如說：你現在老了，眼看著歲月無多，而眼前的環境又不行，條件又不夠，你說等到你忙完了不行，那麼，你把握住一句佛號，這個是對的，但那個注意喔！你不要說：喔！別的都放掉了，你把握一句佛號，結果真實的內容呢！佛號也沒提起來，這些東西也放掉了，那就完了，那就完了。所以每一個地方的這個層次，我們一定要辨別地非常清楚。現在我們呢？照著我們現在這個情況一步一步地深入。

p. 213 (12)

【愛執有情猶如一子。此悅意慈是前三果。】

因為你呀！由於前面這個知母，念恩，報恩策發了你這個可愛之相，這可愛到什麼情形啊？就像自己的一個兒子一樣，也許我們說，前面是母，怎麼一下子，這無關緊要的，這個重點不在母跟子上面，這是說把一切的有情啊！從念母然後引發你內在對於他的心情，這是你所要的，如果這種情況，由母來引發這個最強烈，就用這個。如果用子引發你最強烈，就用這個，這個是他真正重要的內涵，所以這裡我們要分別的每一個地方的形象，要分別得清清楚楚，所以當你由前面這三樣東西真的主要悅意慈是前三果，因為你有前面這三樣，看他這麼可愛一心一意要報恩，所以要把種種的好處給他。好處是什麼─慈嘛。慈是與樂。與樂是慈，這個心理就產生了，這個注意啊！對於前面三個結果產生與樂慈，這是個結果，這個結果是什麼？由於前面三樣東西引發的，所以這個悅意慈啊是前面三樣東西的果，那麼

【由此即能引發悲心。】

因為你要把他，幫助他，一切快樂給他，你要快樂給他，當然你不忍心他痛苦啊，要把他的痛苦拿掉啊！那麼，你要去掉痛苦的這個心叫悲心。是啊！所以由於慈悲也生起來了，反過來呢，由於悲，慈也生起來了，

【欲與樂慈及拔苦悲，因果無定。故知母等三種所緣，即是與樂悲及拔苦悲二者根本，故於此中當勤修學。】

這個慈悲之間，那一個是因，那一個果沒有一定，這個話很容易懂，但是啊！我還要解釋，因為容或有的同學一時轉不過來，現在到這裡為止，它每一個地方，一定有這個因，前面這個因引

p. 214

【又發心因，修諸有情皆為親者，是月稱論師及大德月蓮花戒論師等之所宣說。】

他不但前面這個傳承喔！還有其他的那些大有名的大德祖師們也這麼說，所以啊！現在我們有幾樣東西，第一個知母，第二個念恩，由於曉得母親，所以感念他的恩，由於感念他的恩第三個是報他的恩，要報他的恩所以要給他快樂，要給他快樂，當然不忍她的痛苦第五那麼就第五了以後下面增上意樂以發心為果之理者。這個六，七因果當中，次第就是前面五樣，再來，

【◎ 增上意樂及以發心，為果之理者。】

為什麼要這樣呢？下面說

【由其如是漸修其心，悲心若起，便能引發為利有情，希得成佛即此便足，何故於此添增上心。】

他有問一問，一個問題，實際上這個地方就是辨別我們處處地方現在了解了說，為什麼本論處處辨別，也就是說，本論真正好的地方，就是圓滿地傳承圓滿地教授，必然應該指出具足的重點，在這個地方說，像你前面這樣的一步一步的修，如果你的這個悲心生起來了，悲心什麼？要利一切有情啊！那麼既然你要利一切有情，那你要為利一切有情成佛啦？為什麼這個地方還要加上增上意樂呢？那麼增上意樂又是怎麼一回事情呢？他就說啊！

【欲令有情得樂離苦啊，慈悲無量聲聞獨覺亦皆有之。】

這個增上意樂有他特別的意義的，啊！你說我們欲於有情樂，然後拔有情苦，這個心情啊聲聞緣覺也有的，很多南傳小乘的，不，南傳我們不去管他，現在我們不必說南傳。小乘行者佛世的時候，他都要修什麼？四無量心，四無量心是什麼？慈無量，悲無量，喜無量，捨無量。所以無量慈，無量悲，聲聞緣覺也有的，但是啊？這個不是增上意樂，什麼叫增上意樂啊？就是說要自己去做，給他快樂要自己去做，去掉痛苦要自己去，這個無量，四無量當中啊！這個無量慈心跟悲心，這是一個心，而不是自己親自要去做，所以說

【若自荷負一切有情與樂拔苦，則除大乘決定非有，故須發此心力強盛增上意樂。】

那這個地方點出來了，所以我們平常不了解，這個大菩提心的真實內涵，往往把這個混淆不清的根本原因在這裡？現在看清楚，所以要親自去拔，是的！我要一切有情樂，我要拔一切有情苦，這個不是拔一個兩個喔！要一切沒有一個餘剩的，不但你要有這個心，而且要親自去做，這個心情啊！除了大乘以外，任何其他人都沒有的，所以真正的大乘行者一定要發這個心，而發這個心是什麼？一定要先有了大慈悲心。有慈無量，悲無量，從這個心上面，進一步說，你雖然有這個無量的心，但這個心不派用場吧！你親自要去做，那個叫增上意樂。

【是故僅念一切有情，云何得樂云何離苦，非為滿足，】

下面兩個字看看

【須自至誠，荷此重擔。】

所以單單念說，哎呀一切有情啊！怎麼樣要得到快樂，哎呀使得一切有情都快樂，以及使得一切有情都離苦， 這個無量心，這個無量心了不起喔！但是這個不夠，還要進一步，要什麼？自己去負擔，要自己負擔這個心啊「至誠」從內心深深的、一點不假，實實在在沒有一點餘剩的，要這樣。是

【故當分辨此等差別。】

這個地方差別要分的清清楚楚，所以處處地方注意喔！這本論真正殊勝的地方，你們如果從這個地方認識了，然後你去看，我們往往說哎呀！看看這個跟這個差不多啊！是，如果你不細辨的話是差不多，如果你細辨的話，這個裡邊差的天差地遠呀！本論他每一個地方辨別的這麼清楚。了解了，辨別清楚。你絕對不會，啊！這樣也好，那樣也好，絕對不可能。你要這樣的果，一定要如此的因，差一點不行，很多地方，別的地方雖然指出來了，對不起這個因果之間混淆不清，讓你懂一個概念，種一個善根，好像一樣，要如法修持的話，完全兩件事情。這個差別在這個地方，我們漸漸了解了。這個是它的根本問題，根本問題，所以現在乃至有的人說宗教嘛！都是好的啦，勸人為善，你不能使它這句話錯，這是千真萬確的事實，我們都是差不多先生，樣樣都是差不多，就這樣差不多到最後的話，地獄天堂也差不多，然後呢地獄跟佛陀也差不多，土地也是菩薩，城隍也是菩薩，佛嘛也是菩薩，就這樣。這個現在我們這個地方要分別得清楚明白，下面就引經上面證明，前面這個道理說清楚了以後，馬上說，說這個是經上說的明明白白地喔！

【海慧問經云：「海慧，如有商主或有長者，唯有一子可悅可愛可惜可意見無違逆，】

這麼好法，你任何這個告訴他的話，他一定聽從你，又這麼好，

【然此童子因其幼稚而作娛樂，墮不淨坑。】

你年紀小啊隨便去玩啊！一下子掉進糞坑裹了。

【次其童子若母若親，見彼童子墮不淨坑，見已雖發號哭憂嘆啊，然終不能入不淨坑拔出其子。】

而其他的人，母親啊，其他的親人看見了就叫啊，跳啊但是沒有辦法跳下去救出來。

【次童子父來至其所，彼見一子墮不淨坑，見已急急舉止慌惜，欲出其子心甚愛顧，全無嘔吐，跳不淨坑取出其子。】

說那個時候啊！他那個孩子的父親跑出來看見這麼好唯一的獨生子啊！掉了不淨坑當中啊！心裡面毫沒有其他的想法，只是慌慌張張的呀一心只要救出他的愛子啊！跳下去，一點不怕那個糞坑的髒，把他的獨生愛子救出來，那麼經上面是說明這個道理。舉這個比喻，這個比喻當中我們不必為了這個比喻當中這個母啊！父啊！親啊這種爭論，特別說明這個心情是這樣的心情，這個的心情就是前面說的增上意樂，不是說單單有這個心啊！站那邊哭哭叫叫，要是跳下去把他救出來。

【此說三界為不淨坑啊】

而我們整個三界就像那個糞坑，所以我們平常啊！了解這三界之內，佛菩薩看見了就是這樣多於愛子啊

【獨愛一子，就是有情若母若親，就像聲聞獨覺，雖然他見諸有情墮不淨坑，也是憂慼嘆嗟然不能出，商主長者謂諸菩薩，法喻合說。】

那麼上面這個例子當中是說母親或者親戚，也看見這個孩子掉下去這地方，叫呀！憂愁啊！但是不能跳下去。只有這個長者，長者表示有力大人，那個人看見了以後，就跳下去。那麼在三界這個不淨坑當中，把我們救出來的也不是那心力薄弱的那些人，而是一個具有強力的這個，這個人是什麼呢？是菩薩。前面這個比喻就是說明這個道理。

【又說獨一愛子落不淨坑，如母之悲，聲聞獨覺亦皆共有。】

所以特別這地方說明，這個比喻當中說的這個掉在糞坑裡的這個兒子，就是我們現在這個比喻當中所指的在三界之內淪落的眾生，要救我們出來的這種悲心聲聞緣覺也有的，所以單單這個是不算，要怎麼辦呢？要從這個無量的慈悲心當中，

【當發荷負度眾生擔的增上意樂。】

還要根据這一點，發增上意樂。現在我們了解這裡所謂增上意樂的話，就是把那個慈悲之心還要增加，增加到什麼程度呢？增加的內涵是什麼呢？我親自把那些人從糞坑裡救出來。解除他的痛苦親自把一切的快樂給他，這個叫做增上意樂，這個是七因果當中的最後一個因。第六個。

【如是若發度有情心，然我現時不能圓滿利一有情。】

p. 215

【又非止此，即使證得二羅漢位亦僅利益少數有情，利亦唯能引發解脫，不能立於一切種智，故當思惟無邊有情，誰能圓滿此諸有情現前究竟一切利義呢？則知唯佛方有此能，故能引發為利有情，欲得成佛。】

好！最後這個結果就出來了。就因為我們發了說要自己親自至誠跳下這個三界的不淨坑，把它一切痛苦解決，把一切快樂圓滿給他。雖然我發了這個心，但是我現在幫一個人的忙，都不行哎！連我自己都不行哎！所以你真正要想解脫，雖然你自己可以解脫！證羅漢證了羅漢以後或者聲聞或者緣覺，這兩樣東西，雖然還可以多多少少幫助別人，但是要想幫一切人解決問題，而且使一切人達到一切種智的地位的話！這 個不行！這個不行！那麼誰能夠做到呢？誰能夠沒有一點無餘。所有無邊有情都救，而且達到的位次也高到最高圓滿，誰有這個力量呢？只有佛。聲聞跟緣覺他能夠解脫，連他自己都解脫了一點點，這是質上面根本啊微乎其微，量方面他也夠幫一點忙，但也就這麼一點點所以不管。若質若量不夠啊！那麼要想真正解決的不管是眼前以及究竟的一切真正的殊勝的利義，只有佛。所以說，啊！由於你這個增上意樂心，所以發現只有成佛，必然得到最後這個果，所以這個叫七因果或者是六因一果。這個就是因果這個教授這方面傳來的，這是第一個。這個次第為什麼要這樣的從因到果，了解了這個，然後照著這個次第正修。

【第二如次正修分三，】

那麼正式修的時候分三

【① 修習希求利他之心，② 修習希求菩提之心，③ 明所修果即為發心。】

現在這個地方告訴了我們，怎麼樣修這個利他。怎麼樣從這個上面而求菩提，然後最後告訴我們，我們現在這地方要修的，修的是什麼？就修發菩提心。現在又說

【初中分二，① 引發生起此心所依，② 正發此心。】

你要引發生起這個心所依，就是換句話說依什麼條件？什麼原因？這個原因是因緣當中說，所依就是我們這個心情，譬如說，你看到這個人苦啊！這個苦是你所依，引發你啊拔苦，等等。然後你有了這個，因為普通我們凡夫的心量就是你的內心，根據這個緣對像的時候產生的效果，現在我們要這個效果的話，看看你所依的是什麼？當然這裡還有正知見的道理。那麼第二個發心，現在我們說，這個

【初中分二，① 於諸有情令心平等」，】

先要對一切有情生平等心，

【② 修此一切成悅意相。 今初】

第二，進一步修成悅意相。哩！妙了，前面嗎？先告訴我們先要使一切的有情先產生一個悅意可愛的，結果正修的時候啊，這個地方又叫我們令心平等。好像這裡邊又有矛盾又有不同。真是有矛盾嗎？我們看下去，我為什麼在這個地方要停一下，這個有它大原因在哦！大原因在哦！去到這裡，我們漸漸發現本論殊勝的什麼地方，它就是每一個地方，它每一個地方的形相都指的清清楚楚，而這個每一個形相彼此間必然的因果關係點的明明白白，是個形相說清楚。讓你了解它真實所指的是什麼？啊！這個形相，譬如說隨便說，啊我現在要講一個錄音機，把錄音機講的清清楚楚，那個開關那裡，讓你弄的一點也不含糊，否則我們講修行講了半天，那個道理啊！是動聽極了！但是所指的內容到底是什麼啊！一片模糊。佛法明明是叫覺，結果你學了半天是越學越糊塗，腦筋裡面是堆了一大堆文字垃圾，這個文字所指的內容是一無所知，仍就是一片大無明，自己還覺得懂的很多道理，這個叫知見稠林。哎現在不是！把文字所指的真實內涵指給你看，到時候你看，哦！曉得這是什麼？這是第一個。你了解這個東西以後，然後這個東西之所以能夠達到這樣一個的效果，它必然的次第，彼此一定是不紊亂，有了這個，你要想去找它那千真萬確。從這個地方我們才曉得，平常啊我們修行，總覺得唉呀唉呀修行修行。看看！為什麼修行不成功的，原因在那裡？就是一片糊塗，那麼世間一件小事情，我們常常比喻你拔草，你不認得草是什麼？你跑著去劈哩啪啦拔，結果拔掉的是菜，不是草。這麼簡單的事情啊，何況是修學佛法。所以眼前我們處處地方，在點醒我們自己不要一片糊塗啊！所以我們常常有一個大誤解，常常說：哎呀！你不要去分別啦！嗯、這句話對不對？是有它的特別的道理在，這個是你求的果，你要它不要它妄分別，一定要了解，什麼是錯的妄分別？你如何去掉它，那要分的清楚啊！要不然你說你不要分別，那好了！好了，糊裡糊塗的住在那個地方，那是無比的大愚痴，完全是畜生相。如果這樣的學佛的話，那天底下都是佛了。如果是這樣佛的話，那螺螄蚌殼睡在那裡，打瞌睡，牠就是佛嗎？那打瞌睡不分別的，就在那裡睡著了，那豈不是最好，這個我們要清楚。所以本論一開頭就把這個形相辨得非常清楚，然後下面就一步一步，一步一步這樣的來，所以它下面就告訴我們，哎為什麼啊！前面先說悅意，這個地方又要先啊，於一切有情令心平等啊！現在我們看下去，這個地方一點都不能放空喔!放掉一點，然後你修上去的時候，對不起，你就漏掉那一點，等到真正的現起的時候，你不知不覺當中，因為這個漏洞還在，又跑上去的時候就出毛病，跑上去就出毛病，所以我們常常有個比喻，不要說飛機，就騎個腳踏車吧！哎那個腳踏車，那個輪胎當中，有一個砂孔在那裡，就是打氣打得滿好，沒用力，等到你一騎上去，一用力，砂孔受不住了，蹦，一下子爆掉了，你站在馬路上，一個跟斗摔下去，完了，所以這個地方，要特別注意啊！特別注意，所以我們平常這個心裡邊一廂以來，總覺得哎呀，馬馬虎虎，馬馬虎虎，這個是無始以來的惡習所在。現在了解了這個道理以後，即便我們說自己，唉呀！這個東西，還有這麼深的道理啊！那時候也許你會委委曲曲，那個時候要了解喔！是，這是我們以前善根不夠，所以他處處地方告訴我們，你前面一定要什麼，淨除罪障，集聚資糧。有罪障，障在那裡？固然學不進去;你 資糧不夠也學不上來！啊這個道理我們要清楚。所以他前面為什麼要用三士引導的次第，現在大家清楚吧！哪！對於這個上士來說，這是必然要一步一步上來必不可少的步驟，這第一個。你沒有這一個的話，你雖然說上士是空話;而對這條件不夠的人，你給他上士不行，所以哪，哎，沒關係，那麼你既然不夠的話，你可以從下士慢慢做起。他也有他的入手，可以一步一步上升的走的地方啊！處處地方說明這個圓滿教授的珍貴難得，正確無比啊！我們看文

【◎ 如前下中士中，所說諸前行等所有次第，於此亦應取來修習。】

那麼第一句話就說出來了，對啊！這是我們次第這麼上來的啊！所以你必定要把前面這個次第拿來，在這個地方增上，繼續下去。

【又若此中不從最初遮止分黨，令心平等，於諸有情一類起貪，一類起瞋，所生慈悲皆有黨類，緣無黨類則不能生，故當修捨。】

從前面這個次第一步一步上來，現在跑到我們這裡是什麼？正修這個，啊！大菩提心啦!那麼修大菩提心，我們曉得這個，心然的因果是這樣的次第，所以先要啊─知母，引發慈悲。那麼，但是，他不是說先知母引發慈悲，在正修之前，先要什麼？要最開始的時候遮止分黨。什麼叫分黨啊？黨就是黨同閥異，跟你好的你就歡喜。哎唷！好得不得了;跟你不一樣的，你就排斥他。

前一頁(93a) [93b] 下一頁 (94a)


菩提道次第廣論講記 第九十四卷 A面

日常法師

跟你不一樣的就排斥它，自己心裡邊啊！不平等啊！不平等，一開始的時候，你要把它去掉遮止，就是不要讓這個心相影響你。換句話說你一定要把這個心裡的狀態拿掉它，假定這個心裡面的沒有淨除，在這種心情當中，於是什麼呢？對於有一些人啊！你看見了起貪歡喜他，有一些人你起瞋，在這一個情況之下，修了以後你的慈悲，你的慈悲也有差別的，哦！你看見他，啊那麼你好的這個慈悲心啊強一點，看見那個討厭的人哪，慈悲心就不靈光。這樣，要想重生不分彼此的，這個不可能。所以這個無量慈、無量悲啊！它不但數量上面無量，而且啊這個無量的話，緣一切有情，沒有任何一點例外。你的內涵本身也是無量，所以緣的對象也是無量，在無量的有情當中喲！有一些人歡喜的，有一些人討厭的，結果你凡是歡喜的話，你偏他那一邊心就偏，對於不歡喜的人的話，你就這樣的話，你那個慈悲就完了。所以一開始的時候啊！他一定要避免這個你的平等的、沒有偏心的這個基礎，先要建立起來。這個基礎是什麼呢？修捨心，修捨心，所以呢先要修捨，那麼捨有三種，看看哦！他每一個地方的行相辯得很清礎，那三種啊！

p. 215 (9)

【又捨有三，行捨受捨及無量捨，此是最後。】

這個三個名詞所指的三個行相說一下，受捨我們最容易懂，一個感受啊！坐在這個地方你覺得很舒服，或者看著對方讓他讚歎你幾句，跟你笑一下，你又很歡喜，這個感受上頭的受。感受上有三種，就叫做樂受、苦受、捨受，這是一種捨的行相。還有什麼叫行捨呢？五蘊當中啊受、想、行，行蘊當，行蘊當中的捨。行就是我們心理狀態，那個心理狀態啊平等而住沒有執著。平常我們的心裡什麼狀態啊？我們心裡面啊不是掉舉嘛就是昏沉，胡思亂想，耶！他現在呢？行捨這個心相裡邊啊！平等正直無功用住，那這個要用了功跟定相應的境界才有喲！要這樣啊！所以啊他心裡邊沒有一點掉舉相，而這個已經很高明，唉！這個地方還不是，這個地方捨叫無量捨，就是在任何情況之下，你的心裡邊不管緣任何有情，沒有一點點討厭，沒有一點點執著，沒有一點點其他的，就是一模一樣的這個心情，這個才是我們第一步要修的。所以這個是最後的。

【此復有二。】

這個裡邊還有什麼兩樣東西？啊！那個細緻又細，換句話說他真正重要的地方，是真是絲毫不差，看看哦！這個因地當中這樣的沒有一點點差別，質量上面不能有一點點雜質，假定有一點點雜質，請問能成徹底圓滿無垢的佛位嗎？不可能。尤其是最開始的因地當中，所以說我們常常記著你造一個，譬如說摩天大廈，我說造到最後頂端發現一點點小小的毛病，啊！沒有關係啊！你把頂端拆掉了重來，現在我們最開始那個的基礎出了這個這毛病啊！你造了一百零八層乃至造了一千層，發現那個基礎啊不行的話，對不起一千層那怕一萬層統統垮掉，對不對！這個很清礎很明白，像你燒飯一樣，等到你燒好拿出飯來，那個時候裝出來的，一個蒼蠅，叭！掉下來，你只要把蒼蠅掉的地方，把牠拿掉就行了，如果說這個蒼蠅帶著細菌的話，拿掉了以後，那其他的地方不沾染，可是你剛開始的時候，那個蒼蠅叭一下掉進了水裡，那個蒼蠅身上帶著那個霍亂菌，然後整個的水裡都是。所以他一定從一開頭的時候，就是這麼細辨。開頭的地方，也是我們能力所及，他有種種的這個特別在這個地方，我們所以現在修學佛法，那麼糊塗一片糊塗帳的話，道理就在這個上面。唉呀！都是講那個大道理啊！講得來哎呀也去弘法了，看見別人弘法，大家也去忙了。那麼所以現在啊！為什麼我們弘不起來？及至於有人這麼說呀！你這個法不弘呀！藏之深山，傳之其人啊！你寧願不弘擺在山裡邊，真正一旦有條件出來的人，他又把他撐起來了，結果被你這一來，金字招牌一旦砸跨了以後，完了，人家對金字招牌，從此不再信任那就完了，不弘還好，弘了反而把法損掉了，有人這麼說，道理就在這裡。這樣，所以我們現在有這個幸運，瞭解了以後要感到高興啊！不是忙著去弘啊！忙著要去認識、去做到，那個是真弘法。現在我們看，又辯，這個地方哦！就是這個無量捨啊！這個還有兩樣東西。

【謂修有情無貪瞋等煩惱之相，及於有情自離貪瞋念心平等，此是後者。】

當你緣這個有情的時候！那個時候你可能有兩種，你看見這個有情本身啊每一個有情啊！他都是和和平平啊！這個是一種，因為他有情本身和和平平，既沒有貪也沒有瞋，當然你看了以後，你的心裡面也引不起貪跟瞋來，對吧！這個是一種，還有一個呢？不是的，他這個有情本身啊！是有貪、瞋相啊！或者說你對這個有情是可愛的，你對這個有情是並不可愛的，但是儘管這個人，對你啊一個是怨一個親，可是你對這個怨跟親的人心裡的反應啊！卻是在無量捨當中。這個人跟你很要好，要好也沒關係，我心裡不為要好所動。這個是你的冤家，你的冤家也不動我的心，我的心始終在那個在捨相應當中，現在是真正重要的在這裡，他這為什麼這樣？這很明白，你要有情離開這個貪瞋這是不可能的，對不對？在我們張開眼睛來，這個是跟你好朋友，這個跟你不好，以前這個人哪他要發脾氣，這個人哪很快樂，如果你跟著外面轉的話，你這個修什麼？根本修不起來，這個你自己要修，不管外面任何境界，他在轉，你不動，他跟你的關係有親疏，你不動。那個時候你不為外面一切所動，站在這個上頭，你才能夠修啊！這個地方就辨是辨這一點，所以我們正式下腳的第一步要這一個，有了這一個，那麼令我們的心離於平等，這個是指這點。

【修此漸次為易生故。】

那麼我們正修的時候，他又說了，耶！你要想修的話，必需要這樣的一種心裡的狀態，而要修這個心理狀態，這個心本身是什麼？我們現在的心是心識的識，心識的心啊！那麼這個心識本身一定三事和合觸。你的根對了境，然後升起了這個心理來，既然是因為對了境的話，由借重這個外境的這個一個重要的因素在這裡頭，所以呀他一定呀藉重那一種外境啊！中庸境，因為這個中庸境界就是既沒有利又沒有害，你看見他自然而然心平等，先啊把那個平等的心升起來，堅固了以後，然後呢進一步呀，看別人的時候不為它所動，不為它動了，然後呢在他身上面把它的原來動的都拿掉，於是你心裡面一步比一步穩固。你看，他那個次第這麼個完整法，所以平常我們修行，我們往往說，哎呀！看見這個好呀就忙著去修，像我們現在說懺悔，哎呀說一百零八拜，好呀！我也跑得去懺悔去，聽的很好，結果跑上去拜了第一次沒拜完，拜的當中就腰酸背痛，第二次就想一個辦法，哎喲！所以它每一個地方，這麼小地方，大地方也是如此。你們千萬注意呀，我們真正的毛病始終在這個地方，一聽見這個好樂，是，你要把這個好的樂，但是呢你必定要曉得，他這個好的是怎麼樣的次第上去，你要曉得這個好的果一定要好的因，這個因是一點都不能錯，你從這個上面了解了，然後你必然退到什麼，啊！這個第一步－－親近善知識，然後呢－－如理聽聞，看起來好像慢一點，實際上是最快速的路子，而且也是唯一的路子。後面這句話在剛開始我們不懂的，現在我們學了十二因緣以後就懂得了，大家記得不記得十二因緣當中說，這個從因感果最快的二世，最慢的三世，大家還記得嗎？為什麼最慢的三世呀！它有一句話說從前經過的無量世感果呀，這個無量世是其他因果在這裡面轉，不是這個因感果的，這句話容或有的人還不了解，如果不了解你們好好的看一下。換句話說這個因下去了以後感果，最快的是二世，最慢是三世，中間雖然經過無量世不感果的因，因為這個因呀，他沒有遇到緣啊！沒有結果，所以如果這個因要結果，在任何情況之下，必定還要跟那個因緣相順的，他才能夠感果，壞的是如此，好的也是如此。現在我們要求好的果，要想得到這樣的圓滿的果，你必定要有圓滿的因，不是說！現在你啊害怕覺得不行啊！你停在那裡，停在那裡就沒有辦法引發你要求這個善果的這個因，不下去這個善果會不會自己掉下來，不會，到什麼時候會呢？一直等到有其他的因緣，你到那個時候又想啊！哎呀！我要去做，然後你還得照著他如理如量的去做，那個時候當初你一念想求圓滿這個果的這個心啊！不斷的以善法欲，然後努力勤精進去策發，然後再感果，對不對，中間啊可能隔無量世，是的，但是在其他的無量世都是你在惡法當中，既然是在惡法當中也說明了什麼？你要嘛不讓他感果，要感果唯一的方法，你一定要拿正確的善法欲，把這個因做對了，去做到。所以從這個地方我們要瞭解，這也是唯一的一條路。假定你瞭解了以後，現在這樣做的話，耶！不會中間隔無量世，所以結果是什麼呢？也是最快速的一條路，現在懂了嗎？這個概念我們一定要弄清楚，你如果弄清楚的話，我們才不會偷懶說唉啊！馬馬虎虎不行啊！因為你現在怕苦，馬虎的結果是什麼啊！墮地獄。現在這麼一點點小苦啊！你還有機會啊！稍為撐起來就行了克服了，到了墮了地獄，不但沒有機會，而且大苦是無量無邊就行了嗎？所以這也是我們啊要瞭解的啊！我在處處地方聽見這種，我的師長常常告訴我，你平常的時候儘管做不到，可是你一直發那個願，說我決心一定克服這個，克服這個什麼呢？不但現行一定要破，這個種子習氣一定要徹底拔除絕不餘剩。不要單單發那個心哦！發了那個心，然後呢你找種種的方法，怎麼樣在行持上面去做到它，千萬不要一點寬恕，不要一點藉口，因為這樣的原因我所以才瞭解到，平常有很多人跑得來說！法師你現在不舒服，休息休息啊！你該休息休息啊！我一聽了就覺得這是毒藥，儘管他是好心，我真是憐愍他，我現在沒有能力救他，我只有唯一的辦法把他趕出去。如果說他是我尊長，我恭敬下次不敢見，這是千真萬確的事實，那怎麼辦呢？這反而過來這個人跑得來告訴你某人啊！生病啦！你趕快努力啊！再不努力的話，兩腳一伸那就完了，哦！我感謝他，這個心情我們千萬要瞭解的。前天我才跟老和尚講，我覺得我們這個地方，有最了不起的大善知識，他就告訴我這麼一個公案，昨天不是老和尚坐在這邊的門口啊！我每次一看見他，我就歡喜，一方面就是景仰讚歎，所以我有機會總是只要有空，平常我自己忙也是沒辦法了，我一定跑過去隨便啊！也可以說是談談也可以說是請安。你只要跟他隨便聊，你一定得到好處，他就跟我講講！這我就請示他一點小事情，他就告訴我一個公案，唉呀！我聽了真感動，他說這裡不曉得是聖印法師或是那個地方請他到他佛院當教務主任，他一定不答應，鬧了很久啊！有一次啊！終於鬧了很久，他就答應了。答應了一去了以後，可是那個地方是個女眾佛學院，他之所以不答應，他痔瘡非常厲害，那個痔核你們不曉得這個痔核之嚴重呀！經常流了很多血，那一次開學典禮，那開學典禮是很慎重莊重的，還請了什麼市長啊！什麼一大堆的長啦！結果他那坐也不能坐，那兩條腿伸直坐在那裡，那麼完了以後，休息的時候啊！他休息完了以後，他覺得下面溼溼的站起來一看，哦！下面一大堆都是血，他心裡覺得不得了，唉！雖然這個是痔瘡，但是這是一個女眾地方，人家不瞭解的，尤其他老人家持戒，萬一起一念的這個誤解不可以，佛本來很多戒是譏嫌戒，唉！一定要想辦法拿掉他

【先以中庸無利無害為所緣事，次除貪瞋令心平等。】

那麼那先看這個，這個對象，對象本身跟你沒有冤親的，沒有冤親的人，在這個上頭除掉貪瞋之心，這樣因為這個冤親的人本身啊並沒有貪瞋，然後在這個身上本身的現象就是捨。然後在這個時候他前面已經告訴我們的，他不是對方使你親愛或者冤家，而是說緣對方的時候你拿你的內心啊！這個貪瞋之心拿掉。所以對方第一個是引發你的心是平等的，但是呢真正重要的還是從這個身上面，你回過頭來檢查你自己的內心，這個在這個上頭使得不被這個冤親的心而動他，在這個上頭你得到了這個捨平等了，然後緣親友的心，因為親友的心啊！雖然有這個耽著，但是這個耽著本身力量比較弱，所以啊在這個上頭你啊！再進一步推展。

【若能於此心平等已，次緣親友修平等心。若於親友心未平等，或由貪瞋分別黨類或貪輕重令不平等。此亦平已，次於怨敵修平等心，此若未平，專見違逆而起瞋恚。】

這些都不可以哦！假定說看見這個親友心以後的話呢？那個時候啊你會發覺到耶！看見這個歡喜的人，那麼自然而然，雖然你看見中庸的人，你心裡邊不動，看見歡喜的人，心裡邊跟著歡喜而去了，那時候把他拿掉，把他拿掉，就是這樣。然後再進一步對有怨的人再把他拿掉，假定說有親的人，而有親愛的人，你不能拿掉的話，看見親愛的人，你就耽著跟著這個而去。如果看對這個怨的人，你沒有拿掉的話，由於怨的人你就跟怨而去。這個捨心就升不起來，如果這個捨心升不起來，然後在這個心裡不平等的情況之下，你修這個慈悲的話，那這個慈悲始終是像爬山一樣，一腳高低，那個慈悲根本大不起來，所以啊當這些都平了。

【若此亦平，次當緣一切有情，修平等心。】

那個時候你的質完全對了，然後呢把他的量擴大，擴大到在任何人身上面，到那時候你看見任何人，不管這個人親、怨、平等跟你再好你看見了心裡面了不動心，跟你再怨你心裡面了不動心，這是第一步，所以在任何情況之下，你不動你不為外面所動，然後你運用你的心，你要他什麼樣，你就成什麼樣，否則你這個心，一直跟著外境轉，你雖然覺得，耶！要怎麼樣，可是境風一動，你又跟著他被他動掉了，那是不行，那個不行，譬如說我們以寫字來說，你寫字那個筆啊！那個筆寫在那個紙上面，是現在蠻好，但是萬一那個紙，碰見那個水的話，啊！那個筆啊！就化掉了，那紙也就沒有了，對吧！那現在呢？我現在用的紙是不怕水，現在那個筆啊是油質的也不怕水，你本身不怕水，然後你寫的子擺在上面那個水儘管來了，對不起，動不了他，是不是這樣，那個字還在上面一動不動，這是為什麼你事先必定要先準備好了，瞭解清楚不清楚這一點。所以我們事先那個心裡邊啊！先要不為他不動，就像剛才說那個紙啦！不是說擺在這個地方，擺在這個地方可以，但是你現在要緣的是一切有情，所以換句話說這張紙啊，不但要擺在房間裡，還要擺出去哦！還要風吹雨打哦！所以你在室內雖然是啊蠻好，被水一泡完了，那個不行啊！所以這個紙本身啊經得起風吹雨打，然後你在那個上面寫字，寫字的時候啊！你現在寫得乾乾的蠻好，但水一來的話，那個墨水一沖掉這個不行，這個墨水也要經得過風吹雨打，現在我們的心裡也是這樣，所以你不要去忙著去寫字，換句話說你不要忙著，在心裡上面呢先把那個慈悲放下來修成功，不要，因為你那個慈啊！在這個不平等的心，心裡沒有擺平之前，擺在這裡溫室當中，就好像擺在這裡，那可以，萬一碰到境風上面那一動的話，好碰見水被水掉，碰見風被吹掉，那沒有用，這個道理懂不懂，這個地方所以要我們說這個，就這樣。若爾，我們翻過來。

【若爾於彼由修何事能斷貪瞋，謂修二事。】

那麼進一步我們說，對呀！這明明是啊！他是親愛的人，親愛的人嘛！難免啊喜好了、貪著了哦！明明是你的冤家啊！冤家嘛當然我們發瞋恙了，你怎麼辦能夠對他捨掉呢？耶！他告訴我們啊！這裡進一步，前面先說道理，道理告訴我們來就告訴我們怎麼個修法，修兩件事情。

【就有情者，謂念一切欣樂厭苦，皆悉同故，緣於一類執為親近而興饒益，於他一類計為疏遠，或作損惱或不饒益，不應道理。】

說第一個你求兩類為對方來說，有情對方來說，就他來說你不是要利益於他嗎？那麼沒有一個人例外的，沒有一個人例外的，沒有一個人例外的，大家都希望快樂，大家都厭惡痛苦，就他來說沒有一點差別，人是這樣，畜生是這樣，不管是那一個，現在你對他說有一類啊給他好處，有一類啊要疏遠啊！給他好處或者疏遠，這個不合理、不合理，這個是就他那方面，這個很明白啊！那麼另外呢就我自己方面，就我自己方面那怎麼辦呢？我自己說明明是這裡有情的人我歡喜啊！這瞋恙的人我討厭啊！他下面就告訴我們怎麼辦呢？

【就自己者，當作是恩，從無始來於生死中，未經百返為我親屬，雖一有情亦不可得，於誰應貪，於誰當瞋。】

嗯！你如果能這樣的觀察，我們眼前啊雖然凡夫，現在眼前境界明當中，實際上啊我們無始生死當中，現在凡夫當中已經轉了不曉得多少趟了，轉了多少趟當中，大家沒有一種關係沒有發生過，各式各樣的關係都有過，所以你隨便要想找一個說，這個人啊跟你沒有作何關係的找不出來，任何一個人都跟你一樣有各式各樣的關係。

前一頁(93b) [94a] 下一頁 (94b)


菩提道次第廣論講記 第九十四卷 B面

日常法師

找不出來，任何人都跟你一樣有各式各樣的關係，是你的最親愛的人，有你的大對頭，也有你的毫不相干的人。既然每一個人都是這樣的話，你然後的分他，這樣分得有什麼好分的呢？就像我們平常相處的，今天好得要命，明天吵得要命，到後天又是如此，後天又是，那天天都是這樣，你還何必天天忙著這些事情，這不是毫無意思嗎？就是這樣，所以啊如果你能夠懂得這個道理，放遠了眼光去看的話，那問題都沒有了。

p. 216 (4)

【此是修次中篇所說。】

這就告訴我們這個，這個是性宗的修行的方法，特別的告訴我們的有次第，這個初中後三篇。

【又於親屬起貪愛時。】

那麼親屬起貪愛時在引經上面，這個經上面。

【如月上童女請向經云：「我昔曾殺汝一切，我昔亦被汝殺害，一切互相為怨殺，汝等如何起貪心。」】

如果說你起貪心了，起貪心的最好的對治啊！就想唉以前啊我也殺過你，你也殺過我，這樣的大家互相殺，有什麼好貪著的。

【及如前說無定過時，一切親怨速族變改所有道理。】

在前面我們想的六苦當中我們說過了，在生死輪迴當中沒有一定我，一下親的要命，一下怨的要命，所以當你想到親的時候，你想想怨，想到怨的時候，想到親，你這樣一想的話，就正好把他扳平；好了，好了，沒有什麼好想的，心裡面就行了嗎？這樣，很快的就把你心弄平了。

【當善思惟，由此俱遣貪瞋二心。】

你這樣善巧的思惟這個的話，這兩樣心裡邊啊！就把他淨除掉了。】

【此取怨親差別事修，故不須遣親怨之心，是滅由執怨親為因，所起貪瞋分黨之心。】

他每一個地方，他又來告訴我們，現在這個是什麼？起怨親的差別，就是說你在這個，是這個人本身一定的，我們人在世間當中，自然這個人比你親近一點，這個人比你疏遠一點，乃至這個人是怨家，這個是事實擺在這裡，你這點不去管他，而真正重要的就是說，當這種境界現起的時候，你內心當中親人的呀！你對他哎呀貪著之心要遣除掉這一個，怨的人你排斥之心要拿掉這個，剛才說過了在這種狀態當中，你能夠做好了，一切往何的境風，你的心裡邊啊就在捨當中，不為他所動，我們不要以為如如不動哦！離開如如不動還天差地遠哦！現在我們心裡面一天到晚跟境風在轉，我們說不分別如如不動，那真是顛倒不易，所以這個次第我們，我所以這樣提的話，千萬要注意每一個地方的行相，你必定弄得清清楚楚，要不然的話呢？你隨便一開口也錯了，一聽哪也不知道弄到那裡去啦！嗯！下面繼續說。

【◎ 引發一切成悅意相者。修次中篇云：「慈水潤澤內心相續，如溼潤田，次下悲種易於增廣。」】

那麼有了這個平等的心，進一步就告訴我們怎樣辦呢？那個時候引發悅意相了，要慈水能夠潤澤內心的相續，當你內心經過了那個慈悲潤澤了以後啊！像那個的田啊！先滋潤了，然後啊！滋潤了以後，下了悲的種子，他易於增廣。

【故心相續以慈薰習，次應修悲。】

哦！那個時候啊！我們哪在這個上頭啊，就可以引發悅意先修悲心。

【所說慈者，謂於諸有情，見如愛子悅意之相。】

這個慈的內容，就是這一切有情啊！就像可愛這個獨生兒子那樣的可愛法。

【又此所說由修等捨，息滅貪瞋不平惡澀，如調善田。】

那麼修這個悅意相之前，先要什麼，這所以為什麼先要修內心的等捨，先把這個內心當中不平的這個惡念啊！粗澀就是啊不平那個貪瞋之念弄乾淨，就像先把那個田先把田弄乾淨，弄乾淨了以後，弄平了然後呢加慈水，然後呢灌那個悲種，那他這個下面說明：

【次以見為悅意慈水而潤澤已，下以悲種，則大悲心速疾當生，應當了知極為切要。】

你能夠照著這樣的次第去一步一步欲修的話，那個大悲心啊！很快升起來，應當了知極為切要，這個話，這樣子最快速的，這樣子最快速的，所以現在我們這裡呀！修行儘管還沒有行，但是啊馬上用得上剛才說的那個道理，哪這個是最快的啊也是唯一的，現在大家都懂了吧！這個概念我們必定要先建立起來，建立起來了以後啊！你自己曉得這個是沒有退路，不是沒有退路啊！我們所以要退的原因是什麼？求安樂，結果你發現退下去的結果是只有苦，一條路，而且大苦，進前雖然是苦，小苦卻是大樂，現在我們處處地方為求一點點快樂，那個時候你瞭解了正確的行相，正知見得到了以後，為什麼說到最後一定會走上這條路的原因，現在大家瞭解了沒有，哪就是這個地方，所以如果說這個概念還不懂的話，你不必忙，只要這個概念建立起來，這修行是一定成功的。而且是最快速的、最圓滿、最好的。念天菩提道次第廣論216頁，那麼現在這個地方就是正修啊！正修修習菩提心，正修菩提心，那麼正修菩提心當中呢，前面已經說了引發這個心要什麼條件？然後呢根據這個條件正式的策發這個心裡面，前面所有的這個辨，這個地方現在大家已經瞭解了，說真正圓滿教授，真正無垢正確的這個指導和每一個地方辨得這麼細緻，然後你把這個，兩個跟以前一比的話，立刻就有這個感覺，以前我們聽見的這個佛法，唉呀！怠到非常吹喜啊！好得不得了啊！人人想求啊！這個是非常好的現象，種一下一個種子，當你真正想努力深入契入的時候啊，就不得其門而入，感受上好的說起來是圓融無礙的，但是呢做起來的話，卻像什麼呢？像這個摸著一個人家水上葫蘆一樣，你碰上它就跑掉了，碰上就跑掉了，碰上就跑掉了，你怎麼抓也抓不住，怎麼抓也抓不住，所以弄了半天啊！就莫可奈何，幸好還有一個法門，那麼我們也只有這一個法門說啊，念佛啦！所以這個叫做末法的善方便，現在你正確的瞭解了這個方法以後的話，你由這個次第的步步深入，同樣的你可以用這個方法來念佛，這個方法來念佛就上品上生，如果你學其他的法門，照樣的任何那一個法門，你都可以啊如理如量的達到要達到的量，所以達到多少，那是看你自己的認識跟精進，現在呢我們哪繼續的把他那個每一個部份，一步一步的順著次第來瞭解他，上次講到說啊！我們啊正式要修的慈的時候啊！先要慈水來滋潤我們的這個內心身心相續，身心相續，有了這一個，然就呢像種田一樣，把那個田啊！先把他不平的硬塊什麼等等啊！把他弄乾淨了，然後呢再以慈水來滋潤，他這樣做的話，那麼這個悲的種子就很快升起，所以兩句話，應當了知極為切要，哪這個是最最重要的部份，這個才是我們應當瞭解的，所以我們剛才說，前面這所以聽的歡喜，感覺的又覺得圓融無礙又這麼好，而所以無從下手的話，那望洋興嘆的話，實際上就是你沒有抓到這個根本，所以現在我們哪！瞭了這個才是我們真正應該進一認識的，有了進一步認識了以後，產生的效果是什麼呢？以前這個是種了一點點的善根，現在卻是結的善果，我們立刻可以回想一下，在講十二因緣的時候，說感果快則兩生，慢則三生，實際上那個三生啊！真正說起來時限是無量阿僧祇劫，那麼這個三生就是說，你種下了這個種子，要快的話兩生，慢的話第三生，第三生靠什麼呢？就是那個種子啊經過如理如法滋潤它，那麼以前呢我們雖然聽懂了，雖然歡喜，可是你沒有方法不曉得怎麼去滋潤它，不曉得怎麼滋潤它，說好啊！大家說好，說了好了半天就像天上的人造衛星一樣，好是好你只能望望他，只能望望他，其他的就不行了，現在不但的好，你曉得怎麼登堂入室，他就可以把你送到天外，超出我們現在這個生死輪迴的苦海，那麼這裡邊分三部份。

【此中有三，初修母者。】

這個第一個知母，曉得這是母親。

【生死無始，故自受生亦無始際，若生若死輾轉傳來，於生死中未受此身，未生此處決定非有，亦無未作母等親者。】

我們這個生死啊！無始以來這個時間你根本無法想像的，所以啊因為生死無始，所以一生一生的受生啊！也不曉得多長多遠，從這樣的生死當中，不斷的來說，那一個身體沒有受過的，沒有這樣的事情，那一個地方沒有去過的，沒有這樣的事情，那一個人沒有做過你母親的，沒有樣的事情，換句話說我們哪在生死當中，什麼樣的生都生過，從最高的非想非非想天，到十八層地獄當中的這個阿鼻地獄種子，這個是六道，然後每一道當中啊！唉呀！猿飛等等，螞蟻國王，最大的到最小的最窮的到最富的，最苦的到最樂的，沒有一個地方沒去過，都去過，然後呢所有的地方也都去過，還有呢沒有一個人例外的，都曾經彼此做過父母，所以在這個地方特別強調的，沒有一個人不是自己的母親。

【如本地分引經說云：】

他下面特別說論經，下面就是證成這件事情。

【「我觀大地，難得汝等，長夜於此未曾經受無量生死。】

哦，這個經上面還是說，看這個大地上面哪沒有一個地方，你們沒有去過的。

【我觀有情，不易可得，長夜流轉未為汝等若父若母兄弟姊妹軌範親教，若餘尊重，若等尊重。」】

上面講次數，這個上面講人，在這整個生死輪迴當中，找不到一個人是沒有做過你的父親、母親、兄弟、親戚、朋友，找不到。

p. 217

【此復非僅昔曾為母，於未來世亦當為母，無有邊際。】

過去是如此，將來還是如此，就這樣。

【如是思惟，於為自母，應求堅固決定了解。】

你這樣的，這樣的了解了思惟以後啊！那麼要所有的有情都曾經為自己的母親啊！這件事情應該求得決定的了解，決定是決定不移，這個決定不移的信念還要堅固，那麼這裡說，他為什麼別的東西啊不講那個地方，不講別的人，講母親呢？這個道理啊一層一層的說下去，說到下面我們自然容易了解。

【此解若生，次念恩等亦易發生。】

當這個了解到為自己母親的這個了解堅固了、生起了，那麼念恩也容易生起。

【此若未生，則念恩等無所依故。】

就是你如果是這個概念沒有的話，你為什麼念恩，現在這個地方，你很清楚這是次第，必然的次第，說念曉得了你的母親，然後你在母親身上可以念他的恩。昨天有位同學，他先看了以後，他說：「耶！三寶不是對我們很有恩嗎？其他很多為什麼不念佛恩而念母恩呢？」對呀！你們大家想想看，這是什麼原因啊！所以這個地方，他每一個地方都有特的地方，所以我們現在是什麼？我們現在是一個凡夫，我們凡夫啊儘管信得過佛，可是對佛法的真正的內涵啊！淨信心不一定人人有，不一定人人有，而大部份所以為凡夫的，就正因為一步一步的上去，膚淺的淨信心是有的，淨信心可是沒有，這個淨信心必須要根據自己的經驗，反過來說，你自己思惟觀察的這個經驗，對我們產生最大的力量，這三寶啊！雖然人家說恩大恩大，可是你沒有經驗過，無從從你的經驗當中引發他深刻的這種感受，引發不出來。所以這個不念佛儘管佛的恩再大，是念母親，這是第一個。第二個呢。眼前尚且如此，在以前那對你亦復如此，他現在真正的重要的話，要引發我們的大菩提心，要普緣一切眾生去救濟它，為什麼要這樣呢？還是要從這個知母感恩要報恩上去，要報恩那麼你想到母親，然後呢每一個人都是你母親，你要報每一個人的母親的恩，所以你這個大悲心啊！就能夠偏緣一切一無遺漏。所以這一點啊！產生這樣的力量的世間、出世間對我們初機來說，在我們的感受上面，正式要想找到這個只有母親，這是他的原因，所以他每一個地方啊！就那個關鍵在什麼地方，我們必定要把握得準，而且呢我們要曉得真正初機修學佛法，一定在人道當中，那個畜生的話，儘管你告訴他母親，那母親什麼牠誰也不知道，誰曉得誰是母親啊！那個卵生畜生他根本不曉得，就是那個胎生的畜生，他也不認知母親啊！人是不一樣，而且你看同樣的動物當中，這個人間這個母親啊！對這個子女的養護啊！那六道當中沒有其他任何一道可以堪與相比的，再加上只有我們人道當中啊！才有思惟的力量，而要想跳出輪迴，要想擺脫那個，最主要的力量就是什麼呢？就是那個思惟，這一點啊我們要瞭解，現在我們繼續下去。說有了這個，下面的根據有了依了，依止著這個上頭這個因，曉得了母親，下面怎麼辦呢？念恩啊！

【◎ 二修念恩者，修習一切有情是母之後。】

有了這個基礎以後。

【若先緣於現世母修速疾易生。】

先從眼前的母親來修起。

【如博朵瓦所許而修。】

那個祖師怎麼告訴我們的，博朵瓦呢就是拿那個敦巴尊者，阿底峽尊者，就是完整教授，阿底峽尊著從金洲大師，那最圓滿的教授傳承，就表示這個最圓滿的教授傳承的祖師們，從佛以來沒有斷過如理如量的，他們都是這樣修。

【先想前面母相明顯，次多思惟非唯現在，即從無始生死以來，此為我母過諸數量。】

先想面前母親現起，母親啊現起。說到這個地方，當然我們從道理上懂得了，如果要真正要修的話，覺得哦！這個母親怎麼現得起來啊！大家記得吧！在本論剛一開始的時候，叫我們要修行的時候，先修行什麼啊！修皈依，他修皈依的時候，幾個條件，第四個條件，坐下了，然後你就坐到這個地方啊！皈依觀想資糧田，那就是我們的三寶，他一定要明顯跟你的身心相續和合，因為你看得清清楚楚前面是佛，然後你瞭解得明明白白你現在是苦，所以啊我現在的苦一心皈投這個佛，那個下腳的第一步就已經有了，萬一沒有那麼你呀怎麼樣，懺悔孽障、積聚資糧，然後等等，所以前面次第的第一步，就是共下士的事情，他到那個時候要觀想什麼？就觀起來了，所以到這個時候已經進入上士了，觀想母當然很容易，所以至於說我們現在還做不到，所以為什麼眼前我們最重要的，就是那個懺悔，就是那個懺悔，還有呢就是積聚資糧，所以說目前啊要想積聚資糧，我們諸位是最佳的地方，你在這個寺院當中，一個出家僧一舉一動啊無處不是，而且以出家僧去做的話，你隨便做一點點，那所積聚的功德資糧啊！那個在家人不曉得要做多少，大家還記得吧！要把三千大千世界所有的東西拿出來供奉三寶，供奉到多少時候，不如出家人跑去點一個燈，有這麼大的好處啊！所以當你想到這個時候啊！那你叫你不出家也辦不到，就這樣哦！我們處處的地方要瞭解這個地方，你這些做到了以後啊！然後你坐下來觀啊！很容易生起來，然後呢你觀啊生起來了以後，你說等到這個生起來了以後，那個大慈悲心生起來了，大菩提心生起來了，你迴向往生－－上品，就是這樣了，

【如是此母為母之時，一切損害悉皆救護，一切利樂悉皆成辦。】

所以所有的這些母親啊！當他生育我的時候，當他做母親的時候啊！所有我的一切的不相應的損害，他樣樣地方救護我們，所有的快樂都給了我們，這我想啊！這兩點，我們人人都能體會得到。

【特於今世先於胎藏恆久保持，次產生已黃毛疏，附以暖體十指捧玩，哺以乳酪授以口食，口拭涕穢手擦屎尿，種種方便，心無厭煩而善資奉。】

啊！那個時候我們就從一開頭先哪！這個肚子裡懷著那真是樣樣東西靠母親，然後呢剛剛生下來的時候啊那母親抱著我，全部精神灌注在這個身心上面，啊！這種狀態，然後呢餵奶吃食，髒的東西跟你擦，那怕是大便、小便沒有有一樣東西不做得千妥萬當，所有髒的東西，唉唷！我們現在平常看的一點東西，不要說叫你去擦去摸，人家跑得去隨便吐一口痰，你看了心裡面唉！可是呀這母親啊！對於自己的話，不管是這一個乃至於大便、小便，他跟你弄得乾乾淨淨啊！我們想到這裡啊！是母親之恩無法想像啊！而且做這種事情心裡是沒有一點點的厭煩啊！而用種種方法資養。而現在我們做一點事情啊！唉呀！心裡邊啊哎呀！滴咕的不得了。

【又飢渴時與以飲食，寒時給衣、乏時給財，皆是自己未肯用者。】

肚子餓了馬上給吃，冷了給你衣服，少了，什麼少了就給你，都是自己父母不肯用的，不肯用的。我自己是出了家沒體驗到，但是以前的朋友、同學們，後來見了面了，大家談起來，大家有個共同的一句話，有意思極了，唉！忙了半天還不是為孩子，這句話。當年自己的的確確不曉得父母的心血，我想將來你們諸位啊！大部份人也是如此，也就是幼年出家也可以最幸運，就是有機會的時候，如果你們要回家，這是唯一的事情，將來應該體會的，其他的事情，看見那個家是一無是處，這個家這下字一窩豬，表示啊！唉呀！這麼的愚痴，這麼的髒垢，一無是處，但從這個地方，我們要感受得到的，在這樣的一個父母對你的恩，你能夠從這個地方感受到了，然後你這個大菩提心生起來了，這也是我們應該注意的。所以平常我們不要輕輕易易啊！這個人家世間的人說忘恩負義，世間第一等大罪人，現在我們修學佛法的人，居然也是啊！說講仁義道德，都覺得唉呀！這世間佛法的仁義道德最高的，卻做了最忘恩負義的人，這怎麼可以啊！所以這個地方啊！我們千萬要深刻的認知，正式修的時候，他每一個地方，必須要他很深細的你去思惟觀察，所以啊我剛開始的時候也隨便看過，後來善知識告訴我了，我就在那個地方想啊！我現在我不太願意想，我一想啊我實在忍不住，我每一想忍我實在忍不住，這的的確確的，你們要的確好想，好好的想想它，對你們有絕對的好處，母親的恩德你的的確確無法想像的，那怕你老了，唉！我自己記得了，前年我回去了，我母親八十幾歲，我母親出門啊！我母親就跟我說，唉！要這個！唉！要這個，那我就弟弟就說，哎呀媽你就不要去管了，難道還不知道嘛！然後我弟弟就跟我說啊！他老人家就是放不下，我就跟我弟弟說，唉！你錯了，你不要這樣想啊，你想天底下有除了母親以外，有那一個人一生這樣關心你的有沒有，你們仔細想想看，以後如果在家人總覺得父母囉嗦，你從他那一方面去看是囉嗦，可是他為什麼囉嗦，不囉嗦旁人啊！他心中始終把你看成他的孩子，他一心一意從你在她肚子裡結生那段開始，一直到他兩腳一伸，他心裡沒有別的就是關心你，就是這樣。我四十年沒有回去了，回去了啊！我母親又不能跑了，門口一聽，聽見聲音，她還纏著那個小腳，叮叮的就出來，然後我當然看了很歡喜，然後出了門，他一定叮囑著我這個叮囑著那個，是啊！他那個是五、六十年以前的概念，跟現在怎麼完全不相應，但是我看見的，絕不是看見她的囉嗦，看見她始終把你看成是一個小孩子一樣，他全部精神貫注在那上頭，然後一再的跟我弟弟們講，到後來，所以他們整個的改變過來了，不管母親怎麼的囉嗦，她越是這樣，我心裡面感到越是溫暖啊！天底下的的確確你們仔細這樣想的話，你沒有一個人不會孝順，你絕對想不到一點點要違背父母的地方，你找不到的，這樣，然後呢你說，你有沒有聽她，說實在我沒有聽她，當然你跑出去，你不可能照著你母親這樣去做，不可能的，我做的完全跟我母親不一樣，有的時候她回來啦！她叮囑的她忘記掉，她回來又看見，唉唷！你回來她很高興啊！有的時候他問你啊！今天怎麼樣啊！然後呢你告訴她啊，所以啊！儘管你告訴她的事情跟事實完全完全不一樣，她叮囑你要你向東你肩向西，她也沒關係，母親是真偉大，所以你只要體會這個心情。

前一頁(94a) [94b] 下一頁 (95a)


菩提道次第廣論講記 第九十五卷 A面

日常法師

所以你只要體會到這個心情,不管她怎麼弄，不管她怎麼說，你只有一個，那個時侯你只有一個念頭：「哦！你總怎麼方式去報答她的恩？」我現在能夠做到，別的做不到，唉！他這樣告訴我，總是好歡喜地接受，啊！對她這麼歡喜，因為我心裡很高興，這人這個感情就是這個樣子，你歡喜呀，她不用你講她，她也歡歡喜喜。所以在我家裡面，我覺得短短地，我小的時侯就這樣子，現在還是這個樣子。啊！別的人呢？講他的母親，那母親總覺得我這個幾十年的經驗，在我父母的心裡你總覺得：「孩子」；他覺得你不懂事，所以你告訴她怎麼她也聽不進去，唉！可我母親，我告訴她什麼，她總歸聽得進。後來我瞭解了，因為什麼？因為她告訴你什麼？你無條件接受她，她也瞭解，唉！的的確確，你對她的心情就是這樣，所以你不管怎麼告訴她，她也會感受到：你全部精神對她。所以儘管幾十歲的人改不過來，可是我告訴我母親教她改的話，她就改了，那個時侯啊！大陸上面很流行的一貫道，她也信一貫道，怎麼人跟她講也沒有用？我就告訴我母親說：「這個一貫道騙人的！」「唉！真的啊！」「啊！當然！」她這句話不是懷疑我，她聽見我講就這麼憑一句話，然後我就告訴她只要念「阿彌陀怫」「那好！那好！」那說什麼她這個東西就不念了。唉！所以有這種力量，就這個樣子，以後我離開了，我當然不曉得啊！，可是，哦！立刻反應就來了，那個時侯，那個有一個很重要的人物啊，因為我有一個重要的親戚，是這個裡邊哪影響很大的一個人也住在那個地方，他們就從此以後的多少年沒辦法疏遠的，我進去就給他打開了。所以這個人與人之間的關係啊！就是這個樣子！我只是隨便一說啊！順便談到。這個地方啊，大家盡量地你好好從這個上面去看！啊！你一定要把他那個因呀！慢慢地找到，這樣,你不要在那個外面的形象上轉，那自然而然就能深入這個裡面地去。繼續下去，

p. 217 (8)

【又此資具皆非易得，是負罪苦及諸惡名，受盡艱辛，求來授與。】

啊！這些東西啊都不是容易得到的呀！在我們眼前最清楚了。唉呀！賺一點點錢是千辛萬苦呀！都是啊做了種種的罪苦和惡名啊等等，求來了以後自己不用就給你。

【又若其子有病等苦，較其子死寧肯自死，較其子病寧肯自病，較其子苦寧肯自苦，出於自心實願易代，用盡加行除苦方便，總盡自己所知所能，但有利樂無不興辦，凡有損苦，無不遣除，於此道理，應專思惟。】

這個文字，很容易懂，不管是你最嚴重的啊，如果說有病苦了啊，寧願她自己死，寧願她自己病，寧願她自己苦，她總是甘心情願地啊,用種種的方式來幫你忙啊，所有的利樂沒有一樣東西哪不辦的。容或現在大家有感覺說：「咦？我這個父母好像不這樣的？」這個倒是事實，眼前的，千真萬確的，這個兩代之間的代溝呀非常大！其實，像剛才一樣，原因哪，為什麼？因為時代不同，所以對同樣的一件事情的看法不一樣。看法不一樣的話，當然所產生的效果不一樣，然後見解不一樣，這個問題就來了。所以呀！懂得了佛法，佛法的中心思想叫什麼？緣起空，任何東西都是因緣而起，他這個概念所以這樣，因為他有產生他這個概念的因緣，我這個概念所以這樣，因為我現在所面對的接觸的客觀環境如此，既然接觸的環境因緣條件不一樣，我的見解感受,自然跟父親的跟母親的見解感受自然不一樣。這個很明白，所以不能用我的感受去衡量她。更進一步，當然，你也可以說：「唉！那麼她也不應該用她的標準來衡量你呀！」這個是對。問題現在是：她學佛？你學佛。你學佛呀！不是她學佛呀！你學佛的話，很簡單嗎！就是你應該瞭解，否則的話，輪到她學佛，她成了佛來救你。我們現在學佛的話很明白，這懂得佛法以後的必然現象。啊世間人都不知道。所以，這個只有能夠自己說：「啊！現在我瞭解了」你瞭解了，你就不會在這形象上面轉啊；而在這個原則上面，只瞭解到她真正的動機，你瞭解的清清楚楚，不會被眼前她不同的見解上面，那個代溝啊！對你來說是不會產生任何影響。那個時侯，行了！那個時侯行了。所以呀！這個是千真萬確的。我們之所以不能體會到這一點，就是不懂得這個道理，就是不懂得道理，於是覺得「唉呀！這個老朽這個人的腦筋怎麼糊塗想這種事情莫名奇妙！」你把她當初對你的這些恩你忘得乾乾淨淨，等同畜生。既然造了這個業，對不起，等到這一生一失去的話，連他人天都保持不住啊！所以啊！現在這個時侯啊，如果我們做子女的應該這樣想。反過來，我們做父母的不必要求子女，他子女沒學佛！既然沒學佛，他現在這個概念是自然這樣的。啊不要希望他這個子女來孝順你，不要希望。但願我能夠孝順我父母，將來成了佛啊，把父母救起來，把子女也救起來，那個才是對的，嗯！那個才是對的，那麼關於這一點啊！要幹什麼？瞭解。瞭解了呢？專一精純地思惟。哪，眼前我們真正修的就是這個。啊！所以眼前真正修的啊！都要如理思惟。如理思惟這是最重要的。

【如是修已，若念恩心非唯虛言真實生者，次於父等諸餘親友，亦當知母如上修習。】

當這樣的念恩的心裡邊哪，真實的生起來了，這個不是空話噢，這個不是空話噢，不是講一個道理哦！這一點呀！在這個地方是特別強調哦！所以大家啊不要忙著懂得很多道理，我們往往看見，唉呀！他懂得很多道理了。啊！然後呢！自己覺得很懂，看別人哪！覺得：「啊！這個還差得很遠，這個不懂！」實際上呢？對不起，這個文字上面啊！這個文字上面！這做世間學問是有用的，做佛法深入，沒有用呀！世間的學問跟佛法的深入不一樣的地方，就是你儘管是佛法,你辨別的很清楚，講得頭頭是道，如果說內心當中不能如實生起的量，你轉了一世啊！變成很會動腦筋的人，啊!然後呢！啊呀這個做起學問來念起書來念得很好，但是對佛法深入沒有你的份,這個是它最大的差別，就是這樣。所以，你如理思惟了以後，也許你文字都忘記掉了，但是你起心動念的話就會有這種念頭。啊！一個念起來了，你這個母親，你只會感激她的恩，你不會感覺其他的不是，當然其他的也是如此啊！其他任何一件事情也是如此。那麼，對母親這樣啦，次於父等其餘的親友啊，也這個樣去修。因為，哦！那些人呀！以往多生以來都是自己的父母。

【次於中人知母而修，】

那麼更進一步呢？啊!跟你毫不相關的陌生人也是這樣想那前生啊！那些都是母呀

【若能於此生如親心，則於怨敵亦應知母而正修習。】

那個時侯啊！在怨敵上面再開始修，前面哪，第一個告訴我們修「無量捨」，有一個原因的,無量捨就是，但並不是教我們捨這怨親，他怨跟親沒關係，但是不管若怨若親，到你現前的時侯，你自己心裡面不會有他親疏之感，這是調柔這個心。那麼，進一步你修了這慈心以後修了那個念恩心以後呀！你第一個看見那個怨家的時侯，你不會呀怨的這個概念，你腦筋當中已經拿掉了，所以在這種狀態之下，你要念他的恩就很容易。所以,

【若於怨敵起同母心，】

這個時侯，「質」對了，「質」對了。就是自己的母親固然是母親，其餘的親友母親，完全不認識的事情，也是母親，乃至於怨家對頭都是母親，這個時侯啊！任何一個人，沒有一個例外的，你都能夠從他身上：緣想、思惟、感恩。其次呢！把這個量擴大，

【次於十方一切有情，知母為先漸廣修習。】

質對了，慢慢的推廣，所以，這個質跟量之間的關係，實際上呢質跟量之間的關係啊，那個次第完整圓滿的都在裡頭。啊！念了恩，念了恩，第三呢，進一步那就要報恩了，進一步要報恩了。

p. 218

【◎ 三修報恩者。如是唯除轉生死故，不能相識而實是我有恩之母，彼等受苦無所依怙，捨而不慮自脫生死，薄無慚愧何甚於此。】

啊！這麼一來呀！這時候我們就瞭解啦！只因為啊!大家在生死輪迴當中啊！一直在轉，所以不認識啊！不認識是不認識啊，但是確實是母親啊！所以這是千真萬確的啊，而他們受苦啊！一無依靠啊！這種我們就不去管呀！只求自己解脫啊！那個啊！這種人哪是薄，啊！這是太苛，不要說苛薄吧那實在這個談不到呀！對這點不感到慚愧嗎？啊！如果說「無慚無愧」是莫甚於此呀！我們不要說轉了一世，你小的時侯離開了父母，你長大了，不知道；不要說小的離開父母，我們現在沒有離開父母耶，我們都不知道自己父母的恩唉。這樣！那你們看，為什麼畜生感得畜生的原因？就是它主要的最大的原因，它並沒有造嚴重的惡業，但是不懂得父母恩，這世間來說，感得畜生相，它多多少少還曉得一點，它這個畜生愈高，這個胎生的畜生就比較高，這母親還會帶一點它，因為這個母子的關係，這個就是它的業！你有多少感恩的這個心，感恩的業相應，你多少感得多少的果報。愈是下等的，愈是沒有。所以這因果之間的法則你瞭解了，隨便一看，就這麼清楚，就這樣明白，就這麼清楚，就這麼明白。那雞生了那個蛋，就算完了，它還要孵它一下，小雞出來也不曉得，就這樣，那個濕生更是糟糕，也就是說有一次，我說：我們啊！人是，所以為什麼「五倫」呀！這個這個仁義禮智信，跟那個啊,這個什麼「五戒」呀，這人的根本等等，都有他的必然的這樣的因果關係，就是這個！啊！所以呀．實實在在這是我們應該瞭解的呀！實實在在我們應該要瞭解，這我們真正應該為此而感到慚愧呀！那麼這個道理說明了，下面就引論，

【如弟子書云：「諸親趣入生死海，現如沈沒大水中，易生不識而棄捨，自脫無愧何過此。」】

所有的這個親人呀，母親呀！在生死大海當中啊，就像沈在這個大水當中，生死苦海當中，又轉了一個生呀！大家不認識呀！而拋棄不管哪！只求自己解脫，那天下那有這個,比這個事情更糟糕的呀？更應該自己感到慚愧的啊！啊！現在我們居然是修學佛法講道德仁義的人啊，連他自己最親的人都不管呀！還講什麼個道德仁義？我們罵人說「這個人苛薄得不得了！」就這樣，那苛薄只是普普通通的人，現在對你自己的母親都不管，還說修學佛法？天下還有這樣的苛薄的人嗎？唉！想到這地方啊！所以我們真正懂得了佛法，你一天到晚都是啊只有反省改過啊！

【故若棄捨如是有恩，於下等人且不應理，況與我法豈能隨順。】

這下賤的人都不合理呀！啊!如果有恩不報而棄捨的話？何況我佛法當中？豈是我佛法當中相應相順的。所以呀！這個證二乘的，對我們凡夫來說，聖者好了不起！因為我們不能解決的，他解決了，所以我們是絕對的尊重。但是佛為什麼要呵斥？為什麼呵斥他焦芽敗種的原因，現在我們瞭解了。這不是我們呵斥呀！我們可不能呵斥，我們呵斥的話，都要墮落的呀！我們呵斥不是呵斥外面是呵斥我們自己內心。啊！所以想想看！我是不是這樣的人呀？啊！不啊！不但不，還要感激呀！說那些大阿羅漢都是菩薩示現啊！他是菩薩，他示現這個身，然後呢佛呵斥他，然後呢，做個樣子給我們看。唉！就好像兩個人扮了個戲給我們看，我們要感激他。這個是我們現在應該瞭解的用心之處。

【如是思已，取報恩擔，即前書云：「嬰兒始產全無能，飲誰慈力授乳酪，依慈多勞此諸母，雖最下等誰樂捨。】

又說了，小孩子啊!剛下地呀！你是的的確確的，天下沒有一個人例外，沒有母親的話，沒有一個人生活得下來，沒有母親，人類啊！畜生當然例外，所以啊！我們 !這樣的啊!由於這樣的慈悲心，多少辛苦的這樣的母親啊，最下等最下賤的人啊！他也絕對不會啊!棄捨不顧啊！

【又云：「由得誰腹而安住，由誰悲慎而取此，此母煩惱苦無依，最下眾生孰樂捨。」】

也是一樣的道理。

【無邊功德讚云：「有情無明盲，意樂衰損慧，為父子承事，慈悲饒益我。棄此獨解脫，非是我之法，故汝發願度，無怙諸眾生。」】

那個無邊功德讚上面這讚佛的，換句話說，我們應該要修學的，一切的有情啊，為這個無明所遮蓋的，盲無慧目，有了眼睛是開眼瞎子！啊！所以他不認識啊！他這個心念當中啊沒有智慧，啊！都是想錯的，這個必定要前面這個樣子一步一步來呀！都是要這個親子的慈悲，啊！才能夠我們啊！得到這樣。可是我們不認識由於無明覆蓋，居然不管那個無上的大恩只求自己解脫，這可不是我應有之法哦！可不是我應有之法哦！所以呀！你們應該發願呀！度所有那些曾經做過你母親的眾生。現在他們那些眾生啊！無依無靠。輪迴在生死苦海當中。這裡有人問：「唉！既然這樣的話，佛就應該一次說大乘法啊！他為什麼要說三乘法呀？」大家有沒有這個疑問呢？對呀！佛就應該一開始就不要說三乘呀！這個地方我們要瞭解，正因為佛之成了佛，佛之所以成佛是為什麼成佛的呀？他就是因地當中要瞭解了這一點，感一切人的恩，報一切人的恩，惟一的方法就是把他們救度出來。所以，他由於這樣的心，行這樣的行，成了這樣的佛。成了佛果以後仍舊有大悲心策動他，絕對不會安住，說「無住涅槃。」盡未來際，有悲心策動，以他的大智大威神力，一直度眾生，那時侯他只有一個目標：度你，只是如此。那麼，用什麼方法相應呢？就用這個方法度你。這是他的悲願的必然結果這是我們要瞭解的。更進一步來說，有很多人就這樣，譬如說拿我們現在來說吧！教你學佛呀！現在大家好了，聽見了本論了，聽了相應了。大部份人一聽，哎呀！這麼難學啊！好了好了，打退堂鼓回去了。我還是在那裡關在那裡念念佛就算了，啊肯念佛的已經很了不起了，這個很明白的事實，對不對？所以我們要了解這個事實，那麼那個時侯你對這裡邊啊！就一點不會有問題了。啊！因為沒有問題，所以你走上去的時侯啊步步平實，步步平正。好，現在我們念了，瞭解了，

【若爾如何報其恩耶，生死富樂母自能得，然彼一切無不欺誑，故我往昔於由煩惱魔力所傷，如於重傷注硝鹽等，於性苦上更令發生種種大苦，慈心饒益，應將彼等，安立解脫涅槃之樂而報其恩。】

那麼現在我們說，對啊！這個最下賤都不可以，何況是我們學佛啊！我們要報！那麼怎麼報法呢？要曉得在生死輪迴當中這種富有快樂，就是我們眼前的世間的這個名利恩愛，這些呀！不要我們，他自己會得到的。但問題呢，這些東西啊！都是欺誑的啊！都是欺誑的啊，以前啊！由於我們煩惱，煩惱就是惑，迷惑，無明，被這個煩惱魔所傷呀！明明是苦不知道，就像已經受了重傷，重傷了還加那個硝鹽，硝鹽平常不傷的時候加上去痛得個要命，弄傷了這痛上加痛呀！這性苦這上面，他本來這個身就是輪迴，本質就是苦的，你還要加恩恩愛愛，貪瞋痴在那兒，這苦上加苦啊！所以啊，你現在真正的以慈悲心腸要救濟幫助他們，應該怎麼辦呢？要把他們哪安立解脫涅槃之樂啊！那個才是報他們的恩啊，所以現在我們大家說：「哎呀你要度眾生呀！你要慈悲呀！」是一點都沒有錯。你慈悲要救他們怎麼救？要把他們從煩惱當中救出來，要使他們得到涅槃之樂，如果不懂得這個道理，也是跟他們這樣一想的話，那個不是佛法，這個地方很清楚呀！所以我們必定要知道啊，不要說哎呀那我在救眾生呀！你如果說不瞭解的話，我們一定也是會忙什麼？忙這種世間的慈善事業，大家都說：「你看別人都做你怎麼不做呀？」再加上別人在說：「啊！你們佛教講大慈悲？」對不起，我不一定。不是不做噢！「不一定」！看你怎麼做法？是你已經發了這樣的大菩提心，那時侯你救濟他，你明明曉得這個啊這是苦的，你也產生絕大厭患之心，可是對他來說，你曉得唯一的方法結他這個緣，只有這樣子做，那是絕對了不起，因為你自己明明白白對它產生絕大的厭患。反過來，你心裡面哪！對這東西乃至於又不瞭解，又捨不得。哎呀就像什麼？就像螞蟻碰見糖，螞蟻碰見蜜一樣，就像蒼蠅碰見那個大糞一樣馬上沾在上面呀！趕都趕不走。然後自己就說：「哎呀我是大慈悲」那是完全錯！完全是自欺欺人，這個事情呀！自己衡量心裡很容易明白。啊！所以這個道理我們一定要知道。一定要知道，那麼這樣瞭解了，我們才曉得啊我們要幫人家的是幫些什麼啊？絕對呀!不是啊!在那裡火上加油呀！他在生死輪迴熾燃當中，你再給他來這個恩恩愛愛，絕對不是這個意思啊！

【中觀心論云：「又由煩惱魔，傷害已成瘡，我如注灰水，反令苦病苦。】

啊，就像那個論上面說，由於煩惱魔所傷害，傷害了已經成了瘡了，那個時侯我在上面反而加一點灰水，這石灰水，哦那個東西痛得很，等於苦上加苦啊，啊，這個不是我們要做的事情，不是我們要做的事情，所以我們一定要檢查，如果我們現在心裡邊呀不檢查，你乃至於不曉得自己在煩惱當中，那時候談佛法，那都是開玩笑，都是空話，啊，所以我們第一件事情一定要從下士，中士一步一步上來，而這個不是講一個空話，硬是你瞭解了道理，內心當中去觀照，唉看見了事實了，把這個量加大，從這個上面，才進入到上士來，

【若有於餘生，慈敬及恩益，欲報其恩惠，除涅槃何有？」】

那麼,所以在這個情況之下，說現在呢，由於我們哪，輾轉的這樣，瞭解了。這個狀態感恩、念恩，然後要去報他的真正的恩的話啊，只有一件事情，不是用世間這種啊，恩恩愛愛跟三毒相應的方法。而是要告訴他世間的真相：苦。然後呢？從苦集滅道當中啊，不是走流轉，而是走還滅，使他得到涅槃啊，除了這個，其他沒有，除了這個，沒有了！這一句話，這是唯一的，所以現在很多修學佛法的人哪，還覺得這個放不下，唉呀還有這個事情，你完全錯了，修學佛法的事情，你正因為要幫他忙所以眼前必須先放下，你必須自己做到了，你才能報他的恩。自己都做不到，然後呢，把他纏在一塊的話，那完全是說空話，這一點是最重要。

【不報恩擔，重於大海及須彌擔，若能報恩，即是智者稱讚之處。】

啊，不能報恩的這個真正負的擔子最大的就是這個，那個重的比大海還要重，比須彌還要重，世間最大最重的就是這兩樣東西，換句話說，沒有比這個更重的了，還超過這個。若能報恩的話，那個才是真正哪智者，這個智者就是聖者佛菩薩。

【如龍王鼓音頌云：「大海及須彌，地等非我擔，若不知報恩，即是我重擔。】

呵!拿他來說，大海雖然大，雖然重，跟須彌，但是啊嘿嘿，我不在乎，我現在如果不能報父母的恩，那個才是我真正的重擔呀！這我們要瞭解的，

【若人心不掉，報恩及知恩，令恩不失壞，智者極讚此。】

假定我們心裡面，真實的不散掉，胡思亂想，正確的瞭解，那麼，要瞭解了恩，報答這個恩，使得這個恩哪，不會走上錯路，那個才是真正智慧者所稱讚，所應該行的。

p. 219

【總之自母未住正念，心狂目盲復無引導，步步蹎蹶趣向可怖險崖而行，其母若不祈望其子，復望於誰。】

總之一句話，自己的母親，在生死輪迴當中，她沒有正知正念，所以呀！當然，沒有正知，就不能有正念啦，啊心是狂的，眼是盲的，換句話說，愚痴無明當中，又沒有人去引導她，走路一腳高低呀！像這個正在黑夜走在險處一樣，這個懸崖上面啊，在這種狀態當中，做母親的，不期望她的兒子望誰呢？

【若子不應從其險怖救度其母，又應誰救,】

做兒子的人哪，那個時候不從那個恐佈的地方把母親救出來，那麼靠誰來救她呢？

【故應從此而救度之。如是若見為母眾生，由煩惱魔擾亂其心，自心無主而成狂亂。又離慧眼觀增上生，決定勝道。又無真實善友引導，一一剎那造作惡行，如步蹎蹶。】

那麼，這個時侯，我們看見哪像自己母親一樣的所有的這些眾生哪，由於自己的煩惱魔啊！換句話說這就是無明，心裡面一天到晚在這個裡面，自己做不了主啊，那是狂亂當中啊，啊卻偏偏也沒有正知見：慧眼哪，不管是增上生也好，是決定勝也好，這個都不瞭解，看不到。自己既不瞭解也沒有別的人哪，真實的善知識去引導他。因為沒有人引導，自己又不瞭解，所以任何時候都在啊造惡，就像啊一腳高 ,在這險路上面啊!總之，

【總於生死，別於惡趣奔馳懸險，母當望子，子應濟母。】

前一頁(94b) [95a] 下一頁 (95b)


菩提道次第廣論講記 第九十五卷 B面

日常法師

那麼總共的來說，不管怎麼樣，都在生死痛苦當中，天、人、修羅，惡道等等，而特別在惡道當中更是可怕！所以在這個時候啊！母親只有希望兒子，而兒子呢？應該做的就是啊救度母親。

p. 219 (5)

【如是思已，拔出生死而報其恩。集學論云:「煩惱狂癡盲，於多懸險路，步步而蹎蹶，自他恆憂事，眾生苦皆同。」】

嗯！這個論上面告訴我們，是的，我們為煩惱所縛啊！所以啊！心是痴的！眼睛是盲的，都在這個啊！懸崖險路上面哪！一腳高低地走啊！所以這個時候啊，不管為自已，不管為他人哪，也不管是那一個人，真正自己跟別人哪，種種的憂愁苦惱事都是一樣的，這個我們要了解。

【此說如是觀已，不應於他尋求過失，見一功德應覺希有，然此亦合苦惱之理。】

上面說了這個道理，還妙咧！不但一方面感恩、修恩、啟發菩提心，小一點嘛，能夠啊!少一點至少嗎，能夠把我們得到上品去！更好一點啊，很快成佛，嘿！妙了！眼前啊，還有特別好處，下面說不應於他尋求過失，你就不會跟他找過失了，只見一切功德覺為希有，覺得殊勝希有，剛才我曾經講過的，那我自己覺得我對我母親一樣，不管她怎麼講，唉！我只看見她，她對我這麼好！然後呢？因為我由於這樣心理，我也歡喜，我不管她怎麼講，我總是就是歡喜，就是感激！然後呢？我回過頭去也是如此，當你想到任何一個人都是你母親的話，你也這樣的話，請問：人與人之間還有什麼問題啊？一點問題都沒有啦！所以這個教授之善巧啊！眼前一點問題都沒有了，這不是馬上增上生嘛？所以我們要想改善，你想盡千辛萬苦，你怎麼弄都改不過來，唉！這個地方，就這麼一個簡單的辦法，把你完全改過來了，人真正的啊，窮，不窮在物質上面，苦，不苦在物質上面，就是這樣，那怕你再窮再苦，大家一起來唉呀!過得真開心，真快樂！我記得我那年到鄉下去的時候啊！唉呀!看看大陸上那個，的的確確啊，比起我們這裏來，那真的是差的不曉得差到那裏去了！看見了我回來了，連忙啊！去買一點菜，我心裏想：唉，是這樣啊！他那個自己啊，有一點小小的一塊田，他可以種一點，我就告訴他，唉啊，自己種的特別好，那怕一點點，他也蠻歡喜，但的的確確的那談物質，什麼都談不到，但是我自己啊，立刻就感覺到的，一生的最快樂的時候，就是自己跟母親的時候！小的時候，現在回想，回想小的時候固然如此，眼前還是如此啊！這千真萬確的，你只要能夠如理的觀察，你們大家想一想看，我想沒有一個人例外，想想最快樂的是什麼時候？小的時候嘛！無憂無慮！唉，所以小的時候啊，你看，那怕那個父母親打了你，那個孩子啊，一定抱著母親的腿在哭的！唉，你看看，對不對？表示什麼呢？表示這個，這個關係如此的完美，如此的完善，現在你把一切眾生看成這樣的話，還有什麼過失啊？找不到啦！就這麼找不到了！唉！所以這個教法的完美啊！教法的真的完美啊！所以說，你啊！多聞！了解的愈多，然後呢？你思惟的愈多！除過增德，除那過失的方法，增長功德的資糧的方法是愈多，不管你那一個想，你用因感業感緣起的來想也好，現在又告訴我們這個辦法也好，不管你那一個辦法，想到那裏啊，嘿，功德就增長到那裏，苦惱就淨化到那裏，當下是增上生，別的這個增上生啊，對不起啊，還慢慢地要出毛病，這個增上生到最後一定是決定勝，這樣的殊勝啊！所以啊!對這一點啊！應覺為希有啊！的的確確，啊!這個除了佛以外，真正佛法的真正不共的地方就這個！然後呢？此亦合苦惱道理，耶，它還是從這個，概念還是從什麼上面啊？不要忘記掉噢：苦集滅道，它的根本教法並沒有離開，始終是繞著這個中心在轉。好了，那麼這時候啊，我們發依這個心哪，然後呢？一步一步上來，啊，依了這個心，下面的正發什麼？正發大慈悲心！因為大慈悲心有了，其它的一一也來了，

【◎ 第二正發此心分三。初修慈中慈所緣者，謂不具足安樂有情。】

那個地方啊，分三部份來說第一個呢？修慈！慈是什麼？一種心理狀態，就是啊你要把快樂給人家，所以一定有一個對象受你快樂的，所以這個慈心所緣的是什麼？是不具足安樂有情，說那些有情啊，他沒有快樂，那是你所緣的，行相呢？那個時候你的心理狀態呢？

【行相者，謂念云何令遇安樂，】

你怎麼樣使他得到快樂？

【惟願令其獲得安樂，】

你一心一願，一心一意只有想，怎麼使他快樂，還有重要的，這個快樂，

【我應令其遇諸安樂。】

這三樣，第一個：怎麼樣使他快樂？第二個：你心裡面一心一意只有想使他快樂！進一步：我要使他快樂！現在，講到這地方，我們又停一下，現在我們平常啊！人與人之間，是種種毛病，無非是為什麼啊？你希望快樂，不希望他快樂？現在你有了這個心，你只希望人家快樂的話，眼前我們所有的問題都找不到了，對不對？結果呢？這個時候，你卻增長什麼？增長了無上大菩提的功德！啊！那個是佛法之美啊！前面已經告訴我們，那麼好！所以，你看這愈向後啊，這個愈好，然後呢？你的煩惱啊，自然而然慢慢、慢慢地淨化掉，淨化掉了，如果你能夠把現在這個東西跟前面的再配合起來的話，哇，那運用的天衣無縫！那個是真的叫圓融無礙啊！你跑到那裡，處處體會，就問題解決！跟以前的圓融無礙有個絕不一樣的地方，前面的圓融無礙啊！那是個大雜燴，反正啊！那就像說那個笑話一樣，唉呀，那個髒垢不分，統統混在一塊，現在不，每一個地方弄得清清楚楚，該怎麼就怎麼！處處體會，處處圓融，沒有一樣東西用不上，這個是真的美呀！繼續，繼續，勝利者，它有什麼好處呀？說這個修慈心有什麼好處呀？唉，實際上，我剛才說那個，是最起碼的唷!還是最起碼的，不過呢，我說的是我們眼前感受得到的，經上面可說的，那不得了啊！

【勝利者，三摩地王經云:「偏於無邊俱胝剎，盡其無量眾供養，以此常供諸勝士，不及慈心一數分。」】

下面有解釋，

【此說較以廣大財物，於究竟田常時供養，其福尤大。】

經上面告訴我們，普偏是一無遺漏的，與無邊俱胝剎，唉呀！不得了啊！這不僅是說我們現在，這南普陀，下面加上個正覺寺，等下還有個慈善寺，那台中、台灣，整個的我們這個地球，整個的銀河系，整個的無邊剎海當中，所有的最好的供養，你拿來供養一切佛，這個功德多大，不得了得，耶!不及慈心一分數，你呀產生了那個慈心，那怕那很小一點點啊，唉!遠超過它！上面哪，啊!引那個三摩地王經說，啊!引那個三摩地王經說，你看，這麼大的供養，那不得了的啊，那是不得了的啊！但是啊，嘿！不如慈心的一分數啊，你修那慈心很少一點點，你看看這功德多大，他一再處處地方告訴我們啊！殊勝的利益，殊勝的利益，所以我們現在，從兩方面，一方面嘛，像我剛才說的，眼前馬上讓你感受到，讓你感受到的話，你會覺得，哎呀！這個的確這麼好，心裡面哪就願意，樂意地推動，然後呢？再引佛經上面，所以原來實際上這個東西這麼個好法啊！這是雙重的力量！這我們平常啊!你只要肯這樣如理去思惟觀察的話，這個大菩提心無有生不起的道理，因為這個，這麼眼前的，這樣的一個好，而又這麼現實的一個問題，繼續下去，

【曼殊室利莊嚴佛土經云:「於東北方有大自在王佛，世界曰千莊嚴，這麼一個佛國，其中有情皆具安樂，如諸苾芻入滅定樂。】

這個安樂像什麼，苾芻入滅定樂，這個滅定樂是快樂啊，是不曉得多快樂！在我們世間哪，三世間最快樂的是什麼..色界第三禪，啊!第三禪，這個第三禪真是快樂啊！不要說第三禪，你得到一旦得到了色界的這個快樂的話，人間哪最快樂東西，你對他味同嚼蠟，是一點味道都沒有，聞起來臭不可言，人間呢，最快樂的是男女，那時候，你對它啊！那簡直是呀！你們還記得不記得阿難那個公案啊？他的太太美成這個樣，一看這個天女，他就覺得自己太太啊，哎呀！像一個瞎眼的老母猴一樣，那個還只是欲界天噢！色界還要比它深噢，一層比一層，然後呢？滅定樂的話，那又更不曉得快樂多少倍，所以，現在這個地方快樂，就都得到這樣大的滅定樂，

【設於彼土修淨梵行，經過百千俱胝年歲，若於此土最下乃至於彈指頃，緣一切有情發生慈心，其所生福較前尤多，況晝夜住。」】

在這個地方，修這麼長，哎呀，無量無邊的年數，我們現在這個地方呀，一彈指頃，就這麼「答」一來，換句話說，一秒鐘的很短的時候，你能夠緣一切有情，修那個慈悲心，那個福啊，比其它前面還要來得大，所以這個千真萬確的，真正的菩薩，如果如理如量的學了以後啊，他會產生那個心量，那個時候，我們才會曉得，為什麼慈航菩薩，人家叫他到淨土去，他不願意去，這個很明白呀！啊，到那淨土去，對不起，你要賺那個法財賺不到，賺不到。在那個世間，你只要一剎那，修這個，不得了的功德，因為慈心，一定什麼？一定要緣苦眾生，跑到那地方，快樂的不得了啊！啊!你是最起碼的，你那個慈心從何緣起呢？你只有羨慕人家的心情，那裡有慈悲心呢？跑到那個地方去的話啊，你懂得了道理這個，哎呀，那些人多苦啊！你只要看見他的苦，你的慈心就生起來了，那個時候，這個功德就無量無邊，真正的觀念就在一個上頭，正知見！你如果沒正知見的話，自然哎呀！這地方怕的不得了呀！就這樣，這個是必然的道理，這個是我們要了解的。

p. 220

【寶鬘論云：「每日三時施，三百罐飲食，然不及須臾，修慈福一分。】

說你每天三時：早、中、晚，每次送這麼多東西，不及須臾，一剎那的時候修慈福，前面這個是，是緣一切有情，現在呢，這這一句話呢？它並不一定是，你只要如理如量去修，啊！就這麼大功德呀！

【天人皆慈愛，彼等恆守護，喜樂多安樂，毒刀不能害。無勞事得成，當生梵世間，設未能解脫，得慈法八德。」】

啊！你能夠這樣的話，所有的天人哪，天人是保護人間最好的，他也是這樣無比慈悲的心情、愛念、觀護於你，一切時處來守護，啊你在這，快樂的東西愈來愈多，愈來愈快樂，而一切的毒害、一切的這個傷害，不能害你，你不要多大的辛苦啊，你要做的事情都成就，現世如此，將來呢？當來呢？你能夠生到梵世間，你就是不能得到解脫的話，你都可以得到這個慈相應的八德，那種種的功德，種種的功德。那慈法的八德，我也不清楚，不過沒關係，總之，包含了上面的這些東西，可能就是上面的，可能什麼？這個我還沒找到這個正確的根據，

【若有慈心，天人慈愛自然集會，佛以慈力戰敗魔軍，故守護中為最勝等，故雖難生然須勵力。】

啊!如果有了慈心的話，天人自然而然以這樣的慈心來愛護照顧你，自然他樣樣東西都來了，不但我們凡夫，佛，戰勝魔軍哪，不是別的噢！他以慈力戰勝的，所以在任何情況之下，真正最佳的守護是什麼？就是這個，就是這個。那我們仍舊像剛才談論的，對自己的母親一樣，當你因對任何一個人，能像自己母親的時候，天下就被你完全克服，而且你會得到最佳守護，是每一個人都會像你母親這樣看顧你，請問：你還有何所求呀？自然而然無往不利啊！現在我們動不動看那個，哎呀！煩惱啊，就因為我們不得善巧，不了解這個道理啊！有它有這麼多的好處啊，所以雖然難生哪，要努力！雖然是難生，你只要去努力，得到這個功德是不得了的，世間那有一樣東西能夠跟它相比？現在，你再富，富為世界第一富翁啊，你周圍的冤家，不曉得有多少？人家瞪大了眼睛啊，時時刻刻啊，要在那兒刮你的肉，搶你的錢，不管你有多大的地位啊，人家那個正的背後啊，想盡辦法把你拖下來。要是現在，你如果能夠這樣的話啊，你把人家看成母親的話，他全部的精神就貫注在你身上，請問，天下那有一樣東西能夠跟她相比的？但是呢，對不起，你要想世間啊!得到一個，競選一個什麼啊，那是不曉得千辛萬苦啊！賺一點財富，更是啊，無比的困惱、困難，那麼你修這個法門哪，嘿!卻容易的不得了啊！真正比起那些來，所以你只要把忙世間的這個東西的啊，一部份力量移過來這裡，結果得到的果報的話，那世間是完全不能比啊！這個利害關係，我們一定要知道，要知道了以後，自然而然，你對眼前哪，絕對不會感到的苦，絕對不會感到的苦，同樣地，你要不求快樂則已，現在我們總是要求快樂，這都是顛倒了啦，求快樂這樣求法的啊？這個快樂才是無比的，這是我們應該了解的。

【集學論說，當一切心思惟金光明中，開示修習慈悲偈文，下至語中讀誦而修。】

那個論上面那引說，我們任何情況之下，集中心力要思惟，金光明是經啊，就是三十五佛懺當中啊，嗯，不是三十五佛懺，前面我們講四力懺悔當中，它舉了兩個，金光明懺，那實際上呢？他是金光明經上面，他是特別說明了這個偈文，那怕嘴巴上面念念，唉，我們要一面去念啊，一面緣想這個文。

【其文為「以此金光勝鼓音，於三千世界中，惡趣諸苦閻羅苦，匱乏苦苦願息滅」等。】

就是念他的文，跟它相應的，修這個慈法，

【修慈次第先於親修，次於中庸，次於怨修，其次偏於一切有情如次修習。前面已經說過了，照著這個次第，修習道理，如於有情數數思惟苦苦道理，便生悲愍，如是亦當於諸有情，數數思惟缺乏有漏無漏諸樂，樂缺乏理，若修習此，欲與樂心任運而起，】

嗯!那麼，修的道理呢？怎麼修法呢？你只要不斷的去思惟觀察世間上面種種苦啊，你一看到那個苦啊，你這個悲愍心就生起來了，因為你已經曉得這些都是你的母親呀！然後你看見那母親受這麼多苦啊，你的不忍的心就生起來，你要救濟她的心呀，就生起來了，所以啊這樣的修，這樣的修。在世間哪，不管什麼快樂，啊，無漏的固然不談哪，根本談都談不到，有漏的，就是有漏的快樂也是啊！那個在任何情況之下，沒有快樂，你能夠這樣修習的話，那麼這個欲與樂，就這個慈心，自然生起來了，看見她這麼苦，然後你要報她的恩，當然你用種種方法，就給她快樂嘛！這個自然而然哪，你看見她的苦嘛，你就生起來，就像母親看見那個兒子苦啊，不要想唉，我要不要把那兒子怎麼弄啊，她完全自然而然反應的，叫任運，當我們能如理去修學的話，也一定能夠啊！任運自然產生，

【又當作意種種妙樂，施諸有情。】

那麼，進一步，最好的快樂來啊布施、來供養、來給一切有情啊！這個就是：「慈」所緣的，慈所緣的。那麼在這個地方啊，有一件事情，我們容或有的時候啊，就像唉呀眼前我們哪，總覺得這個事情啊，覺得千辛萬苦，好像很難，往往這個概念，會把我們修行會障礙住了，會障礙住。聽了道理呀!容易。做起來？哎呀！覺得很難！現在呢？你換個方法想想看，比如說，我們現在眼前哪，有的人哪有各種不同的嗜好，就吃辣椒你剛開始吃辣的時候，天生下來就好吃啊？不會呀，一吃哎呀！辣了個要命，喲，尤其是小孩子，吃了吐啊，弄了個半天，不曉得怎麼樣是好，我還記得小時候，我就看見，我自己也沒這個經驗，我自己的事情，總是忘得乾乾淨淨，啊！看見那弟弟妹妹啊，或是別的人哪，那個小孩子斷奶的時候啊，就是斷不了，那麼怎麼辦呢？唉，那個母親啊，就用點辣的東西塗在奶頭上，那他一吃，哎呀！從此以後看見那就不要吃了，幾乎沒有一個例外的，我想我們都有這個經驗。等到有一段哪，你上了這個，這個嗜好養成功了，叫你沒辣的，你就沒胃口了，對不對？啊!那這人人有這個經驗啊！所以問題在什麼地方呢？你就不斷地薰習，所以叫習啊!修習修習，然後你吃，沒有一個例外的，比如說茶，現在我也蠻歡喜喝茶，可是我現在因為啊，這個不好，所以不喝茶，剛開始的時候啊，喝一口，苦苦的，有什麼好吃？到後來，就是覺得，到那時候，你沒這個茶下肚子啊，覺也睡不著，那個味道就來了，很多各式各樣的人，然後呢？抽煙什麼，眼前所有，沒有一個例外的，你只要這樣想到的話啊！你就曉得不難，一點都不難。這個概念不是難不難，要你克服你的心理，所以我們往往啊，一再告訴大家，不是這個事情本身難，就是你自己的執著障礙啊！這無始以來的習氣，你還沒有做就心裡哎，對不起，你啊就沒有機會啦。所以第一個要把知見轉過來，知見轉過來，你只要去努力去做，練習的話，耶，養成習慣了，到那時候啊，叫你不做還做不到，這個概念，你第一個要養成功，第一個要認識。所以，我在這個地方舉世間的幾個比喻，像佛陀啊，像愛迪生啊，像這種啊，這明明世間大家覺得不可能，他都做到了，現在呢？佛法，以前你不懂的時候啊，聽了這樣，現在那個次第這麼明白，而且每個次第所講的內涵，在我們心底的心相上面，馬上讓你感受的清清楚楚，明明白白，那有做不到的道理？所以始終只是一樣東西，什麼呢？就是自己的業障，這是千真萬確的，所以要懺悔啊！聽的時候蠻來勁的，聽過了以後，等下你回去，又那麼一躺，好了，我說這個心理狀態啊，你那個時候，心裏面提起來，對啊！你只要把持這個概念，你只要衝過去，所以那天，我告訴你們這個老和尚的公案，你們記著：不是叫你們要去做，那表示呢，他這樣的狀態當中，他只要肯那個克服的話，沒有一樣事情例外的，都能克服，何況，這件事情有這麼殊勝的利益，這個利益之高，是不得了的利益啊！你時時記得一句話，你之所以不能做的話啊，為什麼不做啊？貪眼前的小便宜！如果你能夠如理如量的觀察的話，結果發現：你貪了一點點小便宜，受無邊大苦啊！你大虧本哪！我們人就這麼愚痴啊，明明賺大錢就偏偏不要，偏偏要做那虧本生意，這個人的愚痴到極點哪，所以這個概念，你第一個擺在腦筋裡頭，下面的問題都解決了，然後呢？到那時候，我們眼前哪，就好好的去懺悔，這個時候，這個次第等等啊，記著啊，不是說，噢！那我也學學 ，不是！不是，唉，他告訴我們一定的次第的，所以啊，現在我們啊!真正第一件重要的事情，一定要把這個次第啊學好了，然後呢？安排自己相應的量，總一直逼著你自己，要逼三分，啊！最大逼七分，絕對不能再超過，超過了不行的，在後面講精進的時候，他有非常完整的說明，一直要逼，如果你自己沒有這個心裡面哪，還沒有做事情，已經是啊，癱掉在那裡的話，沒有一樣事情做得成功的。現在我們繼續下去，

【◎ 二修悲中悲所緣者，由其三苦如其所應，苦惱有情。】

慈是給他快樂，悲呢？是把他痛苦拿掉，是拔苦，那麼所以呢？是要看他的苦，苦嘛！就是三苦啦：壞苦啦、苦苦啦、行苦啦。苦惱有情，就像上面所說的，在三苦當中受種種苦惱的一切有情。

【行相者，謂念云何令離此苦，願其捨離我當令離。】

同樣地，三個次第，啊！怎麼樣想辦法使他離開苦，希望他離開苦，還有我要親自幫忙他離開苦，

【修習漸次先於親友，次於中者，次於怨修，】

這個次第也是必然的，

【若於怨處如同親友，心平等轉，漸於十方一切有情而修習之。這個像前面一樣，次第如此，此如是於其等捨慈悲別分其境。次第修者，是蓮華戒論師隨順阿毘達磨經說，此極扼要。】

這句話重要噢！不要隨便看過噢！就像上面告訴我們修習的次第，第一個：修等捨，就是無量捨，令心調柔；然後呢？再修慈，慈是依什麼？依知母、念恩報恩開始，然後呢？慈、悲，各別各別分開來對境而修，要這樣的次第，一步一步來，這個次第是誰講的？是蓮華戒論師說的，他不是沒有根據，他是隨順著阿毘達磨論藏極扼要。下面說啦，

【若不別分，初緣總修似生起時，各各思惟，皆悉未生。】

如果你各別這樣不分開來，一下開始啊總共的來修，一修好像生起了，等到你各別思惟的時候啊，沒有了！這點非常重要噢，非常重要，我們現在常常這樣，叫你一步一步來，哎呀，就麻煩得要命，你就坐下來想一個佛這不就行了嗎？你想慈悲，對啊！你想，哎呀!苦啊，好像有了耶!這個事情似生起似，你緣個總相去修啊!好像生起，但是你各別各別去思的時候啊，沒有！

【若於各各皆生前說變意感覺，漸次增多，後緣總修隨緣總別，清淨生故。】

反過來，你各別各別的照著前面這個次第而修，然後呢？變意，這個什麼意思啊？本來你沒有修這之前，你的心是什麼啊？這種狀態，一直跟煩惱相應的，看見別人家快樂，羨慕他、嫉妒他，看見別人的痛苦，活該的!現在不是，看見人家痛苦啊，你要拔掉它，看見人家快樂，正是我要給他啊！就是這樣，心情轉變過來了，就像以前哪，對辣的東西，哎喲，一碰到就害怕的要命，現在呀，哎呀!就少不了它！

前一頁(95a) [95b] 下一頁 (96a)


菩提道次第廣論講記 第九十六卷 A面

日常法師

現在啊！唉呀！就少不了他，就這樣，所以一定要內心當中如理如量生起，不是一個空話啊！然後呢？有了這個質，漸漸增多，你達到了這個時候，然後呢？若總若別啊清淨生故，不過你緣總緣修，你總共的修或者各別的生起來了，這個生起來了，正確的不會壞的，所以清淨的，清淨的。其實我們眼前做任何事情都是這樣！你說那有一樣例外，那有一樣例外，我們常常說那個譬喻燒菜燒飯，你絕對是這樣啊！先把那個菜拿來把他弄乾淨撿乾淨，泥土嘛抖掉，然後呢髒嘛洗掉，那個毒嘛還要泡，樣樣切好，然後呢？把這個菜那一樣東西弄好，最後放進去燒，絕對不可能一股腦兒拿來碰往裡面一塞，你一塞塞進去蠻好的，弄到後來啊！對不起你要的東西完全沒有，完全不是那麼一回事情啊！這我們平常常常犯的毛病，總是啊！覺得唉呀！快一點啊！這個就是我們自己的什麼啊？自己的無明障礙啊！這是我們要瞭解的啊！

p. 220 (13)

【修習道理當思為母，此諸有情墮生死中，如何領受總別諸苦，具如前說。】

前這一句話容易，最重要的這個地方呢？上面啊！上面啊！這個蓮華戒論師的這個，蓮華戒論師他是寂靜論師的弟子，他就是啊！把佛法帶到西藏去的一個了不起的大成就者，剛才那句話，你從頭至尾一直用到尾，用一直用下去，你能夠用這句話你就有成就，你不照著這個次第修的話，對不起，你始終在那裡瞎摸，始終在那裡瞎摸，始終這是種一點種子，你要想真正把那個種子成熟的話，這個次第是必不可少的，前面很多地方講的就是這個，後面將來也講的就是這個，所以這兩句話，一直要擺在心裡，從我們現在聞開始，思中間修，步步都是如此，所以大家千萬不要著急說，唉呀！你趕快告訴我，怎麼個得定啊！啊！你趕快告訴我怎麼個弄法呀？我能告訴你的就是這個，如果你只想種個善根的話，反正你到那裡去，你只要聽他們講，那一定善根一定種下去，那已經夠了，跑到這地方來真正重要的，就完整的教授，我想在座的絕大部份啊！都已經體會到了！

【此復若修前中士道已生起者。】.

這個若字不是苦字哦！那麼假定呀！你修前面中士道當中，這個道理已經生起了，中士道是修習什麼呀！苦嘛！苦諦嘛！就是這樣啊！啊！苦的當然是苦，快樂的也是苦，不苦不樂的尤其是苦，而根本還在行苦上面，所以當你看見行都是苦的話，那個是啊三世之間，三有當中無不是苦，然後以這個生起的這個道理。

【比自心修易於生起，若於自上思惟此等，則成引發出離心因。】

然後呢？你呀！這要你自己內心當中去照著去如法去做，很容易就生起來了，照著前面的，如果說這個苦只想著自己的苦的話，哇！那一心一意要跳出來，出離心就生起來了。

【若於他上而思惟者，則成引發悲心之因。】

哪！那更進一步，然後呢！再推己及人的話，唉呀！他也是一樣的跟我受苦啊！而我要幫忙他，就那個悲心就生起來了啊！下面又看到。

【然未先於自上思惟，則不能生令至扼要。】

假定你自己沒有自己思惟的話，對不起，要想推己及人做不到，做不到，他一定要懂得了苦才要拔苦，現在你苦都不懂，請問你拔什麼苦啊！像拔草一樣，你曉得了草才去拔草，草在那裡呢？去拔草，草又不知道，草在那裡也不知道你要拔草，拔什麼草？所以這個大乘，大乘啊！我們現在曉得了哦！那還必定從出離心上面講起的，要不然的話，那個都是嘴巴上面啊！所以啊有一位同學常常唉唷！我看見那裡有苦啊！我就心裡上要救他們去啊！我非常讚歎他，好啊，可是呢我常常建議他，你自己看看你自己啊對那苦的行相認識了嗎？對不起，他並沒有認識，所以這種情況之下，他就是啊根本上面沒有把握住，一定要自己策發這個厭離心，唉呀！平常的時候啊！自己呀想看見一點小事情，像蒼蠅碰見大糞一樣，沾在上面離都離不開的時候啊！那時暫時啊！不要說唉唷！我看見有情的苦啊！就大悲心生起來了，不可能的這個事情啊，那是一定要正式的瞭解，他的的確確是苦，你看見的東西啊！啊你就害怕的不得了，那自己的出離心，那個時候你推己及人的話，這個時候真正生起來了，所以說如果自己沒有生起來的話，你要想生悲心緣別人！你不行，因為這個質是同樣一個東西，對吧！同樣一個內涵嘛！就像你賺錢一樣，你不認得那一個錢，然後呢叫你去賺，你不認得怎麼個賺法，你賺些什麼哦！你賺回來的啊！都是莫明其妙的東西。

【此乃略說。】

簡單把那個綱要，可是這個略是個最重要的原則說出來了。

【廣則應如菩薩地說，悲心所緣百一十苦，有彊心力應當修學。】

如果詳細的那是瑜伽師地論的菩薩地，他講總總的苦，一共是一百一十樣，那就是我們啊修悲心的時候所去觀察的，如果你心力強的話，那就照這一個。

【此說較諸聲聞現證究意苦諦，以厭患心所見諸苦，菩薩修悲思苦眾多。】

嗯！現在這個地方根據來了，哪哪經論上面說得明明白白的，這個聲聞啊！為了怕苦，所以現證究竟了解，了解這個苦認識了，然後厭患求出離，那個時候他就推動他去修道而得到解脫，所以啊！聲聞的的確確對這個苦諦啊！認識得很清楚，厭離心很強，嘿！但是菩薩啊！修悲啊！思苦眾多，菩薩啊！真正講起來這個菩薩的厭離心，要比聲聞的遠來的超過，遠來的大哦！所以現在說唉呀！我是大乘行者，哦！這個厭離心是小乘的不要管苦的話，這個有問題的哦！經論上面不是這樣說的哦！經論上面不是這樣說的哦！

【若無量門思惟無樂苦惱道理，慈悲亦多。】

你啊！能夠觀察的越多，那麼然後因為苦惱越多，所以啊！你啊！這個慈悲之心也越多哦，所以聲聞只要救一個人－－自己，你只要把自己一個人的苦觀出來就夠了，菩薩要救一切人，必定要廣緣一切啊！這樣的一個慈悲心才能廣啊！所以這個啊概念要非常清楚哦！

【若恆思惟則能發生猛利堅固。】

啊！所以呀！你經常，恆是經常的不斷的思惟，那麼這樣的話，這個上面的這個慈悲之心啊，發生而且猛利而且堅固，你不去想的話生不起來，然後生起來了以後，繼續的話才猛利，繼續下去的話才堅固，而這個都要靠什麼？要了解的多、思惟的切，愈多愈切愈好，反過來如果是你不了解，請問你根本不了解，你做些什麼？不能做啊！所以。

【故少教授便覺飽足，棄修諸大教典所說，力極微弱。】

所以現在我們哪！稍微聽見一點點覺得唉夠了，夠了啊！然後哪！很多這個大經大論告訴我們啊！我們放棄不照著他去說啊！這個時候啊他的力量是微不足道，微不足道，那至少他還有一點少教授囉，多多少少有一點點教授哦！現在我們可憐的很多人連他一點起碼的教授都沒，沒有，乃至於說唉呀！那這個都不要啦！這個都不要啦！要講修行這個不要的，那這一點連根把他切除掉了，請問你這個大乘大悲心那裡生起啊！當然你宿生已經有了，那個我們不談了，所以這一點哪很重要，就這樣，就是你宿生有了，你現在要教別人的話，你還要引經據典哦！這所以為什麼祖師們示現，乃至於像文殊大士他是諸佛之師哪，可是啊！他如果現一個寒山拾得，他這個乞丐他不認得這個字，他這種道理也講不出來，只能把自己見的境界，所以如果說你要教人的話，還是要照著這個次第，因此宗喀巴大師也是文殊師利菩薩示現的，他跑到青海那個地方去，示現了什麼？廣學一切，然後呢？教授的時候，一定是經怎麼說？論怎麼說？祖師怎麼講？有根有據，他自己也如量如理的去修，然後呢教我們，這個是我們要瞭解的哦！所以說自許為大乘者，就算你宿生帶來我們尚且要認真去修，何況是我們現在實際上還是初步哦！所以呀千千萬萬這一點要注意要瞭解哦！不要說，唉呀！懂了一點點啦！就夠啦！這樣啊！乃至於要去弘法啦！乃至於自己都不懂啊！那個時候啊！這個地方啊！要痛下決心好好努力。

【此如前說趣大乘門，是發心理及以大悲為根本理，善別此等以觀察智，思擇修習後生證悟。】

那麼像前面所說的，進入大乘門啊！是什麼？是發菩提心，而這個菩提之所以能夠發生，是由他其他的種種原因，而這個發了這個大菩提心以後，這個大菩提心的根本在什麼？在大慈悲，那麼這個道理啊！現在非常善巧的了解了，然後哪！以觀察智，思惟觀察，分別抉擇，如理如量的聽到思惟、修學、悟證達到了。

【若其知解未善分別，唯專策勤略生感觸，全無所至。】

哦！在這裡，假定你的認識這瞭解啊！不懂不談，就算你懂了，你不能把內涵分別得非常清楚，覺得善是善巧，就像我們前面，他一定抉擇得很細，他為什麼要這樣？為什麼不那樣？他每一個地方啊！毫不含糊，是非之間一點都不遺漏，所以這個是啊善分別，假定你沒有這樣的善巧的分別，只是專門自己策勵，啊！自己覺得我就去做去了，然後呢？我那定定了啊！所以很多人說噯喔法師啊！我這個人心不定你教我一個定啊！呀！我覺得啊！世間事對，沒有錯，佛法可不是這樣，尤其是大乘的教法更不是這樣，就算你得到了一點點啊！你這樣去略生感觸，是的，你要麼不做，做下來一定有感受的，這是千真萬確的，但是啊全無所知，真正的大乘佛法，你影子都沒有碰到，就把我們最圓滿的暇滿人身一生浪費，非常可惜，所以我們中國歷史上有幾個故事，有兩個名人蘇秦、張儀，兩個人都掛六國相印，哦！好了不起哦！他們當初用功的時候，所謂火鎚掌錐刺骨，懸樑刺骨那個公案啊！到了這個晚上念書念得累的不得了，實在打瞌睡了，啊！怎麼辦呢？有一個人拿了很快的棰子啊！一往大腿上一棒，痛得不得了，唉呀！咬緊牙關！然後回來坐就是這樣，然後呢？還有一個啊！啊那點一個燈啊！把那個掌擺在那個上面烤，唉呀！痛得這樣了，那就是世間的義理哦！他們還要尚且這麼努力哦！他最後有一句話，我為什麼能夠這樣努力啊！因為窮無立椎之地，太窮了，人人看不起他，所以他說假定我呀！有一點點富國之田，這句話很有意思，假定我有幾畝田的話，那自己覺得日子過得蠻好的，就不會這麼策勵的，我為什麼說這個話，就是你們千萬不要現在忙修那些，修了一點點啊！你自己覺得有一點點感受了，啊你還自己覺得很得意哦！或者你看懂了一點什麼，或者嘛！你做了學定得到了什麼，那個時候啊！會執著得不得了，啊！這個人呢無始以來的習性就是養成功無明的力量，不管你做什麼不要說世間的，不要出世間的，乃至於出世間的一點點啊！你得到了一點啊！唉呀！覺得這個這個沾沾自喜，總覺得這個好的不得了，我們看了一點報紙上的常識就講營養，唉呀！這個營養，那個營養，又放不下，懂得了這麼一點點啊！又講那一個，然後修學了一點佛法，又講那一個，都是富國之田，你要想再進步啊！進不了，所以這一個地方啊！我特別注意哦！這幾句話，你千千萬萬不要自己覺得你有了一點東西了，然後呢？我們常常有人說，唉唷！這個道場，這個樣好，嗯！現在認識了這個教法，什麼都放下來，你先把他那個圓滿的教法認識，然後呢把前面那個圾圾啊！拋得越乾淨越好，不要讓他沾到一點邊，那些垃圾啊！沾到一點點邊，就把他拖了你呀！你就上不去了，我告訴你，那這個概念很重要，很重要，這樣所以我們呀！眼前要正歸走這條完整的路子的話，第一件事情你必定要把那整個圓滿的構架，認識的很清楚，然後在那個地方，找到你自己眼前下腳的那一步，這麼上去的話，那是一條大路，你這個放不下，那個也放不下，然後呢你一生的精力就是如此，這個地方沾掉一點點，那個地方去掉一點點，那個地方去掉一點，七折八扣拿掉零頭，剩下了沒有了。

【至修餘事時皆如是知。】

那整個的講修行都是這樣的，我們要懂得的，我們要懂得的，那麼現在呢說到這個地方來，我們再回憶一下，次第如何：依善知識，我們好幸運，從佛經過兩個系統文殊菩薩、彌勒菩薩，然後呢？龍樹菩薩、無著菩薩，最後到阿底峽尊者，然後呢？經過宗喀巴大師傳進來，這麼完整的教授、善知識在這裡，我們要聽聞、思惟，這是眼前我們真正要重要的，把這個構架把握住了，把前面那些垃垃圾圾東西啊！現在正確認識的一概拋到東洋大海，然後照這個去做，好，問題就解決，繼續說下去。

【◎ 其悲生量者。】

好，現在修了慈悲了，質對了，量呢？

【修次初篇云：「若時猶如可意愛子身不安樂，如是亦於一切有情，欲淨其苦，此悲行相任運而轉，性相應轉。爾時即是悲心圓滿，得大悲名。」】

這個量要到什麼程度呢？那時候就像前面這個最可意的愛子，啊！身體不舒服了，那個時候你對一切有情啊！就看起來像自己的最可意的兒子一樣，要想把他的不舒服拿掉，這個心情啊就是悲心，去掉苦嘛！而這個心情啊任運，自然的一碰到，唷！一看見你任運自然就生起來了，絕對不像看見了他好像跟你莫不相關，乃至於如果是冤家的話，你這心裡就想這活該這個傢伙，完全不是，你看見了之後，你覺得唉呀！他在受苦你要幫忙這個還不夠，看見了一點點小苦，你自己就無法忍受那一種，這個時候對了。這個性，你這個那個這個性，本性就是你的心體啊！跟這種狀態相應而轉，現在我們跟什麼相應呢？我們現在心裡跟什麼相應的，跟煩惱相應的，這個我們要瞭解的，那任運起來的都是這一個，所以講修修修，真的要修就是修這個，這種我們要瞭解的，那個時候悲心圓滿，得到大悲名，這個名字沒錯，那個時候相應的叫大悲心，這個世俗的，還不是菩提心哦！記得吧！這個悲啊！是在七因果當中，六因果當中第六位，然後呢？大悲以後上面還有一個增上意樂，增上意樂以後，最後的一個果才是大菩提心。

【此說心中最愛幼兒，若有痛苦其母能生幾許悲痛，即以此許而為心量。】

哦！這個道理。

【若於一切有情悲任運轉，說為圓滿大悲體相。】

這個很容易懂，就是上面說的。

【由此生起大慈之量，亦當了知。】

悲是就除掉他痛苦來說，慈是給他快樂，這個量是一樣的。

【又彼論緒云：「由修如是大悲力故，立誓拔濟一切有情，願求無上正等菩提，以為自性菩提之心，不須策勵而得生起。」】

由於你像上面的修這個大悲的力量，那麼這個大慈悲生起來呢？還要自己什麼立誓，誓拔要我自己親自去救他們，這個就是增上意樂，然後呢？你要救他們的話，怎麼辦呢？那時候我自己沒有這個能力啊！你要救他們，要救他們的認識就是智慧，也就是救他們力量，所以那個時候啊！要求佛的智慧，求佛的力量，那個時候啊！才是說啊！為利有情願成佛，這個就是大菩提心，這個大菩提心是無上的，所以這一個自性啊！心裡邊，這種心裡邊生起來，不須策勵，你到了那個時候啊！你不要努力自然生起，所以他前面告訴我們啊！你只要個別的次第，但是一步一步的上來，到那個時候啊！你不知不覺心裡邊起心動念，無非都是這個，就像我們現在也是一樣，哦！剛才說那個譬喻笑話當中，開始的時候你看見辣椒啊就害怕，到後來你啊看見辣椒啊，你就口水直流啊，然後不看見辣椒啊，那頓飯就吃不下，就是這樣啊！我們現在修行一定要這個概念認識，那時候你的功德就無比增長了。

【此說能生願心之因，須前所說如是大慈。】

這個是願心哦！願菩提心，還不是行菩提心。

p. 222

【由此當知大菩提心發生之量。】.

這一種情況你就曉得啊，那麼大菩提心也曉得了，不但是質是什麼？發生的量也曉得了。

【此非已至高上聖道所有發心，初發業者所有發心說為如是。】

這個不是說得到這個聖道很高的發心哦！只是我們初修行的人哪是這個樣哦！所以平常我們總覺得唉呀！我是個凡夫呀！初機啊！對嘛！正是因為你凡夫初機啊！才修這個嘛！這樣啊！

【攝大乘論亦云：「清淨增上力，堅固心昇進，名菩薩初修，無數三大劫。」】

這個是正式的相應的清淨的增上力，前面我們所集增上意樂，這個意樂是一種力量，換句話說，這樣的相應的才是清淨的，否則的話，你看你的這個親愛的人啊！你對他有慈有悲，其他的人啊就沒有了，冤家的話不但沒有慈悲，而且還要傷害他，而且一點都不清淨的，還有呢？就是你緣啊一小範圍可以，大範圍又不可以，上面說這個則是徹底圓滿的、清淨的，然後呢？這個力量堅固，堅固了還要昇進，這個是什麼啊！這個就是啊菩薩，這個菩薩要修三大阿僧祗劫，那個是三大阿僧祗劫剛開始的時候，修修這個，所以說：

【三無數劫起首菩薩，亦須發起如是之心。】

這個就是我們要修的，所以說真正修學菩薩，他有五個位次資糧位、加行位、然後呢見道位、修道位、無學道最後一個，就是下品資糧發心，第一剎那開始到這個心圓滿叫做下品資糧位，譬如現在懂得了這個道理以後，唉！我一定要學這個，乃至於像那個小沙彌一樣，對！我不要像我師父證一個羅漢果，我想學這個，你就是那個時候開始，這個是啊進入下品資糧位開始，但是下品資糧位什麼時候圓滿的，就是你任運遇見任何一個有情的話啊！你說唉呀！我要救他，我為了要救他一定要成佛，任運生起，這個就是下品資糧位圓滿，那個下品資糧位圓滿，如果你迴向往生的話是上品，保證上品，你去翻看，淨土三經、小本阿彌陀經沒有講，其他的二本上面，說的清清楚楚，昨天還有位同學來問我，說那個我們做得到嗎？對我們做得到，我第一次遇見我一個老師的時候，那是在紐約，遇見了後來啊！這個故事我跟你們講過的，剛開始的時候啊！唉唷我還覺得好像看不起他的樣子，唉唷！到後來越看越不對，越看越不對，以後他就告訴我這個，告訴我這個以後，他最後給我一份解釋，這個次第綱要，從親近善知識每一個地方，一直到圓滿這個東西，當初很多同學學，有人懷疑說，唉呀！這個要修多少時候，他說他自己的老師親口告訴他的，他修成功，從下腳第一步開始修成功達到這樣的時間，經過兩年，就這樣，啊！我們就說我們不可能啊！只要我現在估算起來，你如果認真肯學的話五年，再加上二年嘛七年，這個有根據的哦！這個有根據的哦！譬如我們現在是罪障很重，這個地藏三經啊！有一本占察善惡業報經，他說，你再重的罪去懺悔的話，不出千日一定見效，再嚴重的罪一千天，不到三年吧！然後呢你這個懺悔乾淨了以後，然後你去修的話要二年，所以五年就行了，那我們現在不行七年，再加二年吧！九年，實際上呢現在我們有太多人忙了半天，忙了十年了無消息，為什麼呢？那就是自己啊剛開始的時候啊！唉呀！好像是在修，實際上呢？就是看見天上的人造衛星，唉呀！好的不得了，張開了以後，所以他一開頭的時候啊！我們就說他說什麼，就像我們啊看戲一樣，啊！讚歎，唉呀！這一台連台好戲大家拍掌鼓叫了半天，對不起他好他的你還坐在這個地方，現在不是，瞭解這個道理，你只要這個如理的去走，你去翻看，翻翻那個經典上看，說得清清楚楚，明明白白，所以我們現在辛辛苦苦說唉呀！這個念佛是省事啊省力啊好像只要七天啊，阿彌陀佛！有幾個七天啊！真的能唸到一心不亂啊！我看到處都是打七，我也不曉得打過多少七，那還說那個精進七啊！那時候是講的笑話，這不千真萬確的事實哦！那個煮老當年真的了不起，我不是說笑話，我實際上我還是很佩服這種善根的確好了不起哦！精進佛七不准講話，啊！結果啊！弄了個六天到第七天一個晚上沒有睡覺，幹什麼啊！因為閉了六天到了第七天晚上不睡覺了，大家講了一晚，請問在這種情況之下，你怎麼個唸法，你真的相應了以後，到那個時候你看那個世界啊！一無可取啊！唸完啊！在這個地方你回去了最後一夜，你還是拚命啦！那你還有什麼閒功夫呢？這個是處處地方說明啊！這樣，所以我們有太多的人弄了多少年還在那裡，大家還偏偏還要這樣說，唉呀！你不要去管了哦！我趕快弄了個七天就可以了，這個概念要清楚哦！這個概念要清楚，所以處處地方我們說唉！是，現在前面已經告訴我們很清楚，並不是叫我們哦我們要完全學他，不！不是這個意思，就是看自己的量，看你自己的量，你有了這個圓滿的教法，然後你處處體會，處處地方積聚資糧，然後你把那個資糧再去迴向的話，那無有不成功者，唸佛是的的確確萬修萬人去，這地方就告訴我們了，喏你只要這樣做，上品那麼簡單，那就是願心哦！他下面告訴我們，有了這個願心再加行心的話，那就是上品中生，上品上生，所以這一生的的確確這不是說空話，千真萬確的事實，我們繼續下去。

【◎ 故全未知此之方境，僅作是念，為欲利益一切有情，願當成佛，為此義故我行此善。發此意樂便大誤會。】

前一頁(95b) [96a] 下一頁 (96b)


菩提道次第廣論講記 第九十六卷 B面

日常法師

p. 222 (5)

【發此意樂便大誤會。】

哪！下面就告訴我們了，所以啊！假定我們哪根本就不曉得上面所說的這個內涵，這個方便善巧，這個境界行相，我們這是啊聽見了一點名字，然後說唉呀為了利益一切有情哦！我要發願成佛啊！這個就是說啊！唉呀！我們發了大菩提心念佛了，然後呢？這樣啊！哦！我要這樣去做呀！對不起，這種情況啊！是大誤會啊！完全錯了。

【未得謂得，堅固所有增上之慢。】

你根本懂都沒有懂啊！還自以為得到了，所以啊！未得謂得這個都是增上慢，還自己還牢不可拔，覺得自己啊對了，這是堅固了增上慢，既然你堅固了增上慢，得到的是什麼？到那時候我們大家瞭解了啊！所以當年我的老師啊，對我說某人啊！你一來是學佛，還是學我呀！嗯！那時候我不懂，現在我了解了，哪哪哪這個地方就是這樣，我們是要學佛啊！我們不要學我呀！如果你不懂這個道理，自己以為懂的話，堅固了增上慢哪！我的特別行相就是這個慢，啊這個貪瞋痴慢疑啊，這些東西毛病都來了，所以應該怎麼辦呢？應該以菩提心教授中心而善修習，反之如果你：

【不以菩提心為教授中心而善修習。】

而好好的修習。

【追求餘事勵力欲想超邁多級，了知大乘扼要觀之，實可笑處。】

這地方就告訴我們，真正修學的重心在修菩提心，如果這個不瞭解，不好好的善巧修學啊！就忙別的事情，就想唉呀！這樣去做的話就可以很快的得到了，超邁多級啊！在這種狀態當中，真正了解大乘綱要的人看起來那可笑啊！那可笑啊！當然我們現在啊！小乘的這裡根本不談，他不談的！所以由小乘自己也覺得大乘，我們以前說過，不必跟他談，然後呢學大乘的人哪！這個地方就應該有一個衡準的標準了，尤其是學密乘的人看看，看見的，所以啊！這個密乘一開頭任何的儀軌啊！他一定是念死無常等等，然後發菩提心哦！請問這個時候菩提心是不是說，啊！儘做是念這嘴巴裡瞭解說為利有情，有情願成佛，就算我發了菩提心，就算我有了大根性，就算我灌了一個頂，不會有這種增上慢了，這個瞭解了以後啊！我們就腳踏實地的，你能夠腳踏實地去做的話，你的成就馬上就行。

【多經宣說諸勝佛子，於多劫中尚須執為修持中心，而正修學，況諸唯能了知名者。】

所以很多經論上面啊！勝佛子，換句話說，他已經啊進入菩薩位的了，他多劫當中還要拿這個做為中心而去修啊！何況我們現在啊！只曉得這個名字啊！就不去管他了，記得吧，前面告訴我們哪！悲啊！初重要、中重要、後重要對不對？而初固然是他，中間還是他啊！所以真正的大菩薩中間修的時候，他還隨時隨地在修，這是千真萬確的事實啊！所以以阿底峽尊者這麼了不起的人，他這麼年輕這麼絕頂聰明，見到了明了杜梋論師以後，跟他一講，他馬上證得這個加行位上的最高的位次，然後上去也給見到了，唉！但是後來遇見了金洲大師告訴他的什麼，那就是告訴他這個方法，啊！然後他覺得這個最了不起，說明什麼呢？說明啊！真正這種大乘的菩薩，他還要努力的修啊！這個是告訴我們啊！我們千萬不要增上慢啊！覺得唉呀！現在夠了，那是我們的業障。

【又此非說不修餘道，是說須將修菩提心，而為教授中心修習。】

這個一點很重要，如果說我們什麼都不管了，我們瞭解這是我們的教授的中心，就像我們的眼前的一樣，不是說我們現在只是講這個事情了，什麼東西都不要了，飯也不吃了，不是，樣樣都要，上殿、過堂、掃地樣樣都做，這中心就在這個地方，我們要瞭解這個東西。

【總未能生前說領感，若善了知大乘學處，堅信大乘亦可先為發心正受律儀，次乃修習菩提之心。】.

總之，總綱來說，假如前面說的這個道理，還沒有如理如量的生起，你已經把大乘整個的要學的了解了，然後呢？產生了堅定的信心，這個堅信是淨信心哦！不是我們虛浮的哦！那個時候啊！同樣的可以啊！先受菩薩戒，進一步再修菩提心，這個可以的。

【如入行論，先受律儀及菩提心，次於彼學六度之中，修靜慮時乃廣宣說修菩提心。】

那個是入行論上次第的，也可以的。

【然為成就此法器故，於先亦須修眾多心。】

但是呢？雖然你不照著前面所說的先發願心，後受戒，而是你先瞭解了大乘的好處先受菩薩戒，可以，但是你啊！為了真正成就你法器啊！也同樣的要修眾多心，前面所說的，譬如：

【謂思惟勝利，七支歸依，修治身心，了知學處，發心欲護。】

這個啊！我們一定要照著次第來，一定要照著次第來。

【故進道中，修空性解，須漸增進尚有名在，然此相等大菩提心，亦須善修上上轉勝，令道昇進名亦弗存。】

所以啊！我們真正在修學佛法當中，主要的有兩樣東西，一個呢？是智資糧，一個福資糧，智慧資糧就是像母一樣，這是空解，然後呢？福德資糧方便，那個就是什麼呢？就是啊大悲為上首的菩提心就像父，這兩樣東西啊！同樣的所以進道過程當中，關於那個智資糧修空性解啊！他漸次這樣上來尚有名在，這那個宗喀巴大師說他那個告訴你的道理還有，但是呢？現在我們這個地方大菩提心，這個是大乘佛法的上首啊！同樣的也要好好的修，而且修了以後不斷的向上增勝啊！這樣才可以，而目前啊這個重要的東西啊！連他名字都沒有，實際上呢我們現在就這個狀態，唉呀！我們講啊！唉呀！要求啊大徹大悟啊！這個的的確確，但是那修真正的佛道的大菩提心的內容啊！我們啊！唉！真正的內容都沒有，這是好可惜的一件事情，反過來說我們現在啊！高興啊！現在我們有了，懂了。

【此於一切佛子，唯一真道波羅蜜多教授論中，宣說二十二種發心，從諸論師解釋此等進道之理，應當了知。】

這個道理，任何一個修學菩薩道的佛子，這是唯一的正確圓滿的波羅蜜多教授論，就是現觀莊嚴論，他實際上這個是大般若經，乃至於像華嚴等等，廣略的不同，發那個菩提心啊！又分成功二十二個層次，這個不在這裡說他，啊！那麼還有呢？這個是唯一的真正的許多的論師，就是祖師菩薩們啊！都解說怎麼樣層次上去，這個正修的時候，我們應該瞭解的，那麼關於這一個，今天講到這裡。上面有一個題目，照樣的大家看一下啊！就是前面啊！在這個一百八十六頁上頭，前面曾經說，說了十二因緣當中就告訴我們，啊這個十二因緣當中告訴我們啊！這個從無明到受是第一重因果，然後哪！愛下面是第二重因果，我們正修的時候從受境現前的時候斷愛開始，十二因緣這樣講的，但是呢？妙咧！一百八十六頁上第二行，它說此中樸窮瓦大善知識，這是一個正式修行的祖師哦！專於十二緣起的有支淨修其心！耶妙咧！他真正修的時候不從受境上面啊斷那個愛，他從有支淨修其心，然後呢思惟緣起流轉還滅而著道次第，他告訴我們這樣修，那我現在這是一個考題哦！大家想想看，這為什麼不從有，不從這個受支上面斷愛開始，從有支開始。請翻到菩提道次第廣論223頁，關於這個修習希求利他之心，這個七因果前面最主要的這個已經有了，怎麼樣從知母、念恩、報恩，然後呢？慈悲，那麼到了這個情況之下，緊跟著說，雖然已經有了這樣的大的慈悲心，無量的慈悲心，但是單單這個心啊！還不夠，前面已經說過，聲聞緣覺也有，還要一樣東西要親自來負擔，啊！親自給一切有情樂，親自負擔起拔除一切眾生苦，這增上意樂，現在講這個。

p. 223

【◎ 第三修增上意樂者。如是修習慈悲之後，應作是思，噫此諸有情，可愛悅意如是乏樂，眾苦逼惱，云何能令得諸安樂，解脫眾苦。】

那麼就像上面這樣，一步一步過來，把大慈悲心把那個無量的慈悲之心引發之後，應該進一步這樣的思惟，啊！不僅僅是說有這個慈跟悲，還應該這樣想，對呀！這些有情啊！快樂嘛沒有，痛苦嘛這樣的多，怎麼樣能夠使他得到快樂呢？怎麼樣解脫眾苦呢？啊！這樣，所以上面告訴我們啊！怎麼樣使他快樂，然後乃至於要我親自去給他快樂，上面每一個地方都這麼說，所以到了現在這裡呢？由於這個慈悲心的策勵。

【便能荷負度此重擔，下至語言亦當修心。】

到那個時候啊！就一心願說我親自要擔負起這個責任來，擔負起解救一切眾生苦惱，給他快樂的這個重擔，這個起來了以後，就是行持方面呢？什麼叫下至語言，換句話說既然有了這個心，他一切時處無不為了這個而努力啊！只要能夠引發策勵他的心，隨便講話一開口，平常舉心動念，開口什麼，他一直呀！策發這個心裡面，修持這個心裡，把這個心哪要能夠生起堅固。

【前報恩時雖亦略生，然此說者，僅生慈悲與樂離苦，猶非滿足，是為顯示須有慈悲，能引是心，我為有情成辦利樂。】

是前面的報恩的時候，也說為了要報恩，所以啊！你要還報他，那個時候這個還報的心，既然就曉得一切有情皆是母，當然你針對的一切有情啊也生起，這樣，那麼前面所說的就是單單這種心裡邊啊！還不夠還不夠，這個是說你單單還報啊！單單是慈心跟悲心，而主要的這個慈心跟悲心啊！是主要的有了這個慈悲要還報他，才進一步能夠引發現在這個增上意樂，既然你要還報他，要解決他的痛苦，要給他的快樂，那麼當然你要究竟圓滿的要完成這一件事情，所以由於知道這個恩，要報這個恩，而策發這個慈悲心，因為這個慈悲心，所以要究竟利樂，這個一步一步這個前面的因，感得後面的這個果，而達到眼前這個增上意樂。

【又此非唯於正修時，即修完後，一切威儀皆能憶念，相續修習增長尤大。】

那前面所說的，整個的彼此前一重引發後一層的這個次第步驟，到了引發了以後，這樣的修習，這一個修行不但是說你正修的時候，他那個正修就是前面說的，我們正歸修的時候每天是四座，實際上初學的時候還不只四座，有的時候是六座，乃至於更多，不但如此，而且修完了以後，在其他的一切狀態當中，一切威儀就是說行住坐臥，除了這個正修以外啊！你繼續的還要相續修習，那麼這樣的話呢？這個力量就大，就大，在前面啊！大家還記得吧？這個講那個真正修行的時候，修完了以後，應該如何去迴向，迴向完了以後啊！那麼就起座了，那下一座還沒有開始之前，那個中間應該怎麼辦啊！也說得清楚，現在我們這個地方不妨回憶一下，說你前一座修完了，迴向完了站起來到下一座中間，假定你令你的心就放逸的話，那

【修次中篇云：「此即大悲或住定中，或於一切威儀之中，於一切時一切有情，皆當修習。」】

哪！到處都是這樣講，那個正式告訴我們的修行的這個教授當中啊！就是說啦！現在你學的、修的這個大悲，在定當中就是正修的時候是如此，剩下來其他的一切威儀當中也是這樣，這個包括了什麼呢？一切時，對時間，中間是絕不斷，然後呢？大悲所緣的是一切有情，是沒有一個例外，你一直在修他，就這樣，所以說：

【悲是一例，隨修何等所緣行相，一切皆同。】

這幾句話記一下，我們真正要修行的話，必然是如此，那麼反過來呢？我們現在所以流落生死也就是如此，昨天晚上我們溫習的時候，大家記得不記得，這個袁先生是真正改變命運，固然有他的很多必要的條件在，可是等到那些條件一一具足了，最後他正式行持的時候，他那時候心裡上有一個感覺，那個感覺就是怎麼呢？說從此以後他改了名字叫了凡，這個改不是改一個名字哦！他心裡面的的確確曉得，說以前啊這是凡夫做法，以後啊不可以再這樣做，瞭解了他做的時候的心裡狀態呢！很明白的，他說的清楚，從前這是悠遊放任，這是以前的，現在呢？因為照了這個辦法做啊！內心當中有個戰兢惕勵現象，他隨時隨地就是戰戰兢兢，就這樣，那就說明了我們平常啊！在無始相應的一直隨順著這個轉，那麼修行呢！反方向，所以隨著無明走流轉生死，反方向的逆生死，這個道理我們必定要知道，必定要知道，然後呢你修行的時候，必定要如法如理的去做，這是為什麼我們啊！特別把那個教法，這麼認真的來說明他，如果說你這一點做不到，聽見了完了以後，你心裡什麼狀態呢？很清楚仍舊是以前無始以來，這個無明相應的這種行業流轉，根據這個你說要除苦，可能嗎？不可能，明明白白的擺在這裡，因擺在這個地方，那麼這種因必然感這個果，所以這個地方特別的說明一下，我們必須應該認識的，所謂修

【如大德月大論師云：「心樹自從無始時，煩惱苦汁所潤滋，不能改為甘美味，一滴德水有何益。」】

我們的心裡啊！這個像跟大樹一樣，從無始以來一直灌的是煩惱苦汁，就是為無明行啊！這個痛苦的這個事情啊！在滋潤，那你啊！要想改變過來的話，稍為加一點點的德水，加一滴啦！那了不相干，了不相應哦！就好像一個大海一樣，這裡邊整個的都是鹽巴，然後呢？你想稍為加一滴糖進去，把那個鹽味拿掉絕不可能。

【謂如極苦，「滴噠」大樹。以一二滴糖汁澆灌不能令甜。如是無始煩惱苦味，薰心相續，少少修習慈悲等德，悉無所成，是故應須相續修習。】

像這一種非常苦極的這種樹，一兩滴糖汁啊！就加上去要想令他甜啊！

前一頁(96a) [96b] 下一頁 (97a)


菩提道次第廣論講記 第九十七卷 A面

日常法師

那一兩滴糖汁啊！就加上去要想那令它甜啊！這不可能，所以我們的內心啊！無始煩惱苦味，所薰的這個相續啊！少少修習慈悲等德，悉無所成，少少修習一點不行。是故應須相續修習，所以你要繼續不斷的修習，繼續不斷的修習。凡是這種道理啊，這個你把十二因緣這個前後的觀念弄清楚了，四諦、十二因緣的觀念弄清楚了，你把這個道理用到那裡，這那裡這個概念就非常具體，非常完整的現起來了。不同的，這是你如果只管自己叫小乘，如果說你用這個方法幫忙別人，是大乘；方法本身無所謂大小，這是你的發心。這個是一個重要的關鍵所在，那麼講到這裡，這上面啊！也就是說我們正修的三樣當中啊，這個正修希求菩提心當中，第一點希求利他之心，那麼從這個上面已經有了，希求利他之心，在下面的話呢？為了要利他，所以你必然歸集到現在啊！要利他，就要有這樣的心。

第二個呢

p. 223 (10)

【◎ 第二修習希求菩提之心者。由如前說次第所致，便見利他定須菩提，起欲得心，】

那麼這個欲得心啊！還不滿足，這講一下，就像我們照著前面這個次第哦！怎麼樣想辦法策發這個利他的心，說既然你要利他啊！對不起，你雖然有這個幫助別人的心，但是呢？你必定要有幫助別人的能力，你沒有幫助別人的能力的話，雖然你想利他，不行，同樣的道理，雖然我們看見的苦啊！我們呢？想脫苦，但是你必定要有脫苦的方法啊！這一點非常重要哦！非常重要用在別人身上就要利他，用在自己身上是自利，同時你如果沒有自利的話，畢竟沒有利他，這個話，再怎麼隨便，是的，我們現在看見的啊！一切的苦，不管你這個苦，來由什麼樣，或者是自己自身親身感受，或者是身上感受，或者心裡上的逼迫，身上感受啊！自己呀！種種的殘缺病痛，然後呢？自己病痛呀！固然苦惱，殘缺不全啊！被人譏笑，心裡上的呢？譬如說啊！遭到種種心裡上的逼惱，從小的時候家庭的失去溫暖，然後呢？長大了，看見社會

【如皈依中說，由思惟身語意三事業功德，先應盡力增長淨信。論說信為欲依，次於彼德發起誠心證得之欲，則於自利亦定了知，一切種智必不可少。】

這個道理，前面說過了，皈依，你為什麼要皈依啊？現在我們簡單的說一下，自己啊！感覺得哎呀！生死無常，然後呢？又一切都是痛苦，一無依靠，唯一這個時候可以啊！要救我們出來的只有這樣的一個對象，他也解決一切問題等等。既然你現在要幫忙人家解決，你當然也必須要具足這個條件，對吧！只求自己是皈依，也要幫助別人。你不但要皈依，你要學你所皈依的對象，這個是必然的道理嘛！所以這個地方就告訴我們啊！那就是前面所說的，那麼那個時候，你要幫助別人的時候，不僅僅是皈依他，你還要說我一定還要學他呀！然後能夠幫助一切人解決這個問題呀！所以這個時候，你對所學的這個對象，又更進一步的要產生淨信心，了解他的殊勝的地方，增長你自己的淨信心，效學他大乘這個目標，所以先應建立增長淨心，在這一個隨念三寶功德經啊！所以為什麼我們必須要天天念，你天天念啊！你隨時隨地啊！把這個目標懸在那裡，不要說你要發大乘心，就是你要皈依，你要想啊！你為什麼要皈依他啊！原來他有這樣殊勝的功德，這樣圓滿的利益，你

【能為引生發心之心雖有多種，然悲為勝。】

那這一點告訴我們了，是的啊！引發你發大菩提心的因有很多種，前面說過了，前面主要的具了四因四緣四力等等，可是這個裡邊啊！最堅強最有力最殊勝的是什麼？前面告訴我們這個悲，

【自力所發極為殊勝，此是修次初篇引智印三摩地經所說。】

大家還記得吧！四力是那四力？自力、他力、因力、加行力。這個裡邊啊！由於自力和因力發的是堅固，由於他力和加行力發的就是不堅固，那麼？這個是什麼的？修次初篇引經上面所說的，我在黑板上寫了這個華嚴經上的偈子－魚子安樹果菩薩發大心，三世因眾多，結果則勝少。這個魚啊那個產卵的時候啊！非常多非常多，一大堆成千上萬的，但是最後那些能夠長出來的很少；安樹也是另外一種；還有菩薩發心，發心的人非常非常多，所以因地當中啊！就是發那個菩薩心的人非常多，但是結果的時候啊！非常少非常少，為什麼呢？為什麼呢？在這個地方啊！告訴了我們一部份，當然理由很多，所以前面說，四因四緣四力等等，是由不同的地方，不同的說法，現在這個地方啊！告訴我們最殊勝的是什麼呢？悲心。而且這個悲心還要什麼呢？初、中、後一直，不是說你一趟發了就可以的，因為啊！眾生無邊，而且呢？剛強難調，所以如果你不繼續增長那個悲心的話，雖然你有了這個心，開始很猛利，磨磨磨磨磨磨磨慢慢的就要磨掉了，我想我們啊！一般都有這個，一開始的時候發一個很猛利心，唉呀！我想做這個，大家都有這個，唉呀！一聽修行好，馬上要去修行，一聽出家好，馬上要出家，一聽這個好，就要這個，然後呢跑得去呀！慢慢慢弄弄弄越弄越糟，越弄越糟，弄到後來就塌掉了，太多的事情這個樣，為什麼原因呢？就是這個理路不清楚，這個次第不明白，乃至於明白了以後呢？也沒有如量如理如量的修正，去增上它，現在這一個地方，每一個地方它那個必然的關係啊，抉擇的鑑別的絲毫無差，所以在因地當中沒有一點點遺漏，要不然你因地當中稍微一點遺漏，將來你一旦開始走了以後啊！到那個時候漏洞沒有發現，跑到半路上就來不及了，那只有拋錨，像車子一樣。所以我們平常啊，急急忙忙的開始，結果呢？半途而廢啊，多多少少還走了一半呢？不管是半途不半途啦，反正你總歸是白走，這一點我們要瞭解，所以本論的前面每一個地方的細辯，真正重要的就在這個地方，這一點我們要瞭解，那麼在這個地方啊！自、他、因、加行四力，在前面啊！二百一十一上面如果你們要看的話，你們自己可以看，我在這裡說一下，什麼自力？就是靠我們自己的力量。這個地方啊！那就以我們的悲心說我啊！曉得這是我母親啊！念他的恩啊！要還報，不報真是不行啊！然後呢？這個完全是由你自己內心發出來的，你一心一意只想，哎呀！要做這個要做這個，不是別人別人告訴你，唉呀！這個好啊！或者什麼你聽了蠻來勁，但是你內心心裡面啊！總是被人家，這個兩個不一樣。那麼因力呢？就是由於你這樣的這一生修行到下一生，那個心裡面就有很強有的力量，那個加行力是這一生努力的，但是加行跟因力有直接的關係哦！就是你這一生不斷的加行到下一生變成因力了，所以你生生把那個加行你只要做對的話，每向上去每向後去這個力量就越來越增長，所以你眼前是以自力，然後呢那個因力不斷的加行，再加上外面的力量來配合的話，你四力具足的話，那更是堅固啊！這個裡邊最主要的，你把持著這個根本因，然後呢有了根本因以後啊！再輔助於這個圓滿因的話自然一定成功，所以這個地方啊！我們既然瞭解了，說這個大菩提心有這麼個殊勝法，而經論上面告訴我們，實際上也的的確確如此，這麼個難得，現在我們非常幸運，也可以說我們宿生大善根所使，能夠得到這樣圓滿的教法，自己要無比的珍惜啊！唉呀！這個無價之寶啊！好好的努力啊！好好的努力啊！所以昨天晚上溫習的時候，大家記得不記得，如果我們善根不夠，力量不足的時候，廣論告訴我們種種不同的方法，來加強他，最好的一樣東西，記住，「隨喜」，真妙不可言，妙不可言，你在任何時候，少用功力，還有一個是供養，你不要用太大的功力，就可以積聚無比的圓滿的廣大資糧。這個話說起來容易，但是做起來的的確確不大容易，關鍵在那裡？就是你知道不知道，我們不知道的時候，自己還覺得很對了。所以，第一個你正確的如理的瞭解了，你只要去做，我們總是看見什麼呀，總是馬上反應到，看見的事情是外面的，然後呢？你現在修的是修你自己的，怎麼樣把外面看見的情況，經過你的正知見，變成功你的功德，他不對，你瞭解了他不對！你要策發你的悲憫心；他對了，你瞭解了這個，隨喜心。所以不管他對！不對！對你來說，總是增長功德。否則你看見不對，你就輕視他；看見他對了，你嫉妒他，結果同樣的，不管是對是不對，你總歸自己傷害自己。做對了以後，更進一步你還要隨喜，別人你也隨喜，自己也隨喜，所以不管遇見任何環境一切時處，你一直在增長。我這是隨舉一例，你們只要能夠這樣善巧的步步的不放鬆這樣來，那個時候你自己內心上面也會感覺的到，跟以前這種悠悠放任就讓他去，啊，心裡面不一樣了，你會戰兢惕厲，為什麼？你瞭解了很清楚，所以以前那種惡劣的現行！唉！不可以不可以，你隨時用正知見，因為那個正知見的力量很微弱，你保護正知見的力量，那就是啊！內心當中必然產生的這種戰兢惕厲，有很多大而化之的那種人！總是覺得，希望跑來念他幾聲佛，學禪的，兩腿一盤就希望開悟了，那種的的確確天差地遠，真的說起來，這種都是懶骨頭。明朝末年的四大師，紫柏大師就特別說，現在人啊！動不動說這樣啊！那樣啊！這變成什麼？那些懶骨頭的府？逃術，唉呀！他找到最後的藉口，總覺得這個叫修行，然後躲在這個裡邊，說起來什麼都不知道，說是老僧我在修行，關在山裡。那真是非常可憐，真正的修行人他可以關在山裡面，身雖然隱在那個地方，但他心一直是戰兢惕厲，這樣的努力法，所以禪宗，那個禪宗何等的精神啊！他任何一切時候咬緊了牙關，就這樣的，你不妨看看他看，所以同樣的念佛，也是咬緊了一句阿彌陀佛，硬是要像金鋼王寶劍一樣，抵得過那個生死，所以不管是若淨若禪乃至於持戒也是。雖小小戒啊！看的像大戒一樣，所以你從這個地方就看見，凡是正確修行絕對沒有說，馬馬虎虎、懶懶散散、隨隨便便；絕沒有這樣的事情，這個是發心的第二增上意樂。最後顯所修果即是發心，這一段修的目的是什麼呢？就是要發這個菩提心。既然我現在要自己附合增上意樂，要想自己去承擔這個事情，對不起，非佛不可。為什麼呀？一定要懂得怎麼方法去做，而這個只有佛的一切智智，所以你必然說為利益有情是願成佛啊！否則的話，你儘管發了這個心啊！空發浪費啊！所以第三說明總相如前所引現觀莊嚴教義，那麼這個原則呢？是現觀莊嚴論上面說得非常清楚，

p. 224

【◎ 第三顯所修果即為發心者。總相如前所引現觀莊嚴教義。其差別者，隨順華嚴經義，】

仔細來說，華嚴經義是這樣說，不管是那一個大經大論，上面說的都是，不過現觀莊嚴論是綱領，最重要的核心；華嚴經詳細的說明他的內涵，整個的廣泛的說明，所以從最大的綱要最仔細的內涵啊！都是這樣說的。下面是論，

【入行論云：「應知如欲往，正往之差別，如是智應知，此二別如次。」此說分為願行二種。】

此說分為願行兩種。發的這個大菩提心，這個菩提心有兩種，一種叫願菩提心，一種叫行菩提心。這兩個什麼差別呢？就像你還沒有到那個地方去的時候，要想去，這個叫願菩提心，你想去嘛！所以應知如欲往，你想去，因為要想去！所以就準備！怎麼個走法，要瞭解走的路線，找到地圖，然後去的時候，用什麼交通工具，要多少錢，路上的資糧，所以叫資糧位，正往，就是正式開始去做啦！這是正往之差別，那是正行菩薩行。就是這一個。這個大菩提啊！有願行兩種就是，如是智應知，此二別如次，所以那我們要曉得的，這兩個的差別就是這樣。

【異說雖多，然作是念，為利有情，願當成佛或應成佛，作是願已於施等行隨學未學，乃至何時未受律儀，是名願心。】

下面就解釋願心跟行心的差別，願菩提心是什麼？行菩提心是什麼？是有不同的說法，但是我們總結起來，當你心裡邊如理如量的生起這個念頭，要為了利益一切有情，要想利益一切有情，一定要成佛。在這一種情況之下，你發了願，但是你還沒有認識去做，因為你還沒有正式去受，或雖然正式去受，還沒有受儀軌，受菩薩戒，這個叫願菩提心；

【受律儀已，當知此心，是名行心。 】

受律儀已，受了菩薩戒以後，那麼叫行心，這是開始行菩薩道了。行菩薩道一定有一個軌則可尋，就像我們說，跑到南普陀來，我們寺院裡面做了個僧伽，一定有僧相、僧儀、僧行，乃至於穿衣吃飯一切一切不一樣。否則雖然你想出家還是個在家人的行持等等，總是以在家人為標準，現在我們菩薩也是如此，受戒以後叫做行菩提心，正規的來說，受菩薩戒，不是我們現在說，這個菩薩戒有多大的功德，我去受一下，就算菩薩了。不，它只是種一個善根、種一點種子，名字是的，內涵一定要先發了願，為了這個願，滿願，照著這個軌則去做，那個就叫行心。這個兩點啊！在這個位次上面從你初發心開始到發了那個願心圓滿啊！叫下品資糧位，

【修次初篇云：「為利一切諸有情故願當成佛，初起希求是名願心，受律儀後修諸資糧，是名行心。」】

也是這麼說，

【此中雖有多種徵難，茲不廣說。】

別的地方的的確確有個人的說法，原則告訴你，詳細的這裡沒有說，這個是七因果或者六因一果的發心的方法。下面另外一種，叫自他換，現在我們看第九卷。

菩提道次第廣論卷八終

前一頁(96b) [97a] 下一頁 (97b)


菩提道次第廣論講記 第九十七卷 B面

日常法師

菩提道次第廣論卷九

p. 225

【第二依寂天教典而修分三，】

寂天是一位菩薩是龍樹菩薩的再傳弟子，那個也是在性宗當中是絕對重要的一位大菩薩、一位大祖師，他所寫的入菩薩行論那是非常重要的就是行持菩薩的根本原則，那個是本論啊！很多地方引的入行論入行論就是他寫的。自他換啊！分幾部份分三，

【① 思惟自他能換勝利及不換的過患，② 若能修習彼心定能發生，③ 修習自他相換法之次第。】

那第一點啊我們要思惟，自己跟別人啊！能夠對換的殊勝的利益，是什麼？不換有什麼特別的禍害，這樣。要去換。但是呢？這個換這個自他怎麼怎麼換呀，這東西好像很難呀！耶！這他下面告訴我們啊！是的，平常我們一般人啊！自己就自己只管自己不管別人的，是很難。但是呢？你要有了正確的辦法照他去做的話，是一定換得過來。所以第二呀若能修習彼心定能發生，你不修是一點辦法都沒有的，只要你肯修，如理的修，這樣的心量是一定能發起的。這個兩個概念有了，才下面告訴我們啊修的方法。為什麼有這個次第？我們已經瞭解了。所以由於第一個這樣才會推動我們啊，努力你去做，啊否則的話，為什麼你不忙自己的，而忙別人呢？每一個人都只忙自己的，耶！現在曉得了，啊，這個忙自己啊沒有好處啊，忙別人才有好處啊！你曉得了殊勝的好處，以及反過來不做的害處，推動我們的力量產生了，雖然有了推動的力量，但是你懷疑你自己是自己，別人是別人，你怎麼轉得過來呀！耶！那個時候這個心理障礙如果不除掉的話，你沒辦法，像我們平常一樣，唉呀！又要修行啊！還沒有修行，總覺得這個事情不行啊！你還沒有做已經打了退堂鼓了，現在告訴你耶，你只要這個心理障礙除掉了以後，那個時候才告訴你，要不然雖然你聽到這個辦法，沒有用。所以他那個次第所以這樣安立的必然性，同時也可以告訴我們，那這個次第就是我們的的確確要想如理如量走上去必然按照的，你按照這個次第是必然走得上的。否則的話，你必然會產生像黑板上所說的結果，啊！就是啊！發了一個心，發了一個心啊就完了，利他固然是如此，自利也是如此，雖然你想啊跳出苦，但是你怎麼樣想啊！苦就是跳不出，還在痛苦當中。所以現在我們啊！看看。第一個思惟自他能換勝利，不換過患者。

【◎ 思惟自他能換勝利，及不換的過患者。入行論云：「若有欲速疾，救護自及他，彼應自他換，密勝應受行。」】

啊說你要想很快的救護自己，救護他人的話，那你必定要用這個方法，這一個自己別人換一換，這個辦法呀非常的奧妙

【又云：「盡世所有樂，悉從利他生，盡世所有苦，皆從自利起。此何須繁說，凡愚作自利，能仁行利他，觀此二差別。若不能真換，自樂及他苦，非僅不成佛，生死亦無樂。】

耶下面這個哦！哪他說的非常清楚哦！所有世間的一切快樂啊！你不是要求快樂嗎？嘿！這個快樂都是從利他生起來的，反過來所有的痛苦都是自利生起來的，這個不必多講啊。下面馬上舉一個例子，那凡夫啊！一天到晚只忙自己只管自己、只管自己，結果呢？你怎麼管是愈管愈苦，是愈管愈糟，佛之所以能成佛，像這樣的恭敬呀！沒有一個地方不恭敬他，他為什麼能夠成佛呀！嘿！就是沒有別的，利他呀！你只要仔細的看看這兩個差別我們就瞭解了，就這樣。所以他這個真正殊勝的利益啊！你看看平常我們為什麼要看念佛的功德，唉呀！他這個好處說不可盡，讓你羨慕然後你看佛為什麼成佛的，他只有一個理由─利他。而且懂得怎麼利他，就這樣。說來說去只有一樣事情。而我們呢？就是這樣，而且不妨你隨時處處體會，你愈是一天到晚只忙自己的話，越是不行；我們自己容或看不見，但是在我們周圍的人當中，如果這個人自私心非常強，一天到晚只管自己的話，我們任何人一看他就討厭，這個傢伙。唉！是不是？對不對？我想我們人人有這個感覺，結果呀！你儘管想自利，周圍的人每一個人看的你，就是把你看成你這個傢伙，你說你快樂嗎？唉！你一點快樂都沒有；你能夠幫助別人，因為你能夠幫助別人呀！別人啊！自然而然啊！唉呀！處處地方呀！就是以你為中心。世間尚且如此啊！這不是很明白嗎？就這樣。所以他那個殊勝的利益啊！所以假定你不能真的換，那麼不但不成佛呀！生死當中說實在也沒有快樂呀！你一天到晚忙著自己忙著自己半天啊！結果啊下地獄，是愈忙愈苦啊！啊這樣的呀！這個是我們眼前的事實擺在這裡，就下士的人那像袁先生那樣，耶！他自己啊只是稍微幫一點人家別人的忙，但是像俞淨意公這樣的做事情幫一點忙，他馬上感得這麼好的果報，沒有別的，就是他肯幫別人的忙啊！反過來你周圍的自利，利自己的話，你跑到那一個不要說成佛，以小團體當中，人家一看見，這傢伙自私自利只管自己的，就是這樣，哦！就是這樣呀！不是很明白的事情嗎？所以呀！

【謂當思惟，唯自愛執，乃是一切衰損之門，愛執他者，則是一切圓滿的根本。】

哦！這是我們第一點應該瞭解的，所以說這個是啊！能換的殊勝的利益，以及不換的種種的禍害等等。那麼進一步呢說哎呀！這個道理是對的，但是呢？自己是自己呀別人是別人啊！耶！他就告訴我們。

【◎ 若修自他換意樂，定能發起。】

耶！你呀！這個概念你只要肯修，懂得如理如法的修，這個心一定能生起來的，下面舉個譬喻，

【如先怨敵聞名便怖，後若和順相結為友，設無彼時，亦能令生最大憂惱，一切悉是隨心而轉。】

就像我們啊！開頭的是敵人冤家一樣，看見聽見就討厭，說不定有一天啊！你呀跟他兩個人好起來了，兩個好朋友，那個時候啊！你一天不見啊！唉呀！你就想念他啊！真正說起來這個都是隨心而轉。所以我們昨天那個比喻啊！這個辣椒，唉呀！這個辣椒呀你一吃辣的要命，等到你有一天啊！你歡喜了以後啊！那一天啊！沒辣椒呀！你真沒有味道。就是我們就是這樣的狀態啊，主要的靠什麼呢？就是你怎麼個修習，修習就是多練嗎！多試嗎！這樣。所以沒有一件事情例外的，都是啊跟著你心裡面轉。我們小孩子的時候啊！每一個人都是這樣，一下跟這個人好起來，好的要命，明天吵了個架，兩個人啊！你瞪我一眼我瞪你一眼，耶再過了一天，大家又好的不得了了，就這樣。天下的事情就是這麼做。在我們現在呢？世間也是如此，你仔細想想啊！千真萬確。現在不是要我們這樣，就是這個地方呢？告訴我們呢？你不要怕，你只要真正照著去做的話，一定可以換的過來的，然後換過來有這麼大的殊勝的利益啊！即此論云：

【故若能修觀自如他，觀他自如亦能生起。】

所以你只要能夠修，能夠照著如法的，把別人跟自己呀！互相應該怎麼個換法，你能夠照著去做一定能夠生起來。這個論上面說，

【即此論云：「困難不應退，皆由修力成，先聞名生畏，後無彼不樂。」】

這四句話，常常記在心裡邊，不要遇見困難就退心。不可以，要曉得一切事情啊！都是啊！由於修行才成功的。後面是舉這個例子，對人也可以說冤家呀！對東西比如說辣椒，唉！你先一聽見啊！你今天對我來說我這個印象最深啊！一方面我怕吃辣，一方面又這個胃，不在這裡也沒什麼，我在印度的時候啊！常常有的時候啊！他們啊！他們那些人都非常歡喜吃辣椒的，但是呀！今天有辣椒，他們就高興得不得了，我一聽到辣椒啊！唉呀！我心裡面，心裡面又、又害怕起來了，真是一點都沒錯，那時候我是因為有了胃病，所以心裡邊這樣。假如我是一個小孩子的話，說不定弄到後來，我想他們絕對不是天生來，在母胎裡就歡喜吃辣椒的對不對？一定這個樣子的啊！千真萬確的，這個都靠什麼？皆由修力生啊！你千萬不要退啊！這一點千萬注意、千萬注意，現在我們太多的大毛病都在這個上頭，所以記住哦！所以記住很多地方的你一定要策勵自己，我一定要努力，我一定要努力，我一定要努力。所以在這個地方啊！有很多同學常常說，唉呀！我太笨啊！我太差啊！那我程度太低啊！這樣，這一點我一點都不在乎，因為我自己曉得我也是非常笨非常差非常那個，佛又告訴我們，他呀乃至於以前啊！墮落畜生，墮落地獄，只有一樣東西重要的，就是你自己說，因為我差所以我努力，這個最重要的。你只要肯努力，沒有一件事情轉不過來，而且，唯一的只有這個靠這個力量，否則的話，就算你絕頂聰明也沒有用。所以，任何困難當中，心裡面不要退。那一天我們講那個老和尚的公案，固然是如此，他到那個時候嘴巴都開不動了，心裡還要唸呀！我看我們的佛世那個公案也是如此，佛世的那個公案，他路上面碰見一個大鬼，要擋住他，然後呢？他就要被拳打，耶！結果一拳打上去，那個拳被那個大鬼的那個身體吸住了，右拳打上去，左拳打又吸住了，右腳又吸住了，左腳又吸住了，五樣東西都吸住了，大鬼說你還有什麼本事呢？他那個頭又頂上去，頂上去又吸住了，你還有什麼？耶，我的心永遠不退啊！那個大鬼一想，唉！沒辦法好了好了放你。是這種公案那我們已經說過很多啊！然後呢乃至於他要求那個寶珠的時候啊！他就舀水，你想想看，以我們的人拿著這個杯，你能舀得了這個海水嗎？耶！但是他要舀啊！所以啊！我們世俗也有一句話說經衛填海之至，這個經衛是個小鳥啊！他要往死了以後，一個小鳥銜著泥巴要去填海可能嗎？但他有這個志向，耶！對不起，他有這個志向，就有這個成就。所以這個地方啊！我們這一點要特別的警策，在這一個地方啊！注意啊！這個困難不應退；反過來，遇到困難的時候啊！正是我們真正得到功德的時候，這個我們要概念清楚，概念要很清楚啊！所以啊！為什麼他前面啊！在正講修行的時候他特別告訴我們，你不要匆匆忙忙的一碰到了馬上就修，不是，你先要瞭解你修行內容以後，然後你去做，這個他有特別的重要的關鍵。這下面講到精進的時候啊！特別提到那一點，這樣，所以大家還記得吧！我們要脫苦而去皈依，所以在這種原因之下，找到了皈依的必然對象是佛陀，但是，因為皈依佛陀而皈依三寶，因為皈依三寶而發心，真正皈依的皈依法寶，這是唯一的幫忙我們真正脫苦的，而想脫苦的必定要這一條路，要分分斷證，過失斷除，功德要做到，你能夠做到多少你就得到多少好處，既然現在你要求的話，然後你要去做的話，當然，就在克服這個困難哪，所以，當困難現起的時候啊！不但不應該退，而且咬緊牙關去做，不但咬緊牙關而且要感到高興，對呀！我現在在進步啊！這時候我忙了半天，那個結果就從這個地方來的啊！所以這心理建設最重要的，你能從這個上面認得了然後下去的話，無有不成功者。所以這個基本的概念我們一定要如理如量的建立起來，那麼，本論的處處地方就告訴我們，他每一個地方而且又非常善巧的方法在。我說到這裡，我又想起一件事情來，我當年跟我的老師的時候，他常常跟我說一些話，說了話，我總是不大懂，但是呢？儘管我不懂啊！他還是常常講，結果現在發現啊！唉呀！受用不盡，這一生當中就是因為你說多了記在那腦筋裡面，現在我才發現，你如果說離開了這個環境那你就完了，你一跑到世間去的話，那這種話一點用場都沒有，你只會想到，唉！這個人一天到晚這麼囉嗦，你只會這樣，結果呢？唯一的種子啊！不但長不出白法之芽，而且因為你腦筋裡起了這個念頭的話，你把自己啊！排拒了這個法，送到地獄裡面去，耶！你只要不離開這個圈子，那我的感覺現在這樣，因為你一天到晚在接觸啊！慢慢慢慢的呀！觸類旁通，現在我漸漸的他的話都懂了，覺得呀！唉呀！美不可言，所以內心當中升起這種無比的感激，實際上這種感激由什麼來的？就是因為我現在體會到了得到了好處嘛！你由不得不感激他呀！這個因就在這裡呀！所以你現在，你們呀！讀本論的時候我要瞭解的，大部份同修對它覺得很辛苦，不要怕，不要怕，只要你這一念善念還在，所以你常常呀！用兩方面去想，一方面已經懂的地方你要瞭解他好在那裡，策發自己的好樂之心，保持自己繼續下去；難的地方嘛！你不管怎麼樣嘛！多多少少啊！囫圇吞棗也把他吞下去，你只要這個次第照著他慢慢慢來的話，到那個時候，他自然而然慢慢慢慢慢的，好的結果現出來了。哦！現在我們繼續下去，又云：「自身置為餘，如是無艱難。

【若作是念，他身非我身，云何於彼能生如自之心耶。】

他下面又說，你呀！你只要修，他一定成功的，在這種狀態當中啊！你把自己的身體啊！看的別的，啊！這個並不是件困難的事情，你只要去修。假定說我們想，對啊！這是我，就是我；他是他，你怎麼可以把他看成我呢？耶！他下面就告訴我們啊！開始告訴我們這個理論了。

【即此身體亦是父母精血所成，是他體分，】

又我們的身體，真的是你嗎？不是耶！這是父母的精血耶！就是這樣的，這是別人的東西耶！但是呢？

【然由往昔串習力故而起我執，】

那因為你無始的什麼？無明習慣的力量，執著以為我的，

【若於他身修習愛執，宛如自体亦能生起，】

假定你呀！修習別人，愛執執著別人啊！你也可以把他別人看成是像自己一樣，一定可以的，一定可以的。

p. 226

【即彼論云啊：「如汝於他人，一滴精血聚，虛妄執為我，如是應修餘。」】

就是前面所說的哦！說別人的一滴精血，就是父母的精血，你因為虛妄的執著以為是你，所以你就把他看成我了，所以對別的任何一件事情，啊這個虛妄的尚且會幫你執著，最正式認真去思惟的話，當然力量更強一定可以生得起來的，一定可以生得起來的。所以平常的時候啊！我們眼前的一切的東西，都是說隨便一樣東西擺在那裡，你會覺得好像根本無所謂，耶！你假定說這個東西啊！你把他自己不管是任何理由，或者是別人沒有的，然後呢？你覺得耶！這個既然別人沒有的，你把他自己自己佔為己有，你就寶貝的不得了，其實這個東西，跟你了不相干啊！你就會這樣生起來了，所以，你只要對這一個東西生起這個念頭，然後策發這個念頭的話，你自己呀！會那個，就現在我們這個身體也是一樣，雖然這個身體到底什麼東西啊！啊！說起來，真是莫名其妙的很呢？你說真的是你嗎？那個頭髮剪掉了，對不起，擺在這個地方，跟你了不相干，哦！那當然了，那個手斷掉了，你擺在馬路上耶送給你也不要，對不對？現在的醫生這個心臟可以換一個，你說到底是你嗎？耶！但是他換了一個叫你了不相干哦！哪！但是你就是會這麼執著法，所以呀！從這個地方啊！我們就瞭解啊！這個事情是你概念問題，以及照著這個概念的串習問題。

【如是善思勝利過患，則能至心愛樂修習，又見修習便能生起。】

你只要能夠如理的善巧思惟這個，自他相換的殊勝利益，以及不換的這個大的禍害的話，你一定啊！願意去修的，那麼進一步你要去修，有明明白白擺在這裡，你只要修的話，一定能夠生得起來的。好了，這樣的兩個條件有了以後啊！你就開始，那要去修了，所以呀！他啊！下面告訴我們修的方法。那在正式說這個修的方法之前啊！我要說一下，如果說我們對性空緣起的這個道理，有了一個正確的認識的話，修那個方法很容易，為什麼？一切法本來沒有天生如此的，都是啊！從因緣而生的，從因緣而現，就是這樣。就是如此而已，天下那有一個東西例外的呢？你說，這個東西是你的，當你覺得你的時候，你覺得愛著的不得了，一旦就是你的，你送給別人的話，就跟你了不相干，或者給別人拿去了，這個就了不相干啊！天底下的事情就這麼簡單啊！包括我的身體也是如此啊！其實，我這個身體跟那個東西也是一樣啊！等到你一死的時候，這個東西變一壞了，你再怎麼寶愛他，一壞了一壞了就一點用場都沒有，那個身體也是一樣，兩腳一伸，對不起，到那個時候啊！啊又臭又爛啊！就是這樣一個東西啊！所以，你瞭解了這個緣起性空的道理啊！修起來就很容易了。

【◎ 彼修自他換易之理、次第云何。】

那麼他下面正修的時候又把那個次第說，

【言自他換，或說以自為他以他為自者，非是於他強念為我，於他眼等念為我所而修其心。】

他所謂自他換啊！是指什麼呢？他這個分別並不是說，硬把他看成我，我看成他，由於這個時候，本來是愛著我的身體，現在愛著他的身體，這不是要你這個東西，把他的身體眼耳鼻舌身意看成你自己的而寶貝的要命，不是這個。

【乃是改換愛執自己，捨棄他人二心地位，】

就這樣，平常的時候把自己呀看得重的不得了，把別人都不管，這個兩個的心裡邊啊換掉，所以把自己啊！不要去管他，一天到晚管他人，怎麼樣使他人快樂，怎麼樣使他人離苦，就是這個。

【應當發心愛他如自，棄自如他，】

這個才是。

【故說改換自樂他苦，】

這個才是自他換的這個重要的原則，下面，

【應知亦是於我愛執視如怨敵，滅除愛重我之安樂，於他愛執見為功德，滅除棄捨他人痛苦，於除他苦殷重修習，總當不顧自樂而除他苦。】

除了這個上面所說的以外，要曉得平常啊！我們生死的根本就是我愛執，現在你能夠一換的話，耶！對不起他不但是啟發了菩提心，而且還是什麼？對我愛執，你要換偏偏換不過來，為什麼？就有個愛我執嘛？現在你要換才曉得啊！唉！原來這個一切的快樂都是利他，一切的痛苦都是自利，但是你偏偏把自利看得這麼重要，所以換句話說，愛自己正是害你自己的，那個時候啊！你瞭解了這個，就把這個我愛執，看成真正的生死大冤家就是愛自己，這個心生起來了，這個生起來了，所以他還不是講很深刻的道理，仍就是從現象上面，那個時候啊！你這樣的信心生起來了以後啊！對於愛我，只求我的快樂的這個心裡面啊！就除掉了哦！就除掉了。然後呢？幫助別人這個心情就生起來了，因為，看見你的一切的利益都是從幫助別人而來，所以，上面說這些東西啊！就都做到了，平常啊！別人啊！都不管啊！你就不會了，那個時候，你一心一意的就是忙啊！怎麼樣幫人家解決他的痛苦，幫人家得到快樂，這個就是前面所說的大慈悲心，他方法是不一樣，但是內涵所生的心相特質卻是達到同樣的效果。

【此中分二，① 除其障礙，② 正明修法。 今初】

那麼現在這個修行分成兩部份，第一個呢？障礙先要除掉，然後呢？除掉了障礙以後呢？正式學那個修法。

【◎ 修習此心有二障礙。一謂執自樂他苦，所依自他二身，猶如青黃各各類別。】

第一個說是那個自己快樂，他人痛苦要想換的話，因為這個所依的身體啊！這是兩個，他是他，我是我啊！個是個呀！你怎麼個換法呢？！

【其次於依此所生苦樂，亦便念云，此是我者應除應修，此是他者應棄應捨。】

其次呢？這個快樂本身啊！對呀！這我的快樂，嗯！怎麼我的快樂去掉他，他的快樂我管他幹什麼呢？這一般人的心裡面，就是這樣，這個就是指著我們平常的特質就是這樣，現在你要改過來的這個困難在這個地方，你怎麼樣拿掉他，針對這個問題，所以，它處處地方先認得你要淨除的內涵是什麼？然後呢？針對這個內涵，告訴我們正確的方法。他現在說，

【能治此者，】

能夠對治他的，對這個病下的藥怎麼樣，

【謂觀自他非有自性各各類別，唯互觀待，】

你要曉得呀！我跟他，自己跟別人呀！不是天生來就是這個樣的，只是呀！互相關待，什麼叫互相關待呢？就是啊兩個人擺在一塊兒的才對比出來的，兩個人擺在一塊兒對比出來的，你如果說能夠換一個方式去觀的話，

【於自亦能起如他心，於他亦能起自覺心，】

你把這個對比啊！換一換就可以，就可以，

【如彼山此山，譬如彼山雖在此岸起彼山心，若至彼山則定發起此山之覺，】

舉一個譬喻，就像兩個山，我們現在站這個山頭上，耶！我說，喔這個山你看看對面那個山，但是這個山本身絕對不是我這個山就是我這個山，等到你跑到那個山上的話，你又會覺得那個山就是我這個山，現在你原來覺得我這個山變成那個山了對不對？就是這樣。譬如說我現在坐在這個椅子上面，我說我坐著，等到我坐到那個椅子上面去的時候，本來我說這個是那個地方，現在呢對換了就完全換過來了，是不是這樣，又平常我們任何事情都是如此。現在我們這個身體本身啊！這很明白啊！這個身體本身是父母的精血，只是因為你現在這個識心啊所執著攝持的，就是你那個識心所攝持的，就好像我們現在這個椅子，那個椅子本來不是你的呀！你坐的覺得你坐的，你換到那裡去的話，你又覺得耶！不是現在你坐的是那個椅子耶！同樣的那個識心，你現在這個識心，你能夠攝持對方的話，他馬上又要改變過來了呀！這個清楚不清楚，這個很明白的一件事情。

前一頁(97a) [97b] 下一頁 (98a)


菩提道次第廣論講記 第九十八卷 A面

日常法師

啊這個很明白的一件事情，就這樣現在我們或者說眼前任何一樣東西，啊這是筆，這是我的，假定是換一換的話，換給你的話，到那時候你就會把原來覺得不是他的那隻筆，你就寶貝得不得了，耶這是我的，啊假如我現在跟你換一換，本來如果說你用的話，你根本不管它，你只管你自己的，換了一換，原來你覺得他那枝筆，到那時候你覺得自己很寶貝它了，對不對？那天下的事情都是這樣，外面的東西也是如此，裡面的身體也是如此耶，所以我們首先一定要認得，這個我這個東西啊，他不是天生來的，所以就無自性，這個緣起這個道理，而這個緣起呢是因緣，這因緣本身啊！一定是啊互相對比出來的，所以他說這個比譬就是如此。

p. 226 (11)

【故不同青色，任待於誰唯起青覺，不起餘色之覺。】

他前面說啊，就如青黃各各類別，這個比喻深的地方我不講了，實際上這個裡面有很深的含意，他舉一個例子，青是青，黃是黃，不對，那青是青，黃是黃，這是兩樣東西顏色的確不同，但是呢，這個青顏色，不管誰去看它就是青，你換一個地方去看看還是青，黃顏色還是這樣，現在那個此山彼山不是，你換一個方向去看的就不一樣了，對不對？啊就是這樣，像那枝筆一樣，啊那枝筆說我的筆你的筆，我們對換的話，你的筆變成我的，我的筆變成你的了，然後不但是我看起來，別人看起來也是一樣，都換都換都換就換了，我們這個身體也是一樣，等到你兩腳一伸，那個是誰是誰的呀！嘿！根本也就不曉得是誰的，燒成一堆灰，沒有什麼了，所以啊！佛經上面有這個故事啊，叫這個一個餓鬼啊鞭屍記，以及一個天人禮屍記，啊有一個餓鬼啊在那裡打一個死屍，耶有人看見了說：「哎呀！這個已經死屍了，你還打他幹什麼？」啊你不知道，這就是我的前身，啊我前身一直為他忙，忙了個半天結果我，我忙了忙了半天啊把我送下地獄去了，我現在是越想越恨，痛苦不堪都是為了他，耶那他躺在那裡，躺在那裡我還是饒不過他，這樣，啊那個屍體啊是又肥又胖又好，這樣啊，另外呢瘦瘦垮垮的，一個天人在那裡向他磕頭呀！奇怪，那個骷髏怎麼長得枯枯瘦瘦的，你這樣磕頭磕頭幹什麼？啊那個前身就是我，他啊辛苦了半天啊，然後讓我升了天堂，我想想我所以升天堂啊，就是虧了他啊！所以現在來感謝他。你看看，就是這樣的，對不對？所以我們趁早啊，嗯趕快你早一點換啊，早一點換你能夠幫助別人的話，少一點嘛升到天堂，好一點嘛到極樂世界，最好一點成佛。所以啊，現在趁這個機會早一點換啊，你一換啊，就好囉！啊現在我們繼續下去。

【如集學論云：「修自他平等，堅固菩提心，自他唯觀待，妄如此彼岸。彼岸自非彼，觀誰而成此，自且不成自，觀誰而成他。」】

他還是說這個，不要啊只看自己啊，先啊要站在平等的地位，實際上他那換的話，原因就是這樣的，不要執著自己。啊就像執著別人像自己一樣的這個心裡面，擴大它，你用這個方法來堅固你的大菩提心，你平常所以不能作到的原因啊，因為啊你妄執了這個自己，實際上你也曉得，你這個自己跟他人啊都是互相對比出來的，因為你啊虛妄分別，所以看起來就像那個山一樣，是啊我這個我這個，啊他這個，他這個自他之間啊，並不是天生就是的啊，只是互相對比出來的啊，這個你要了解啊！在這種狀態當中啊，自己根本談不到自己，那他也一樣的道理啊！這個我們要了解的。

【此說唯由觀所待處而假安立，全無自性。】

啊這個自他啊，就是看你所處的地位而假名安立，這個假名安立就是啊你的妄識所分別出來的，啊我站在這裡覺得這個是我的，啊你站在那裡的話也覺得你是我的，那到底那一個是你的啊，那就是你那個虛妄心識所安立的，譬如我站在這裡，我說你們在我東邊，我跑到老和尚那裡，那我說啊你們在我西邊，那東邊、西邊不是兩個完全相反嗎？不是顛倒了嗎？那說來說去，就是啊你內心虛妄執著是假安立的啊，本來就沒有這個所謂東啊西啊，啊因為你妄執著啊，所以現在這個自他是這樣的，而這個是第一個就是啊，我們自他所依兩個身啊，從前面這個道理告訴我們啊，他不是天生來旳，原來就是假安立的，既然是假安立的話，你只要把那目標換一換的話，認識清楚的話，不就解決了嗎？使進一步說自己的快樂跟別人的痛苦這個怎麼弄法呢？

p. 227

【二謂又念他之痛苦，無害於我，為除彼故不須勵力。】

這個，喏第二個覺得別人痛苦是別人痛苦跟我沒有害嘛，我為什麼要忙這個呢？好像這個是平常我們的，耶他有一個方法。

【除此礙者，謂若如是，則恐老時受諸苦惱，不應少年積集財物，以老時苦無害於少故。」

啊這個比喻美極了，說就像你老的時候要受受苦啊！那麼我們要防老啊，少年的時候就積了很多財物，其實老的是老的時候，少旳是少旳時候，你忙他幹什麼，跟你沒相關嘛，耶對不起！我們偏偏要去忙啊，這樣所以啊不是說啊現在這樣，跟他跟你不相關啊！不是的啊！

【如是其手亦不應除足之痛苦以是他故。】 p>啊手對足來說，這個手跟足，這個腳對那個手來說別人嘛，腳上痛你忙它幹什麼，你這個手不會去忙，耶但是腳上痛了我們這個手要去摸摸它，啊對不對，耶是要的，是說他同樣的。

【老時幼年前生後生僅是一例。】

啊同樣的這個情況啊，手對腳，老跟幼，前生跟後世就是一個例子，進一步說。

【即前日後日，上午下午等皆如是知。】

啊都是這樣，那麼有人說了不對呀，老跟幼是你一個相續，只是不斷的在你自己身上，手跟腳雖然是手對腳是分開來旳，但是同樣對我來說，這是一個身體這是沒錯啊。

【若謂老幼是一相續，其手足等是一身聚，故與自他不相同者。】

有人說自己跟他人是兩件事情啊。

【相續與身聚，是於多剎那多支分而假施設無獨立性，自我他我亦皆於假聚相續而安立。】

是的，相續就是啊前後老小，身聚啊就是手跟腳，它這個東西怎麼來的，它也不是天生有他的自性，這是時間一剎那一剎那積聚起來的，這個從小到老，還有呢？手跟腳這是肢體啊不同的啊安立起來旳，然後呢？自己跟別人啊，他還是什麼，不同的幾樣東西，時間是剎那積累的，然後呢身體是支分積累的，自他是什麼，不同的蘊出積累的對不對？還是這個這些東西積累旳，其他的東西積累。啊有的東西木頭作的，有的東西鐵作的，有的東西啊木頭鐵都混起來的，只是如此不同嘛，反正說來說去都是這樣的這些東西混在一塊，撮成，因緣撮成功的，所以你那個自他，跟那個老小，跟那個手足都是一樣的，混成功的材料是不一樣，但是啊，都是由其他的幾樣東西兜起來的，這有什麼不一樣的。

【故言自他皆觀待立全無自性。】

所以我們要了解啊自己跟他人啊，都是相待的而安立起來的，他並不是天生有這樣的東西，只是。

【然由無始串習愛執增上力故。】

啊，這是無始以來的這個無明執著啊，這個力量啊產生的啊。

【自所生苦便不忍受，若能於他修習愛執，則於他苦亦能發生不忍之心。】

啊，這因為無始的習慣，所以自己的身體就不忍受，別人旳啊就不管，假定你能夠修習的話，不斷的照著如理的修，你對別人一樣的也可以啊發生這個無法忍受的心情，其實這個道理啊！說起來簡單極了，就是前面講的七因果的時候說得很清楚嘛，假定這個自他一定是完全不能辨別的話，那麼對不起，七因果也無法建立起來了，實際上七因果是建立得起來的，啊雖然我們不一定，乃至於還根本沒有照著七因果修成功，可是七因果當中所說的那個道理，我們人人體會得到的，我們自己的親人，他也是個他啊，跟你了不相關啊！可是他有苦的話，哎唷！你就很擔心了，哎呀！自己的父母啊，心裡就擔心了，這樣，這個他你就擔心他，是冤家，你看見了你就開心了，同樣的他，為什麼一個你就不忍心，一個你會讓他這樣呢？為什麼？就是你自己的什麼，你自己的愛執自性對不對？很明白擺在這地方啊，而這個愛執無始的無明相應的，現在我們要修學沒有別的嘛，就是了解這個無明，然後你把那個無明轉成功跟智慧相應的話，那不是轉過來了嗎？所以當下証明我們確確實實這個能力是具足的，主要的原因在那裡啊？就是我們無知，還偏偏執著這個無知不肯放，那就是一點辦法都沒有，你現在了解了這個，哎呀原來不是別的啊，真是害我們的不是別的，就是我這個無知啊！那個擋前面的那個障礙都去掉了，說理論上去掉了，這個習性啊就好辦了，修，為什麼要修啊！就是理論了解了，錯誤的你才不採取它，照正確的理論，然後呢把那習性修改過來，這個結果就出來了嘛，對不對，所以這個概念很重要，所以每一個地方啊，這個形相讓你認得清清楚楚，這個是他最特殊的一點，然後你去修行的時候啊，你只要肯做，你做到那裡就成功到那裡，障礙斷掉了，功德生起來，所以儘管啊，經上面對現象界來說，說明這個是發菩提心啊，發的心，發心的人多，成就的少，原因在那裡呢？原因就是他不了解這個真正的內涵，沒有得到正確的教授，沒有如理行持，現在我們真幸運啊，原來哪哪哪哪這個教授，這麼清楚明白，而這個教授絕對不是說，說一個高深的理論，像人造衛星。是的，這是一個高深的理論，可是卻是什麼？就像我們啊到摩天大廈一樣，他的下腳的第一步，就已站在這個地方呢，你已經站在這這裡，只要你肯跑，就這麼。為什麼腳你已經站在這個地方呢，我們剛才說的心裡，不就是我們現在的心裡嗎？對不對？想想看對不對？喔你的父親然後你的兒子，你的親戚朋友，哎唷你心裡面，這明明是他啊，但是你心裡面會覺得啊這個放不下，為什麼？喏就是你無始的習性啊！所以我們是有這個本來的本能啊！只是問題在那裡啊？無明兩句話，兩字不是兩句話，好現在我們啊可以啊繼續下去。

【◎ 如是除自他換諸障礙已，正修習者。】

好了障礙拿掉了，現在呢耶正式去修習了。

【謂由於自貪著力故，起我愛執，由此執故無始生死乃至於現在，發生種種不可愛樂。】

耶這個地方就正式修習的時候修什麼呢？由於前面這個無知，啊人最可怕的就是這個，然後呢？明明是虛假東西啊，貪愛執著，起了我愛執，無始以來啊！唉結果啊，你貪愛它啊一直在生死當中，不但在生死當中，而且啊發生了一切這種不可愛樂，前面修的那個八苦、三苦、六苦當中說得清清楚楚的，哎呀那永遠沒有滿足的時候，而且越是你增長它的話，痛苦是越多，再進一步我們從十二因緣去看的話，這個真正的痛苦所以這麼來就是這個原因，這樣，我所以要出那個題目考考你們的原因，主要的就是讓你們好好的溫習一下，然後呢一點的話你就了解得清清楚楚，哎呀真正的痛苦都在這裡，現在不求快樂嗎？喏喏喏，現在指出來告訴你了，這個痛苦快樂的根本在這裡，現在我們所以很高興的啊！曉得了從這地方學進去。

【欲修自利作自圓滿，行非方便經無數劫，自他二利悉無所成，非但無成，且唯受其眾苦逼惱。】

是的啊！是你未嘗不想啊，求自己的利益啊，要想使得自己樣樣圓滿啊，可是不幸的你啊所做的方法做錯了，所行的不是正確的方法，最主要的還是啊不沒有正確的了解啊！所以是經過無始以來啊，結果自己既沒有利益啊，啊別人也沒有利益啊！沒有利益還好啊，還要受無邊的眾苦啊！這是苦顛倒極了，這不是很明白嗎？

【若自利心移於利他，則早定成佛。】

啊我們如果能夠換一換的話，早就成了佛了，成了佛以後啊！

【圓滿自他一切利益。】

啊這個很清楚這個很，太清楚太清楚，佛陀因地當中就是這樣，所以感得這個果啊。

【由未如是，故經長時勞而無益。】

啊因為沒有這樣作啊所以啊無始以來啊，勞苦嘛勞苦的不得了，一點好處都沒

【今乃了知第一怨敵即我愛執。】

啊現在好高興啊，了解了，喔！原來我真正的大冤家是什麼？就是這一個東西啊─我愛執。

【應後依止念及正知，堅固決定勵力滅除。】

所以啊以後啊，真正應該做的是什麼呢？要，要靠這個依止於念知，依止這個正念跟正知，這個才是我們歸依之處，所以這歸跟依有二個。歸就是反過來，沒有別的，然後呢依止在什麼上面，依止在正念正知，以前我們依止在什麼？無明無知上面，然後呢把這一個力量啊，加強它一定要努力去除掉它。

【其未生者當令不生，其已生者令不相續。】

啊對於自利這個啊，還沒有生的不要讓它生起來，它已生者不要讓它繼續下去。

【入行論云：「此於生死中，百返損害我，意汝欲自利，雖經眾多劫，以此大疲勞，汝唯引生苦。」】

啊論上面告訴我們，在那個生死當中，這個百啊就是，就是一個泛字，泛字它不是一百啊，平常我們說百樣東西泛百樣東西，一切一切，一直在這個生死當中損害我們，說你這個意，就是我們現在的心念啊！你啊要求自利，結果呢？經過無始劫來因為這個念頭啊，啊疲勞的不得了，結果只是苦啊。

【又云：「若汝從往昔，能作如是業，除佛圓滿樂，定無如斯時。」】

假定你早一點覺醒，能夠作現在這樣的話那麼早就成了佛了，而得到的除了這個佛的圓滿的快樂以外啊，啊絕對不會像現在這樣，現在這樣的受種種的苦，絕對沒有了。

【如是不執自言，不護自品，當數修心，將自身財及諸善根，悉無顧慮惠施有情。】

好了這麼一來就行了，也不執著自己的，不保護自己的種種，拿這個東西來修行，把自己的身財乃至修的善根啊，毫無餘慮的惠施有情，這樣所以這個啊現在我們講布施，布施，不要先講布施，你這一點作到了叫你不布施也不行，因為你曉得的很清楚嘛，你這個東西就是你的生死大冤家，有了唯恐不送出去，送出去了啊那就對了，你自己得到利益了嘛，啊所以這一個自然有他的必然的次第，必然的道理在。

p. 228

【◎ 又施彼已即應利彼，不應於彼而行邪行，故於身等應當滅除自利之心。】

是的現在你啊，布施給別人送給別人，當送給別人以後啊，不要於彼行邪行，這個行就是心理行為，啊這個邪行指什麼呢？就是啊平常我們送給別人啊，好像哎呀，結了個好朋友，然後我送給別人啊，要有求於他，現在世間的人都是這樣的，賄賂固然不談，送他一份禮物，嗯！有求於他，都都是這個樣的，然後呢處處地方是為了討好別人，自己越有所求而這個都是啊錯誤的，完全錯誤的，所以布施，結果沒有一點點遺餘的目地在那裡，利他就是這個，沒有一點點遺餘要消除這個我愛執，那這樣的話呢，你這個菩提的果就可以得到，因為因地當中作對了。

【如云：「意汝定應知，自為他自在，除利諸有情，汝今莫想餘。】

說啊意這個是現在我們以正知見告訴我們自己，說某人啊，你應該知道啊，現在這個我啊是一定送給別人了，是完全是它看，跟它轉的啊，現在要做的，除了利益別人以外，你千萬不要莫名其妙的想打妄想啊，除了利益別人以外不要想到你自己。

【他自在眼等，不應作自利，眼等於利他，不應作邪行。」】

意思他的東西，你千萬不要說：哎呀！為了你自己，所以我們現在說哎呀，心裡面啊越有求於他了，然後呢就討好他，這種事情萬萬作不得，有求於他了，布施送給他，萬萬做不得，凡是他的，他的就是他的，啊我的，我的也是他的，現在世間的人啊，我的固然是我的，他的也是我的，就因為這樣啊所以是越弄越苦啊！永遠在這個輪迴當中，看見好的是越多越好，看見壞的就把他推出去，啊結果註定你將來啊，你長的肥肥胖胖，等到你作了鬼啊來打他，那個時候已經來不及了，早一點啊，早一點那個時候就對了，是。

【若見身等棄捨利他攀緣自利，或身語意而反於他作損害緣，應作是念而正遮止。】

啊喏假定你一旦發現，啊棄捨利他，不幫人家忙，只想到自利，而你的身語的行為，以及起心動念作的都是啊這個損害別人的時候，不利於人的時候啊，你馬上起正念，耶，遮止它，不可以，不可以，不可以。

【此於往昔，亦曾令受無邊眾苦，現今若於相似利益而生錯誤，隨彼轉者當生大苦。】

下面這個就是我們應該正念的，要曉得我們無始以來啊！一直做這種事情，啊做這種事情。得到的一點好像相似的利益，所以眼前自利，不是沒有利益喔，但這個利益相似的，好像是有一點利益，但是真正說起來啊這是個錯誤啊！這是個錯誤啊！所以他叫相似的利益。對這個利益不認識，所以錯誤了才去忙這個東西，啊如果說你現在還是跟著它轉，忙這個相似的利益的話，將來一定啊生大苦啊，這個念頭啊經常保持著。

【如云：「汝昔傷害我，已往可不諫，我見汝何逃，應摧汝憍慢。】

啊你以前一直傷害我，那以前的事情不管了，我們啊不去管它，但是我現在認得了，耶，你還逃到那裡去啊，一定要摧你的憍慢，什麼叫憍慢？憍就對自己好的東西啊沾沾自喜，這個叫做憍，慢呢對比他，總歸比別人高，換句話說你一天到晚忙著自己，今天一定要摧毀你。

【今汝應棄捨，思我有自利，我於餘賣汝，莫厭應盡力。】

啊這樣，現在你要曉得啊，你啊要棄捨啊這個，這是自利之心，我已經把你賣，賣給別人了，你現在啊要努力做這個事情，啊不要厭煩，那文字蠻有趣，但是意義本身啊，就是用很有趣味的策勵我們內心，這個正法相應的認識。

【放逸不將汝，惠施諸有情，汝則定將我，授與諸獄卒。】

啊這句話是值得我們啊擺在心裡牢牢記住啊，說我們儘管懂得了道理了，但是呢如果你不努力，去放逸的話，那懂得了道理也沒有用，所以啊儘管你懂得了道理啊，你還不努力去做的話，不把我們啊努力去啊這個惠施有情，在這種情況之下，你一定有把握送到地獄裡面，啊獄卒就是地獄獄卒，這是千真萬確的事實。啊所以如果我們現在趁得到暇滿的人身啊，你放逸馬馬虎虎的話，對不起，它這個東西啊，「我」這個東西啊一定把我也送到地獄去啊。

【如是汝長時，捨我令久苦，今念諸怨恨，摧汝自利心。」】

啊，所以經過長時啊，你呀讓我啊受大苦啊！啊現在想到就恨，所以一定摧毀

【如是數思愛他勝利，當由至心發生勇悍，棄他之心未生不生，其已生者令不相續，於他令發可愛可樂可意之相。】

就這樣的不斷的數數的思惟，這個數思兩個字現在始終都是關鍵問題，我們懂得了道理，能不能轉就靠這個，啊當然你不懂道理數思也沒有用啊，懂得了道理啊，如果你不數思那就放逸當中。如果你精進的話一定是思這個東西，啊你不斷的思惟的話，那麼到那時候內心當中啊，發起那個至心這個心裡面的的確確的，啊勇悍，這不是浮浮泛泛哎呀幫忙一點，就是這樣。非常強有力的，啊這個勇、悍的話一切都不顧，什麼困難都擋不住你，啊如果說平常以前啊，這一種心真正能夠改過來的話，那麼自然整個就不一樣了，平常啊只管自已不管別人，現在呢不是囉，啊所以你能夠這樣做到的話，棄他之心─不管別人的心，如果還沒有生不要讓它生起，已經生起來的把它到此為止，不要繼續下去，總歸處處地方發心，啊令他可愛可樂可意之相，實際上也不是別的，就是要現在求快樂。你想到你的快樂那來的，那一聽都是靠他啊，啊就是這個樣，平常我們世間人常常說拍馬屁，為什麼要拍馬屁啊？然後呢處處地方奉承人家，實際上那還不是為了別人，為什麼？還是為了你自己嘛，對不對？哎呀這個上司啊，有錢提拔你，然後呢這個老闆可以多給你錢，哎呀你拼命的在那奉承他，為什麼？為了我快樂嘛，現在不叫你做別的還是為了這個啊，啊這個上司就是什麼？一切有情，你只要能夠奉承他，你所有的快樂都來了，你想到這地方的話，你用種種的方法幫忙他，結果呢？耶你的好處也得到了，不過這個地方我們所以不用世間的，因為世間是染污的，他有一個特別的名字－－善法，叫善淨之法。而我們心裡是喏隨順一看，很清楚，確實這個能力是有的，只是方向弄錯，方向弄錯，像一把寶刀一樣，本來這一把寶刀啊，去殺敵人的，結果你弄錯了，傷了自己了，現在我懂得了呢把敵人傷害，自己啊就得到安樂了。

【◎ 如昔於自愛樂執著，今於他所應令發起愛執之心，如云：「應執餘如我。」能發如是愛執有情，其因謂當念彼恩德，或見於自所作饒益。】

前一頁(97b) [98a] 下一頁 (98b)


菩提道次第廣論講記 第九十八卷 B面

日常法師

p. 228 (11)

【或見於自所作饒益。】

哪那麼，像前面經過了這個修習以後，啊以前呢只是愛執自己的，修習了以後啊，現在啊這愛執的心還在，愛執誰呀，愛執別人了，啊這樣，那麼要這個原因是什麼呢？嗨！妙了！是念彼恩德，啊因為看見他有我們大恩呀，看見他對我們有的好處呀，所以他並沒有叫你放棄好處呀，他卻卻相反啊正要完成真正給你好處呀，所以你記住啊，啊真正給我們好處是這裡呀，並不是叫你不要好處呀。

【此復猶如見諸沃田善植種子，能結眾多上妙果實便極珍愛。】

就像看見一個肥沃的田啊，哎呀肥得不得了，你只要能夠好好的把這個你要的種子種下去的話，那結出來的果啊，是啊眾多上妙，啊！好極了！你自然而然啊會很珍惜很寶愛。

【如是若於有情福田植施等種，亦能出現時究竟一切利樂。】

對於這個有情這個福田啊，你能夠好好的種下這個種子的話，就能夠得到眼前增上生，究竟決定勝，以及中間一切的好處。

【若獲定解，亦起愛執，故於是等應當思惟。】

假定這個概念你認識了，修習了，產生決定的勝解的話，決定你呀會改過來的，一心一意的愛執他品而不是自己，自他就換過來了，關鍵在那裡呢？就是思惟，所以在這一點上面呀，對於這一個道理應該思惟。

【入行論云：】

啊又說了。

【「有情與諸佛，同能生佛法，如其敬信佛，何不敬有情。」】

對呀，你要成佛，有情跟佛是同樣的生起佛法來的啊，既然你敬信佛，為什麼不敬有情，我們現在只曉得敬有情，不曉得喔，只曉得敬佛，不曉得敬有情，佛之所以成佛的話，他不但曉得敬佛而且曉得敬有情，所以他一切東西都布施，一切東西都為有情，然後呢？看常不輕菩薩品啊，他就說我不輕汝等，汝等皆當作佛，他心裡面是這樣想，行為上面這樣行，結果他成了佛，我現在不是在學佛嗎？哪佛就是這個樣，所以很清楚呀，你想到了這個呀，啊眼前這個問題啊都解決了，同時也了解，哎呀！我愛執什麼東西啊，一天到晚心裡面啊，纏在那個地方，哎呀！痛苦啊！說起來沒別的，就是這一個啊，真正害我們的就是它呀，偏偏我們現在不認識，還老想纏在這個上面，真是可憐啊！啊所以啊佛也奈何不了我們，嗯現在懂得了，好啊。

p. 229

【此如令諸有情歡喜頌說，若殺有情則能引其墮三惡趣，若救其殺能引善趣復得長壽。】

嗯就像有情歡喜頌上面說，你殺了人家，那麼你就墮三惡道，救了人家不但得到善趣而且長壽。

【若於有情不與而取及施資財，發瞋恚心及修慈悲，亦能引生善趣惡趣。】

也是一樣的道理，你幫別人好處是你的，得到善趣去，害別人那麼到惡趣，瞋悲都是如此啊。

【特緣有情乃得發心，為利有情始修諸行，是故成佛亦須有情，要依有情施等乃滿，當審思惟。】

這特別是啊，從發心開始一直到成佛，你一定要緣有情啊才能夠發這個心，啊有情苦啊，然後呢，從這個上面看見他的苦啊發那個心，然後發了這個心以後啊，你呀進一步啊行種種的利益有情的行啊，才能夠滿你的願啊，所以啊成佛也是靠有情啊，要這一個概念要深思惟，好好的思惟。

【釋菩提心論云：「世間善惡趣，其愛非愛果，皆由於有情，作利損而生，若無上佛位，且依有情得。人天諸資財，梵釋及猛利，護世所受用，於此三趣中，無非利有情，所引此何奇。地獄鬼畜中，有情之所受，苦事非一種，從損有情起。飢渴互打擊，及侵害等苦，難遮無窮盡，皆損有情果。」】

哪上面，菩提心論上面告訴我們，世間的一切的可愛的以及非可愛的沒有別的，都是啊看你對有情作的利益，或者是作的損害，乃至於達到佛，所以成佛還要這個，啊下面這個不解釋了，很清楚，很清楚，啊將來引生的固然是，眼前的也是，啊你幫了別人，啊別人就感激你呀，你損害了別人，別人要還報你呀，一切的都從這個上頭來啊。

【諸聲聞等果報下劣，是由未能廣行利他，諸佛獲得究竟果位，是由廣利有情而生，應思此理，不應剎那貪著自利。】

不但世間的，進一步聖人，聖人當中分三乘，為什麼分三乘呀？就是哪，聲聞啊，他為什麼果報下劣，因為不能廣利有情，聲聞還是可以有力能幫人家忙的呀，但是他不管，不管嘛對不起他也不行，佛之所以究竟的話，因為廣利一切有情啊，啊這個道理啊要思惟，不要剎那貪著自利，當你一剎那貪自利的時候，你就那個一剎那你就傷害了自己了，誰願意傷害自己，哪所以呀，你要想不傷害自己，唯一的辦法就在這地方，告訴我們清清楚楚了。

【即前論云：「於有情離貪，如毒應棄捨，諸聲聞離貪，豈非下菩提，由不棄有情，佛證大菩提。】

現在我們要貪的是貪什麼？貪著怎麼利益有情，當你呀對有情呀不去利益他，所以對利益有情這一件事情啊，你不管了，離貪了，那一種是毒的，應該棄捨，聲聞之所以聲聞的話，他就只管自己，沒有執著這個利，所以這個貪也不壞啊，看你貪對了，啊所以啊，因為聲聞呀不貪著這個利人啊，所以啊他雖然證得菩提呀，這個菩提呀是下菩提，啊反過來佛呢，佛是貪著，因為貪著所以不棄捨有情啊，所以證得大菩提啊。

【若知生如是，利非利諸果，則於剎那頃，豈有貪自利。」】

你了解了，那自然一剎那也不會只管自己。

【是則專住利他及菩提果，亦見是從菩提心苗之所出生，此心根本見為大悲。】

哪這樣的話啊，啊曉得了，啊利他呀，你了解了這個一心一意呀在利他上面啊，以及喔從那個果位上面，為什麼從果位上面？這是我們要的嘛，快樂嘛，你要得快樂，就是推到他，利他的因上面，就這樣，所以這個上面啊，你從這裡呀也曉得，啊沒有錯呀，這個菩提心苗從這裡，前面的是大悲的根本在這裡，道理是一模一樣呀。

【故諸佛子愛樂修習，若多修習令其堅固，則能任運趣極難行諸廣大行。】

啊所以真正的佛子啊，啊他對這個了解了，這個才是我們真正啊愛樂修習的，啊真正愛樂修習的這一個呀，你要多修的話就一定堅固，這個堅固了以後，再難行的事情啊，你就難不倒你了，所以到這裡我們了解了呢，真正我們修行的現在中心是什麼？一定是大菩提心，而不是旁的，旁的是什麼？不是不修，而是堅固，所以真正修學佛法，必定要知道你這小乘嘛，厭離心這個最重要，不必忙別的。大乘嘛是菩提心這個最重要，你有了這個，這一個生起來，然後呢做什麼事情啊，一切自然而然都感果，你如果這一點做不到，你說呀哎要忙這個，要打坐、念佛啊，對不起啊這個都是啊事倍功半啊，他能夠生的還不錯了呀，都是走的遠路啊。

【即前論云：「悲堅為根本，菩提心苗生，專利他覺果，諸佛子應修。】

啊這個大悲心，堅固的大悲心這個是根本，有了這個根本，哪這個菩提心苗生起來了，所以專門利他得到的大覺世尊的這個最高圓滿的果位啊，我們修學佛法的人－－佛子啊，這才是應該修的中心。

【若修令堅固，諸怖他苦者，能捨靜慮樂，而趣入無間，此奇此應讚，此為勝士法。」】

你只要這個把這個前面的努力修習生起而堅固的話，於是你呀自己就不管了，只管別人，哎呀看見別人痛苦啊，你就自己啊，是啊，要救他，要救他，你所怕的，是怕他人受苦，不怕自己受苦，因為你看見別人受苦，你就是再快樂你就放掉，而快樂當中最快樂的就是靜，啊靜慮啊，就是色界定當中的快樂，最快樂，最快樂能夠捨掉，達到最苦的地方去作，這個時候啊，一定可以做得到的，啊這一個才是啊真正最難得的、最希奇的，這個應該稱讚的，這個才是什麼？勝士法－－哪這個殊勝大士的方法。

【今於此義，亦應用諸先賢言論而發定解。】

把前面祖師的告訴我們。

【如覺窩云：「不知修慈悲之菩薩，唯藏人能知。」】

最後引這麼一個，這個這個阿底峽尊者有這麼一句話，啊他到這個西藏去的時候啊，西藏就有人啊，就問他：「說修那個法的很麻煩，」他就有人問他：「有沒有一個修方便的法門呀，這麼囉唆啊，他不行啊！」哈這個阿底峽尊者怎麼說啊：「假定有的話，哈我第一個啊就不願意這麼麻煩，我早就修了還何必你來問啊，啊何必你來問啊，不用你來問啊。」說，再下，他下面又說啊：「不曉得修菩提心的那個大乘啊，只有你們西藏人知道，我啊在印度這個佛根本的地方可沒有的。」所以我常常說啊，假定真的有這個方法的話，那十方的一切諸佛菩薩那都是一點用場都沒有了，因為十方一切菩薩沒有一個例外的，都從這條路上走來的，你居然有這個法門，你不是強過佛嗎？你還要跑來學佛，你趕來學什麼？這一點我們必定要了解的，是清楚明白不過的事情啊。就是說：

p. 230

【◎ 若爾當如何修。】

啊那麼要怎麼修呢？

【「須從最初次第學習。」】

耶對了，現在我們了解了，他講重新又告訴我們，前面一再說，一定要從這個次第修，啊特別強調，你只要次第向上來無有不成功者，所以他下面告訴我們啊，你呀先要學的是學上上，學了上上啊你呀喜歡要修，修的時候啊，從下下修起的，反過來，你從下下修了以後呀，你自己呀經驗嘛也增長了，淨信嘛也增長了，於是啊你向上慢慢的爬上去就對了，這是必然的道理，必然的次第，下面一個祖師說：

【朗日塘巴云：「霞婆瓦與我，有十八種人方便，一種馬方便。」】

哈哈，實際上呢這個人方便，就是你怎麼做了人，我們現在是暇滿的人身唯一該做的事情，馬就是畜生，要做人啊，就方便極了，啊。

【人方便者，謂發大菩提心，隨作何事，悉學利益有情。】

你看啊，真正要做人的方便，十八種這麼多，畜生啊簡單極了一種。

【馬方便者，謂菩提心未生者令不生，已生者令不住，不使增長者為我愛執，故特於彼盡力違害，正對有情盡力利益。」】

什麼是馬方便，換句話什麼是畜生，什麼愚癡相就什麼呢？是啊菩提心沒有生旳不讓它生起來，已生的啊不讓它住，就這樣，為什麼會產生這樣的原因啊？我愛執啊，所以這個我愛執真實說起來什麼啊？畜生相啊，啊我們現在人家常常說你這個畜生都不如，啊現在我們真的啊，現在才了解的原來這樣啊，是特別啊對這個，這個我愛執盡力的違害，凡是一切有情利益都作。

【大瑜伽師謂善知識敦巴云：】

他們師兄弟兩個人啊，大瑜伽師就說了：

【「我有風息平等轉等，如此如此三摩地。」】

他修定了得到了定了，得到了定了，啊結果呢？要我們現在得到了定還得了，哎呀！如果你念的稍微一點相應了，就歡喜的不得了，啊得到一心不亂了就不得了，何況得了定了，結果他怎麼回答呀？

【答云：「汝修縱能耳邊擊鼓不可破壞，若無慈悲及菩提心，猶當生於畫夜應悔之地。」】

對不起，啊就算是啊，你耳朵上耳朵旁邊敲大鼓啊你不能動，那是很深的定啊，假定你沒有啊依照在這個次第修菩提心的話，你早晚還要懊悔的，這千真萬確的事實，鬱頭藍弗生到非想非非想天，結果完了以後達到，墮到畜生道當中去，早晚要懊悔的。

【此中意趣似說，當成能生無暇無色等處，異生之因。】

啊所以我們現在第一個根本一定要保握得住，千萬不要說哎呀你要學定呀。要學什麼啊？要學厭離心，菩提心，然後把其它的輔助，其它的你這樣做的話，學什麼都對。

【康壠巴云：「我等於覺有情顛倒行事，有情於我等亦當如是行。」】

換句話說，我們啊對那些一切有情呀，這個覺並不是指指阿底峽尊者，就是平常我們所對人家說菩薩啊菩薩，我們對那些呀佛菩薩顛倒行事，為什麼叫他菩薩，他是使我成佛的嘛！對不對，所以呀他們也對我顛倒，怎麼顛倒啊，我只管我自己，他們也只管自己，我們彼此間如此，都作錯了，我們要改過來，我們要改過來。請翻到菩提道次第廣論230頁，關於如何發菩提心，以及菩提心的重要，那麼已經啊，啊大概講過了，大概講過了，所以到這裡我們曉得整個佛法的中心是大菩提心，啊所以他昨天講的最後一段，以大瑜伽師這麼了不起的人，這麼了不起的成就者，他說啊我現在啊學定啊，學到這個樣啊，啊要我們現在看起來的話，哇！那是何等了不起的事情啊！我們總是學定，結果呢？敦巴尊者怎麼說呀！說你呀就算修到這樣的話，啊如果是你呀不以大慈悲跟大菩提心，作為中心修學的話，雖然你得到這個定啊，你早晚你要懊悔的呀！這是千真萬確的事實，千真萬確的事實，不要說欲界的天子啊，升了天下地獄，得到了非想非非想天還要墮落，啊而拿這個無常相來看的話，實際上啊，啊門那一位去關一下，實際上呀，這個情形啊千真萬確，啊你得到了定，連他小，連他小乘啊都不如呀，啊所以真正佛法的中心的話，那是大菩提心，我們必定要知道的，啊必定要知道的，那麼學大菩提心不是說別的不要，而是說以這一個大菩提心為根本因，然後呢？我們在這個上面啊，再具足這個圓滿因，那就對了，現在我們把握住這一點，本末倒置，忙了個半天啊，所以不一定乃至於出錯誤的根本原因，就是問題都在這個上頭，啊自修自修得不到好處，利人也同樣的啊，帶給人家啊是一盲引眾盲啊，這一點我們特別要了解，所以這個地方一開頭的時候就告訴我們說，哪你只要看看阿底峽尊者那個傳記的故事嘛，你就很清楚很了解了，以他啊這樣的老人家的這一個成就，遇見這麼多了不起的大善知識，那些大善知識啊，也可以說都是這麼高明的人，都是這麼高明的人，啊其中不乏地上菩薩，至少的都是加行位以上的菩薩，結果呢？他卻把金洲大師做為老師當中最尊重的。他每次說到金洲大師，聽見金洲大師，他馬上啊手掌擺在頂上面，就像我們現在這樣，那是最恭敬的，啊感念恭敬他的老師，別的老師他沒有這樣的，為什麼呢？這因為金洲大師傳了他完整的大菩提心的教授，而現在我們了解這個大菩提心是啟發的因緣有很多種，可是這個裡邊，悲啊就是前面所說的七因果的，策發那個悲心，這一個是最殊勝、最有力、最堅固的，因為這樣，啊所以這個是從金洲大師傳來，那麼所以，以阿底峽尊者這樣的人，很明顯的啊，他是一個高位的菩薩，是高位的再來人，卻也這麼尊重，那麼再說我們前面曾經講過，這個悲，在大菩提，這個整個的修道的過程當中，第一步要它，中間要它，後來要它，不是說啊你開頭懂得一點名字呀，懂得一點名字，連他碰都沒碰到邊，不曉得真正內容，就算你照著這個次第如理如量的生起來了以後，正式行的時候，又因為呀眾生數量無邊，而要行的又那麼難行呀，往往又中間退卻，那個時候，最好的保持你上進的，仍舊是須要大悲心。由於這樣的從初到中，繼續不斷才能夠達到圓滿的佛果，所以這個概念，我們一定要一開始的時候就建立起來，然後呢？我們自然而把握住這個中心作，如果一開始就建立不起來，你先摸別的支末，養成功了習慣啊，這個習性之難改是難改極了，不要說世間的習性難改，修學佛法的習性一樣的難改，就實說起來，世間的習性比修學佛法的習性容易改，為什麼？因為世間的習性當你接觸了佛法以後，你就了解，啊！原來這個東西啊，就是把我們啊，死死的綁在生死當中跳不出來的可怕的冤家對頭，那麼現在找到了最好的方法─佛法。所以你在這種情況之下，一但碰到了佛法，你肯啊全心全力的去對治它，策勵你自己啊來去掉這個根本，盡除這個習性。可是現在呢？你就碰到了佛法，偏偏這個佛法又不是它的根本，而是它的支末周圍，你自己覺得，哎呀！對了！我已經遇到了佛法了，這個就是拿來對治我的習性，然後你在這個上面執著了以後啊，你別旳佛法聽不進，總覺得我自己懂了，對了沒有？對！但是走了遠路，走了遠路，所以本論一開頭的時候，特別提出來，說成佛究竟來說旳話沒有一個眾生例外的，但是其中的快慢以及走的路線的迂曲與否，那完全不能比，這個概念就在這裡，這個概念就在這裡，所以呀，在我現在來說啊，我寧願一開頭沒有碰到佛法，要一碰到就碰見這一條路，否則一旦在佛法上面養成這種習慣，自己覺得很滿意走這個路的話，你要改的話那是改不過來，這個道理很清楚，事實呢？哪我們不妨拿事實來看，佛─那是最究竟圓滿的人，他那有不想把最完整的佛法來教給別人的，絕不會，他有這個悲心，也有這個力量，結果教出來的絕大部份的人，卻不是只走菩薩道，而是走聲聞乘，為什麼？正因為佛是佛，他看得很清楚，養成功了那個習性以後，佛也奈何不了你，哪只好啊讓你啊走這條遠路去了，對不對，你看看佛出世以後，度的那個聲聞種子多，不曉得多少，但是真正能夠走菩薩之路的人沒有幾個，所以華嚴上面會這麼說，華嚴上面說的清清楚楚，最圓滿的佛法。「魚子安士果，菩薩發大心。」這三樣東西啊，「三世因中多」，因地當中很多，「結果則生少」，真正能夠得到果的很少，道理在那裡？就這個。啊所以理論是如此，實際也是如此，種種經上的證明，所以我現在感覺到我自己，同時因為我自己的經驗啊，我也啊策勵，建議諸位，如果諸位的習性已生，那你走你的路子，那扭不過來了，啊你註定你只有走這一條遠路，如果現在覺得啊這個習性還不深，換句話說你還提得起來的話，一定要把以前的那個老習慣啊，真正重要的懺悔呀，不僅僅世俗的要懺悔，就是以前我們覺得這個老習慣一定要把它淨除掉，不要留一點點，所以昨天晚上談那個改過之方啊，實際上啊，真正講起來這個內容對我們太重要，太重要了，啊你對這個毒啊，絕對不能留一點點留在這個地方，你一定要以最迅速的態度，以最大的決心一刀斬斷，你別看那個毒蛇咬你一口咬的手指頭上你讓它去，哎呀！覺得怎麼樣啊，沒有多久，鑽到你心臟，鑽到你腦子，你就無藥可救，現在我們呢容許這個毒，都是這樣的，哎呀！總覺得馬馬虎虎啊，啊什麼懶懶癱癱啊，一直跟著它走不知道，這一生就這麼輕輕過去，習慣了下一生又這樣，再下一生又是這樣，這是所以為什麼？雖然有這麼多旳人聽佛說最完整的教法，是這個走不上去的根本原因，那一步步等到這個講完了以後，我才會告訴他，每一個重點在什麼地方，你們對這個認識了，然後呢？要痛下決心努力去作，我們每一個人都有機會可以改得過來，在這個地方要特別說一下，修學佛法自始至終一句話「正知見」最重要，不是說隨便碰到了一點點啊，大概就對了，那昨天晚上談那個問題，哎呀！我聽了以後，我真是覺得心裡面真難難過極了，這個，那個同學非常好，他能夠提出來，其實這個話，我當年我也在懷疑，後來聽多少人也這麼懷疑，現在有很多人又提出這個問題，那不是一般的在家人喔，那是跟真正肯修行旳人，他同樣的說，對呀！那麼你現在這樣的話，念了佛到了極樂世界去的話，那麼這個因果這筆帳怎麼算呢？大家都說，好了你去了以後啊，你直到成佛，你就不用怕了，大家現在的想法去了以後那好了，這因果就不要，那有這樣的事情啊，這樣的話，這個因果佛說的這個地方的這個因果就，就是問題，佛說的千真萬確的，這個如是因感如是果，是絕對逃不了的，現在你既然念了幾聲佛到了極樂世界，好了！好了！一切的就不要感果了，那這話怎麼講呢？如果說是前面講對了，那麼後面錯了，後面對了前面錯了，佛講出這種矛盾的話來的，那還算佛嗎？這不是很明白的道理嗎？

前一頁(98a) [98b] 下一頁 (99a)


菩提道次第廣論講記 第九十九卷 A面

日常法師

那還算佛嗎？這不是很明白的道理嗎？而且佛親自說金鎗馬麥之報，他成了佛了，當年造的惡因，還要感果，而你現在到了淨土，就不要感果了，那這句話，怎麼講呢？所以現在我們哪，大家就這麼糊裡糊塗，你說是一個鄉下的老公公老婆婆，他沒有條件，「的確的，哎！哎！你現這個最好，你其他的不要幹！」但是，如果說，身為一位法師，就拿這個話去勸人，人家來問你的時候，你把這個糊裡糊塗的一筆帳告訴別人，人家所看的佛法都是這樣的話，請問：這個佛法還靠誰來弘啊？這個概念我們一定要清楚啊！一定要清楚啊！這你懂得了這一點，你們就曉得印光大師的確了不起。哎！他就是勸你：「我，我只會念佛。」他是個大通家啊！哎我其他的啊，我不懂。」他實際上不是不懂，那有不懂的道理？他就告訴我們：以他這樣了不起的人，他絕不隨意開口。佛法是無限高明。我現在只懂一點點，到那個時候，有什麼好處啊？你肯聽了他的話，老老實實念嘛，你就去了。佛法完整性保持在那裡也沒有動，沒有損害佛法。所以這一點我們要了解的。所以，我們今天假定：將來要認真的學，要弘法的話，這個道理要通；如果你祗想修行的話，那麼，印光大師，印光大師三藏十二部無所不通，他尚且這麼說！那我們能夠比得上他嗎？所以也學他老人家：「哎對不起，我什麼都不懂，我曉得只有這個念佛最好，我只會念佛，你就念佛就好了，佛法很了不起，這個等到到了極樂世界再說。」你這樣，對了！這個概念，我們在這地方要弄得很清楚那麼說，完整的佛法，真正的中心，現在我們了解了。什麼？菩提心。所以我們今天繼續接下去。

p. 230 (8)

【立與未立大乘根本，入與未入大乘之分，一切皆是相值於此，】

這個大乘的根本在這個地方，就是大菩提心，你是不是算大乘人，基本問題在這裡。大家也回想一下，大乘跟小乘之別，是在行分，不在見分。什麼是行分？就是大菩提心方便。什麼是見分？見空性。不是說你今天大徹大悟了，這個法是大法。不！不是說今天的密教之灌頂是大法？不！而是什麼？這兩樣東西，所以禪宗，那的確是個了不起的大法，密教的確是個了不起的大法，但他是共因噢！像水、土、肥料....等等。大菩提心才是這個的不共因，大乘的不共因是在大菩提心，你有了這個大菩提心，然後呢？你學禪也得，學密也得，都對。念佛也得，什麼都對。持戒也得；你沒有這東西的話，不管你那個法多大，對不起，跟大乘是了不相應！這我們要了解的。

【故一切時應觀於此令心生起。若生者善，若未生者莫如是住，】

所以在任何時候，要自己反省觀察內心啊！說，哎！我是不是向這條路上走？啊？想辦法把這個大菩提心啟發出來。如果生起了，好極了！就是這樣地繼續努力。還沒有生起來，不要停在這裡啊！應該怎麼辦啊？下面這個三件事情，就是我們修學佛法最重要的，最重要的，最重要的就是在下面幾句話，應該怎麼辦呢？

【應常親近開示此法大善知識，常與如是修心伴侶共同居住，】

親近善知識，沒有第二條路好走，沒有第二路好走，這個善知識分兩部份，最主要的，就是你的尊長善知識。還有呢？同修的、共同的，這個就是僧伽團體。這個僧伽，不是單指這個形相，而指這個內容。這個太重要的！以我們現在眼前的情況來說，我們聽那個教法，大家聽得唉呀非常起勁，非常高興，幾乎沒有一個例外的，現在，我己經感受得到，只要在座聽的，人人對這教法，這麼歡喜。但是儘管歡喜是歡喜，極大部份的人都有一種感覺，聽的時候是好啊！唉呀，這個做起來啊，就這麼不容易做，要改習慣啊，更是難得很！反過來呢？往往我們啊看見了行相，看見了這個，噢！就覺得這個好，看見那個，就很容易跟著他轉，那怕他跑到別的地方去住了一晚，聽見人家的早晚課，唉！他覺得這個早晚課很好，看見人家走路行相，覺得他這個行相很好，然後呢，看見他那個穿衣服，他那個衣服很好，那很容易跟著他轉啊，但是這個圓滿的教法，我們聽得這麼個來勁，卻是沒有辦法內心上面策勵我們啊馬上起步，原因何在？那就是我們眾生無始以來的習氣，這個就是什麼？無明相應的所謂無明塵沙，見思等等。平常我們一向都是散亂心當中，對我們真實的內容啊，都是外門轉，它那個六根所對啊，都是緣著這個塵境而所轉，眼睛看見了，耳朵聽見了，很容易被它轉去，可是一個法，你要產生堅固的力量的話，一定要你深入的思惟，這樣產生決定的見解，那個時候才產生功效，所以儘管你懂得了道理以後，如果說你沒有能夠深入思惟，產生定解之前的話，他本身啊不穩，如果再加上環境什麼輕輕的一動一轉的話，不曉得跑到那裡去了，所以在這個地方啊，單單告訴你的尊長善知識還不夠，還要得環境，所以這個叫同行，同修，共同

【觀閱顯示此法經論，】

一定還要拿大經大論，這個大經大論前面一再說過的，要無垢經論。現在我們有太多的這種各式各樣的書籍，啊！這種書籍對初機介紹，種善根是非常好！因為文字淺顯，我們容易接受。可是你要想真正深入，憑這個東西的話，不大可能，不大可能！古人的寫的書都是根據他的經驗報導出來的，就這樣。所以你照著他去做的話，你可以啊跟他一樣的體會到他所經驗到的事實，他經驗到的事實是什麼？「證果」兩個字。我們現在是大部份做的是文字上的解釋，你看懂了以後，你可寫出很美的文章來，不一定在證果上面有太大的幫助。這一點我們要了解的。但是，彼此之間，各有各的長處噢！可是初機，那麼解釋文字；修行，是又一個次第。這地方說顯閱此法經論是無垢經論，通常菩薩祖師造的這種論跟書等等。

【勤修此因積聚資糧，淨此障礙。】

說，哪，假定還你還沒有生起來的話，那麼，要想生起來的因在那裡？就這個│淨障集資。實際上這個三個事情啊。我們一直一直努力的就是這三樣東西，這個三樣東西分不開的。就是我們在理念上面，平常行持的時候是三樣，可是呢在同時，同時，譬如說，我們現在來說吧！我們在這個地方，大家啊在上課，那麼大家跟那個善知識學，然後呢，共同啊住在一塊兒同修，然後呢，學的是經論，平常的時候啊，懺悔等等啊是淨障。然後呢？三寶，維持這個地方種種的還是積資，一切時處要什麼？勤修。而且恆常無間，這個不能間斷，那一個時候你一間斷的時候，那個就是啊生死的因，漏進來的時候。現在我們唯一該做，應做的事情，儘量不要把那個生死的因，漏一點進來，漏一點進來，你就損害你自己那一部份。

【自能如是淨修其心，則定能下圓滿種子，誠非小事，理應歡喜。】

祗要你能夠這樣的話，一定能夠種下圓滿的種子，這個是大事情啊！應該歡喜啊！

【如大覺窩云：「欲趣大乘門，覺心如日月，除暗息熱惱，勵劫亦令生。」】

這個尊者就告訴我們，你要想進入大乘的門，那是什麼呢？就是這個；覺心。覺， ....怎麼算的話，王永慶怎麼能比，然後呢，對不起，唉這個，不要說你中國，就算你整個的地球，整個你太陽系，整個太陽系啊，在整個的宇宙中間，那滄海一粟，這個很明白，然後呢整個的法界一切有情的這這個全部的功德，然後呢？要加，還加這功德的十倍噢，不是單單全部十倍，這個十倍的法界一切有情的功德，只抵得上佛的毫毛，一根毫毛，他一根毫毛的功德可以抵得上這麼大，你想想看，佛、大乘，然後呢？這樣的百倍，要一百倍這個毫毛功德，那麼具足一個隨形好，然後呢？一千倍這個隨形好的這個功德，才是一個三十二相的，前面二十九相的這一個相好的功德，有三個相好的不在裡邊，一個是眉間白毫相，一個是無見頂相，一個是，這個叫什麼？梵螺相。這個梵螺相啊，因為這個傳過來是從西藏傳過來的，這個文是世親菩薩著的，是印度過來的。這個經直接沒有傳到我們中國來，我們從印度傳過來，我並不了解這個，這個梵螺相是什麼，我想可能是梵聲音相，這個我們現在存疑暫時，然後呢？三十二相當中的萬倍，要萬倍三十二那個二十九相的才算起來一個白毫相，然後呢？是多少在上面啊，不曉得是，這個倍倍是越倍在上面，就是那 ....是無見頂相，最後那個倍數是那個不得了的倍數，才是最後那一相的功德，你想想看，佛的功德多大，所以我們現在的的確確啊，那個小乘人你根本沒有辦法跟他講那個事情，在我們小乘人看起來，那個我也是羅漢，也是應供，佛也是羅漢，也是應供，啊....你了解了這個佛的功德以後，你才會曉得了，所有的人成了羅漢了，你去供養他，這個不如法供養的什麼，什麼，乃至於百千萬分之一。原因就在這上頭，原因就在這上頭，說，所以你必定要把佛的真正的功德，有這樣的正確的認識，那個時候，你才會對於這個佛產生無比的羨慕欣仰之心，然後呢？把種種其他的道理相輔助，那個時候你才了解佛陀的真正的偉大。啊！那個時候，你看起來不要說是人天啊！即使羅漢，不要，不要，不要，不是不要它，因為你弄了半天，最後還是轉過去，還是要走這路嘛，種種理由，不管你那一個理由，你想得越多，了解得越圓滿，那麼那個時候，自然而然，必然幫助你走這條路，結果發現有趣了，這條路還最快，最直，而且最省事啊！這麼個好法啊！所以這裡一再告訴我們不要忙，我們事前啊，你了解的越透徹，然後你去起步開始走啊，對你是越好啊！越好啊，好！這個道理現在我們啊了解了，下面呢，量，所以這個質對了，量呢？

【◎ 第三此心發起之量。如前已說，應當了知。】

他只是說這樣，那麼下面加一個註解，這個量，就是前面啊講那個大悲心那個地方啊，已經告訴我們了，在221頁跟222頁上頭，沒錯，221頁最後一段，告訴我們，「其悲生量。」說這個是悲生的量，到222頁開頭，告訴我們啊由這個悲進一步增上意樂才發起這個大菩提心，要這樣的大慈悲心，還要進一步發增上意樂，然後策發這個大菩提心，這個不是最高的噢，這個卻是我們初修行的人的心哪！這樣。所以我們還記得當你發了這個心的時候，你拿這個迴向的話─上品。這樣了不起噢！那個時候，你了解了前面這些道理，對這個一點都不懷疑！它就有這麼大了不起的功德在。現在呢？這個質也知道，量也知道，乃至如此上去的步步次第，整個關鍵，了解了，那麼發了這個願心了，下面呢？就開始要起步了，起步了，就要從受戒開始，所以。

p. 231

【◎ 第四儀軌正受者。」

啊！正式講受戒，那個時候才正受菩薩戒的時候。

【如大覺窩云：「欲修令此生，應勵恆修習，慈等四梵住，應除貪及嫉，以儀軌正發。】

阿底峽尊者告訴我們，你要修這個大菩提心啊！一直要努力，而且這個努力要恆常，不是說啊今天啊拼命地用功一下，明天塌在這裡不行啊，要保持恆常有力的這樣修，這樣，慈等四梵住，就是慈悲喜捨四無量心，這個就是修習上去的一步一步的次第，前面已經都告訴我們了，啊，前面已經告訴我們了。等到有了這個四無量當中的慈無量，悲無量，然後呢？再增上意樂，然後呢，才是發大菩提心。而把世間的其他貪嫉，這個當然煩惱一切淨除，然後呢？發了這個心以後正以儀軌噢，不是，有了這個，然後呢，正發，發那個，那個時候還從皈依，這個是不共皈依。

【若修此心已，於其發心獲得定解，當行受此之儀軌。】

照著前面這個修發了這個，對發心的這道理確定了解了，那個時候要受儀軌了，受儀軌了。那麼，現在我們看，受菩提心的儀軌。

【此中分三。① 未得令得。】

第一個還沒得的，使他得到。

【② 已得守護不壞。】

怎麼去守護？

【③ 設壞還出之方便。】

萬一有了壞了，像我們戒一樣，萬一有小小的地方不對了，那麼怎樣懺除乾淨？從淨障當中再回過來。

【初中分三，① 所受之境，② 能受之依，③ 如何受之軌則。】

這個三部分，那麼第一個就是，你受從什麼地方？對象從那裏？從誰去受？

【◎ 覺窩於尊長事次第中僅云「具相阿闍黎」更未說明。】

阿底峽尊者在那個特別講明白，那個尊長就是師長，就是我們現在的和尚阿闍黎啊！就是說說明求阿闍黎，找阿闍黎的次第當中，關於發菩提心那件事情啊，就說了這麼一句話，具相的阿闍黎就是具足相的，什麼相？他那個沒有詳細說明。那麼其他的那些祖師們啊怎麼說呢？

【諸先覺說「具足願心住其學處，猶非完足，須具行心律儀。」此與勝敵論師說「當往具菩薩律儀善知識所。」極相符順。】

這個具相，不單單是要具足願心，他一定啊！還要什麼呢？要具足行心。那，你有了這個大菩提願以後，然後呢？因為要滿這個願所以你要學很多，該學的東西，那個單單這個不夠，一定還要什麼？要具行心。具行心一定要受菩薩戒，律儀就是菩薩戒。關於這個願心跟行心啊！下面會詳細告訴我們。這個跟勝敵論師講的，勝敵論師是怎麼講的？說你要受菩薩戒啊！你一定要到具有菩薩戒那個善知識那裏去哎，這兩個是完全符合的。那麼，這是祖師說的。下面有經上面曾經說。

【十法經中由他令受，而發心者說有聲聞。】

在這個經當中啊！說你要受菩薩戒的時候啊！好像啊談起聲聞行者在裏頭，要曉得這個指的是聲聞乘。

【是說由彼勸令厭離而受發心，非說聲聞為作儀軌。】

就是說是聲聞人，他來勸你的，叫你發心，不是說你在聲聞乘人前面受菩薩戒，這個道理很清楚。譬如說般若，很多般若經都是啊聲聞乘啟發。然後呢？聲聞乘說這金剛經，主要的當機的是須菩提。然後大般若經很多地方，譬如說，我們心經，那個是舍利佛尊者，對啊！他是勸我們啟發，但是你要正式受戒的時候，不是聲聞乘，一定是菩薩行者。所以菩薩行者是發了這個願心以後，還要受菩薩戒。這個菩薩戒，不是一個樣子哦，有他真實內涵在。我們繼續看下去，那麼這個是所受的境，就是求的這個尊長。那麼受的人。

【◎ 能受之依者。總如勝敵論師說。「若善男子或善女人，具足圓滿身及意樂。」】

不管男的女的，他只要有這兩樣東西，一個圓滿的身相。一個呢？圓滿的意樂，就是說身心兩樣東西都相應了，就對。所以真正的受菩薩戒啊！這個殘缺不全不行。因為修行這個東西不是說啊普通的一般的條件，不夠的人能辦的。尤其是聲聞比丘，再是聲聞比丘上面的升上去，進入菩薩戒，菩薩比丘，他要作太了不起，太多的事情。所以這個戒幢，本身是有著無比的功德。

前一頁(98b) [99a] 下一頁 (99b)


菩提道次第廣論講記 第九十九卷 B面

日常法師

身是無比的功德，但是啊不是說任何人啊可以去做的，這個是絕大的圓滿的身相，要想詳細瞭解那麼就看下士道當中，這個異熟的八種功德，哪，這個才是圓滿的，意樂呢？就是發的大菩提心。

p. 231 (9)

【謂天龍等其身意樂堪發願心者，一切皆可為此之依。】

啊！不但是這個人世間的、天、龍，龍也可以啊！所以上面告訴我們呀！只要你啊修行正見沒有壞的話呀！不怕，不怕，就是這個道理，尤其是學大乘的行者，尤其是學大乘的行者，因為他並不是急著馬上急求了脫的，他發現在那個生死當中，有這麼多的大好處，所以他全部的精神，一心不是急求了脫，而是要圓滿無上菩提，啊！那麼剛開始時，他的重點一定是擺在這個中心教授上面，有了這個根本因，再求圓滿因，那個時候，難免有的時候有點不大小心的地方，但這個並不是絕對不是說，唉呀！我只要正見就行了，其他馬馬虎虎。你有這個念頭，註定墮落，這個本身就是最大的大邪見，啊！這個本身就是最大的大邪見；就是你要戰戰競競，全部精神貫注在這個地方，在這種情況之下，有還有注意不到的地方，因為我們初機修行，這個要辨別的很清楚啊！你自己檢查最清楚不過，騙人容易，啊！這個騙自己不好騙，騙因果更是絕不可能，這一點我們在這個地方特別注意。那麼這種人都可以發願。

【一切皆可為此之依。然此中者如道炬釋論說，「厭離生死，憶念死沒，具慧大悲。」謂於前說諸道次第已修心者，是於菩提心略為生起轉變意者。】

那個道炬論，這個解釋那個道炬論上告訴我們，一定什麼啊！第一個厭離生死喔！哪，次第很明白，啊！第一個一定是對三有產生大厭離，然後呢？又念到無常迅速，進而由於自己了解三有之苦，再推己及人呀！然後把這個厭離心啊！再幫助別人求得到解脫，那個時候才是真正有智慧的人，啊！然後呢？有智慧來了解走這個大乘路線，那個時候曉得走大乘路線啊！就要由從大慈悲來策發大菩提心，不管由大悲而轉發大智，或者由智慧而策發悲心，這是一樣的，結果是一樣的。這必須要的條件，這是說，你照著前面這個必然的次第，已經修行，那麼那個時候，對這個大菩提心啊，已經略為轉變意者，這個話很有意思，不是說，你僅僅懂得了一個道理就算了，懂得了道理，書本一合也就沒有了，乃至於啊，就是聽的時候也聽的迷迷糊糊，就是覺得「唉唷！這個菩薩戒有好處哦！你就受菩薩戒啊！這是種點善根，就這樣。是說你啊了解了個道理，一心一意去修行，修行了以後，由心裡邊相應的心升起來了，那個時候就可以了。那個時候的是願心，不是行心喔，願心跟行心的差別，下面會告訴我們。

【如何受之儀軌分三：】

那麼怎麼受法呢？這個規則

【① 加行。】

先加行，事前的準備；

【② 正行儀軌；③ 完結儀軌。】

正式完結以後如何。

【初加行分三：① 受勝皈依、② 積集資糧、③ 淨修意樂。那麼初中又分三：① 莊嚴安處所安布塔像陳設供物、② 勸請皈依、③ 說皈依學處。 今初】

那一個一個來說，這個道理比較容易，我們呀就這麼隨便平舖直白的唸過去就算了。第一個就把你這個道場莊嚴起來。

【◎ 遠離罪惡眾生之處。】

當然啦，如果這個地方啊是鬧市區、菜市場，這種歌舞娼妓之處，絕對不可以，所以一定要像寺院、阿蘭若處，遠離這種市囂的地方、乾淨的地方。

【善治地基令其平潔，以牛五物塗灑其地。】

這個印度當年，他們有一個習慣的，就是那個大白牛呀，那不是普通牛啊！那吃的這個呀是屬於雪山肥膩的這種特別的好的草，這不是髒的東西，然後呢？這個牛糞用來塗地，說這個乾淨地，不是普普通通的牛喔！還有其他的相應的幾樣東西，在這個這個尤其是佈置壇場的那個儀軌當中，他說的每個地方都說的很清楚，要那些東西，各式各樣的香啊等等！配合起來，地上灑。然後

【以栴檀等上妙香水而善澆灑，散妙香花，設三寶像謂鑄塑等。】

三寶的像，或者鑄塑等，等的畫像換句話說畫像等等也可以。那麼諸典籍者。

【諸典籍等。】

就是佛像、經像。

【諸菩薩像。】

現在這個地方的僧是大乘的菩薩。

【安置床坐或妙棹台。懸挂幡蓋及香花等，諸供養具盡其所有。又當預備伎樂飲食諸莊嚴具，用花嚴飾大善知識所居之座。】

這個地方，也就是小乘跟大乘稍有開合不同，在小乘的話，那種作法都不要的，香花鬘等等啊都丟得遠遠的，因為他急求得解脫，大乘是要莊嚴的，這個是它的差別，在瑜伽的戒本上面，它也對這種地方有說明，所以藕益大師也特別說明這一點，這我們要了解的。但是絕對不是自己的貪著，這是供養三寶的。然後我們看大乘經典啊，很多各式各樣的人天，乃至於菩薩，他以種種上妙的香花等等供養佛陀，現在既然我們要修學這個大乘，所以也是以這樣的方式，來供養，來準備。

【諸先覺等，又於先時供養僧伽，施食鬼趣集聚資糧。】

哪，除了這個以外啊！這上面嘛！供一切的三寶，下面的還要說，施普施一切有情。除了這個以外，還要供養僧伽啊！施食啊！集聚資糧啊等等。

【若無供具應如賢劫經說，其碎布等皆成供養，有者則應無諸諂曲殷重求覓廣興供養，令諸同伴心難容納。】

假定說你的確沒有的話，那麼就經上說：那怕是碎布，你都成供養，你觀想。如果有的話，你一定要以最努力的心情，這個上面告訴我們諂曲，這個諂曲什麼，你明明有啊！心裡說是說沒有。這個絕對不可以！啊！心裡面的的確確盡了你最大的努力；求不到，那個才算。不是馬馬虎虎。「唉呀！好啦！就這樣就可以了」，那個根本不算！然後又說了，「唉呀！我已經啊找了找不到啊！」那都是騙自己的，這個絕不可以，要到什麼程度啊！你供養的東西，多的叫人家一看，喔！大為驚訝！這樣的多法，叫所有周圍的人看見了，唉呀！覺得這個了不起，要這樣的感覺。

【傳說西藏諸知識在莽宇境及桑耶等處，於覺窩前請發心時，覺窩教曰：「供養太惡不生。」】

那麼傳說當中有這個一段事情，說阿底峽尊者，被西藏的藏王祖孫兩代，以這麼大的全國的精力請了去，請了去傳了教法，後來呢？要向他求菩薩戒，那麼要供養了，那個普通的人啊，就像呀，唉呀！也辦得蠻認真辦啊。阿底峽尊者跑著去，一看，說：「你這個供養這麼差，沒有用，沒有用。」所以我們現在啊說是跑著去，唉呀！來了，跑的來求學，唉呀！然後呢？叫你稍微作一點事情，好像委屈！唉喲！我是來修行的，怎麼叫我來作那個事情啊？」唉！你只求自利，只求自了啊，也不必到這裡來！拿這個佛，到街上去討飯啊！如果你真的想學大乘的話，跑到這個地方啊！作一點小事，覺得多委屈的話，不相應啊！這樣。所以那個阿底峽尊者，那個印度當年的大德，然後呢？印度啊！我一看，你們看那個阿底峽尊者傳記看看就曉得了，後來那個敦巴尊者有一次供養的話，他一次，單單那個黃金就幾百兩喔！然後馬，最好的馬幾百匹，唉呀！拿出來這種財富！拿我們現在看看不稀奇啊！以前的西藏，這麼荒僻的地方，你要供養人家一匹馬，那就像幾十年以前，供養人家一條牛一樣啊！這樣啊！那個黃金更是他們看起來，記得那個傳記上面嘛，他一共供了一百兩黃金，那個國王說，我們全國幾年的精華全部拿出來了。這樣啊！全國的精華，幾年積出來就這樣。然後呢？他那個弟子供養他老師，求的時候，拿出來一次黃金純的一百零八兩，這樣啊！這表示他真正的心。你想想看，你要求的是什麼？這樣，所以這一點啊我們要了解啊！所以我們現在說，「集聚資糧，集聚資糧」，稍微作了一點事情啊！就覺得委屈的很啊！啊！那實在是啊差的不曉得那裡啊！這個要我們內心當中深深策勵自己的啊！所以不要覺得難，就坐在這個地方。是，是我們現在這個凡夫，正因為凡夫啊，所以種種都從很小的小地方作起。而我能做到的，盡我最大的努力，如果今天輪到我擦佛堂，那我盡我最大的努力，所以我以前呢？我常常記得我這個老師，現在呢？愈想愈感激他，他要嘛不做，做的時候，拿起全部精神來做。那個桌子，我常常說：「法師這個桌子蠻乾淨的嘛！桌子蠻乾淨，乾淨不乾淨是它的事情啊！那我現在問題是你自己什麼心在做？當初我不太懂那個話，噫！後來我忽然想起了！對啊！我以前不是看印光大師的文鈔嗎？印光大師你們都曉得，對不對？近代了不起的大德，有的人家說，「你這個老和尚，這個木頭你拜它幹什麼？」老和尚怎麼講？「它是木頭，我是人耶！」懂得這個話嗎？現在你們自己問啊！你們是木頭？是人？我是人。所以我不能騙我自己，我當做供佛那樣，啊！這個地方再怎麼我是盡我最大的努力，啊！所以他叫我們處處地方叫我們無諂曲，我們修學佛法就是這樣，有人看見，沒人看見，沒關係，我盡力去做，啊！我們現在有人看見了，啊！努力做，沒人看見了，馬馬虎虎做一下，那是騙自己啊！這不可以啊！千萬不可以啊！這個地方所以在這一點啊！注意！雖然小地方，你別看那小地方喔！就是我們能夠這樣一個小地方，慢慢，慢慢，慢慢慢慢地努力地做上去，那自然而然啊！你心慢慢地集，所以資糧從那裡集聚起啊！就從這裡嘛，罪障從那裡淨除起啊？就從這個地方做起，你能夠這樣一步一步地上去的話，對，所以始終記得這一句話喔！修學整個的佛道，你只要跨一步，但是必須記住任何時候都要跨一步。你，我們現在的力量是跨這樣大的一步，將來你的力量愈來愈大，愈來愈大，等到你等覺菩薩跨到佛的時候，還是跨它那一步，記住喔！就這麼簡單法，！前面後面都是告訴我們這道理。現在這一步你不跨，停在那裡，你沒用啊！所以談到我們這個溫習的時候，他告訴我們啊「沒有積善，先要改過」，所以不能改過，這是為什麼？因循苟且，苟且偷安，就是得過且過，唉呀！今天也馬馬虎虎，明天也馬馬虎虎，聽是聽見了，「好是好，好是好」，就是「好是好」，就這樣。哎！這個，但是對我們現在來說，就算這樣，我還是讚歎！只要你「好是好」，這個「好」字落在下面的話，那這個種子下去了。真正有力的人要記住喔！你要怎麼樣把這個「好」的種子用善法欲把它薰發，使它結果，這個是我們真正講修行應該作的事情，啊！所以我們現在了解了，說到這個地方，這個供養是這樣。而這件事情啊就在我們眼前，我們目前任何一位都可以做得到的，你只要這樣走上去，你一定可以走得到佛地，而且是條直路。那麼其次。

【所供像中，須善開光大師之像，必不可少。】

哦，要大師的像，而且善開光，這個開光有它的道理的，真正的如法如理地請有成就的人開光的佛像，佛安住在這上頭，這是千真萬確的事實，所以它前面加了善開光，所以啊有些人聽見了這個教法以後，跑得來請我開光。啊！對不起，我自己曉得，這個看看書，照著書上念一遍啊！像那個錄音帶一樣，你們一按，那個錄音帶哇啦哇啦唱出來了，這個會唱一遍；叫我開光，我沒這個本事，這千真萬確的。真正有成就的人開光的話，那個就佛可請到像上來，實際上呢也就是說，你真正開過光就像親自對著佛一樣，這是必不可少的。

【經典亦須攝頌以上諸般若經，】

那麼這個經也是大乘法寶。

【次如尊長事次第說迎請聖眾，誦念三遍供養雲陀羅尼，應讚誦之。】

啊！就是我們平常的。

【其次弟子沐浴著鮮淨衣，合掌而聽，尊長開示福田海會所有功德，令其至心發生淨信。】

是真正皈依的時候，那麼這個地方就說了，這個尊長啊要好好告訴他這個福田，這個海會大眾的功德，剛才我們談那個佛一點點的，啊！使他至心發生淨信，這個很重要，很重要，很重要，很重要，然後呢？了解了

【教彼自想。】

教他自己去想，他自己想就有功德嘛！平常我們啊說你唸啊跟著我唸一遍啊！唸些什麼還不知道，啊！那個就是不同的，一個是如法的發，一個就是初機的接引，這個差別我們要了解。

【住於一一佛菩薩前，徐徐念誦七支供養。】

七支供養嘛！就是前面啊！這個講正修行的前行當中已經講過了，也就是十大願王。

【先覺多云：「龍猛寂天所傳來者俱修七支，慈氏無著所傳來者唯修禮拜供養二支。若修悔罪必須追悔，令意不喜，菩提心者具足踴躍歡喜方生。」不應道理。】

那麼這個儀軌當中，有人這麼說，說：念那個十大願王或者這裡叫做七支供養的時候，龍樹勝天，龍樹寂天所傳來的啊，這全部修，然後呢？這相宗，這彌勒菩薩，無著菩薩上所傳來的單修這個兩支，為什麼啊？他說這個懺罪的時候，因為心裡面覺得唉呀自己懊悔，心裡面不喜，發菩提心的則具足踴躍的，這個他說有問題，這個有問題，有什麼問題？我們下一堂再來講。他這個啊先唸那個七支供養，所以這地方看喔，我們下腳第一步就修這個，換句話說，就是十大願王，每一個地方都用得上，一直到最後，十大願王導歸極樂，等覺境界還是這個，還是這個。這一點啊在這地方我們又可以提一下，不，這個不同的呢？如我們剛開始的，嘴巴上唸一唸，多多少少口業嘛，跟他善淨的也相應，到後來嘛你文字上的認識，但是實際上你心裡面跟它相應，那個才是正確的生起來的時候，啊！所以現在這前面告訴我們，至心發生淨信，那麼關於這個兩派不同的說法，啊！兩派不同的說法，說龍猛菩薩傳的是這樣，那麼這個無著菩薩所傳的是這樣，這個不合道理的。

【大覺窩師於發心及律儀儀軌說：「禮敬供養等」，以等字攝略，尊長事次第中，於發心前明說七支。】

他下面就印證，啊！這印證都是有完整傳承的，說：喏！阿底峽尊者自己說的這個發心的儀軌當中，這樣講的，然後這個地方是用等字來說明包含，然後呢？他就講那個歸敬尊長那些上面，就侍候善知識，供養善知識呢？明說要七支，那麼原因是什麼呢？

【又其因相，若果如是，則龍猛及寂天派中，亦當許不生。】

假定固然是臨要懺悔了，使得你的心意不好的話，難道龍樹菩薩他會用嗎？所以既然會用的話，他不會，實際上這個狀態要曉得，懺悔令心不喜的話，是不喜你壞的，然後把壞的拿掉了以後，才把好的放下去，是更增長好的這個功能啊！這個概念是這樣。

p. 233

【◎ 第二者次說於師須住佛想，故應作佛勝解。】

那麼供養好了以後，對自己的老師當作佛。所以啊這個當做佛不是這麼想一想，要把佛看作佛的勝解，決定看作他就是佛，老師就是佛。絕沒有一點含糊的，絕對不

【禮敬供養，右膝著地，恭敬合掌，為菩提心而正請白。】

那麼在前面請求。

【「如昔如來應正等覺及入大地諸大菩薩，初於無上正等菩提而發其心。如是我名某甲亦請阿闍黎耶，今於無上正等菩提而發其心。」乃至三說。】

這個就是平常我們啊受皈依的時候，那就是皈依。然後呢？現在呢？發大菩提心的時候，實際上，同樣地就是把那個內容把它加增廣。

【次應為授殊勝皈依，謂佛為世尊，法是大乘滅道二諦，僧為不退聖位菩薩，以為其境。】

那麼，這個要曉得這個地方啊正式他請完了以後，然後呢這個他的尊長啊，就要把授把這個皈依授給他的時候，要說明你現在皈依的境啊，不是以前的，跟以前有個不同，所以這個叫殊勝皈依，這個殊勝皈依，是什麼？佛、世尊。當然我們剛開始時候，佛也是世尊，可是剛開始佛的世尊，我們也隨隨便便，佛嘛！就是世尊嘛！就是世尊。這個地方你必定要了解的，大乘的佛的特徵是什麼？剛才所以說：十倍一切有情的功德，這是佛的一個毛孔的，這個說明就在這裡，這個概念啊我們在正學的時候，一定要知道。啊！然後呢法那是的確是大乘佛法，不過這個地方注意喔！這個大乘滅道二諦不離小乘哦！這是在那個小乘的基礎上面深廣不同，千萬不要誤會，沒有前面那個基礎的擴大，沒有後面這高樓大廈，然後呢？僧！同樣的，由於這個基礎上面要進入廣學一切法、學一切智智的這種聖位菩薩，那是我們所皈依的對象，以為其境。

【時從今起乃至未證大菩提藏。】

我們平常的皈依是盡形壽，他現在不是，啊！皈依是從今時乃至菩提，換句話說，盡未來際，一直歸依。到時候你就是佛了。

【為救一切諸有情故歸佛為師，正歸於法，歸僧為伴，】

這個道理，前面皈依的時侯說過了。

【具此總意樂。】

這個總共的內涵。

【特如道炬論說：「以不退轉心」當發猛利欲樂，】

始終注意「猛利」這兩個字啊，不是浮浮泛泛的，要至心發生定解，至心發生定解，所以我說到這個地方我也想起了：剛開始我出了家沒多久，因為也是師長的關係，通常地傳統的習慣，總覺得啊這學佛啊就好像就是這個非常文雅，動作的時候，非常輕巧，很慢。後來，我跟了我老師，老師就是個急性子的人，他做什麼事情，非常輕快，看見你這麼慢慢吞吞啊，他經常在這個地方，我現在才了解，了解了，的的確確的，他有每一個有他每一個特徵，假如說你心裡面的確是非常安祥，然後呢？自然行為。這個可以，還有一種，當你心裡非常猛利的時候啊，你這個自然而然能夠表達出來，這個也好。總之，你要把握住這個原則，這樣。這個一步一步的上去。那麼，尤其是在這個地方，我們要了解，他從一開頭，出離心，菩提心，任何一個地方，必定是什麼啊？心裡邊是很深切地產生決定不移的認識，然後內心當中啊是一種非常強有力的跟法相應的心情，不是這個浮浮泛泛、馬馬虎虎，坐在那裡有氣無力的樣子，那是一點意思都沒有！啊這個我們應該了解的。那麼下面。

【令如是心一切時中而不退轉。】

發了這個心以後，這個最重要的喔！就是這個願心，在任何情況下不要退轉。

【威儀如前所說而受皈依。】

照著前面的威儀然後呢受。

【「阿闍黎耶存念，我名某甲，從今時始乃至證得大菩提藏，皈依諸佛薄伽梵兩足中尊。】

他雖然同樣的佛，可是前面加了諸佛、薄伽梵，這個佛是通十方法界，平常我們一般的這個小乘當中，佛就是我們釋迦世尊，限於這裡，所以我們皈依也是這個，薄伽梵是佛的真號，是佛的真正殊勝的這種地方，不僅僅是他一個，像普通一樣比別人長一點，丈六老比丘相，這有他的特別意義在。那麼，他這個是福慧兩樣俱足的。

【阿闍黎耶存念，我名某甲，從今時始乃至證得大菩提藏，歸依寂靜離欲諸法眾法中尊。阿闍黎耶存念，我名某甲，從今時始乃至證得大菩提藏，歸依不退菩薩聖僧諸眾中尊。」如是三說。皈依一一寶前，各一存念及歸法文句與餘不同，皆如覺窩所造儀軌。】

就照著前面，他這個文句跟其他地方不同，不同的是什麼呢？就是大乘不共之法，這個不共之法，深、廣都不一樣，平常是盡形壽，他是盡未來際，乃至菩提等等，那個就是阿底峽尊者根據圓滿的教授，圓滿的傳承，所告訴我們的最完整的正確的儀軌，那麼這是皈依。

【◎ 皈依學處者，前下士時所說學處，今於此中阿闍黎耶亦應為說。】

前一頁(99a) [99b] 下一頁 (100a)


菩提道次第廣論講記 第100卷 A面

日常法師

p. 233 (12)

【◎ 歸依學處者，前下士時所說學處，今於此中阿闍黎耶亦應為說。】

那麼，皈依了以後，應該學的呢？哪從前面基礎，下士道當中說的，這地方還要重說一遍，所以，處處地方說明，這個上面一定是包含了下面的，同時，也一定從下面的基礎上面呢．更深更廣而這麼上來的，這個我們必定要了解。

【◎ 積集資糧者。發心儀軌中，於此亦說修禮供等，釋論中說修七支供，憶念諸佛及諸菩薩，若昔若現諸善知識，應如是行。】

這個就是供養。供養啊，在這個七支供養，換句話，十大願王當中，不管以往的，現在的，這個前面說過了，這裡不詳細講。

p. 234

【供諸尊長者，前供養時亦應了知。七支者普賢行願，入行論文，隨一即可。】

實際上，七支就是普賢我們傳統當中叫十大願王，十大願王。

【◎ 修淨心者。道炬論說慈心為先，觀苦有情而發其心，謂令慈悲所緣行相．皆悉明顯俱如前說。】

真正啟發的心是什麼呢？就是這個，我們淨修我們的心識，那前面已經說過了。觀苦有情正因為苦有情哪，所以，你發心。從苦，從自己身上，策發的厭離，推己及人的話，那就是啊，策發的大慈悲，由大慈悲，而變成大菩提心。那個時候啊，一定要明顯啊，這個道理，前面說過了。這個道理，最一開頭講正修行的時候，就說過了，先清淨那個壇場，然後供養佛像，哪，然後供養佛像跟那種種供養，承事供養，然後呢？威儀。最後的皈依，皈依的時候哪，要觀想明顯。現在，不但是皈依，而且你要發心，發心要濟度一切眾生，所以啊，這個還要啊，看苦的眾生，這是為什麼我們懺悔的時候，儀軌當中，也是一樣，「父親，母親，我們眾生，都在苦海當中」。這樣，這個原因在此。

【◎ 正行儀軌者。謂於阿闍黎前，右膝著地或是蹲踞，恭敬合掌而發其心。】

前面是加行，正行是這樣。

【如道炬論云，「無退轉誓願，應發菩提心。」儀軌中說，「乃至菩提藏」，故非僅念為利他故，願當成佛，而為發心，是緣所發心乃至未證菩提誓不棄捨，當依儀軌發此意樂。】

正行，就是照著前面啊，儀軌，前面是告訴我們道理，道理弄懂了，照著儀軌正式的，跟你心裡相應的，不僅僅是唸一遍，啊，當這個儀軌過程當中，心裡面就跟它相應，心裡面跟它相應。從前面一路過來，現在我們了解了，一定是六根所緣的境界，都跟它相應，這個時候力量，才最具足、最圓滿，這樣，必定是如此。所以，這個儀軌，固然是，一個是眼根見，耳根是聽，身在這地方，意所緣，然後要觀想，如實的一一現起。發的心啊，照前面說的，要不退轉的，發了菩提心，絕不退轉。這個到什麼時候呢？一直到成佛，成佛了，永遠照著這樣下去，而這個不是單單是利他，也是自利等等，為了自他二利，願當成佛，而發其心，是緣所發心，在沒有證得圓滿的佛果之前，絕不停止，絕不棄捨。照著這個儀軌，所告訴我們的，這樣去發。

【若於願心學處不能學者，則不應發如是之心。】

這個還是願心哦，不是行心哦，就是我，現在要願，要學了。如果是對於願心不能學的話，不必發這個心，不要發。啊，所以，我們現在啊，平常說，學，「菩提心」「菩提心」，連那菩提心內容是什麼？都不知道。那真正講修行啊，還差了一大截呀！所以，常常說，種點善根啊，種點種子啦，這個道理，就在這裡。

【若用儀軌僅發是念，為利一一切有情我當成佛者，則於發心學處，能不能學皆可授之，願心容有如是二類。】

這個說明，雖然前面說願心學處，你不能學不要發。可是，假定說，你用了這個儀軌啊，就是啊，心裡先念一下：唉呀！為了利益一切有情，我要成佛啊！啊！在這種狀態當中，你能不能學，都沒關係。哪實際上我們就包涵在這一類當中。但是這個裡邊說：願心容有如是二類，這個講是願心，你能學固然要照著這個儀軌去發，不能學，還可以。但是進一步，

【若用儀軌受其行心，若於學處全不能學，則一切種決定不可。】

假定你用了這個儀軌，受行心。什麼叫行心？就是受菩薩戒。受菩薩戒，你發誓，一定要照著去做了，這叫行心。在任何情況之下，決不可以，決不可以犯戒。這個戒，要嘛不受；受了以後，你非遵守不可，不能遵守的，一定墮落。這個我們要了解的。所以，現在這個地方，我們的的確確也是說，真是種點善根哪！

【故有說云龍猛與無著所傳律儀儀軌，於眾多人有可授不可授之差別者，是大蒙昧。】

有人說啊，這個兩派，一個是性宗的龍樹菩薩；一個是相宗的無著菩薩。對很多人，有的是可以受，有的是不可以受，這是弄不清楚。啊，實際上呢？它說的，什麼是可以的，什麼是不可以的，就是前面：如果是願心，那麼，你隨便，你只要唸一遍就可以啦；如果是行心的話，那一定要心裡相應，才可以。所謂的行心，就是受菩薩戒。弄清楚了，自然了解兩派，那一派，內涵都是一樣的。

【復有一類造初發業行法論，說受行心儀軌令數數受，然全不知諸總學處及根本罪，未嘗宣說所學差別是令受行最大無義啊。】

又有一種人。說剛開始的初機啊，這些人啊，去受菩薩儀軌，讓他多受啊，啊就是這樣啊，就這樣。實際上，這個情況啊，在這種情況之下，他本就不曉得這個菩薩的內容，以及應該學習什麼，以及受了這個戒以後，你如果犯戒的毛病，就說重要的罪犯等等啊，你就這樣的說的話，那是最沒有意義的事情，最沒有意義的事情。

【教授勝光王經說，「若不能學施等學處，亦應唯令發菩提心，能生多福。」】

這個經上面告訴我們，是的！你如果不能學布施等，就是行六波羅密，換句話說，這個菩薩戒，瑜伽的戒本有它特別好的地方，啊，它就是啊，照著這個次第來的，那個時候啊，雖然你不能行，但是呢，你可以發那個心，發這個心也有很多的，大的無比的福報，無比的福報。關於這本菩薩，瑜伽菩薩戒本哪，現在正在印。我心裡面準備下個學期不開，再下個學期一定會在這裡講完了，將來，在家備覽以後下面的，就是講的這個論，實在精彩極了，它把受戒抉擇的非常清楚，抉擇的非常清楚，一點都不含糊。平常，我們有很多概念哪，就像我們現在一樣的，糊里糊塗的，它那個上面分得清清楚楚，那個時候，你們就曉得了，它每一個層次內涵，什麼是犯，什麼是不犯，到那個時候，我們再來研究它。

【依據此意修次初篇云，「若一切種，不能修學諸波羅蜜多，】

p. 235

【彼亦能得廣大果故，方便攝受亦當令發大菩提心。」此說若於施等學處，不能修學，容可發心，不可受戒，最為明顯。】

那麼！上面是經上面這麼說。根據經，說在做的這個，修次第的初篇，就修行的這個儀軌、軌則上面，告訴我們，在任何情況之下，啊，就算是你不能如理，實在的去學，行這個六度萬行，它照樣可以得到廣大的好處，啊，廣大的好處。那麼，這個情況是指什麼呢？就是方便攝受。啊，在這種人哪，你的確，我們講方便，這個可以的，使他發這個心，這個發這個心哪，是發的願心。所以啊，它下面容可發心啊，不可受戒，戒可不要受，這個是非常清楚，非常明白的。

【◎ 受心儀軌者，「惟願現住十方一切諸佛菩薩於我存念，阿闍黎耶存念，我名某甲，若於今生，若於餘生，所有施性戒性修性善根，自作教他見作隨喜，以此善根如昔如來應正等覺及住大地諸大菩薩，於其無上正等菩提而發其心。如是我名某甲，從今為始乃至菩提，亦於無上正等菩提而發其心，有情未度而當度之，未解脫者而解脫，諸未安者而安慰之，未涅槃者令般涅槃。」如是三說。】

那麼，就是受的這個儀軌，現在這個完整的儀軌這樣的，如是三說。

【皈依儀軌，及此二種，雖未明說須隨師念，然實須之。】

這個它雖然儀軌上面沒有說要跟著老師，實際上，應該的。

【此是有師之軌，若未獲得阿闍黎者應如何受，覺窩所造發心軌云：】

是的，譬如說，梵王經上面，以及有些地方，告訴我們，有師應該從師去受，沒有老師，怎麼辦？它也有個辦法。那麼，這個阿底峽尊者，照著這個儀軌上面。

【「若無如是阿闍黎耶，自發菩提心之儀軌者，自當心想釋迦牟尼如來及其十方一切如來，修習禮供諸儀軌等，捨其請白及阿闍黎語，歸依等次第悉如上說」，如此而受。】

如果沒有老師的話，那麼，只要把那個請白，因為你要請老師啊，求老師來傳給你呀，這個，當然不要了，還有呢，阿闍黎也不要了，因為就是佛嘛，除了這個其他的一樣。

【◎ 完結儀軌者。阿闍黎耶應為弟子，宣說願心諸應學處。】

正式完了，那麼，受好了以後啊，那個時候，它那個，阿闍黎啊尊長啊，就應該為那個弟子說：好了啊現在你啊發了這個願啊，應該學些什麼？那個時候要詳細教他，那個時候應該詳細教他啊，這是我們應該了解的。就是我們現在剛開始的時候，也是一樣，那怕是給人家受個皈依，或者，我自己去受皈依，就是事先就應該了解，為什麼要皈依？為這種原因，皈依的對象是什麼？然後，皈依的時候，是如何皈依？皈依完了以後，應該學習什麼？這個在前面哪，共下士當中都說明。然後呢，共中士又有皈依，然後，共上士又有皈依。這個下士的皈依只是見到世間無常，然後呢，死了以後啊，要下地獄啊，唉呀！這個害怕而皈依。中士呢，見到，就算你照著前面這樣去做啦，能夠啊，不墮惡道，能夠保持人天，但是啊，對不起，它又不究竟，啊，行苦還在，弄得不好，又掉下去，所以，要求解脫，這樣。那麼，上士呢，由於自己啊，見到這個世間的真相，是苦啊！所以啊覺得，唉呀！做一個世間的好人，尚且要報人家的恩啊，現在，我修學佛法的人，居然只管自己，這個可以嗎？所以推己及人，由此而發無上大菩提心，這是個內涵，從前面這個開始，一層一層的加深加廣，所以，它皈依的對象，啊，也有深廣的不同，差別在此，那麼

【第二得已守護不令失壞者。】

啊，那麼前面是未得令得，這個得什麼？得皈依之體。所謂皈依之體是什麼呀？就是哪，你那個心種，然後呢，這個心種啊，要正式皈依了以後，這個種生起現行，這個是非常重要，非常重要的一件事情。所以說，從我們平常三皈依開始，受五戒八戒乃至具足戒，乃至大菩提願心，為什麼事前先要有正確的認識，要有了解，那個不僅僅是落下那個種子是完整的，而那個種子，一定是對著這個殊勝的境界，策發了現行，然後呢，一直保護，使那個現行，不斷的繼續向前，這個是最重要的一點，你只要把這個東西，保持恆長相續的話，那怕你睡覺，功德一直在增長，功德一直在增長。啊，所以說，你只要保持這個不壞不失的話，拿這個迴向，哪，就是這樣。啊，為求解脫，持比丘戒，保持的這一個不破壞的話，迴向往生－中品，現在到了上士，你保持這個不失，你迴向往生淨土的話，上品。啊，這個是願心哦，還不是行心哦，這樣。那麼，以前我們容或不懂得這個道理，現在啊，經過前面共中士道，十二因緣，這個概念，有了以後，我們就很清楚，很明白了。什麼時候是一個種子？如何是現行？現行需要什麼條件？使得這個種子能夠策發它。所以啊，跟你們考試的那個題目的原因就在這裡，你們自己好好的去想，我曉得在座的有幾位了解，有幾位不通，等到你們想完了以後，我告訴你的話，你就很容易通了。惡法是如此，善法也是如此，得到了這個得到的就是得到這個東西，啊，這樣。那麼，得到了以後呢？守護啊，不讓它壞掉啊，不要讓它壞掉，如果壞掉了，那就完了，你一定要還要重受才行。

【謂當知學處，故應宣說。】

那時候，你要宣說了，前面告訴我們啊，持戒的時候，它並沒有把講戒的內容，叫告訴犯戒四因，大家記得吧！第一個就是什麼？無知。你一定要好好的學啊，所以，現在處處地方，讓我們自己提醒一下，不要說：「唉呀：我修行了！」，就關在山裡面自己要修行了，這個你一個人在家，是，你就可以這樣。如果，你真正出家，尤其是年青人，這絕對不是修行之道。因為是年青人真正修行的，一定要依靠善知識，然後呢？深入經藏。再不然的話呢？你像禪宗祖師，跟著一個大徹大悟的，他自己就是一部活字典，他隨時告訴你，你總歸聽著他，你這樣才是真正學啊！這樣的話，你曉得學些什麼，了解了，你才能夠把那個戒得到了，可以呀，持得住；反過來說，得不到，可以得的到，否則的話，你根本就不可能得到，得到了以後，一定也會壞掉，因為你根本不曉得嘛！學習什麼嘛！所以在這個地方啊，是啊！怎麼守護啊？第一個，要曉得學處。那麼，所以，老師要講，學生要好好認真的學啊！

【此中分二，① 修學現法不退發心之因，② 修學餘生不離發心之因。】

這又分為兩方面。現在我們怎麼辦，才不退轉，不但現在哦，還要其餘盡未來際，因為這個菩提是盡未來際的。那麼，分兩部份，現生怎麼辦呢？初一，

【初中分四，① 為於發心增歡喜故應當修學憶念勝利。】

哦！第一個一定是這樣啊！發心的殊勝利益。

【② 正令增長所發心故應當修學六次發心，③ 為利有情而發其心應學其心不捨有情，④ 修學積集福智資糧。 今初】

那麼，現在，一個一個來講：

p. 236 (3)

【◎ 若閱經藏或從師聞。】

或者是自己閱讀，或者從老師，最好的兩樣一起來。

【思菩提心所有勝利，華嚴經中廣宣說故應當多閱。】

哪，華嚴經講得最詳細，應該好好的看。

【如前所引說如一切佛法種子。】

就像前面告訴我們的，這個發菩提心的這個殊勝的利益啊是一切佛法的種子。什麼東西，你有了這個菩提心，什麼都有了。記得前面吧！這個菩薩，你只要得到一樣東西，那一樣東西？菩提心。得到了這個東西呀，一切來了，就像那個轉輪聖王，

【又說總攝菩薩一切行願故，猶如總示。】

因為這個是啊，總共包含，就像那綱領一樣，你把那個頭拿到，其他樣樣都有了。

【謂若廣說支分無邊，於總示中能攝一切，故謂總示。】

就是說為什麼要講那個總示啊！就是說，你真正的詳細說它的內涵，是無量無邊，但是你把持著這個綱領的話，一個綱領提起來的話，耶！全部都在裡頭了。

【又如嗢柁南，攝集一切菩薩道法所有扼要，說為嗢柁南。】

嗢柁南就是，大綱。這個大綱裡邊，包含所有的東西，就和比如說，我們現在常常說的，你有多少財產啊？「我有一個契約」，雖然這個契約是一張紙，耶，對不起，這張紙不得了，就包含你的所有的東西。

【菩薩地中所說勝利，是願心勝利，彼最初發堅固心有二勝利，一謂成就尊重福田，二能攝受無惱害福。】

無惱害福，哪，菩薩地當中，告訴我們的殊勝的利益，這個勝利，還是願心的勝利哦，願心的勝利就已經不得了了，已經不得了啦，啊，這個最初啊，發堅固心就是當你一開始發這個心的時候，只要這個心堅固，就有兩種殊勝的利益。第一個呢，成就尊重福田，你只要這個心，一發，你就是福田，而就這個福田啊，真正被尊重的。現在，我們看見一個，唉喲這個人，哦，有修行；有修行啊，你就很恭敬，啊，這我平常感覺得到的。所以，祖師們說，啊，我們現在啊，都曉得尊重啊，有德性的人，不曉得你自己照著去做啊，這就是你自己耶，我們只曉得尊重別人，不曉尊重自己，人是真顛倒。你照著去做的話，那個你自己，成，就是本身最值得尊重的人。它這個地方告訴我們哪，發了堅固心，就能夠成就，實際上，這個被尊重的話，不僅是我們凡夫哦！所以？這地方我們又可以提一下，回憶一下，這個阿羅漢，一看見那個小沙彌，發了一個心，那根本談不到堅固哦，只心裡面才這麼一念一動，哦！我要學菩薩。那個證了果的阿羅漢，馬上，啊！你請前面！然後呢？恭恭敬敬把那個包袱那個擔子在後面，那千真萬確的事實哦，而這種事情，只有聖者才能夠看得清清楚楚。這也說明什麼？事情的千真萬確，哦，正因為我們凡夫啊，我們都是愚痴，矇得眼睛裡看不見啊！這菩提心的殊勝的利益，是不得了的。何況，你現在，正確發的心，而且啊，堅固，一動都不動，這樣啊，然後呢？你發了心呢，對福田來說，變成最值得尊重的福田，還有呢，到那個時候啊，攝受無惱害福，那個時候，你就積極了。平常啊，對不起，這個福啊對不起，這個福都是有問題的。人家說唉氣大，福氣，福氣，有福就有氣，福有多大，就有多少的受氣夠你受，這個褔是有惱害的。現在這個地方呢？無惱害福，千真萬確，千真萬確。所以，我們世間一般的人哪，你做的叫三世怨，他做的這個事情啊，嘿！叫做莊嚴法寶以及報土的，最好的莊嚴，法身，報身。法身，無相的；這個報身，報土的最好莊嚴。

【第一者如云，「天人世間皆應禮敬。」謂發心無間，即成一切有情所供養處。又如說云，「發心無間，由種性門，亦能映蔽諸阿羅漢。」謂成尊上。】

啊，你看一切有情，所供養的地方，而且不但如此哦，就是你一發心無間，就是才一發心，因為你那個種性，就是你那個，你這個出身高貴啊，所以，這個時候，身為佛子啊，能夠超過阿羅漢，千真萬確，是最珍貴的。

【又說「雖作小福，亦能出生無邊大果，故為福田，一切世間悉應依止，猶如大地。」】

啊，實在了不起，所以這個大菩提心，我們的的確確，無法想像的，在這點啊，我們生在這個地方，應該自己感到深深慶幸啊，深深慶幸啊，這大乘佛法的真正的殊勝，你只有到了這個時候，你才慢慢地能夠體會得到，才能夠慢慢的體會得到，的的確確實在它殊勝，實在殊勝。所以，因為這樣的特質，所以在剛開始的時候，它既然有這麼殊勝，又曉得學這個必然這樣的次第，所以你如果枝末上面，樣樣顧全到的時候啊，一生精力有限啊，往往把握不住，這個根本哪，就完了。所以，在這種情況，它重視根本哪，那個枝末，難免有的時候，不能顧全到，就這樣，是這個是的的確確，跟平常啊，特別重視解脫的這個為聲聞、羅漢，乃至於戒上面啊，少有開合，這個我們要了解，這個我們要了解的。你辨別這個清楚以後的話，那麼，那個時候，你就分得清楚啊。不同的部派的戒，它的特質在什麼地方。那時候，你就懂得阿底峽尊者，當年啊，要出家的時候，他的老師就問他：「喂！你的密行，捨不捨？」阿底峽尊者說：「不捨！不捨！」，「那你要受大眾部。捨那一部都可以」。這個道理，那時候，你可以慢慢的可以了解了，就這樣。所以我們哪，的的確確，千萬不要任意，拿我們哪，幼稚的眼光，隨意的是此非彼，到那時候啊，對我們有大損害，對我們有大損害。任何情況下，第一件事情，要什麼？了解應該學習內容，所以，無知是第一個重要，要把它拿掉。你懂得了，那個時候，再去一步一步照著去做，去開口，正好。

【謂如一切眾生父母。】

啊，不得了，一切眾生的父母，

【第二者如說得倍輪王護所守護，若寢若狂或於放逸時，諸惡藥叉宅神非人不能嬈害。若餘眾生為欲息滅疾疫災橫所用無驗咒句明句，若至此手尚令有驗，何況驗者。】

其次第二個，就是能夠攝受種種的福，他那個福，倍輪王所護，轉輪聖王，金輪聖王，鎮伏一四天啊，自然的力量，對不起，你才一發心啊，你已經超過了他，遠遠的超過了他，啊！那我們現在這個時候，又想做一個縣長，做一個總統，已經了不起了，那個總統啊，競選個半天，對不起，你這一個國的總統，那一個大國

前一頁(99b) [100a] 下一頁 (100b)


菩提道次第廣論講記 第100卷 B面

日常法師

他的天下自然成佛，沒有一個例外；這是比起剛剛發心的，哎，那轉輪聖王算得什麼，根本不算什麼，你可想而知啊。而且妙哩，若寢若狂或放逸時，那怕你睡覺，那怕你身心損惱，發了失神經失了常了，乃至你放逸的時候，你心裡面沒有提起來的時候；但是注意哦，這個時候什麼，這個心的心種的現行已經提起來了，只是那個時候並沒有精進哦；不是像我們現在這樣，乃至邊都沒碰到哦，還在煩惱現行當中，不是喔！這我們要了解得很清楚的。所以你們一定要把十二因緣當中啊，這個有支啊！啊這次考試題目就這個上頭，你一定要了解得清清楚楚，那個時候你在一切時處修行當中，就沒問題了。現在呢？我們繼續下去。哦，說藥叉呀等等啊非人，都沒辦法來惱害你；啊還有，妙哩，其他的咒啊，乃至於沒什麼用場的，碰到你手上的話，就會有用。啊真不可思議，真不可思議。為什麼呀？我們做任何一個業，記得吧！造業的時候啊，它有幾個條件：第一個心清淨，換句話，心的力量；第二個加行的力量；第三個田清淨，田的力量。而現在，這個裡邊哪，心，你那個心，那就是跟法界相應的，最了不起心，是一個無限大；所以你碰到什麼東西碰到它，就什麼就產生無限的功效。這一點哪，我們一定要經常擺在腦筋裡面哪，去思惟觀察，加深認識，產生淨心。再繼續下去。哪，不靈驗的都靈驗，何況靈驗的；

p. 236 (11)

【由此顯示息災等業，發心堅固則易成辦。】

哪，所以呀，你發堅固心的話則容易成就。了解了這個，我們才會知道，為什麼很多大乘經典當中啊，這個菩薩，這我們的佛在因地當中，乃至於其他的很多那種啊大乘經典哪那種菩薩，他發心，啊說我如果這樣的話，那麼大地應震動，應該怎麼樣？他講完了，這個大地震動了。乃至於說把那身體的肉，割給別人以後，如果說我發心正確的話，這個肉就恢復如常了，千真萬確，都是事實。因為什麼呢？哪，就這個地方，他這個心，產生了堅固的力量，而且有行的願力在這個裡頭，就這樣。所以我們平常啊，注意呀，我們開始學的時候，為什麼我一直鼓勵你們；儘管現在，是我條件不夠，這個條件不夠是什麼？宿生的業力所感哪，是無可奈何的；但是你現在的心千千萬萬不要被它牽去呀！唉呀我不行啊！你就完了。所以，以前不行，所以已經現在不靈光到這種程度；我現在一定要努力，所以就像那個故事當中，一拳打上去，一拳打上去，一腳踢上去，二個腳踢上去，頭上去，你還有什麼辦法？噫我的心！我們就要這個。現在我們就像這樣的，哎呀！我們這個頭啊，被病綁住了；這個腳啊又被這個苦綁住了，那宿生的業力，沒關係；這我的心你綁不住我呀！這點注意哦，所以我們處處地方注意，我這個心。就是我今天睡在那裡頭痛，頭痛是你的事情，這是以前的業，哦我現在的心可是要一定要這個地方去做；你能夠這樣去做的話，沒錯，到了時候你自然而然這條直路，哪，你就向著這條路來走了。固然啦我們被這個身上的痛苦，不要被它捆，更更重要的，還不要不要被煩惱所捆著。不要說人家說了你一句話，瞪了你一眼，發了一點事情啊，嘀咕得半天，唔，那是人家的事情。那是以前不懂得這個佛法的時候煩惱；現在不，把它一腳踢開，踢得東洋大海裡邊，就是這樣。他來罵我，耶！這個正好成就我的忍辱啊。不要說佛法呀，不要說佛法呀，昨天我們講那個改過之方當中，以世間人尚且說，你如果懂得了道理以後啊，人家來罵你呀，豈不成就，成就你嗎？來悅成你嗎？這樣，所以我們哪，今天懂得了佛法以後，不管身、心兩方面，身上的苦、心上的煩惱，不要為它所動，不要為它所動。唔！所以這個地方就告訴我們哪，你能夠這樣的時候，啊那就行了；是發心堅固，樣樣容易成辦。

【諸共成就，若有此心亦得速成；】

共同成就也是這樣，平常我們三人同心齊力斷金，嗨那個三個人同樣的這個心能夠，能夠啊合作的話，這個無往不利；所以這僧團為什麼有這麼堅固的力量，你想佛世的時候有這麼多大菩薩，佛把那個法不交給那些人，他交給僧團，為什麼？就是這個意思，你能夠共同，力量是不得了的。所以我們現在這個地方，有幾十個人哪，真難得啊；所以我是歡喜的不得了，我是越來越歡喜。所以呀真正修行的話，他的的確確要靠這個力量啊，那個地方啊，大家注意呀，你每一個人只要向前跨一步，成功了；怕就怕每一個人呢，在那個地方哪退一步，乃至還扯後腿，還要後退，那就完了。千萬不要說：啊！那是人家的事情，那是我的事情。你每一個人跑到去跨一步，這個事情就成功了；這個就是共業。現在所以我們動不動啊責備說：唉呀這個不理想，為什麼不理想啊？你的共業，非常簡單；你只要在這個地方，你能夠為它盡一份心力，將來感的果自然有你的一份在裡頭。所以呀我們以前不懂得道理呀總覺得：哎呀退在後面，佔了便宜了，現在我懂得啊，你倒吃了大虧了，你吃了大虧了。耶，在那個時候，你能夠那怕多走一步，那個一步啊，你賺回來的是不曉得多多少少啊，就這麼個好法呀。說諸共成就，若有此心亦得速成； 崀溦?妦?惁

【隨所居處，於中所有恐怖鬥諍，飢饉過失非人損惱，未起不起設起尋滅；轉受餘生少病無病，不為長時重病所觸；常為眾生宣說正法，身無極倦念無忘失心無勞損。】

你看，這麼多好處，這麼多好處。在我們現在的環境當中，隨便那裡呀這種事情都慢慢的在減少，我們為什麼有這個，一則我們自己煩惱，一則我們共業。所以現在我們不是要求快樂嗎？那就從這個地方轉呀，所以尤其這個地方哪，不管你身上的病也好，心裡的煩惱也好，真正的要想解除的最好的醫生，最好的藥都在這裡。這個是莫可奈何，以前積累的，啊！我們呢？還是要多多少少要保護它，因為要靠它修行哪；所以千萬不要被它騙過，被它騙過了以後，到那時候哪，你到了地獄裡邊，有機會出來你還來打它一下，這千萬不要做這個事情。那我們要做什麼呢？天人呢？讚屍偈啊就算，就算這一生弄得垮垮的瘦瘦的啊，然後呢短命而死，耶！但是生了天了，到那時候，你來讚歎它，向它磕頭：哎呀，當年辛苦了你啦；我現在呀到了極樂世界呀：升了天啦！這才是我們該學的；何況現在你到了極樂世界不是下品，還是上品哪，何況你還成佛啊，救一切眾生哪！注意呀都從這個地方學起。再下去。

p. 237

【◎ 菩薩安住種性之時，由其自性粗重微薄，既發心已，身心粗重轉復薄弱；】

那麼，由於像前面這樣來呀，菩薩安住種性之時，這個種性哪就是我們說出身，現在我們是，不是凡夫了，是什麼？出生在佛家庭當中；當你正發願心的那個時候開始，你就是佛子了。那麼這種性詳細分起來的時候啊，我們傳統有說，說習種性、性種性、道種性、聖種性；也就是說，所謂住、行、向、地、啊、十住、十行、十向、十地等等。這個沒關係。這個只是說你慢慢的修行，哦以後，而我們剛才開始發願心的是什麼，在這個這個習種性之前，所以信位菩薩。因為你信得過這個三寶，淨化，所以那個自性的粗重啊慢慢的慢慢的微薄了；一發了心以後啊，它這個就轉復微薄；因為這樣的，

【由其成就堪忍柔和、能忍他惱不惱於他，見他相惱深生悲惱；忿嫉諂覆等多不現行，設暫現起亦無彊力，不能久住速能遠離；難生惡趣，設有生時速得解脫，即於惡趣受小苦受，即由此緣深厭生死，於彼有情起大悲心。】

這一段簡單的說一下。因為你粗重慢慢的慢慢的會，啊輕了，說「粗重」就是煩惱嘛，煩惱慢慢慢慢的，輕了，那個時候心就調柔了、就調柔；於是你那麼調和啦、就是呀能夠啊忍他惱。耶！別人來惱你，你能夠安忍，而你能夠不惱於他；反過來他來惱的時候，平常的時候啊，別人惱我的話，我要惱他，兩個人就對起來了，到那時候你不但不惱，還要耶，悲憫他，啊悲憫他。因為你以前是跟煩惱相應的，現在呢不是；跟覺心、菩提心相應的。你心裡還是有憂惱，你的憂惱是啊為了悲憫，哎呀，這個人多可憐哪。耶！你能這樣想的話，你的善法欲增長，然後呢這個忿恨瞋心當然沒有了，嫉妒當然沒有了。為什麼瞋心啊？耶他來惱你，現在他來惱你的話，你覺得耶他是可憐，他成就你的忍辱，你就不，不瞋恨了；為什麼嫉妒啊？你看見別人好了以後啊，你覺得他好了。現在呢？你要處處地方為別人好，看見別人好正高興嘛；本來你要給別人的，現在他自己得到了，省了你氣力了，那不是更高興嗎？那嫉妒也就沒有了。然後呢諂覆等等，諂是處處地方為了自己呀！唉呀！心裡面不好意思啊、故意彎彎曲曲的，這種心都不要了；因為你了解了真正的生死當中，第一大怨敵是「我」啊，你絕對不會忙這個東西去啦；所以在根本已拔除那個諂，那裡開始啊，覆沒有了，所以這種的都沒有了，多不現行。就算已有習性，習性在的暫時現起來的話，它力量也不會強的、不會呀老是停在這個煩惱當中，很快就啊遠離這個種種。因為你一直造的這個善淨之業、當然哪你不會生到惡趣去；就是由於往業，不的關係，有時會生到那裡來、很快的就脫離；那麼就在受那個小小的苦受的時候啊，苦趣的時候啊，就因為這個感到了苦啊，就更加深你的厭患生死，而同時呢對這個有情更生起大悲之心，啊這個種種的好處。實際上你好好的體驗，你真正的將來對那個菩提心哪、不要說發、就是你理解到領解到了以後啊、你拿這個領，理解的菩提心對眼前的、眼前一切任何事情的話、那個煩惱就是會一點都找不到、你絕不可能找到任何煩惱，妙極了！這個還是個理論；你只要把那個理論不斷的在心裡轉的話，境界現起的時候、因為你正在，在這個理論上轉哪，這個煩惱就生不起來，千真萬確的事實，就是生起來了以後啊、你一下就悟到。耶、哪哪哪哪！原來以前就是這個東西；啊正好用了這個正確的理論對治那個煩惱，把你那個煩惱就對治掉了，他有這麼了不起的力量啊。現在我們一切時候啊，哎呀！苦苦惱惱啊！那為什麼呢？最主要的就在這裡，還說修行修行，所以我常常說啊，修些什麼呀，真可憐；他這麼好的辦法擺在這裡，大家就不學，然後呢就就學修，這越修越苦啊！你正確得到了這個東西呀，修行是真快樂極了，所以越修越快樂。不要說已經發了堅固的願心乃至於心都沒發，只是個道理正確的認識，你用崀溦?妦?惁在心裡面的話，啊他就有這樣了不起的力量啊，就有這樣了不起的力量啊；啊那個快樂啊，真是啊，而且這個快樂啊，法樂，不會壞的。平常那種快樂哦，有快樂了以後啊，樂就生悲；這個東西呀是，越來越樂。

【菩提心福若有色形，雖太虛空亦難容受；】

哎！那這個不得了，假定他有可以衡量的話，那太虛空沒辦法容納。前面說皈依的佛如果有色的話，三界，這是我們的三界哦；這個三界比這個太虛空的話，那又是啊九牛一毛；拿我們的三千大千世界，擺在那個太虛空當中哪，哦找都找不到，小小的一點點。所以你看，那發菩提心的，單單發這個心哦。

【以諸財寶供養諸佛，尚不能及此福一分。】

前面已經太多地方舉那個比喻：你呀把不管呀無量無邊的供養一切諸佛，對不起，這個啊！根本就沒辦法與發菩提心相比。

【勇授問經云，菩提心福德，假設若有色，遍滿虛空界，福尤過於彼。若人以諸寶、遍滿恆沙數、諸佛剎土中、供養世間依。若有敬合掌、心敬禮菩提、此供最殊勝、此福無邊際。】

哪！馬上引那個經上面證明，說明。說菩提心有福德、菩提心的福德如果啊，可以衡量的話，拿那個太虛空啊，都沒辦法容納，還要超過。假定那個財寶，以恆河沙數的佛剎當中去供養，供養世間，依就是供養世尊、啊這個福不得了啊；另外一方面呢、你呀以恭敬心合掌敬禮那個菩提，說哎呀這個大菩提這樣啊！你一心恭敬哪，耶！這個福德啊，要超過供養恆河沙數一切諸佛的供養，這種較量都絕對不是比喻，絕對是千真萬確的事實。

【傳說覺窩繞金剛座時，心作是念！當修何事而能速證正等菩提？時諸小像起立請問諸大像曰：欲速成佛當修何法？答曰：當學菩提心。】

這個阿底峽尊者傳上面說得很清楚，哪！阿底峽尊者繞金剛座，金剛座就是菩提加耶佛證，證道那地方啊，這個金剛座有特別的意義的，千佛出世，一定坐在那個金剛座上的；啊這個是無比莊嚴的這一個地方、所以它有無比的功德，繞然後他就想：哎要快點成佛。我們不是每一個人都是這樣想嗎？快點得到最好的好處；換句話說，要怎麼樣得到最好的好處最快呢？噫！繞佛的時候那小像啊，因為感應哪就問那個大的佛像，怎麼回答？「修菩提心。」你們好好的去看它，處處地方都是這樣所以它前面哪這個，本論完整的教授一直告訴我們、這個最重要的中心是什麼。？菩提心，菩提心。從十方一切諸佛完整的，不管那一系性、相的傳承，都是告訴我們決定不移的道理。

【又見寺上虛空之中，有一少女問一老婦，亦如前答。】

這個少女、老婦啊都是佛菩薩化現。

【由聞是已，於菩提心、心極決定。】

因為他聽見了這個以後啊、心裡面就決定了、說：啊！原來是如此，原來是如此。現在呢？我們自己雖然沒有像他那樣的能夠完整的修學，可是啊我們確確實實信得過這樣的完整傳承，高成就的大祖師們，這種大祖師大菩薩告訴我們的，這個才是我們應該學習的。

【由是能攝大乘教授一切扼要，】

所有大乘的綱要就在這裡；

【一切成就大寶庫藏！超出二乘、大乘特法，策發菩薩行廣大行；最勝依止、應知即是菩提之心。】

啊。總結起來就在這個地方、總結起來就在這個地方。

【於修此心當漸增長勇悍歡喜，如渴聞水；乃至多劫以希有智、最極深細觀察諸道；諸佛菩薩唯見此是速能成佛勝方便故。如入行論云、「能仁多劫善觀察，唯見此能利世間。」】

啊那麼這一個文我不詳細解釋，留到下一堂，因為這個文哪是值得我們深細的探討；至少我們已經加深這個印象、那麼將來呀這個成就也比較快速。哦！上一次啊我有一個題目，啊說就是講到十二因緣當中啊，哦本來這個十二因緣哪，從這個能生支啊！切斷，所謂受緣愛，因為受啊是前面一重因果；那麼能引到所引，這個能引的因所以感果是經過愛取有三支引發以後才會結生，才會感得下一期的生死，所以從一般來說起來，從愛斷起。那麼，而現在那個第一百八十六頁上面說：樸窮瓦大善知識專以十二緣起的有支淨修其心，耶他就妙了，他修的時候啊從有支上面修，而不從愛、取上面斷。哦什麼原因？而且他照著這個思惟緣起流轉的道理，還滅的道理呀寫了一個道的次第；換句話說，這位大善知識這樣做的。那麼現在更有意思的是宗喀巴大師引它來這個地方，實際上呢？換句話說宗喀巴大師也是這樣做的。啊以這麼兩位大善知識，他一定有他的道理。我跟大家說，你們想想看什麼原因？當然照我了解的話，這個的的確確不要說你們，就我現在來說，我也並不能夠啊很了解；不過把我所體會到的告訴你們一下，那麼你們就很清楚很明白了。所以前後我們真正整個的重要的修行的次第呀！從前面一直到現在共上士，雖然說上士的不共的地方在它發的菩提心，但是修習的內容啊，真正關於滅除生死的方便來說，重崀溦?妦?惁點還在這個地方，這個我們要知道的，這個我們要知道的。所以今天晚上啊就關，關於這個道理補充說明一下。哦！在說明這個道理以前，請你們翻到一百八十五頁。185頁前次也曾經說過，也考過；那麼今天呢，我不妨在這地方啊，就一起說明了，一起說明了。因為你們認真看過了以後啊，那個時候就對概念更清楚，這個185頁倒數第六行，看啊！倒數第六行，它前面是說，哦這個，從因感果，快的是兩世圓滿，慢的呢三世；換句話說，最快兩世，最慢三世。那麼實際上呢？快兩世我們已經懂得了，那最慢怎會三世呢？實際上一個因擺在這地方，經過無量無邊劫才感果。怎麼會三世呢？這個道理今天重說一下。哦是由於無明而行；當你有這個行的時候，任何一個行，行就是業，它這個業一定什麼，薰那個識，一定會薰那個識。我們做任何一件事情，做任何一件事情，一定啊這個影響力量啊會落在我們的識田當中，啊落在我們識田當中，這個專門名字叫薰；比如說你看一樣東西，你看過了，你就唔看了一樣東西，你就有個認識，這樣。雖然事情過去掉了，或者隨便跟人家做一件小的事情，大的小的任何一件事情，這個專門名叫「薰」。就好像我們在這個地方點了一根香，然後呢上面一個東西，紙在那裡呢？哪哪那自然而然哪，噫這一個紙上面哪，就這香的煙薰在那裡一樣，這樣。那麼我們做任何一個身口意的，或者你腦筋裡，動了腦筋想了一下什麼，腦筋裡面就有個影響力落在這識田當中，看見的也好，講話也好，身口意任何一個，可是影響了以後，它這個是不是下面緊跟著，會感不感果，還要看什麼？有了這個影響以後，是不是不斷的把這個影響力量啊再加強它，這個以前講過的。啊現在再簡單的說一下：這下一生怎麼樣那我們不知道，但是下一念如何那我們人人感受得到，下一生跟下一念之間的差別在那裡呢？每一念哪是剎那的生滅；前一念滅，後一念生，前一念滅，後面一念生，就是這個是啊剎那的生滅。我們現在一期的生滅呢把那個剎那的生滅總結起來，到那時候結一個總帳，就一期的生滅；你把這個同樣的從前到後，能夠擴大就變剎那的擴大到一期的生滅。那現在這個道理說一下：譬如說、我們眼前哪，在這裡大家做一件事情，上課、聽課；所以自然而然哪，在這個地方啊，你全部精神貫注在這裡做這個事情，這是沒有錯；那麼在這種狀態當中啊，說我們哪是現在進行當中。等到課上完了、然後呢聽完了下了課，你繼續下面一步要做什麼事情啊？下面有的人聽完了，做完了以後啊，出去了還是把這個腦筋擺在這個地方記。有的人呢不是的，他完了以後啊，就說：現在要做下面一步事情，那下面一步事情，怎麼會讓你做下面一步事情？這，前面一件事情結束了以後，下面一件事情要繼續做的原因，我們很容易找得到。噫假定說有一件非常重大的事情擺在那個地方，啊絕對重要的事情對你來說；你呀，做完了這件事情以後，放下來，一定馬上去忙這個事情，對不對？譬如說，啊！明天啊對你有一個非常絕端重要的一件什麼事情，假如世間的人來說啦，做一筆交易；而這個裡邊哪或者要賺大錢，或者要虧大本，啊乃至於呀性命交關的事情，而眼前卻是你非要做不可的，就是我們做這個事情；做完了，你一定下了課以後，馬上忙那個事情去。還有一種呢？就是倒沒這個事情，沒有這個事情；那麼，下了課以後；到臨下課的時候啊、你就想，噫，下面一件事情，要該什麼事情要做了，所以自然而然哪，在臨下課的時候，那個概念如果先現起來，你想起了：哎呀，對啊、哦我下面一件事情要幹什麼去做了：你自然而然哪，下了課就做那件事情。如果第二個條件也沒有的話，下了課以後幹什麼？習慣性的下了課你幹什麼，你就去做什麼去。然後呢？最後連這個都沒有的話，你照著一般的次第，啊以前一向的習慣，一向一般次第，就照著去做。我為什麼要說這個話，大家還記得不記得：諸業於生死，這個業呀，前面這個業在生死當中感發的次第叫隨重、近、串習，記得不記得這個？俱舍論上面，在這個業在生死當中，那一個先引發？第一個重業啊！一定最先發；第二呢？近，什麼叫近呢？就是說你前面一生臨終時，什麼這個先讓你這個識田當中，先現起來，噫

前一頁(100a) [100b] 下一頁 (101a)


菩提道次第廣論講記 第101卷 A面

日常法師

第二呢境，什麼叫境啊？就是說，你前面的一生臨終的時候啊，什麼這個先讓你這個識田當中，心識當中先現起來，哎，那個時候啊起先引發你，還有呢如果這個都沒有的話，就看你的習慣性，你的習慣愈強的，這個東西先起來，如果這個沒有的，先造的業來先感發，對不對？一生固然是如此，一件事情也是如此，我們體會到這一點，那就很清楚的，雖然我們還沒有死，對現在來說，同時我們要忘記掉了，前一生怎麼到這裡來，但是眼前的事情，也同樣的這個道理，完全同樣這個道理，所以說，他真正的感得我們的那是什麼呢？就是這個力量，這個力量，這個力量就是種業的力量。那麼這第一個了解了，第一個了解了以後呢，進一步我們說，嗯為什麼是三生？他上面告訴我們的，當前面一個因位識，是的，你感受到了以後，然後呢？這個因位識，譬如說我們現在，啊，呃做得很多事情，下崀溦?妦?惁了課以後，你也許忙這個，也許忙那個，也許忙這個，可以做各式各樣不同的事情，做的事情只有做一樣，對不對？只有做一樣事情，那麼這一樣事情，是什麼啊？就是你在前面啊，在前面啊因位識當中，就是你這個我們這個之前，或者就是上課這件事情本身，或者在上課以前，啊，如果上完了課以後，你對這個課的印象力很深的話，上完了課以後你繼續的在想著這一個上課的事情，所以課雖然完了，哎這個東西在繼續，所以前面落下去的這個識，是你上課的時候落下去的，下面馬上又繼續下去，這個第二生，就結了果了。還有一種呢，是前下面做一件事情，不是我們上課當中聽的或者講的那些事情，而是上課以前哪，已經落在那個識田當中了，那個是因位識，可是擺在那個地方，你沒有緊跟著去做，沒有緊跟著去做，那麼，這在前面啊，他有一種特別的力量，啊，使得他在這個地方啊，這個落下去的因位識，總有其他的因素，使得你慢慢慢慢慢慢的，就像前面說的，你覺得很重要，很重要，然後呢？留在這個地方，所以這一堂課一完了，馬上就做這一件事情，所以其他的次要的這一種事情啊，他並沒有東西去引發他，啊，並沒有東西引發他，所以他前面告訴我們啊，雖然中間有無量世的間隔，雖然有無量世的間隔，但是呢？是餘重因果，什麼叫餘重因果啊？哪，你原來這個因位識啊，他並沒有薰發落在那裡，他沒有動，這一個因位識要感果的時候，一定還要什麼啊？要愛取滋潤，他並沒有動，這個因位識之感果的話，是一定有一樣東西薰發，薰發了以後他現起，你一旦那個所生能生這一個關係當中，能生之薰發了以後，他下一期一定要感果的，啊這次，這一次所以沒有感果之原因是，被其他的東西佔有了，所以對這個原來因位識的所以感果來說，來說他這個並沒有動他，其他的這一個啊，呃因位識被其他的愛取來滋潤，他感得果，所以真正說起來的話，這個不算，在這個理由當中說三世圓滿，我這麼簡單的說明一下，如果說你們對這個概念很清楚的話，就可以了就可以了解了，如果概念不清楚的話，就算我這麼解釋了，你們還不一定清楚，那麼就把今天現在的話，聽了很清楚了以後，仔細的看一下，這麼兩次三次啊，就很清楚，啊就很清楚。而這個剛才說，雖然前一生到後一生，我們不一定啊把握得住，但是從前一剎那到後一剎那，但是前面一件事情到後面一件事情啊，我們就很明白了，很明白了。那麼這個明白對我們有什麼好處呢？呃平常我們啊，就是要想努力去做的事情，就是一直繼續下去，或者我們下面要做什麼事情，這個力量從那裡來的？就是從這前面怎麼樣使得這個因，使得他感果，這完全是同樣一個道理，呃完全同樣一個道理，那麼下面的是書本上面看哦，這個：

【如是已生諸果支時，然而全無實作業者，及受果者，補特伽羅之我。】

不管他是兩生也好，三生也好，在整個的生死流轉過程當中，他只是什麼？前面這個如是因，然後呢感得如是果，他整個的從因到果的話，分十二支，三世兩重因果這樣輾轉，而這個三世兩重因果的話，快者兩世圓滿，慢者三世，但是呢時間分段來說，他一定是從那個能引、所引、能生、所生這樣，所以三個時段兩重因果，就是這樣的，有這樣的因支，有這樣的原因，然後呢？必然感得這樣的果，必然感得這樣的果，這個裡邊啊，他並沒有實際上誰來做他，沒有，你當你你無明沒有消滅之前，換句話說有無明的時候，你一定會啊無明相應了，就會有行，無明就是惑，有了惑的話，自然而然你不懂得道理啊，你就得會啊造作種種的身口意的業，你要嘛不造，造了業以後啊，那個識田當中就把那個薰染在那個地方，有了這個識以後啊，下面就一支一支來了，就這樣，那麼譬如說我們現在說，啊我們啊感受到痛苦，啊然後呢？感受痛苦之前先一定有個觸，什麼觸呢？就是根、境、識三識和合生觸，我們眼睛看見顏色，然後呢有一個認識作用，耳朵聽見也是如此，身體碰到也是如此，那麼當感果的時候，啊我們要曉得，這個感果啊有兩種，有一個呢內因果叫異熟，有一個叫外因果就是增上，平常內因果就是純粹我們自己內身上面來說，外因果呢就是器世間，造業的時候也是一定這樣去造的，啊，外當然包括了這個器世間跟跟我相應的其他的外面的你們這些，啊有情器世間都是這樣，那麼內因果的話純粹是我，所以感果的時候，這一定是這個因緣啊又重新配合起來了。那麼這個時候如果我們順著這個無明流轉生死這個次第，這樣過來的話，那麼當受先觸現起的時候，第一個觸，就是你又是這樣，內外的因緣又碰起來了，因為無明緣生的觸，下面一定就是感受，然後呢？如果你造的是善業的話，感受是樂受你歡喜的，那個時候生貪愛，如果說你造的惡業的話，感受是痛苦的，感受是痛苦的，那麼你生的這個貪愛，還是愛支當中的叫乖離，你不願意的，啊如果說，不是善不是惡的中庸性質的話，叫捨受，那個時候說不上來快樂不快樂，那麼你這個愛也是一樣的，啊不是強烈的貪或者強烈的瞋，而是痴相應的這種，這樣的情況，所以大家會說，是啊，這個事情要我們不懂得這個道理之前的話，我們必然啊什麼啊，這些事情啊碰在你身上啊就是痛苦嘛，你覺得受不了啊，崀溦?妦?惁啊受不了的話那怎麼辦呢？你就發脾氣啊，你就不能忍耐啊，而然後呢看見好的東西嘛你就歡喜啊，自然貪著，我們好的人人歡喜啊，對啊沒有錯啊，這樣，這是千真萬確的事實啊，是這個是一點都沒有錯，這個感受就是感受，但是對不起這個感受誰在感受啊？這是說由於這樣的無明行識而來的名色六入觸受，而受完了以後呢，他一定啊愛、取、有，繼續的流轉生死，他所以有這個受的話，不是說你啊是受者，他是來給你，受就是這個受，所以他叫，下面告訴我們啊。

【如前所說從唯法因支，起唯法果支。】

話就主要的就在這個上頭，只是啊，前面啊有這樣的一個法，啊這個法是因，因地當中你造了這個無明行識等等，然後呢？感得的這個名色、六入、觸、受，現在呢？這個因啊感得這個果，這個果也是個法，呃就是這樣，所以這個地方實際上並沒有你，痛，痛就是痛，然後呢就是如此而已，這個地方並沒有你這個東西，有沒有你他都是痛，所以你不必想唉碰他痛了，你不必想是不是我在痛啊，你不要想他，痛就是痛嘛，快樂就是快樂，啊所以在這個地方，平常我們真正造業的有一個特別的原因，什麼原因呢？就是當你感受到以後，如果你了解到了這個道理以後，是的，你不願意痛，那怎麼辦呢？不願意痛嘛就把這個因哪痛的因啊現在是果，已經結了果是你無可奈何的，你只要把因上面哪，能夠把他淨除的話，那個果自然消除掉，所以你了解了一切只是唯有法的因而必然感得法的果，你要不受這個果的話，那一個辦法，唯一的而且是，只要因地當中能夠淨除，自然沒有，所以當這個樂受現起的時候，你曉得噢，這是前面有他的因，感這樣的果，然後呢？當這個樂受眼前，你對他的時候，這又是一個因，感得將來的果，苦受亦復如是，苦受亦復如是，所以他從前面的情況來告訴我們呢！說所有的這個一切的受，都是苦，這個樂受眼前雖然是樂的，但他究竟來說是什麼啊？還是苦的，啊苦的當然是苦的，所以當你認識了這一點以後的話，呃苦受你就不會引發瞋，樂受是不會引發貪，捨受就不再像以前痴當中，從這個時候啊，你就看得清清楚楚，你就不會啊為了這個我啊而去忙，否則你碰到這種情況的話，而人家打你一下，你這個傢伙為什麼打我啊？你發脾氣了，處處地方啊繞著這個我在轉，對不對？所以我們造一切業的真正問題，都在這個我上轉，現在你了解了所有的這些東西，無非是這樣的前面的法，沒有你這個東西，沒有我這個東西，而這個法之所以必然產生眼前這個情況，是這樣的因感這樣的果，當對這個法本身，現在的你如理的聽聞以後，然後呢如理的思惟，如理的作意，還是照著這個法，然後呢？找到他根源的話，正知見啊就生起來了，正知見生起來進一步照著他去修持的話，那個正智啊，那時候智慧啊生起來了，智慧生起來這個無明就破了，無明一破的話，結果呢？無明既然滅了，行滅，行滅即識滅，識滅下面整個的一套東西統統滅掉了，好了，沒有了，這個生死的流轉就切斷了。上一次那個考題，就是這個意思，今天說明了大家了解不了解？啊，這個時候我可以很詳細的說明，啊，但是呢我希望大家還用心的體驗一下，今天晚上的這個話，非常重要的，你能夠在這個上面深入的觀察一下的話呢，你就了解了，啊原來這樣，但是呢假定我們不了解，這個生死流轉的必然現象，那麼在這種狀態當中，我們就

【有者，謂昔行於識，薰業氣習，次由愛取之所潤發，引生後有有大勢力，是於因上，假立果名。】

首先我們要確定認識有是什麼，有是業，主要的哦，記住，有就是業，就是這個。啊，實際上呢這個十二支當中啊，有兩支是業，無明行識的行是業，然後呢？愛取有的有是業，凡是你任何一個行為，任何一個業，當有了這個業以後的話，這個識田當中啊一定會落下一個影子，所以他就說行於識薰業習氣，這個行了以後啊，然後呢？由於這個業的薰發，在識田當中啊就產生了這樣的影響力量。可是最早的這個影響力量啊，是薰在這地方，影響雖然影響啊，他不一定感果，啊所以前面這個無明行，這是產生一個因，啊，擺在這個地方了，那麼這個因是不是要感果呢？還要看你啊，下面有沒有繼續不斷的去薰，薰習他，這個薰習就相當於滋潤一樣，啊那麼所以下面由愛取啊不斷的去滋潤，然後呢去滋潤的話，於是這個業的力量是愈來愈強愈來愈強，力量愈來愈大愈來愈大愈來愈大，到那時候啊，他會感那個果，而這個果換句話說下面就要來了，所以叫後有，他為什麼這一個同樣的行哪，不叫行而叫有呢？是因為由於眼前的以愛取相應的這個業，同樣的也是業啊，他這樣的不斷的去造了這種業的話，將來必然會感得後面緊跟著來的，前面我們講過，業的感果不感果啊，要怎麼樣啊，要增長廣大，什麼是增長啊？造作已增長業，這種業啊叫會....將來一定要，定要會受的，一定會感果的，這樣，所以當開始造作的時候，唉，那是因位不一定感果，那麼什麼情況才感果呢？你再增長，增長什麼啊？同樣的業，不斷的就把他啊再做再做再做再做再做，就是把他擴大啊。就是這個意思。什麼東西擴大呢？就是愛取兩樣東西，這個如果我們這個地方不崀溦?妦?惁明白的話，你們只要把前面哪，業增長決定這個道理啊，再溫習一下你就了解了，所以他告訴我們啊，譬如說有幾樣東西啊，他不會感果的，夢裡邊做的啦，然後你做的時候無心所做的啦，然後呢不利不數所做啦，這一類事情，乃至於雖然你增長啦，假定說你經過悔，啊，或者對治損壞了以後，他不會感果的，大家還記得不記得啊，除了這個十種以外，那麼這個十種不增長，其他的都增長，反過來說，前面這個所以感果的是什麼啊，增長了，那麼這個增長在這個地方啊，不叫增長，他用另外一個名詞，次由愛取之所潤發，潤是滋潤他，啊讓他再發作起來，這個就是增長了，現在清楚不清楚？

前一頁(100b) [101a] 下一頁 (101b)


菩提道次第廣論講記 第101卷 B面

日常法師

所以實際上呢，這個有啊還是業，不過經過了這個愛取滋潤也好，或者前面所說的增長也好，造了這個力量以後，這個力量就很強有力，很強有力，一定，下面感果的，但是他現在還沒感果哦，現在還在因位當中，所以叫做因上面假立果名，喏他每一個定義下得非常嚴密，這樣那麼什麼時候感果呢？他一定還要，你前面的一生，當前面的一生結束的時候，當前面的一生死了，那麼下面這一生來了一定是他，這個地方我們在十二因緣當中講流轉生死的是用這樣的次第，那麼在四諦苦集滅道當中怎麼講啊，我們也講的集諦，集諦就是流轉生死的道理，集諦當中怎麼講啊，集諦一共有四個形相，因、集、緣、生，平常我們說因集緣生，因集緣生，講些什麼啊？現在這個地方解釋一下。你們把這個概念弄清楚了，整個的生死流轉相就非常清楚。

因哪，就是我們前面說得無明行識，這個因位識，單單這個因位識，就這個因，它不會，不一定感果，還要看什麼？還要看集，集是什麼，集是增長，所以集一定是惑、業，這些東西，總之它繼續不斷的把這個力量增加、增加、增加。那麼有了這個集以後它是不是馬上就要來？不，下面還有個緣，這個緣是什麼，就是呢你前面這一生捨掉前面一生的時候，下面一生就生了，所以叫因，因就是十二緣起當中的無明行識，由於無明行而感得這個因位識，整個的三支，所以這個因位當中，所以這個集諦當中，因，那麼然後呢？你呀、愛取滋潤到有啊，這個就是集諦，集諦當中的第二支集的行相，那麼集了以後他下面一定要來了，這個力量很大了，可是你這一生，那個命還沒終的時候，他不會來，所以還要一個緣哪，什麼緣哪？就是說前面一生的命捨掉了，死掉了，這個緣哪，這個緣哪，然後呢，他就感得生，就感得那個生，同時細說起來，這裡還有的，所以比如說，啊當那生命捨掉的時候，那麼，然後呢這個，再繼續下面執取的這個是什麼，然後呢這個心、識兩方面，說我們現在一生，無非在有兩樣東西，一個是心一個是識，或者說名色兩樣東西，名就是有色部份，就是四大，啊不是，色，色就是顏色的色，我在黑板寫一下大家比較清楚，那這個名的話比較容易清楚，那麼這個顏色的色就是四大這一部份，前面這個四大沒有捨，後面那個四大沒有來的機會，名的部份呢？就是我們哪這個四緣當中，有個叫等無間緣，大家還了解吧，大家還記得吧，等無間緣，就是或者叫無間滅，前面的一個心識消失的時候，那個位置讓開了，那後面那個識就生起來了，就這樣，所以前面的那個四大捨掉的時候，後面那新的四大哪跟著來，前面的這個識前面一生的識捨掉的時候，後面那個識來了，那麼前面捨掉的識叫等無間緣，無間滅已後面跟著來，這個，這地方我這是隨便提一下，諸位真正肯深入的時候，他每個地方非常細緻的行相，關於現在講的那一點，你不懂也沒關係，實際上大部份的同學也不必去懂他，只是說，有因緣想真正深入的時候，我告訴你們這個前後細緻的關係，那麼這麼一來，所以我們了解了，現在這裡真正了解，是了解了什麼呢？了解說這個有支這樣東西是什麼東西，就是說凡是前面落在識田當中的，這個因位識經過了愛取滋潤它增長以後，產生一個強大的力量，這個力量等到前面這件事過去了，前面這一生過去了，他一定會引發下面一生，然後呢會引發下面一件事情，所以我們在生死當中，從這一生到下一生感覺不到，但是眼前從這一件事情到下面一件事情，我們卻人人體會得到，現在大家再回想一下，剛才舉那個的譬喻，說我們下了這堂課以後，你下面要做的什麼事情啊，那個決定下面要做的事情的是誰來決定的？就是那個有對不對？剛才講的清楚不清楚？剛才講的概念清楚不清楚？大家清楚了對吧，所以呢曉得呢既然你現在想修行，當然你選擇你下面要向那裡去，要想選擇你要到那裡去的話，你看看決定你到那裡去的，是什麼力量，所以你那個時在注意這件事情的話喔，原來你這件事情捨掉了，或者這一生捨掉了，下面要到下一生去這個關鍵問題在那裡，在這個上頭，嗯你現在認得他了，你既然能夠認得了，這個把握就在你手上，對不對，所以他在這個上頭啊，去觀察，這個理路清楚了，然後呢我們更進一步更進一步，比如說我們常常說在這境界眼前，眼前的明曉得不要貪，就擋不住，明曉得不要瞋又不靈光，為什麼原因，因為你前面已經造了這個，這個識田當中已經經過愛取滋潤的這個業，強有力的業，已經積在這地方，積在崀溦?妦?惁這地方的話，當然這個前面這件事情捨掉的時候，必然這件事情跟著來，你無可奈何，所以我們如果在平常很多事情觀察的話，你就發現，啊！這個有的力量，決定了你向前面去的因素就在他上面，所以我們在這個上面能夠思惟觀察的話，你曉得啊問題就在這個有，就是這樣，我們為了大家容易了解起見，更深細的說明一下，假定說我們現在這個時間上完課，要睡覺了，或者今晚自習了，中午上完課也就吃飯去了，譬如這麼說啊，到時間他說要睡覺了，偏偏下面還有事情，不讓你睡，唉呀覺得苦惱不堪，或者到那時候不讓你吃飯的話，啊你就真受不了，啊到了那時候到了那時間他怎麼還崀溦?妦?惁不打板，或者打了板了以後，居然今天那個飯還沒燒好，啊到那個時候你心裡面啊就大光其火，再不然啊今天哪這個東西啊非常好吃的東西，啊那你是非常高興那貪、瞋這種東西就跟著都一定來了，跟著都一定來了，那麼這個為什麼是這樣呢？為什麼是這樣呢？現在我們哪也不妨來從我們的心識上面，不要講那理論哦，這理論的真正主要的在舉出我們心裡的行相。所以我們學這理論原因就是認得心裡的行相，你認得了，然後才告訴你這心裡的行相怎麼去拿掉它，這就是我們的修行了，所以說我們現在不要講吃飯，因為飯是人人要吃，修行人還是要吃，假定我們吃茶，或者吃咖啡吧，第一天他拿一杯咖啡來拿什麼東西來，叫你吃一下，吃了以後，也許你一吃，覺得蠻好吃，吃過就吃過了，也許你還覺得苦苦的你還不一定想去吃它，這個是我們每個人都感受得到的。假定說你覺得吃的蠻好吃的，那麼不管，不管他蠻好吃的也好，不好吃也好，吃過總是吃過就吃過了，你忙別的事情去了，那麼前面是什麼？就是無明行識，那個識田當中落下去這種子識，他是不是下次再來吃，那不一定，不一定。結果呢？他如果你有以後不斷的用愛取來滋潤他的話，它會增長的，那麼下面怎麼辦呢？今天到那時候吃，或者先吃一下，明天到那時候，你覺得，嗯，蠻好嘛，或者有其他的因緣又讓你吃，那麼其它的什麼因緣呢？在這個上頭也告訴我們，煩惱的生因有六種，大家記得吧，第一個就是煩惱的隨眠，就是你內心當中的這個，第二個所對的境界，這是總的，所對的境界當中分成功四部份，第一個是人，第二個是法。人就是你的周圍的朋友雜染，啊大家這個屬惡知識就是這個道理，他還對你蠻好的，你見到很高興，他第二天某人啊到時間來來來，我們再吃一下，本來你吃過也就算了，第二天他又讓你吃了。嗯再不然的話呢，由於言教，你看了說吃咖啡對人體有什麼好處什麼等等，或者你想睡覺的時候讓你清醒一下腦筋，你由於這個概念的支配，或者是兩者都有，那麼，當然了這個串習，如果你串習了到那時候你一定要去吃，還非理作意，總之這個不管外面什麼因緣也不外乎這個幾種，你又碰上了，又去弄，第一次吃的時候你只是認得它，啊這是咖啡而已，然後呢這樣經過不斷的做，不管用什麼理由，那麼一連做了多少天以後，到那時候對不起你不吃那咖啡就不行，抽香煙也是如此，我想我們大部份的人都有這個經驗，你要你們嗜好是怎麼建立起來的啊，就這樣建立起來對不對？是不是？是不是很清楚，做任何事情你只要不斷的，慢慢去做，慢慢去做的話，慢慢到那時候啊它來了，這是什麼，做這件事情，業，第二次再做這件事情的話，就增長了前面那個因位識，然後呢這個是什麼在增長它之前的一定有些條件，你歡喜它嘛，嗯，這蠻不錯，而所以策發你這個還是什麼，當然還有其他的原因配合起來，還有其他的原因配合起來，所以在這個裡邊啊，那我們就了解了啊是的，把，把我們，把我們帶到下一步去的力量，那個是有，可是這個有前面一定還有什麼，還有這些事情的過程，既然你現在要想切斷它，而你又沒辦法把握得住的話，你一定在這地方找，所以它從這個上面找，倒推回來找到它的原因何在，然後呢找到了原因，既然整個十二因緣，十二因緣的話，他就把那個十二因緣當中每一支的關係認得清清楚楚，認清楚了以後啊，啊就告訴我們哪你要修道嘛，哪這個道就是這樣的，我自己修道就是這樣修，告訴你們也就這樣告訴你，你要修就照著這個次第去做，問題就解決了，這樣，所以這種方式來解脫那個生死的話，比起前面的聲聞來的話，要比較利，因為這個原原本本的找得清清楚楚，這個概念大家了解不了解？啊所以這兩者當中的差別，有人回答說，照理啊應該在愛取上面斷，他為什麼在有支上面斷。什麼照理不照理，說愛上面，愛取上面斷是一種斷法，在有支上面哪修行又是一種修行，這兩樣同樣可以的，那麼這個道理在這個地方說明白。真正斷的時候，還是在什麼？還是在愛支上面，不過前面那個愛的話呢，是由於說啊你曉得這個東西啊，愛的結果是苦啊，所以在這個上面，你現在在有支上面你就是真正理路上面很清楚了以後，了解了這個事實以後，啊經過了這樣的思惟觀察，因為他比較利，現在呢我們把這個兩支，把這個兩種方法，不管是四諦，十二因緣，你都能夠完整的認識，完整的了解，然後處處體會的話，自然而然哪，我們就很容易的不造惡業，所以不造惡業什麼呢？還是因為我們聽聞了如理的言教，啊正確的言教，然後呢如理思惟，曉得他前後的必然的次第，從如此崀溦?妦?惁因感如此果，如果是無明你不了解的話，那麼必然要感得這樣的果，所以啊引發這個生死的流轉。現在呢你了解了，了解了以後你就有了正確的知見，所以正知見產生，所以那個時候啊，你所努力把這個事情深入，然後呢這個智慧生起，智慧是無明的正對治，它們兩者之間的關係就是這樣，有了你就沒有我，有了我就沒有你，就是這樣，所以聽聞了正法，然後呢能夠如理思惟，正知見產生，然後次第修習，正智現前的時候，無明就破了。無明一破，無明滅，則行滅，行滅則識滅，識滅下面整個就沒有了，生死就斷了。現在這個次第了解清楚不清楚？也許有的人是清楚有的人崀溦?妦?惁還不清楚。把今天晚上的好好的溫習，這個不必參考很多書，不必參考很多書，就在這個上面，如果你們真的想看的話，我告訴你們，瑜伽師地論。瑜伽師地論本地分上面就講了很清楚，不過我了解，以我的經驗來說，我沒有經過這個老師指點以前，我看那個瑜伽師地論啊天書，怎麼看也看不懂，啊幾次翻，翻了半天一點辦法都沒有，後來又因為我的老師跟我講了一下，那麼，我自己前面也看過，噯，把握住這個重點，然後回過頭去看哪，一點都沒錯，他說的清清楚楚，流轉是怎樣的流轉，還滅是如何還滅，今天我也把這個我所聽見的，告訴你們一下，以我的經驗，單單聽過了以後如果不認真的思惟觀察的話，你重點還是把握不住，然後呢你一定要認真的先文字弄懂，不但要文字弄懂，還要把文字所指的行相，就是我剛才講的，這種心裡行相你用在事相上面，到那時候你就會處處地方感覺就是你心裡起一個念，然後呢這種所有的習慣所有的來，無不一一都跟這個相應的。關於這個簡單的解釋，大家有沒有什麼疑問？你們有疑問的可以提出來，可能大部分同學啊，對這個概念還不大清楚，那沒關係，沒關係，你們哪好好的自己再把這東西回過頭去把他看一遍，當然有很多同修的條件比較更差，那不妨前面已經告訴我們啊，不妨先退回來，力量夠的話，在這裡乃至於深入，力量不夠的嘛先退回去，所以我們一定要把那個教法，照那個次第啊，一步一步的上來，凡是前面的東西都是後面的基礎。你跟著這個次第，一步步上來的話，自然每一步每一步都有正確的認識。

那這個同修就問，這個愛啊好像平常就這樣，你怎麼個斷法啊？你斷不了啊，對啊。所以啊，記住喔，佛陀告訴我們的教誡，三十七道品啊，真正的最重要的啊，就是四念處，所以藕益大師說「不明念處慧，徒誦木叉別」。如果是那個念處慧，這個是智慧哦，破除生死根本的就是智慧，你如果這個不明白啊，木叉變什麼？戒，你講持戒那沒有用，那沒有用，戒的真正的目的幹什麼？就是這個！它為什麼要這樣呢，那我們現在看一看，四念處是什麼？觀受是苦，觀身不淨。現在你所以放不下，因為你覺得快樂嘛，所以你貪著啊，因為你怕苦嘛，所以你瞋啊，都是樂，現在你觀那個受都是苦，那你這個貪著就自然就生不起來，對這個眼前的一切感受你會厭惡他，然後呢，最主要的還是什麼？有身見，這個東西，最難弄最難弄，你看它一無是處，觀身不淨，你們並不曉得這個觀身不淨，也許有人已經曉得了，他有一個完整的方法，觀什麼叫白骨觀，大不淨觀，真正觀起來的話，哎呀你對這個身體的厭惡感到無比的厭惡，這個裡面還有非常善巧的方法的，佛世的時候的公案，

昨天237頁最後一段念了一下，今天這個地方再把它講一下，昨天是引阿底峽尊者這個典故，來告訴我們，前面已經一再的說，很多菩薩都是多生多劫的拿這個做為重心來修學，多生多劫的拿這個做為修學的中心，實際上呢？他有他的特別的很多的理由在，第一個他是佛法的中心，換句話說我們凡夫，為徹底解決一切問題，圓滿一切功德，這個重心所在就在這個上頭，重心所在這個上頭，如果說你這個把握住了以後，然後你步步行持啊，自然而然都跟他相應，你任何的行為都在集聚資糧。圓滿你的無上之大菩提。否則這個根本你把握不住的話，做了很多事情啊，吃了很多冤枉苦頭，吃了太多太多的冤枉苦頭，就這樣，所以昨天我們正談到那個有啊，就是當你在前面由於無明所使而產生了這個「因位識」，而這個因位識無量劫來是無量無邊，你根本是沒辦法數，實際上也不必去數，那麼現在我們幸運而了解了以後，應該怎麼辦？說以前既然是無明，也無可奈何的也不必去管他，這以後應該如何？哪從這個上面我們曉得，那個因位識之所以將來必然感果的原因就在這個上頭，就在這個上頭，當然真正感果的是愛取有三支，愛取有三支，所以說如果積極的要求解脫的話，他趕快去忙著然後呢？從這上面斷起，再不然的話另外一種方法呢？他就是自己實際上在觀察這個力量。

前一頁(101a) [101b] 下一頁 (102a)


菩提道次第廣論講記 第102卷 A面

日常法師

是自己啊！實際上，在觀察這個力量，當我們真正的體驗到了，這個有支的力量以後，我們就發現下一生，固然是這個力量啊，引導你去。就是我們眼前的任何一件事情啊，下一個步驟怎麼個作法？都是這個力量推動你，所以叫引生後有啊，有大勢力。這個後有就是從現在向後去你的行為，它主要的，就是這力量在推動你。主要的就是這力量在推動你。那麼，所以我們曉得苦要避免苦，那麼找到苦因，那現在推向你苦的是這個。你要快樂，推向你樂的是這個。然後你觀察到這個力量的存在以後，你進一步說，嗯！對，現在我找到了。那毛病在這地方。啊！問題在這地方。問題在這地方所以你捉到以後，你在這上面說，如果它為什麼？為什麼會轉向這個方向，或者向那個方向。這個方向是流轉生死，這個方向是還滅生死。那麼，那時候你啊！了解這因由。所以順著無明相應的愛取的話，就流轉。然後呢？順著正知見相應的，這精進、善法欲的話，就還滅。就這樣。所以當你觀察到了這以後的話，你起心動念等等的話，那就是非常明白，非常清楚的。就是在因地上面防它。所以對於整個的，我們的這概念啊，很清楚，很清楚了。否則的話，我們任何一人，事情到了那時候啊，你就沒有力量，也沒有辦法擋得住。昨天我們這裡有一位同修離開這地方。嗯！他就跟我說，來了以後啊，他非常歡喜非常好。那麼這個走的時候，他也跟我說，唉！聽了這廣論實在好啊。但是既然實在好，為什麼要走呢？，也就說，因為他沒來之前，那時候已經接觸那個什麼？他就非常羨慕這地方，一直心心念念覺得啊！這是很好的因緣。但是呢？後來其他的因緣就把他叉開了。人家說，喂，這地方很好，他就來，來了以後他固然覺得這地方好。所以他前面那一段時候啊，他一直是覺得既然眼前的狀態那麼好，因此也就算了。耶！偏偏他父親生了病，而且非常嚴重。那麼在這種情況之下，我就說他的父親絕對也是非常好的人。他去看了一次，看兩次。他家裡的人啊！總覺得，我們曉得的，一般在家人，那兒子出了家，絕對一不以的。何況，他家裡的人，其他人，不信佛。哎喲！就很擔心啊。就這樣。他父親又這樣，他因為了孝心所使，他那時候，雖然這裡有這麼好的，一個因緣，他未嘗不歡喜。有的人不懂不歡喜，那是無法可想的，他不能契入嗎。最後啊！他正徘徊兩可之間啊，耶！後面這力量就來了，啊這就是有，很簡單。很明白是他本來就是有這種力量，非常強盛的力量，他一直要想到那地方去，結果被其他的因緣叉到這裡來了，等到有其他的因緣一使他那樣的話，他又去了。所以我們啊！你能夠平常的時候，了解這一點啊，所以為什麼說，我們談到了那樸窮瓦大善知該十二有支當中，修心這特別提出來的原因之一。就是在我們來說，現在我們非常幸運的能夠遇見這圓滿的教法，了解成佛的中心在什麼地方？那麼那時候，我們自然而然會全部精神灌注在這裡頭去。僅管如此，但是因為以前造的很多業，這是有的力量，它會來影響我們的，影響我們的。所以啊！如果你從這上面能夠注意到了以後，你就會怎麼樣的想辨法在這重心上面，換句話說佛法叫作這個是重心問題上面，你把它加強，這是集聚資糧。然後呢？以前跟它不相應的這力量，想辦法把它消除，這叫做懺悔業障。所以懺悔業障的方法，它前面告訴我們，那二種啊？就是悔所損，對治所損，對不對？這就是我們現在為什麼一定要懺悔，乃至於世間法，上次我們談到了凡四訓的時候，他也說：「沒有談在談積善之前，先要談改過，為什麼？」它這原因都在這裡。原因都在這裡。否則的話，一因緣，一打閒叉的話，你又去了，又去了。所以現在在這地方啊，我們第一件特別的把這個菩提心教授的重點，要特別的加強，現在這地方我在講完了以後呢？你們應該多思惟，觀察。多思惟，觀察。如果有時間啊，更應該去看看那種大經，大論，譬如像華嚴啊……等等啊。這地方就是讓我們心裡邊那把這力量，這就是是業，這就是有。啟發我們的正知見，然後呢？由正知見帶著頭，然後呢？正精進，所謂的善法欲，把這力量提得很強，同時對以前沒有正確認識之間的，這種錯誤習性等等啊，盡量把它拿掉它。盡量把它改掉它。這習慣啊，很不容易改，很不容易改這習慣實際上是什麼呢？就是有啊前面一再說的，這什麼啊？就是這行薰習識，這行為？不斷薰習在識田當中留下的影響，這就是習慣。這習性之難改啊。剛才雖然是小地方，處處地方告訴我們，我們真正修行的，應該從那些地方去注意起。所以我們在這地方啊！這看看，說像阿底峽尊者這樣的人，他遇見這麼多教授以後，他心裡面啊，還是，說到底什麼方法？才是能夠最快的達到這圓滿成佛呢？那麼阿底峽尊者，這麼了不起的人，他在這關鍵上頭，還是有模稜兩可的這種，告訴我們，現在我們何況是我們更應該在這地方不要讓這種模稜兩可的這種情況，消耗了，空費了我們的歲月。我們往往在不知取捨當中，就不曉得怎麼辨？那就無可奈何的就停在這裡，一停啊？短者幾天，幾年，長者，多生多劫。就這樣，就這樣浪費掉了。哪這第一個，第二呢？所以啊，他去問各式各樣的人，乃至於在這地方，祈求佛菩薩。嗯！不管在任何一地方，他都告訴他，中心在那裡啊？中心在這上頭。實際上呢？經論上面也都在這地方。所以這地方我們要了解，把這概念弄的很清楚。說對於這道理啊！你要認識，認識了以後呢？照著它，努力的如理思惟，內心上面產生決定不疑的見解。決定不疑的見解。那麼？如果我們以前有了這種強有力的習性，那是有二種可能，有一種可能，對不起，這個習性的力量很強，你就被它牽著走了。還有一種，雖然眼前沒有被它牽著走，萬一碰見其他的因緣的話，你又跟著這因緣跑掉了。所以我剛才舉我們走掉的那同學，就是這樣。就是這樣，其他的因緣一來的話他就跑掉了，雖然難得的得到了這非常殊勝的東西，所以我們在這地方，要特別的想辨法，把這一點上面啊，要把它把握的住。所以我們看那這倒數第四行。

【由聞是已，於菩提心，心極決定。】

啊，那是阿底尊者的。現在呢？我們應該從這一地方學習起。我們一生的生命啊，非常的短促。說了阿底峽尊者，我就記得尊者的傳記上，有這麼一段公案。他在西藏的時侯，的確的整個西藏的教法靠了他才能夠振興，才能夠恢復。所以他跑到那裡都把地方的錯誤，流弊，一一都改正。就這樣。那麼，有一次他在一個地方也是當地一個很有名的一善個知讓，就是可以說頂尖的善知識當中的一個，跑得來就問他關於宗派之間的很多特別的意義。阿底峽尊者，怎麼回答，啊！你的生命有限啊！很短啊！是，你儘管可以在這個問題上面啊！探討的很清楚，很明白，可是對你整個修行過程當中，眼前這個條件來說，有好處嗎？想了半天，對啊！對啊！你必定先要根本因把握住了，根本因把握住了。始終注意哦！然後呢？你再進一步去圓滿因，那時候，你作什麼自然而然都跟它相應的。譬如說方向，你先有，你出去幹什麼？你說我到那裡去，然後你做那種事情的話，自然每走一步都跟它相應。否則的話呢？你自己越廣博，唉呀你這也懂，那也懂，那也懂，你始終是一盤散沙。就像茫無頭緒的到處去，一下這樣，一下那樣，一下那樣，一下那樣，忙了半天。啊！你說他不懂嗎？是樣樣懂。說他懂嗎？是一樣都不懂。就這個狀態。所以他就問他了。那麼這樣的話，應該怎麼辦呢？說你應該趁這機會啊，中心教授在什麼地方？你要把握住啊。他就問他，那麼什是中心教授呢？非常簡單，就是現在我們這裡說的這個，怎麼樣你了解世間真象當中，然後把這個深入推廣，必然會走到大菩提心這條路上面去的。這條路上面去的。然後呢？要想達到這裡邊，他有指出幾個根本原因。廣論上面，我們都說過了。啊！要想徹底圓滿解決，就對自己來說，非成佛不可。是不退小乘的最大的因，最大的因。而要想策發這大菩提心的因，最強有力的就是慈悲。這樣。然後呢？以這概念，先把大菩提心建立起來。那麼，大菩提心建立起來，進一步的話，圓滿大菩提心。那時候，你再學這什麼東西。就這樣。才是真正最重要的，這所以同樣的在這地方啊，現在我們在這地方特別的重點，要注意。根本因始終是厭離心，菩提心，然後呢？你有了菩提心，要圓滿這菩提願，再緊跟著下面學的那個。如果拿我們修行來說的話，兩件事情。懺除業障，集聚資糧。拿那修學的層次來說，戒、定、慧，那東西都繞著這中心，慢慢，……這樣。所以他下面說。

【由是能攝大乘教授一切扼要。】

嗯！為什麼原因是這樣呢？因為這個東西啊，是整個大乘綱要，最重要的關鍵是一切成就的寶庫，你要成什麼東西，它真正的重點在這上，要超出二乘、大乘的特法，都是這菩提心。所以眼前我們真的重要的，怎麼樣去修它，去增長，勇悍、歡喜，一直到什麼呢？心裡面啊！

【如渴聞水。】

哎！渴的不得了，一心一意啊只求這個。那現在我們也是這樣的，一心一意我只想什麼？要求成無上正等正覺。而心這個，等到你一旦策發了以後啊，自然而然以後你多生多劫一直有這種力量在，這樣同時當你現在策發了以後，單單策發還不夠，我們的行持本身，也是在這上頭繞著轉，所以當你因地上頭，這樣子，繞著這轉，然後呢？自然將來感果的時候那我們現在己經了解了有幾樣東西，主要的，異熟、等流、增上。既然你跟菩提心相應了，當然你的行持也跟它相應，所以這異熟漸漸的增上，然後呢？因為你的當時的時候心裡邊是這樣的，所以那時候，心裡面也繼續的來，同時，由於你修持的環境是這樣，所以外面這增上果也是這樣，你會啊不一執著在這個好的自它相應的環境當中，慢慢，慢慢，慢慢的，越跑越上，眼前這情況已經不錯了，那麼越來越上的話，當然會越來越好，而這當下本身就在這地方，所以我們第一要把握住這中心。那麼這道理我們已經了解了，所以這把握住中心的話，始終記住，不是嘴巴上講的道理，而是說我們內心當中對這形相有所認識的。以最近來說，大家真正的進步在什麼地方呢？就是以前講一些道理，現在那道理，你肯在今生上面，心裡上面下功夫，你就體驗到了，真正的業就是從這地方開始的。所以你現在處處地方，在增長善淨之業，那就對了。所以啊。

【乃至多劫以希有智，最極深細觀察諸道，諸佛菩薩唯見此是速能成佛勝方便故。如入行論云，一能仁多劫善觀察唯見此能制世間。】

啊！我們啊！是要這樣去修，乃至於多劫，時間是這麼長，這是表長時間的，而且呢？還要什麼希有智。對於這一點，是一般普普通通愚痴的人哪，的的確確不容易了解，不容易了解。然後呢？我們要真正深入的話呢？的的確確要用那智慧，這智慧不是普普通通的。然後呢？要想進入這樣的智慧，注意，關鍵在那裡？關鍵就在親近善知識。然後呢？聽聞正法，得正知見，如理思惟，這太重要，太重要了。太重要，太重要的。所以這前面告訴我們的，如果說你得到了，固然好。如果得不到，或者還不穩固的話，應該怎辦？第一，依止善知識。依止善知識有兩類哦！有兩類哦！第一增長善知識，第二同行善知識，就這樣。所以哦！在那大乘的戒當中，有一條，這大乘的菩薩行者啊，他跟那聲聞乘的行者，不能同住七天，超過七天犯了戒。為什麼原因？因為人與人之間共處啊，他不知不覺當中，他互相會影響的。這識的本質就是如此，我們凡夫之所以凡夫，就是識，識本身一定是個能識，識那所識。所以根境相應產生識。所以我們這心是離不開境的，當你所對的那境是這樣的話，你不知不覺受了影響了。所以這善知識，這樣的重。所以啊，為什麼？這個僧團的重要，而這僧團不是說，啊！我今天剃了頭啊，然後穿了這件衣服了。這僧團一定是什麼呢？嗯！不管形狀也好，內心也好，這完全要相應。完全要相應。我們所以分形狀跟內心的話，因為就行相來看，卻是如此，而產生的這力量的話，那時候，心境是互相影響的。你看見了這境，你就對這個境有一反應，所以你的反應是使你心裡的事情，但是卻有這個境界啊，引發你的，所以你的心，不離開那境。反過來，那個境之所以如此的話，還是因為你的心而影響到的。譬如說你個心裡上這樣想，那時候，或者你說這地方不對，我換一地方。或者這地方你要這樣去弄它，眼前是如此，實際上，將來我們感得的就是我們現在的心裡面所感得的。唯識上更說，一切都是我們的唯識所現的相分。這不是很明白嗎。所以這地方，特別告訴我們，嗯！我們真正要這個的就是什麼呢？要依靠這樣的一個善知識。善知識之所以善知識，一定要了解。不是說跟你好朋友。哎呀兩人，親親熱熱的，沒什麼事情，你安慰安慰我，我安慰安慰你，聊聊天，專門幫忙我們啊，做壞事啊！那是最大的大惡知識，這做壞事不是去殺人放火的善知識哦。他就是看你，哎呀！某人啊！你辛苦了！你休息啊。哎呀！這好，好，好，覺得這跟我的好朋友。啊！絕對不是這樣啊，這你們千萬注意哦。這一定是策勵我們，告訴我們這世間的苦啊，苦的因是什麼呀？像這樣的策發我們精進的，這才是。就這樣啊。像今天早晨，還有一個同修在那地方，我們隨便談起，最近情況如何？他說比較好一點。平常他因為身體比較不大好，所以心力比較弱啊，所以我就給他說，你現在懂不懂，為什麼？世間講心理建設，我們講正知見，平常的時候，就是這個因為一向宿生的習慣，所以這一生養成身體比較差，心情自然萎縮，那坐在這地方，就是這樣。實際上，這相是什麼？這相就是他的心，這相就是他的心，他慢慢的，越來越縮，越來越縮，縮到最後啊，像一蚌，或者像螺獅一樣。啊！那今天一曬太陽，啊，上課了曬曬太陽，啊那一下，關在裡頭，一關關在那裡頭，他覺得天下無事，真的嗎？不是的呀。那螺獅也是這樣的。哎呀，肚子餓了找東西吃去了，跑的去。不曉得你們看見過螺獅沒有？我就看見，很好玩。你一碰，它就一縮，哎呀！縮在裡邊，好像人家碰不到，根本不曉得，掉到地面去了。所以佛說螺獅，蚌殼類啊！一睡一千年啊。這種安慰是萬萬不能啊。這樣所以你心裡面哪打起來，這很明白，所以我們所以感的一這生的不理想的什麼？宿生的因果。即然你感覺怕，那你了解了，這個如此因，感如此果。這現在身體的弱，現在的很多環境的不理想，莫可奈何？正因為現在不理想，是苦。所以你曉得，眼前因地當中，一定要把它做對。做對的第一的件事情，正知見。所以說，你就算事情做不到，你心裡說我一定要做到它。我一定要做到它，這心哪先要建立起來。你有這心建立起來的話呢？然後呢？自己內在的因，外面互相的策勵，那這是說我們所以說重視什麼？重視前面善知識的這道理。而不是在剛才說的那個。第一個。第二呢？你要如理的要多看，啊多讀這個大經大論，那大經大論是什麼？無垢的經論。這概念很重要，那時候才給我們正確的認識，而且這時間很長，勇猛，只有在這種情況之下，你才有機會。因為我們無始以來的習氣，這力量非常強。非常強。這力量非常強，非常強。如果說你不認識，固然絕對談不到，你認識了，不努力注意對治的話，它還是一樣，沒有用。所以它需要兩個條件。第一個，一定要正確的認識。第二個，認識了還要注意對治，否則你不知不覺當中，我想我們都有這習慣，你並不曉得，在不曉得的行為當中，都是照著老習慣。對不對？我想這人人體會得的到的。所以你要想把它扭過來，只有一個辦法，就是作意對治。這是所以，為什麼？大家，我跟你們說要看了凡四訓，了凡四訓當中有兩點對我們特別有用。一是前面的袁先生，他自從見了雲谷法會禪師後，決心要改過了以後。那時候他內心當中，有兩句話，從前就是悠悠放任，這是以前的。現在呢？以後自有一番戰兢惕勵現象。那就是說，他正確的了解了以後真正要想改過來，必定要的作意對治，他一直在作意對治它。噯！不要讓那老毛病，不要讓那老毛病，不要讓那老毛病，就這個。否則的話，你就算認識了以後啊！沒有用。所以它那上面告訴我們啊，天下的英雄豪傑俊彥不少，但是他為什麼改不過來呢？只有兩個字，因循。就是照著老樣子，苟且就這樣。他未嚐不知道，但是他就沒有作意對治。啊！這是一很重要的概念，不是我們現在懂得了。往往有的時候，懂得了以後，反而還增長很多毛病。開起口來啊！比誰都懂，但是自己的行為是老毛病。啊！這種東西那是很可惜，很可惜的。這種人，將來變成什麼？三世怨的時候啊。就是那種世間很聰明的人，腦筋非常好，也很多人，你看他腦筋很好。但是呢？噯呀

前一頁(101b) [102a] 下一頁 (102b)


菩提道次第廣論講記 第102卷 B面

日常法師

這是關於這地方啊，像跟我們日常相關的幾個典型的例子啊，來告訴我們策勵一下。我們今天難得有這個機會，得到了這樣的完美殊勝的教授，我們務必想辦法，採種種的方法，怎樣使得這圓滿的教授啊，能夠真正運用，改善我們自已的人生。下面說：諸佛菩薩唯見此是，沒有一例外的、佛菩薩這都是這樣，這才是真正最快速成佛的殊勝方便故。下面引這論上面這句話，引論上面的這句話，前面曾經說過，阿底峽尊者到西藏去的時候啊，人家問他說最好的找一快速的方法，能夠成佛，阿底峽尊者怎麼說啊，哎呀我也希望有這個，我也在求這個，啊我也大不急不得不要這樣地修啊，但是據我所知啊，說啊不修菩提心不修菩提心啊然後呢不根據菩提心去學，修行圓滿兩種資糧的佛法啊，不知道，我可不知道，佛經上面也沒有，啊這是非常清楚非常明白，而阿底峽尊者是代表的是什麼呢。就是當年印度小乘、大乘、性宗、相宗、乃至於各派的傳承的重心，說得這麼清楚這麼明白，這麼清楚這麼明白，不但我們世間的經典他都看見，大家看他那個傳記當中，他到後來或者定中或者夢中看見很多空心世界，他從來沒有看見過的他都看見過，而過目不忘，但是他卻沒有看見說，啊居然有不要菩提心，居然不要積聚兩種資糧能成佛的方便，他沒看見，就這樣，所以前面啊，我重新把這一點啊，用很通俗的話來大家策勵一下，鼓勵一下，我們翻過去，發了這心了，下面啊還要讓他增長啊，增長啊。

p. 238

【正令增長所發心故修學六次發心這分二，① 不捨所發心願，② 學令增長。】

第一不要捨棄它，第二學令增長。平常的時候呢？我們造的世間染污之業還要造增長、現在我們呀，反過來啦，不但淨除而且徹底的圓滿的要達到佛的成果，所以學會了不可以再捨棄，實際上呢我們倒不是有意的捨棄，而是說，你不作意對治，不精進努力的時候，他那無始以來的習染啊，一下又來了，一下又來了，一下又來了，來的時候你又不知不覺跟著去了，這是我們眼前最應該注意的地方。然後呢？這個對治了，把已經學會的東西啊，再怎麼增長他。而不是增長以往流轉生死的那些染污之業，今初，現在第一個。

【◎ 如是以佛菩薩知識為證，立彼等前立大誓願，未度有情令度脫等。】

先是說前面的，就是啊，受這願心發那心，啊在佛菩薩前面立那大誓願。

【次見有情數類繁多行為暴惡，或見長久須經多劫勵力修行，或見二種資糧無邊難行皆須修學，為怯弱緣，若更捨置發心重擔，較別解脫他勝之罪，尤為重大。】

那麼你發了這心以後啊，緊跟著並不是停在這裡哦，要去做啦，做的時候啊，你看啦哎呀要度的這有情啊，是不但人數多啊，而且種類是千差萬別啊，這種類的千差萬別當中啊這行為是非常的糟糕啊，哎這麼多的人啊，已經是看的頭痛，還有那些人當中啊，有這麼惡劣啊，啊這樣，不但人多惡劣，而且時間要這麼長啊，哎看看啊，發心是容易啊，做起來就難了．啊做起來就難了，哪而且進一步，說從另外一方面算，你要成佛的話，要結佛之二種資糧，而積每一種資糧真是難做極了，都要去做啊，那時候心裡面啊，就覺得哎呀這不行啊，這是……．心裡面啊就會啊退卻了，啊於是在這種情況之下啊，更捨置發心重擔，那時候啊，發了心以後啊又退了，這個發了心又退，這個罪啊非常大非常大，比這別解脫的他勝之罪還要大，所以這他勝什麼呢？這就是啊重戒，重戒啊，那麼別解脫就是比丘戒，比丘戒的重戒只有四條，犯了這四條重戒的話呢？那一定墮落，最嚴重最可怕的罪，你發了心以後，如果捨棄的話，這罪還要大。

【如攝頌云。】

這上面告訴我們。

【雖經億劫修十善，欲得獨勝及羅漢，爾時戒過戒失壞，發心重過他勝罪。】

說你這麼長時候，修十善和世間的，或者呢？進一步的要求啊解脫生死的二乘果，羅漢也好緣覺也好，啊而受持這戒，啊這戒的過失、戒的失壞，過是普通的一般戒，失壞就是犯了這重戒，完全失去了，但是啊你這發這菩提心這個力量啊，比他還要來的大，換句話說，如果你棄捨的話，這罪也比較大。

【此說菩薩毀犯尸羅，以能防護二乘作意，即是菩薩最勝尸羅，故若失此即是破戒。】

這菩薩啊，就算毀犯了尸羅，但是呢毀犯尸羅，包括上面的這重戒喔！，乃至於啊但是啊他就把他菩薩的願心啊保護的很好，所以防護二乘作意，什麼是二乘作意啊，只管解決自己的問題，別人不去管他，所以啊！棄捨這利他之心，你雖然犯了戒，那犯戒是不得了的罪，但是啊他能夠防護這個而把他那菩提心要救一切眾生的這個願力的這願心，還保持著，哪這就是啊菩薩最殊勝的戒。最殊勝的戒。故若失此即是破戒，但這一失去的話那就害了那就破了戒了，啊所以在這表面看起來我們就是相矛盾的，實際上我們前面說過的，深一層去說不矛盾，因為聲聞界的真正的目的幹什麼，就是要求解脫，你要求解脫，非這樣做不可，然後呢？犯了這四個的話你絕對沒有解脫可能，所以叫他勝，也就完了，他現在菩薩戒是幹什麼，要幫一切人解脫，幫一切人解脫，他在這種狀態之下啊，他對自己啊相對的就看了最低最低，所以，你腦筋只有啊幫一切人，為了這目的制這個戒，這是菩菩薩戒，祗要幫一切人心還在的話，當然他的最重要的根本沒有失去，所以實際上，制戒的原則來說，兩者之間沒有一點矛盾，這順便一提，將來從這上面我們會瞭解這大小二乘戒、開合差別在什麼地方，這對我們將來非常重要的，所以這裡順便一提。

【若未捨此縱於五欲無忌受用，猶非破壞菩薩不共防護心故。】

是說，假定說，這大菩提心你沒捨棄掉，縱然啊你對這五欲受用而且無忌的受用，啊還沒有破壞，菩薩不共這是特別的防護的地方，不過這點注意哦，不是說叫你去啊，亂攪一通哦，不是這意思，這地方是強調一個什麼，強調說這菩提心的珍貴珍重，所以說算如此，尚且都不破，實際上呢？真正一學菩薩戒要學菩薩的人要救濟一切的人，他會不會真的毫無忌憚的做這莫名其妙的事情啊，當然不會，前面發心的時候已經說過了，說他修學佛法當然是一了不起的人，啊看見世間的苦，然後呢？說求解脫，如果說只管自己的話，這人連他一個世間標準都不夠，何況是修學佛法，所以他要儘求幫忙一切人解決，所以這標準必然是一很高的標準，啊才能夠依這標準啊，做為他內心的目標，策發他步步上進而發的菩提心，有了這種高的標準的人，他會不會亂攪說對世間這種五欲亂攪、可能不可能啊？當然不可能、所以我們要從這地方啊，仔細的辨別，所以這地方之所以說，縱然如此的話是特別說明，這一發菩提心何等的珍貴，何等的重要，以及他的功德力量的大小，指這比較這點而來說，這我們要瞭解。

【即前經云：「菩薩受用五欲塵，歸依佛法聖僧，作意偏智願成佛，智者應知住戒度。」】

哪，就算他菩薩照樣的受用的世間啊五欲，這都是塵勞，啊這都是雜染，哪，但是啊他怎麼啊，他歸依三寶而他目的是幹什麼啊，作意偏智他一心一意要求一切智，要度一切眾生成就無上佛道，要曉得，這他是在安住在戒當中，他並沒有啊犯戒，並沒有啊犯戒，說到這裡，今天我們桌上，昨天晚上就有了有一本啊邇勒上升經，以及下生經，啊這上頭就有這麼一段話，啊這彌勒菩薩佛懸記說：「當來下生，我走了以後下面來一位證佛果的是誰，他彌勒菩薩。」大家就懷疑了，尤其是優波離尊者；這奇怪呢？他也不住禪定，不求解脫，哪確實是當來成佛？就這樣，這個大家想不通，啊實際上呢？這境界我們不要輕輕異議。現在有太多人，說我是大乘行者，所以啊我也是不求禪定不求解脫，錯了錯了錯了，你不要誤解啊現在我們不必說到等覺以後的菩薩這樣，平常我們說，像禪宗的祖師當中，他們怎麼說啊，挪伽常在定無有不定時，到了這境界，任何情況之下，一切都在定當中，儘管你穿衣吃飯作天塌下來，他還在定當中，可是外面你就看不見，所以這境界是非常高明的境界，那裡像我們現在凡夫當中，反正你這是亂攪啊，你說耶彌勒菩薩他也不住禪定，他也不求解脫，我也不求解脫，我也這樣就學彌勒菩薩，那你學錯了，啊這次第步驟啊，我們一定要弄得很清楚，弄得很清楚，菩薩之所以受用五欲塵，他心裡上面跟他意志相應的，他並沒有離開這一點，啊總有他特別的方便，啊所以前面已經告訴我們了，這大智度論上面，真正說起來，他之所以安住在這個上面，他不是為了他自已的貪染，而是說正見到這個塵世利益有情的殊勝的功德，啊這樣的安住在這個五欲當中，目的是救度別人，就事實說起來，菩薩對於這三有的厭離心啊，不曉得超過這二乘的多少倍，所以我們不要從那行相上面去看，啊乃至於像維摩結大師也是如此，那聲聞乘的人，哪看看就是看不出來耶但是他就是他也是這樣耶，不住禪定啊,然後呢的的確確嘛,這道理啊我們後面才去詳細的辨它，那麼我之所以在這地方說的原因呢？啊是因為世間有很多太多人誤解，啊太多人誤解，這主要的原因在這裡，我們把這誤解一定要辨別的清楚，那麼這第一，更進一步的話呢？特別是對那個，小乘心特別重的人來說的、啊因為修小乘的行者他為了急求解脫起見，那急急忙忙的把眼前的那些所有的這啊，的的確確的一刀斬得乾乾淨淨，那麼現在大乘行者告訴我們說是的，這東西你絕對不能沾上，前面下士道已經說過了，殊勝的下士道，換句話說真實修行的人，就像開始基礎的時候啊，他決對不貪圖眼前的，如果對眼前世俗的事情放不下，整的佛法沒有建立的地方，不要說佛法啊，連他世間求增上生都不可能，連他世間求增上生都不可能耶你還談什麼佛法，當然決不可能，但他的重點啊，決不是啊切斷這東西，重點是說一步一步引導上去啊要策發那個大菩提心，就這樣所以，他非常重視你內心當中的重點，把握住這心要，所以這裡有幾重關鍵，所以在這地方的話，尤其是對我們眼前這樣的一個複雜的環境啊！我們要辨別的很清楚，要不然的話，那我們弄不清楚會走錯路子的。

【若棄如是所受之心，則須長夜馳騁惡趣。】

啊你發了這個心以後。你把他棄捨掉的話，那可怕的那可怕，啊長夜的啊在惡趣當中。

【入行經論云：「於少惡劣物，由意思布施，若人後不施，說為餓鬼因，若於無上樂，至心請喚已，欺一切眾生，豈能生善趣。」】

像普通一般人來說，一點小小的東西、你啊要送給別人啊，你想送給別人，以後不送的話，這是餓鬼之因。為什麼？你捨不得嘛！捨不得是慳貪，慳貪就是餓鬼因啊，現在你要給人家的什麼，給他無上的快樂，而且不是說給一個兩個人，要給一切人，而且不是普通人家告訴你，你自心要想給一切人無上的快樂，最後啊你捨棄了說唉啊，我不管了，那豈不是等於欺誑一切眾生，在這種情況之下，能生善趣嗎？當然不能，而這個道理我們要瞭解，耶，前面說他殊勝的利益，現在呢？說他如果說發了心以後，捨棄的過患，這個我們要辨別的很清楚，我們一定要把前面那個殊勝的利益跟捨棄的過患，兩個啊相對比，要不然的話，前面那個殊勝的利益啊，你沒弄懂，而聽見那個過患心理想哎唷害怕，算了算了那我不要發這個心了，那你學這個東西完全學錯了啊，所以他那個次第的必然性，我們要弄清楚，我們要弄清楚，其實不但是大菩提心，前面的戒等等，沒有一個例外的啊，我們必定要認得他，這樣的一個題目擺在這個地方，為什麼原因怎麼樣幫助我們步步增上，是現在我們瞭解這個地方，說發了心以後當然這個你心心念念想著，發心的殊勝的利益，那麼在這種情況之下當然你一直前面是增長發的心，所以他不是急的叫我們啊，發了心馬上就受戒，馬上就行。不是的啊，在後面啊講到六度時說的清清楚楚明明白白，我們凡夫絕對不要，你也不可以說，哎呀佛啊跑得去把頭目腦髓一捨，我就捨啊錯了錯了，佛絕對沒這樣的教法啊，佛絕對沒有這樣的教法，他後面很清楚的，剛才開始布施的時候你有十塊錢，好了你也送他五毛錢吧，等到你有一百塊錢的時候啊那你就送他五塊錢嘛，等到你有一百萬的時候啊，你送他個什麼十萬八萬那個可以了，絕對不是教我們現在啊一開頭就這樣做的啊他這個道理啊會說的很清楚。

【是故此論又云：「如盲於糞聚獲得妙珍寶，如是今偶爾，我發善提心。」謂當思念我得此者極為希有，於一切種不應棄捨，更當特緣此心，多立誓願剎那不捨。】

論上面又說：就像一個瞎子，然後在糞堆裡邊，瞎子本身啊已經啊是非莫辨，要想找到好東西啊，絕無可能，就偏偏又碰到在糞堆當中，你想那有可能，哪結果妙呢，找到了妙珍寶了，就像如意寶一樣，啊這個東西的珍貴啊，你可想而知啊，現在我們居然得到了啊，這怎麼可以捨得啊，這個就是啊，我們從正面一定要來策發我們自己內心的發那個菩提心，這麼難得，啊所以儘管我們現在懂得了道理以後啊，即使這個真實的願，發不起來，心裡邊一定這樣，我一定要做到他，我一定要做到他，那怕你不懂得，就是你心裡面這樣的念，嘴巴上面這樣的說，所以前面告訴我們啊，乃至語言啊也須修行，記得吧！乃至於講話，就這樣，反過來前面又說下至戲笑亦不棄捨，乃至於說開玩笑，你千萬不要說，為什麼原因，不管你開玩笑也好，在任何情況也好，你只要動這個念頭，這個念頭一動，對不起，這個就造下來了這樣的一個業，啊然後你嘴巴一開口，這個業又跟著它慢慢的相應了，所以如果不相應的念頭起一念，對不起，將來一念就有這個漏洞在這裡，啊所以說壞的地方那怕開玩笑，這個事注意，平常我們啊世間來講啊，啊尤其是現在，這個做人啊，好像要幽默一點開開玩笑，不可以啊，在這個地方不妨幽默一點，而你怎麼幽默法呢，你要用反過來，從正面的地方去說，就算你要開玩笑，那怕我開玩笑我也要學佛，就這樣那就對了，就是換句話你在任何情況之下，啊那怕開玩笑，那怕睡覺，是那怕說話，就算心裡面並不是真實相應的，你在任何情況之下，都在這個上面把他增長，因為你的所有的身語意三業，不管是強有力的，正確的、旁邊的、輔助的，處處地方都是這個，當然到最後的結果，必然是這個，這是我們眼前應該瞭解的，啊同時從這個地方我們要瞭解，為什麼說這個僧團的真正殊勝的地方在那裡，就是這樣，別的環境在世俗的環境，大家本來就忙什那麼就，忙賺錢嘛，所以你跑到這個地方不談賺錢的話，人家說你這人真顛倒，這個地方大家見了面呀，哎拿根煙抽一抽，喝一杯酒，跑到我們這裡沒這件事情對不對，你若跑到世間去有很多人說，哎呀這個受戒啊，很想受戒可是到那個時候應酬你怎麼辦，對啊，以我們這個團體當中啊，因為有這個團體啊，你又不能不應酬，因為你要應酬啊，大家見了面以後啊要合合掌，跑到那個大殿上面你非去拜他不可的，哪就是有這樣的力量，所以說我們要曉得，前面告訴我們說這個善知識的真正的重要啊，所以眼前啊大家別小看啊，我們幾十個人維持這個團體，所以我一直說，在這個團體當中你每個人向前跨半步，不得了將來這個功德就不得了，你每個人跨了半步，就集合起來就成功了嘛呢！然後呢你每個人向後退半步，這個地方就被你踩掉了，所以你別看哪，問題就這麼一點點，那個跨退之間動機在那裡啊，就在你平常的心裡面，啊所以你心裡邊平常坐在那邊沒什麼事情，一定要這樣做，這個平常你心裡面心心念念這樣的話你站起來的自然，那怕動體頭挺得這麼直直的就這樣，啊自然這種情況啊就現起來了。

【謂當思念我得此耆極為希有，於一切種不應棄捨，更當特緣此心，多立誓願剎那不捨。】

嗯，就這樣啊要思念他，一再的重復，一再的強調，而這件事情真正的啊，他是善知識策勵我們，那麼我們要怎麼辦，我們要擺在我們自己心裡想，哎呀這個東西這麼個好啊！這個稀有啊！這個難得啊，所以在任何情況之下，別的樣樣可以不要，啊這個絕不棄捨，尤其是特別是緣這個心的種種誓願，剎那也不棄捨，剎那也不棄捨，這件事情啊是我們平常啊，應該自己經常擺在心裡的，所以在這個地方，再提一下，隨喜功德品這段故事，大家想啊這個功德啊，我們大家現在總覺得哎呀，現在很難啊，我這個資糧沒有啊，我這個罪障啊，很重啊！沒錯嘛，既然你曉得了啊資糧不夠，那你趕快積嘛，而積聚資糧又這麼容易啊，就這個剛才你起一個心念，這個就積聚資糧，你隨喜就是積資糧，所以如果這一段公案大家不認識的話，我願意啊，或者晚上溫習，乃至於課堂上面你可翻開法華經看，我倒想起願意下一堂就翻這個法華經啊，好好的唸一下，啊親自讀給你們聽一聽這樣，這個的的確確有他非常殊勝的利益，你能夠處處地方這樣去做的話，這個資糧哪有集不起來的，剛才我說的那個啊繼續下去。

【◎ 第二者如是不捨尚非滿足，須晝三次及夜三次勵令增長。】

第一個呢前面說不捨，換句話說，我們以前一直在無明當中，現在啊，經過了這一番的努力，以後啊，千萬不要動搖，儘管外面的客觀環境這麼惡劣，用什麼方式來把他堅固起來，啊那麼這個說，不但是堅固而且增長，為了這樣啊，晝三次，夜三次努力的做這個增長。

【此復如前所說儀軌，若能廣作即如是行，若不能者，則應明想福田，供諸供養修慈悲等六返攝受。】

那個增長是什麼呢？就是照前面那個儀軌就像平常我們啊說三歸依，這三歸依不是說歸依完了，算完了，平常我們一直在心裡面啊，要這樣歸依佛，歸依法，歸依僧，啊那怕單單唸一下，廣作的時候實際上就是呢？你不但嘴巴上面唸，心裡面緣唸，這個勝利這樣的心情，一直使他現前，如果不能這樣的話，那麼怎麼辦呢？那個時候啊，應明想福田，就是說我們啊坐下來，然後呢細細的思惟。

前一頁(102a) [102b] 下一頁 (103a)


菩提道次第廣論講記 第103卷 A面

日常法師

【則應明想福田，供諸供養修慈悲等六返攝受。其儀軌者，謂：】

就是說我們坐下來，然後細細的思惟，使得發心的這個對象，前面就是三寶等等在前面，那麼供種種的供養，這個是上面。然後呢下面的濟度一切眾生，對眾生修慈悲，就這樣，所以平常我們從懺悔開始，觀想就是這個道理，我們自己的父母開始推到盡法界一切有情，這是我們緣他啟發慈悲的。上面是我們本師釋迦世尊、諸大菩薩聲聞緣覺、龍天護法、一切法藏等等，這是我們的尊重福田要效法的，就這樣，然後修六趟，其儀軌修的時候是怎麼呢？

p. 239

【「諸佛正法眾中尊，乃至菩提我歸依，以我所修布施等，為利有情願成佛。」每次三返。】

每趟唸三遍，早三遍，晚三遍，那麼有的地方還加上這個：「願一切眾生具足樂及樂因，願一切眾生永離苦及苦因，願一切眾生不離無苦之樂，願一切眾生住平等捨。」實際上這個也是修學時侯的內容，這個是悲心來啟發跟它相應的菩提心，這個所以是六返這樣的修法，在現在藏傳一系當中每天必定要唸這個要六趟，必定要唸的，早晨，然後呢晚上，如果說你非常忙，特別的話，他曉得今天一天忙不過來，早晨起來就把這個唸六遍就唸過了，到了中間有時間他還要唸，萬一沒有時間的話，今天至少這個六遍一定唸，而在任何情況之下絕不可以斷截的。怎麼去增長它？

【◎ 學心不捨有情者。】

那麼怎麼學呢？這個要學的是。

【道炬論及發心儀軌中說學處時，雖未說及，道炬釋云：『如是攝受不捨有情，於菩提心所緣及其勝利，發心軌則，共同增長及不忘故，應當守護。』爾時數之與根本文，意無乖違，故於此事，亦應修學。】

那麼學不捨有情，它在那個發心儀軌當中沒有講到，這個講是沒講，那麼在道炬論的解釋當中它這麼說：要攝受利益有情而不捨有情，以及對菩提心這個勝利以及緣菩提心了解它特別的、殊勝的利益，以及怎麼發心的方法？如何去增長？不忘照著這種次第，這是我們應該去保護增長的。前面不是告訴我們說要每天晝三夜三六趟嗎？這個跟它根本的意趣並沒有乖違，所以這個事情是我們應該照著去做的。換句話說這個儀軌在他們正軌的傳承當中都非常重視，一定要把那個來源追得清清楚楚。可是現在既然這個發心的儀軌是阿底峽尊者傳進來的，但是阿底峽尊者的道炬論當中雖然沒有明顯說明，但是這個方式跟它並不違背，他特別說明這一點，這一點我們要了解的。

【心棄捨之量者，依彼造作非理等事而為因緣，便生是念，於今終不作此義利。】

那麼我們真的要學的是不捨，那麼什麼是棄捨呢？這我們先要了解，了解了棄捨，那麼我們才曉得不捨是怎麼樣。所以說棄捨，就是由於做了不合理的這種事情的因緣，於種種的因緣跟非理相應的因緣，那個時候使得我們心裡想說：唉！這件事情不做也罷，我不想去做，我不要去做了，那個時候就是捨棄的時候，換句話說所以不捨的話，在任何情況之下不要生起這個念頭。而它前面又告訴我們依非理作意等事，或者是我們自己的非理作意，或者是外面的因緣，或者是這個外面的因緣當中包括那幾樣呢？包括人、法，法者就是普通世間上面講的很多道理，人就是外面那些酒肉朋友等等，由於這種因緣會使得我們產生這個棄捨的，關於這件事情我們決定應該避免。

【◎ 修學積集二種資糧者。從以儀軌受願心已，當日日中供三寶等勤積資糧，是能增上菩提心因。此除先覺傳說而外，雖未見有清淨根據，然有大利。】

那麼發了心以後，積集兩種資糧怎麼學呢？就是說從受了這個願心以後，當然你受了行心的話，受了菩薩戒，那馬上都是積集兩種資糧，現在你今受願心還沒有受行心之前，那個時候就應該這樣做，應該日日中供養三寶等等，這個是增長菩提心的因。那麼像前面皈依，皈依完了以後就告訴我們，皈依完了以後你應該學這些事情，結果現在呢說發大菩提心以後它倒沒有詳細的說明，所以如果說要找清淨的根據是經論上面，它的確經論上面好像沒有這個根據，但是這前面祖師們都是這樣說的，實際上這個裡邊有大的利益。換句話說：它雖然並沒有完整的這個傳承根據，但是的的確確做的時候應該這樣做的，他告訴我們這一點。就實說來，他所謂的先覺像阿底峽尊者、宗喀巴大師就是那些人的話，他已經足夠分量，絕對足夠分量作為我們的依據了。為什麼要這樣說呢？眼前我們大部份的依據不一定是根據佛經的，往往是說那一個法師講的，那一個法師講的就是好像領薦一樣了。如果說那一個祖師講的，說是虛雲老和尚講的、印光大師講的、太虛大師講的，覺得是啊就是他的了，乃至於佛經怎麼講的跟佛經違背都不管了，對不對？我們常常有這個現象。所以從這地方我們也看得出來，當年印度這種真正了不起的菩薩祖師們以他這樣高的這種位次，他明明在實際的這個理路上面，有這樣的正確的、完整的義利擺在這個地方，他還是要說明我這個傳承，我這個依據一點都不會亂來。所以對我們真正想要修學佛法、弘揚佛法的人，以後這是我們的一個最好的警策，我們千萬不要說，啊！那一個人怎麼做的，那一個廟怎麼弄的，那一個人怎麼說的，對不起！看看哪！這一個地方所以說雖然一個小地方，我們應該有正確的認識去體會，那個是今生怎麼樣能夠增長不捨。

【第二修學餘生不離發心之因分二。】

因為菩提心從現在開始乃至於證得菩提，所以不但現生而且將來一直向後，一直要增長而不可以讓它失壞的。下面說緊跟著以後怎麼辦？怎麼樣使得這個心能夠不捨棄？

【① 斷除能失四種黑法，② 受行不失四種白法。】

由四個惡法如果造了以後餘生就會失去，反過來由四個善法、白法造了以後自然能夠增長，這個就出在大寶積經。現在我們上的那個大寶積經主要的就是講這個，那個大寶積經我想大家都聽過了，一開頭世尊跟迦葉菩薩提起的就是這件事情，不過這個文稍微有一點點差別，這沒關係，這是因為兩個翻譯，經過了不同的翻譯的文字上面有一點差別，意義上面並沒有出入，現在我們看：

【◎ 大寶積經迦葉問品說成就四法，於餘生中忘失發心，或不現行。】

如果說你做了這四樣事情，那麼將來你會忘失，失掉了，或者那個菩提心不再現行。說到這個忘失或者不再現行，也許我們會說前生的事情我們這一生好像都記不得嘛？也沒有現行嘛？實際上我們現在的很多習慣什麼等等，都是前生的習慣這一生帶來的。有的人聰明一點，有的人是笨一點，有的人他寫文章或者什麼碰見一點飛花落葉，這個情緒，這個潮思是潮湧而來，寫出來文筆很美，可是你要碰到算術的話，他就頭痛得要命，表示他腦筋不好，但是他一加一加出來就叫他困難。有很多人對那個數理，他非常清楚，可是你叫他寫文章，他覺得這個非常困擾，為什麼？前面說的這種情況，並不是他腦筋不好，但是有的人偏向那個，有的人偏向這裡，為什麼呀？現在這個現行也就是說前一生這麼帶來了，所以前面告訴我們，如果你這一生造了這種業了，他世現行猶如夢，還記得這句話吧？到下一生、他生起現行的時候像夢一樣，你自己不曉得為什麼來，它就這麼來了！就是這樣。所以這個地方告訴我們，我們這一生難得的獲得這樣殊勝的寶貝，你這一生雖然努力了，但是如果說你繼續做對的話，下一次自然它也現起來了，就像我們剛才一樣，這一生有很多人就是這個天才，現在你這個天才就是跟菩提心相應，那何等的好啊！反過來說你如果做的不對的話，這一生辛辛苦苦學會了話，對不起下一生就沒有了，何況這個菩提心一直從現在開始要憑著它作為根本，圓滿佛道，這麼珍貴，這麼可貴的東西！所以這個兩點黑法，我們眼前就要斷除，白法要努力，結果你能夠努力了白法，到下一世不要努力它自然現起了，這個多省力啊！就像我們常常說的一個比喻一樣，現在如果你要做一個老板的話，然後呢做一個小販，大街上背了個箱子賣枝仔冰賣起，要賣成功一個大老板的話那不曉得要做到那一天！但是如果說你從小生在一個大老板、董事長家裡的話，那什麼都不要，對吧？你什麼都不懂的時候你就是一個小老板，就是這樣。現在我們就是這樣，這一生你能夠稍花一點氣力的話，下一生你生生世世就是那個什麼？佛的佛子，連他世間的國王的王子我都不要幹，有這麼大的好處！所以下面這兩點不要輕視它，現在我們學一下。看下去：

【又成就四法乃至未證菩提中間不忘菩提之心，】

這是好的。

【或能現行，此即願心學處。】

真正我們學了願心，該學的，那個是有憑有據的，這個就出在大寶積經上面。

【四黑法中，】

先說四個黑法，總是先要避免的那一個。

【欺誑親教及阿闍黎尊重福田者。】

這第一條。在大寶積經上是這樣的：欺誑師長，已受經法而不恭敬。不曉得你們記得不記得？這個大寶積經這樣說，最主要的人、法它都擺在這個地方，現在這個地方只講人，他所以欺誑師長的原因還是不敬重法，你如果真的敬重法的話他不會欺誑師長的，這我們要了解的。我們下面解釋一下，這個概念就很清楚了。

【當以二事了知，】

關於這個問題分兩方面：

【一境二師易知，】

第一個呢，我們分兩方面來說，第一個你所欺誑的對象就是這個境，欺誑的對象是什麼？二師，就是欺誑親教及阿闍黎尊重。

【言尊重者謂欲為饒益，言福田者謂非師數，然具功德，此是迦葉問品釋論所說。】

這個二師它前面就說親教或者阿闍黎。這個親教，平常我們說和尚，譬如說我們現在出家了，剃度了，有一個是叫親教師，一個是軌範師，換句話這個地方就兩個，親教及阿闍黎。那麼尊重呢？卻不一定是你的和尚，不一定你的阿闍黎，而是什麼？為欲饒益，他的的確確對你有好處的那些善知識，言福田者謂非師數。除了上面這一些，還有講福田的，這不一定是老師，但是這個地方是具有功德的那些，哪一些？譬如自己的父母，他不一定是自己的老師，但是絕對是一個大功德田！那麼這個就是在這個境，釋論上面，這第一件事情。二、第二件事呢？

【二即於此境由作何事而成黑法，】

對於這個對象，你做了什麼事情就是算惡法，算最惡呢？

【謂於此等隨一之境，故知欺誑則成黑法。】

換句話說你欺騙他，心裡面是這樣的，明明這樣的，而你欺騙他，那個不可以。

【欺誑道理者，】

它還很詳細的說明，什麼是欺誑？】

【釋論解云：「謂彼諸境以悲愍心舉發所犯，以虛妄語而蒙迷之。」】

真正的老師，我們現在曉得尤其是大乘的老師，他隨時隨地只有一個目的，無非是希望你向上，你有不對了，他就指出來告訴你，然後告訴你怎麼策勵你，這樣。所以看見你不對了，告訴你某人你不對了，碰見這種情況我們為過失而遮蓋，乃至於找一個藉口，這種東西是非常嚴重、非常糟糕！老師之所以為老師在什麼地方？就告訴你，你錯了，你改過來。我們前面已經說過了，修學佛法最重要的∣正知見，最難得的∣正知見，而且最根本的原因在什麼地方呢？我們在無明當中，並不知道我們錯誤！那麼這個時候一定要靠什麼？靠一個明眼人，這個明眼人告訴你某人你錯誤了，你不但不接受還要欺騙，還要這樣的話，你為你自己的黑暗保護，換句話說當下你增長的什麼？增長了惡業，既然你增長了惡業，下一世現行的就是惡業，而這個惡業偏偏又是善業的正對治。這個很清楚，如果這個地方要想把它弄明亮的話，那點燈，點燈黑暗就沒有了，你把那個燈拿掉了以後，自然只有剩下黑暗，這很清楚、很明白。所以我們中文譯本當中還有一個受了經法而不恭敬，經法上面告訴我們的什麼？就是這些道理，而這個善知識告訴我們的就是經法。假定你真正尊重經法，恭敬經法的話，自己不曉得，師長告訴你，高興得不得了，感激得不得了，馬上改，你會欺誑他嗎？當然不會！對吧？所以這個內涵非常重要，就這一個事說到這裡我就想起一件事情來，我以前就是在，那時候還是小的時候，這先父有的時候告訴我一件事情，我們那時候的情況遠比現在好，我們那時候家裡面的家長說，很少敢對這個尊長去回嘴的，有的時候不小心，如果說了你什麼自己也講一點道理辯論，我父親就呵斥我，說古人很重要的就是要造什麼呢？真正重要的聖賢都是靠什麼？努力改過而來，現在別人告訴你過錯，你求之不得，歡喜都來不及，何況是尊長？所以就算人家說錯了，要曉得，那個時候你如果說否定或者辯的話，下次缺少一個再提醒的機會，你懂嗎？那個時候我不大懂，現在我了解了，我們常常有這種情況，我自己也是一樣。剛出家的時候看見周圍的那些不但是自己的尊長、同修常常告訴他，我現在混身缺點，希望你告訴我，但是就很少有人告訴我。我當時也不懂得什麼道理，後來慢慢的了解了，人家不是不告訴，有的時候偶然告訴你了以後，告訴你這個不對，你總是覺得耶對的對的，我沒有錯！人家第一次講的時候蠻好心的告訴你，你既然對的，誰願意第二次再告訴你？我們平常都是犯這個毛病。所以不知不覺之間，叫人家來勸告你幫助你的路，自己已把它砍得乾乾淨淨，下次人家看見你就算了，好了，還有什麼話好跟他講？就是這個道理。所以說就算人家說錯了，你還是很歡喜的感激他，至少他吃飽了飯能夠來管你的事情，不是對你的幫助嗎？所以古人有千金市骨這一個典故。他要求千里馬，買不到，結果有人說，以前倒有過一匹千里馬，可惜死掉了，沒關係！死掉了他也去買，出多少？一千兩金子，這個千金也許不是一千兩金子，一千塊錢。現在一千塊錢不值錢，以前是不得了的！那個錢真是不得了的！小的時候我聽說這個雞蛋一個銅錢一個，所以一塊錢可以買雞蛋買三百個。你想想看那一千塊錢要值多少錢啊？那個馬已經死掉了，根本沒有用的骨頭，他花了一千塊錢去買，拿我們現在來說，花了一千萬買一個死馬骨頭，結果真正有馬的人一聽見說這個人倒是真是愛馬的，就馬上賣給他了。換句話說你有沒有這個誠心，所以這一點我們的的確確懂得這個道理，普通的人來規勸你，我們也都應該感謝他，所以叫子路聞過則喜，子路之所以為聖人的原因，人家告訴他錯了，他歡喜、感激！我們現在人家告訴你錯了，心裡面找了半天的藉口，我總歸是對的，那你還有什麼希望改過？所以這個地方千萬注意，這個地方非常重要！我們修學佛法特別重要的第一點，何況你還是欺誑的心裡面。你不曉得，那個時候你就應該進一步找，老師，這個尊長告訴我他總有原因在。所以前面一開始學的時候特別說∣我們在長夜無明當中，不是貪、就是瞋、就是癡！有人提醒我，我總要想辦法先去找到他那個話，你先不要還沒有講或一講的時候，你把你一大堆理由講的他說了一句話，你已經說了一百句還要停不住，那還談什麼？就算說一句你不懂，你還追問說：「對不起，我沒弄

p. 240

【總其凡以欺誑之心，作蒙蔽師長等方便，一切皆是。】

就是這個。

【然諂誑非妄者，如下當說，】

欺誑跟諂誑不一樣，下面另外一個諂誑。

【此須虛妄，以集學論說斷除黑法即是白法。】

反過來就是白法了。

【能治此者，即四白法中第一法故。】

它的正對治是什麼呢？就是剛才那個，反正黑白兩樣東西就是這樣，有了它就沒有我，有了我就沒有它，二者當中。

【若於尊重啟白餘事，而於屏處另議餘事，說善知識已正聽許，亦是弟子欺蒙師長。】

這地方是另外一種，說當面在這個善知識上面這樣講，跑到另外地方說另外的，說這個善知識已經聽許了，這也是欺誑，這種事情我們有的時候容易犯，就是對這個善知識上面先避重就輕說一點點，然後跑到別的地方去強調這件事情，這個不可以。總之下面還有個叫直心。必定要了解我們這個心裡面無始以來積累那個髒垢，你要盡最大的力量，不允許它一點點有這個東西在，一點點有這個都是損害自己的，第一是上面說過的。下面第二：

【◎ 於他無悔令生追悔。】

那麼：

【其中亦二，境者，謂他補特伽羅修諸善事，不具追悔。】

這個境就是對象，這個對象就是別人，那些人做的好事，他對的、正確的，不應該追悔的。

【於境作何事者，謂以令起憂悔意樂，於非悔處令生憂悔。】

那麼對這個境界、對這個對象，你造了什麼事情算犯了呢？就說他本來做對的，現在你以不正確的方法或者以不正確的觀點，讓他產生疑悔，在這種情況之下你就害了；他本來做對的，然後經過你這麼一說他心裡面動搖起來了，這個第二個。

【釋論中說，同梵行者正住學處，以諂誑心令於學處而生蒙昧。此上二法能不能欺，生不生悔皆同犯罪，釋論亦同，然釋論中於第二罪作已蒙昧。】

這個特別解釋一下。就是說在這個追悔他不是別的，而特別是善法，惡法就怕他不追悔，追悔了以後可以改善，而善法明明是正確的，你讓他懷疑了的話，他那個善法就打了折扣，乃至於不做，所以說這同梵行，大家一起修學的人，他正在認真的如理去學，那個時候你以諂誑心，這個諂誑心下面會告訴我們的，實際上這一個地方我們很容易犯，非常糟糕。那麼以這種情況令他對於所學的那個內容生蒙昧，往往由於我們自己的自利或者為了我們自己的好處，這件事情我們哪、就用一種好像說起來蠻甜的蠻好的話解說、曲解了這個概念，其實他那個心裡上面就產生了一些問題了。這個地方我想等到我們以後溫習的時候，我再提一些實際上的例子，我們隨時都可以找得到這種例子。那麼這兩樣東西他說能不能悔呀？有一個地方說皆同犯，還有一個地方呢要作了蒙昧以後才算，實際上呢？總之就是說若從你的心跡來說，只要你的心跡有這樣的話，那就是已經出了毛病了，如果因為你的心跡透過你的語言來產生的話是更糟糕！因為大乘特質是就我們自己內心的心跡來說。

前一頁(102b) [103a] 下一頁 (103b)


菩提道次第廣論講記 第103卷 B面

日常法師

    因為大乘特質是就我們自己內心的心跡來說，但是呢既然大乘是利益有情，而結果你使得人家因為你而更是糟糕，這一點我們都應該分辨得很仔細。第三，下面一個：

p. 240 (8)

【◎ 說正趣大乘諸有情之惡名等。】

    第三點，對於這個正趣大乘的有情，說他的壞話。我們的寶積經上面講，求大乘者，訶罵、毀謗、誑欺、惡名、正趣大乘者，就是趣大乘的行者，你說他的壞話、毀謗他。那麼這個境，這個對象呢？

【境者，有說已由儀軌正受發心而具足者，有說先曾發心現雖不具為境亦同，此與經違不應道理。】

    這個對象是指大乘行者。那麼有的人說這個大乘行者已經受了儀軌，發了心的這個；有的人說先已經發了心，現在雖然不具，換句話說這個宿生是發了心的，這一生雖然沒有，這也算。但是第二點，本論上面說，不算。

【其釋論中僅說菩薩餘未說明，然餘處多說具菩薩律學所學處者，謂正趣大乘似當具足發心。】

    下面就解釋，為什麼第二種不算的道理。這個，所以因為在這個釋論當中雖然沒有明說，但是別的地方都說得很清楚。這個大乘行者一定是什麼，具足菩薩戒，正在學的。所以應該說是具足發心，像照前面這個儀軌，這樣才算是所對的對象，你毀謗的對象，要是這樣的人。

【於此作何事者，謂說惡名等。】.

    那麼做了什麼事情呢？他說他壞話。

【由瞋恚心發起而說，與釋論同。對於何境而宣說者，釋論說云：「如彼菩薩欲求法者，信解大乘或欲修學，為遮彼故對彼而說。」】

    因為你心裡面討厭他，不歡喜他，瞋恨他。那麼說些什麼呢？這個菩薩為了求法，信解大乘，要想修學，但是你不歡喜他，然後呢你妨害他，這種情況之下，或者是毀謗，或者遮止，或者等等。

【然了義者即可。】

    他聽見了，那麼，就是。

【其惡稱者如云本性暴惡，未明過類。】

    那麼說他的是什麼壞話呢？他並沒有明說那一些。只是說譬如這個人哪！什麼不好啊！任何一個。

【惡名者如云行非梵行，分別而說。】

    這是解釋這個。

【惡譽者如云以如是如是行相，行非梵行廣分別說。】

    這是容易了解。

【惡讚者通於前三之後，是釋論解。此於我等最易現行，過失深重前已略說。】

    這個的的確確非常容易現行。我們動不動就批評別人，動不動就說別人的壞話，或者是於見解上的差別，或者由於情緒上頭的問題，動不動說別人，而這個犯是容易犯。這個過害是非常厲害！所以說菩薩戒上面就告訴我們，說四眾過，自讚毀他。這一點啊！真是。前面告訴我們說你毀什麼諸佛的塔廟等等這個罪，比起瞋毀菩薩那罪還要小。瞋毀菩薩的罪遠來的大！所以這一點是非常糟糕。

p. 241

【又如菩薩起毀訾心，則此菩薩須經爾劫恆住地獄。】

    我們對一個像上面所說，發了菩提心、修菩薩行的行者，你起一個瞋恨、毀謗的心，那個時候，這個則此菩薩，他自己也是個菩薩，而普通人更是不得了，你看！就要經爾劫恆住地獄，你這個心有多久，那麼就要經過多少長的劫數住在些地獄裡邊。自己已經是菩薩尚且如此，何況我們凡夫！所以這事情實在是千萬注意啊！

【寂靜決定神變經說，唯除毀謗諸菩薩外，餘業不能令諸菩薩墮於惡趣。】

    所以另外一個經上面就告訴我們這個修學菩薩行的人，其他的造的業他不會，也不容易墮落。但是有一個例外，如果說毀謗其他的菩薩的話，他就墮落。所以這個毀謗菩薩的這個罪過之大，同樣的道理，毀謗大乘經典也是這樣。以前我曾經告訴過你們這個典型的公案，那個事情的的確確。所以，以後當這個大乘跟小乘，大家彼此見面的時候，這一點要千萬注意。說到這裡，我最近遇見這麼一件事情，我聽見了非常讚嘆，這個泰國派來的，是一個非常精彩的，一共三個人。他對泰國的這個教法等等有很深切的了解，到台灣來。我最近沒碰見他，我有一個同修碰見他了，他說：他遇見一個泰國的出家人，一談之下，他對他非常佩服。三個人當中，有一個人中國話說得很通。他來了以後，他就穿我們中國的衣服，中國的僧服。他來的之前，他們上座就給他說，這個中國就是這樣，你到他那就是這樣，一點都沒差。它這個叫做什麼？隨方毘尼，他絕對不會說，那個泰國的戒來得高明！他跑到這個地方，他不，就這樣。然後他談起了教法的時候，他就這麼說，論這個，大家坐下來，心平氣和的談，論現在真正持戒的戒相的話，他覺得泰國是比較來得認真一點。這個話就這麼平直，但是內容確確實實，就算聽了以後，我們也不會覺得刺耳。然後他就說，論這個教理的完整的話，現在在西藏藏密。然後呢中國的特質是什麼？對於禪，真正見到空性的方便善巧的話，也是獨一善巧。我聽了真是讚嘆！你看！我們平常總覺得他好像條件很不夠，實際上我們從這個地方，我們處處地方真正要看看人家的樣！學啊！我們還沒有學通之前，隨便亂開口，隨便從行相上面去加以批評，那真是個絕大的錯誤。我們這地方隨便談一下。我為什麼這地方引證這一點呢？就是我們真正的內涵不大容易學到，但是那個外表的的確確一看，看見了以後，然後根據我們個人的喜好，再加上了我們的無明所使，就任意輕加是非，不知不覺當中給自己帶來無窮的禍害。下面我們繼續看經。

【攝頌亦云：「若未得記諸菩薩，忿心諍毀得記者，盡其惡心剎那數，盡爾許劫更擐甲。」】

    啊！好可怕。沒有得記，沒有得授記的菩薩，如果以瞋恚心毀謗得授記的，那麼他這種情況之下，他這個毀謗的惡心有多久，這個剎那的數目，不是時間喔！這個剎那非常短！一剎那就有這麼長的劫，多少剎那，就要多少劫，重新來過。他為什麼說得記則說未得記呢？因為真正得記的，他一定得到了淨信相應的，他就不會犯這個毛病。而實際上，下面就是我們現在要學的那些人。我們很容易犯這個毛病。

【謂隨生如是忿心之數，即須經爾許劫。更修其道，則與菩提極為遙遠，故於一切種當滅忿心，設有現起，無間勵力悔除防護。】

    所以你看看，在這起這麼一點，剎那一起，要經這麼長劫的重來。我們現在已經修學得不要說長劫，叫我們跑到這裡佛學院裡面念書，念它三年，覺得好辛苦！就這樣，那一生已經很辛苦了。叫你長劫的話，可是你這樣積累的努力，你只要起這樣的一個惡念的話，你就會有受這麼嚴重的果報！所以這們地方我們要特別注意！所以在任何情況之下，這個心裡面，一定想辦法把它防制，如果起來的話，馬上努力的懺除掉。

【即前經云：「應念此心非善妙，悔前防後莫愛樂，彼當學習諸佛法。」】

    這個前面的經上面又緊跟著告訴我們，要曉得這種心裡邊不好啊！前面的懺悔，懺悔了呢防@後面，千萬不要再讓它生起。要努力的、真正如法的去修學。

【若有瞋恚則其慈悲先有薄弱，若先無者雖久修習亦難新生，是斷菩提心之根本。】

    如果你有瞋，那麼這個慈悲心，先如果有的話就薄弱，因為慈悲跟瞋恚兩樣東西，恰恰是兩個，一體相反的對治。既然真正的大菩提心，最重要的強盛有力的是慈悲，所以你生瞋心的時候，損害了那個慈悲。已經有的使它減弱，如果已經沒有的話，你長時修習也難生起，這個是斷菩提心的根本！

【若能滅除違緣瞋恚，如前正修則漸漸增長以至無量。】

    所以它告訴我們這個是相違背的，一體相違的，如果能夠滅除的話，那麼你能修的時候，就很容易的增長，乃至於增長到無量。

【釋量論云：「若無違品害心成彼本性。」又云：「由前等流種，漸次增長故。此諸悲心等，若修何能住。」】

    假定說沒有違害品，這個是違害的話，跟它相反的，沒有的話，這個心就自然而然了。沒有違害的話，它就增長了，就成功了。現在慈悲跟那個瞋恚卻卻是相反的，沒有這個瞋恚去違害的話，那個慈悲的心就成長了，就是這樣。就像我們房子裡邊，燈亮了，黑暗就沒有了，然後呢黑暗來了，燈一定沒有。就是這個又云：「由前等流種，漸次增長故。」假定說你任那個違害的這個心情，瞋恚心在這個地方的話，因為這個心念之流啊！在我們現在了解那個等流，眼前你雖然好像沒有強烈的現起，但是心念之流一直在這個狀態當中。前面我們已經學過這個業的增長、造作的增長。你讓它繼續的漸次這樣的話，那麼這個時候，如果沒有違害的話，那麼慈悲就長起來了。反過來，你如果在瞋心發了以後，完了以後這個瞋心的等流一直下去的話，那個悲心你就生不起來。所以他前面告訴我們，如果你有了瞋恚的話，就算你長久學習也難得生起。懂得了這個道理以後，所以現在我們正學的時候，在任何情況之下，那個瞋恚之心是萬萬不要發，不要說你有道理，你有道理已經是錯到不知道那裡去了。在這個地方特別說，尤其在見解特別強的人，不要動不動講道理。講了道理真正害的還是害你，還是害你自己。我們學很多見解，主要的目標就是要淨化自己的。不幸的是我們學錯了，結果學完了，都是在害自己，這一點我們要特別了解的。最後一個。

【◎ 於他人所現行諂誑，非增上心。】

    寶積經上面講：以諂曲心，與人從事。這個文字雖然不同，內心卻一樣。什麼諂曲心呢？不正直，非增上心。增上心就是說你正直的，自己本心就是這個樣的。這個要解釋一下。

【境者，謂他隨一有情。】

    這個上面說的，或者菩薩，或者尊長。現在這個地方不是，任何一個對象，任何一個人，那麼對這個人做什麼事情呢？

【謂行諂誑。】

    行這個不正直的心裡面，他先把那個正直兩個字。

【增上心者釋論說為自性意樂，】

    就是說，你本來心裡面是這樣的。換句話說，你心裡想這樣想了，這樣想就這樣想了，比如說，我隨便舉一個例子。假定說我不歡喜這個東西，比如說廚房裡，我看見這個東西不歡喜，平常我不會說不歡喜，啊！這東西不好！沒有營養！你哪什麼說了半天，實際上呢它有沒有營養，不知道，只因為我不歡喜。就是這種心情。好多這種地方，跟你不相應了以後，他就轉彎抹角說了半天。說出你不歡喜的這個道理來，不好。然後讓人家聽信你，也跟著你走，這個就是這種心情。我們心裡面，一天到晚這麼彎彎曲曲的做這種事情。真正修學佛法的人，這種都是什麼？都是垃圾。而所以這樣就是保護東西，保護的東西不是見煩惱、就是思煩惱。無明塵沙更不談，所以塵沙無明都是這種事情，這個是隨境。那麼下面有解釋。

【諂誑者謂於秤斗行矯詐等。又如勝智生，實欲遣人往惹瑪，而云遣往垛，後彼自願往惹瑪。】

就是這樣。你故意說帶你到這個地方去，這樣然後他自己願意了，那就去了。

【集論中說，此二俱因貪著利養增上而起，貪癡一分，誑謂詐現不實功德，諂謂矯隱真實過惡，言矯隱者謂於自過矯設方便令不顯露。】

這種情形，就像我們剛才說的，你實際上心想的是這件事情，但是你嘴巴說的，故意兜一個圈子轉彎抹角，然後讓它最後在你的暗示當中，走上你所希望要說的這件事情上面，就是這種心理狀態。為什麼要這樣做呢？下面就告訴我們，貪著利養增上。一個是貪，一個是癡，兩樣東西都在這個裡頭。他又解釋一下，說誑，詐現不實功德。欺詐是不實在的，單單這個文字我們不一定很清楚，所以譬如我剛才說的，雖然你不歡喜這個東西，你不明說不歡喜。然後你說這個東西有什麼不好，什麼營養，或者什麼，其實到底營養不營養？不一定。就實說來，尤其是我們修學佛法的人，修學佛法的人什麼最營養？跟法相應，最簡單不過，你最好把那種東西放得乾乾淨淨。這個是最營養的東西。實際上你現在把世法上，就算真的世法上去營養都不對，何況世法上面不一定有真的營養，你還說那些東西，這是我們要真實了解的。那麼諂者謂矯詐，就是隱真實過惡。你把你真實的罪過掩蓋起來。就像剛才說，其實是你心裡面貪者這樣東西。然後呢你掩蓋起來，假說另外的一樣東西。然後讓他改變過來，就是這種心理，這個叫諂誑。那麼這個是四黑法。現在我們仔細看一下，這四個黑法的內容。我們重新再看一下。實際上呢尤其是這個裡面，我們把一點一點不妨來仔細的談一下它那個原則，不一定講文字。我們學菩提心，菩提心的直譯叫什麼？覺。而且這個覺是最圓滿、最大的覺。那說明了我們現在什麼？我們現在不覺，或者叫無明。所以在這種狀態當中，你必須依靠自己的尊長。這個尊長當中，或者是親教師，或者是阿闍黎，或者是其餘的尊長。你所以能夠得到的，能夠改善的一切一切，無非都是靠這個力量。在這種情況之下，唯一的辦法就是處處地方，要從這個地方學習了解自己的過錯，然後內心改過來。再反過來說，對換來說，所以作為我們的尊長，不管是親教、阿闍黎，乃至於其餘的尊長，他們對我們唯一的功效，最重要的一點就是指出我們這個，結果在這種情況之下你隱瞞欺誑。請問這個什麼狀態？眼前騙過了容易，但是這個心裡邊，既然你在這樣的話，很明白的表示我們的心理的什麼狀態。這個心種留在這個地方的話，對不起，慢慢的發酵，像毒一樣。你別看那個毒蛇咬一口，讓它去的話，對不起，流到心臟你就完了。現在我們要靠著這樣的這種指導，慢慢慢慢的改善，必須要剷除罪障，集聚資糧。所以要剷除罪障，一定要懂得正知見，正知見從這地方來了，你把它一下齊腰斬斷，當然這個不行。然後呢集聚資糧。所以他除了這個以外，其它的尊重等等，都是這個樣。凡是福田，比如父母什麼等等，那個是增長你功德最好的，在這種情況之下，你一瞋起欺誑心的話，完了。你集聚功德，然後淨除罪障那個路，就被你一下完全去掉了。世間小小的都不可以，何況是這樣。所以這一點的的確確，這個妄語這個事情，實在是說它小嘛很小，說它嚴重是嚴重得不得了。因為它很容易犯，很容易犯，小小的地方。那麼第二個呢？這個我們不認真的去說它。第二個文上沒有講，可是平常我們有幾種可能性。有一種可能性，就是說也許我們自己不了解，這是他的作法跟我們不太一樣，所以申述我的意見。也許由於自己的特別的理由，然後使它追悔。總之像這種事情的話，我們現在修學佛法的人，只有一個目的，尤其是大乘佛法的人，無非是要利益別人，要幫助別人去增長善法，他現在明明在增長善法當中，你讓他疑悔，斷人向善，跟你的目標如何？當然完全違背。如果把這個心裡的行相以及這個業增長的話，自然你造的業慢慢的慢慢的越來越增長，這一世容或現在這個心相續蠻強烈的繼續下去，到了下一世，完了。所以第三個毀謗，那個東西是最可怕，前面後面在太多太多地方說這件事情。所以那個三藏大師的大唐西域記上面，有這麼一段公案。有一個叫無垢友，我想是不是叫無垢友？如果名字記錯的話，我下一堂要告訴你們的，上次曾經好像跟你們說過的。我們的奘大師到印度去，還親眼看見無垢友尊者下無鼻地獄的那個坑，現在還在那裡。無垢友是當年印度的一個小乘的大論師，非常了不起的，博通三藏，有的地方大、小乘互相融的，有的地方小乘跟大乘之間，彼此之間鬧得很厲害。那個時候，這個世親菩薩已經涅槃了。世親菩薩在世的時候，他早年本來學小乘的，後來改學大乘。改學大乘以後，曾經有人批評他，但是世親菩薩並沒有跟他兩個人談。當初那個世親菩薩的弟子就說，有人某人批評你，你假如說不跟他兩個人談的話，你顯出來好像我們不如他，世親菩薩怎麼說？這是非曲直昭然如日月！何必跟他辯，不要跟他辯，讓他去好了。弟子在心裡頭覺得他明明錯了，世親菩薩也不管他，所以他也沒有機會能夠跟世親菩薩辯，這個事情是一個很有名的公案。後來他們也都走了，走了以後，後來就是無垢友尊者，無垢友尊者他學小乘的，經過那個跟世親菩薩辯那個不曉得那個什麼，宗賢論師，還不曉得什麼，我名字也記不住了。他有一個塔在那裡，他看見了以後就對這個宗賢論師非常推崇，非常讚嘆！說你真是在我們這個教下是了不起的大德，當年你能夠宏揚我們本宗的宗旨，可惜的是你沒有機會跟那個某人，某人就是指世親菩薩！我現在雖然位忝末學，他很客氣，換句話說我是末學，總算能夠跟上你！今天也學了了解了這個，我一心一意的志願要把輕視那個世親菩薩大乘的，要滅其名，把他所有講的論說，要徹底的把他毀除。就這樣在那個塔前面讚嘆，然後呢說這樣的話。他話沒有說完，他那個舌頭就伸出來，一直伸出來就縮不進去。然後七孔流血，他那時候就感覺得恐怖了，因為凡是這種人，他未嘗沒有接觸過，只是他的偏見所在，所以他那個時候懊悔，自己覺得不對了。然後地就裂開，陷入地中，就這樣完了。後來有一個羅漢經過那地方，看見了洞，一看那個人，以他的神通看見進入阿鼻地獄，那個地方就立了一個這個塔，玄奘大師到印度去時這個塔還在。所以大唐的西域記上面，還記載這段公案。這一點是我們平常要注意的。不管是大乘的法也好，大乘的行者也好，在這地方我們正在學這個大乘的行者，這一點千萬注意。平常因為我們慢心驕心，看別人總是覺得不對，這也是事實，要找別人的缺點很容易的，就這樣我們不知不覺當中，就是犯了這個毛病。所以最好的話，你能夠隨時反省自己，當你自己看見自己缺點的話，你的眼睛一天到晚，眼睛生到這裡，誰都不敢看，那事情就好辦了。關於那個諂曲的事情，我們就不必細談。

前一頁(103a) [103b] 下一頁 (104a)


菩提道次第廣論講記 第104卷 A面

日常法師

這個，四黑法已經說過，現在反過來，四個白法；反之，卻卻相反的，犯了四個黑法現生呢，就削弱這個菩提心，下一世會不現行。這個菩提心，他生生增上的，結果犯了以後現生削弱，將來沒有，所以這是他最大的一個障礙。 反過來，白法，他不但克服這個障礙，而且增長他。現在看：

p. 241 (13)

【◎ 四白法中初白法中，境者，謂凡諸有情。說對象是一切有情。事者，謂於彼所以命因緣下至戲笑，斷除故知而 說妄語。】

那麼，這些有情前面做什麼事情呢？就是在任何情況之下不說虛誑的語，乃至開玩笑，乃至開玩笑，也不要隨便說，我們往往覺得是開玩笑，無所謂的。要曉得，我們做任何一件事情，起一個念頭，然後呢，一舉一動，識田當中就落下來一個影子，現在我們既然了解了要走無上圓滿這條路子，這條路非常遙遠，意義非常偉大，所以我們一切時處一定要防範，那麼尤其是現在呢！我們真正能夠防範的還非是從小地方做起不可，這個習慣啊，往往很難斷，所以啊，沒有的最好，如果有的話，那千萬這個要注意，千萬注意。

【若能如是，則於親教及軌範等殊勝境前，不以虛妄而行欺誑。】

說你普通一切有情之前都不欺誑的話，自然在尊長前面當然也不欺誑，尊長前面也絕不欺誑。

【第二白法，】

那麼第二境者是對象，

【謂一切有情。】

還是以前。

【事者，謂於彼所不行諂誑住增上心，謂心正直住。此能對治第四黑法。】

這個我們了解了，上面黑法當中第四個了解了，那麼反過來這地方就很清楚，就是一切有情在他跟前啊，你心裡面要正直住，直心。關於這個直心啊，並不是像我們想像當中的，大寶積經上面有詳細的說明，喔！那麼如果大寶積經不太清楚的話，這個了凡四訓上面另外有，平常我們就直心的話，實際上呢？這種人啊，有很多人剛愎自用自以為直心，啊，什麼事情衝口而出，也不是這個樣，也不是這樣，心裡面並沒有這種啊，彎彎曲曲的心裡邊，這是第一個根本。第二個呢？也不是逞強好勝，啊，你處處地方你能夠啊，護人家的意，然後呢？而對自己心裡面，是正直的，這種狀態才算，這個我們啊，簡單的說明他。

【第三白法，境者，謂一切菩薩，】

第三個白法，前面是說毀謗菩薩，現在呢？這地方呢，讚歎，稱揚，所以對象就是一切菩薩。那麼做什麼事情呢？謂起大師想，對這菩薩起覺得他就是佛，

【於四方所，宣揚菩薩真實功德。】

在任何情況之下，處處地方啊，要稱揚讚歎菩薩的真實功德。實際上，我們說，好像菩薩還沒到佛的地位，在經論上面處處告訴我們，這個，佛的因是什麼？菩薩！他先發因地心，然後呢，証果地覺，所以經上面有比喻，譬如說，種一個最寶貴的藥樹，最開始細心努力護持的，是那個幼苗，樹苗；佛菩薩尚且這樣，那我們凡夫要學佛菩薩，當然更應該這樣。所以對於一個初發菩提心的人，你能夠稱揚讚歎那個功德，絕對不亞於佛；反過來，如果是你啊，毀謗他的話，就很糟糕，這毀謗，有的時候我們是有意，有的時候是無意。有意的，不大容易犯；無意的，是習慣，而且往往由於自己的驕慢或者什麼等等啊，總之，不知不覺這樣呢？輕視別人，很容易看見別人的過失，看不見別人的長處，這本來自己已經是煩惱，本來已經是非常嚴重的過失，這種情況之下，如對象是菩薩，你再加上任意輕毀，我們永無翻身之地，這地方啊，千萬注意。下面告訴我們，

【我等雖作相似微善，然無增相，盡相極多，】

喔，我們啊！雖然平常也好像做一點好事，它那個好事啊，下面四個這四個仔細看，第一個，這個善叫微善，而且這個微善還相似，看起來好像是，看起來好像是，我們啊！的的確確，如果你仔細檢查的話，你會發現啊，簡直是一無是處，本來就已經非常少，而且這個又是相似的，相似的好像，本來就不真實的，這個是所以為什麼，我們雖然學佛，雖然學是要學大士，實際上我們卻是要從像俞淨意公，那種地方學起，這麼現實的例子擺在這地方，假定說我們連像俞先生那樣做不到，而我們說學大士的話，那不是完全顛倒，完全自欺欺人嗎？這個起心動念之間最重要，起心動念當中如果說這個慢心，驕心還是照樣的話，那一點用場都沒有，而這個慢心驕相，慢心驕心最糟糕的地方，你自己不感覺到，自己總覺得還樣樣對，看看別人是樣樣不對，在這情況之下，儘管你稍微做一點好事，這種好事都是相似的，所以說到這裡順便一提，一開頭我們學的時候為什麼他還沒有講，先告訴我們啊，要我們斷三過，然後呢？說我們具六想，第一個想就是呢，我們在病當中，喔！那麼，這個想呢經過前面共下共中已經告訴我們，我們確確實實在病，理論上了解了，可是現在怎麼要想辦法把這個理論啊，在實際上的心相上面要認得他，這是我們現在修行第一重要的事情，第一重要的事情。為什麼說這個，啊！就算是一點小善啊，無增相，連他這個小善啊，增加增長都很少，而反過來，盡相啊！處處損減啊倒是很多，為什麼呀？下面這個，

【謂由瞋恚毀訾破壞菩薩，伴友，而致窮盡。】

心裡面啊有一念瞋心，乃至於啊平常的說毀謗，啊破壞菩薩，以及同伴的同修同行者，這的的確確是，我們很容易犯，尤其現在這種情況，大家住在同樣一個環境當中，難免的，我們有無始以來的習氣啊，總覺得，唉呀，這個不大對，那個不大對，那麼這種情況之下各人有各人的意見，各人有各人的想法，就很容易啊，批評啊，輕輕的這樣的隨便說一點的話，這往往會產生很大的流弊，很大的流弊啊，這個，因為這樣的關係啊！就算結一點啊，自己啊，也造了這樣的惡業，破壞無餘。

【故能斷此及破壞菩薩者，則集學論說，依補特伽羅所生諸過悉不得生。】

假定這個毛病你能夠斷絕，啊！能夠斷絕，能夠不去破壞菩薩，那麼就像這論上面說，依普通人所生的過患啊，他都能夠消除掉，都能夠消除掉。下面緊跟著又說：

【然於何處有菩薩住，非所能知，】

但，究竟那一個菩薩？那我們不知道，我們不知道啊，他心裡怎麼想？他心裡發些什麼心？的的確確我們不知道。所以啊應該像迦葉問經，就是大寶積經上說的，

【於一切有情起大師想，修清淨相稱揚讚歎。】

這樣，所以應該學這大寶積經上面，迦葉尊者所說的，啊！從此以後啊，他對任何一個人啊，起佛想，啊，那麼儘量的修清淨相，就是啊，看見他們每一個人啊，都是值得稱揚讚歎清淨的，這樣，實際上呢，的的確確，就算他不是菩薩，你能夠修清淨相，稱揚讚歎，結果好處是你的不是他的，反過來，就算他不是菩薩，你呀批評他，對不起，對他沒有什麼用場，真正的過失還是你的，還是你的。這點啊，我們修學佛法的人要了解，平常我們講講道理，空口說說白話，那反正本來就是這樣無所謂，弄完了以後下地獄就下地獄，現在我們真正想認真學修行的話，這個地方很重要，很重要！所以不是一個道理，處處地方你要了解，怎麼樣把這個道理運用在身心上面，淨自己的過失，增自己 的功德，這個才是真正重要的。所以我特別常常強調當你看見外面的境界不理想的時候，你會感覺的嗯這麼不好，那個時候啊千萬注意，立刻反省一下，立刻反省一下你自己的內心，那個時候你就發現，你看見外面在說他是非的時候，那時內心的煩惱相，這個我們第一應該了解的，不要說上士，連共中士剛開始第一步我們都不認識，啊，或者退一步說，就是要學共中士，你真正的目的幹什麼─淨除煩惱。現在煩惱相已經現起來了你都不認識他，你談什麼修行，這一點我們千萬要注意；但這地方並不是說喔他們都是對的，不是這個意思，不是這個意思；那麼詳細一點說，就是當外面的情況，一個境相現起的時候，你感覺他對或者不對，或者說現在我們特別說不對啦，因為這個時候會引起我們對他批評，然後不滿意，或者什麼，那個時候內心上面啊，的的確確我們要曉得這是煩惱相，所以我們真正修學的人，第一件事情啊，就把內心上面認得了怎麼把他，唉，拿掉他。持戒，持戒，戒指什麼，就這個，所以六祖大師有一句話─心平何勞持戒。哪，很簡單，你心裡面啊保持到這樣的平穩，當看見了那個境界，你心裡面已經是起伏不平了，你還談什麼，當然這是講的戒的特質，戒法戒體來說。那麼這個時候我們就要想辦法，唉對，用這個如理的教法來淨除調伏自己的內心相，調伏自己內心相，以前我們沒有聽說過教法不懂得，拿世間的標準去衡量，那覺得對，自己很對，他人錯，那都是啊，流轉生死的源源不絕的惑業當中，現在了解了，從這地方停止起，啊，停止了以後呢，你心裡面啊，能夠把穩了，如果說你只求自己解決的話，不管外面天塌下來，你只是一心一意的淨化你的內心，當然從這上面進一步說，我是要學大乘的，那個時候啊你才心平氣和的想，唉，他這是不對，你用什麼方式幫忙他解決，那個時候你的心裡住在什麼─住在憐憫善心相上頭，那時候就可以談的上幫人家解決這個問題，否則，千萬不要開口，單單這個意念本身已經錯了，一開口，那更是錯上加錯，這是我們必須要了解的，所以，不是叫你說什麼都不辨別的不管，你必定要了解你的目的何在？如果你是講世間的道理，對！如果你想真正淨化自已，那從根就錯！然後呢，要想自己淨化的有二條路子，求小乘的，你只管把他內心啊淨除乾淨了，好了，你就停在那裡，其他的什麼不管。如果你要進大乘的話，自己淨化了，你更進一步說，是的，我現在內心已經平伏了，然後呢，依你的憐憫心悲心利他心，這樣善淨之心啊進一步方便善巧的幫忙他，而不是拿一個標準說他不對，他要這樣，他要這樣。不！不是這樣的，啊，這一點我們啊，在這個地方特別說明一下。那麼下面有一個，

【謂有聽者時至，非說不往四方宣說便成過錯，此能對治第三黑法。】

這一條是告訴我們啊，稱揚讚歎菩薩的真實功德，這個稱揚讚歎是指什麼？所以有人來的時候，當我們啊，碰見大家聊，談話的時候，不是說你不到別的地方去到處，現在我們修行不必，我們就在這地方，可是外面有一種境界來的時候，那個時候啊，啊，把持前面這個原則，把持前面這個原則，這一點非常重要，非常重要。

【第四白法，境者，謂自所成熟之有情。】

那麼最後一個，對象是什麼呢？就是啊自己已經成熟的有情，啊這個成熟就是善根成熟的。

【事者，】

那麼對他做什麼事情呢？

【謂不樂小乘令其受取正等菩提，此就自己須令所化受行大乘。】

啊，前面是說，他本來做的對的啊，然後呢，你呀讓他生憂悔，現在情況是說，不要讓他生起憂悔，這指什麼？他自己呀，不願意做這小乘，而正要趣向大乘的這種人，啊，那正是學菩薩，我們不是學了菩薩發了願心然後談這個嗎？正是我們自己要幫忙他，濟度他的這種人，這個，

【若彼所化不能發生大乘意樂，則無過錯非所能故，】

假定說對方是一個小乘根性的人，他不是一個大乘根性的人，勸他沒用，那麼這種情況，那，沒問題，沒問題，啊，換句話說，這個黑法跟白法之間的關係是什麼呢？他是一個大乘行者，他正是在這個上頭路上做，而你現在是一個學菩薩的行者，你正應該幫助人家．他現在自己學，學對了，你反而令他使他自己做對的事情生起啊，疑悔的心情，你不是害了他嗎？不可以，啊，所以這個白法的話呢，就是哪，現在你正要度化的有情，他在走在這條路上面去，你不要讓他生悔，然後你稱揚讚歎幫助他，稱揚讚歎幫助他。那麼，反過來說呢，他如果小乘的行者，那個雖然你要去幫助他；但是啊，他不行，不行，那沒辦法，因為他根性如此，啊！這一點我們要了解的。

【由此能斷第二黑法。】

這，前面的黑法跟這裡的白法相一對比就了解了。

【若由至心欲安立他於究竟樂，定不為令他憂惱故，而行令他憂惱加行。】

就是，就是，剛才已經解釋了。

【師子請問經云：「由何一切生，不失菩提心，夢中尚不捨，何況於醒時。」】

經上面告訴我們，總的告訴我們，現在我們啊，真幸運啊，得到了這個無上無比的大寶啊，那怎麼樣想辦法從生生死死，在任何生死當中啊，不再失去這個─菩提心大寶。這個，不要說醒著的時候，乃至於做夢的時候啊，尚且啊 ，也是這樣，啊這樣，那麼，

【答云：「於村或城市，或隨住境中，令正趣菩提，此心則不捨。」】

是說，不管在任何情況之下，熱鬧的地方也好，清淨冷僻的地方也好，隨便你在任何情況當中，使得這個心啊！內心啊，一直正現在前啊，欣欣趣向菩提，你能夠這樣，現在已經發了，繼續不斷的，當然在增長，既然增長那就不 會捨棄。

【又曼殊室利莊嚴國土經說，另外一個經上面：「若具四法不捨大願，】

你能夠具足了這四樣東西，那麼這個願就不會棄捨，那四樣？

【摧伏我慢，斷嫉，除慳，見他富樂心生歡喜。】

這個四點，你能夠做到的話，那就不會捨棄。前面我們已經了解了，尤其在自他換當中特別說明，現在我們了解啊，我們生死當中第一大冤家大仇人，什麼？就是我愛執，一有這個我愛執這個慢相就生起來了，自然而然我總歸是最重要，我總歸是最高，，不要你去想的，他任運的在一切時處自然而然這東西，現在你能夠把他摧伏，他不是斷除喔，把他降伏他，處處地方尊重別人，處處地方把那我拿掉，我們剛才說，所以動不動啊，看見人家不好或者什麼等等，主要還是這個，還是這個─我慢。我們譬如說，隨便說一件小事情吧！我們譬如談論眼前事情的時候，總是看見這個不理想，那個不理想，這個不理想啊，結果呢？我們不妨想一想看，以其我們現在的來說，譬如常常講的這個，啊，說我們現在啊，這個這個，很多地方啊，到處，不但是我們這裡啊啦！別的很多地方你看見，落伍的國家固然如此，前進的國家還是如此，說很多啊，這政治上的官吏等等啊！他都在這地方的所謂尋利，唉呀，都是啊，只要好像抱穩啦，不敢做事情，實際上呢？這個情況啊，為什麼？因為你要想努力去做事情啊，你辛苦了半天，真正現出來的好處啊，人家都覺得當然的，他不會來讚歎你，他不會感激你，但是呢？你要嘛不做，做了以後他一定有所啊改變，一定有他不方便人的地方，結果各人有各人的意見，大家只是看見這一點。大的是國家，小的我們眼前很多地方，啊，這個人辛辛苦苦在廚房裡忙了半天，你不看見他，倒是你只會看見他，唉這口味不配你味口，今天太鹹了，明天太淡了，就這樣，我想我們人人都有這個感覺，啊，所以啊，我們真正修學佛法的時候啊，必定要從那裡開始？要從這個地方自己注意，那我們任何情況之下一起念，只看見人家的不是，所以在這個地方啊，我們也可以說很值得我們學的，我們首先為什麼一再提，提醒自己說，我到這裡來幹什麼的？我到這裡來，不要說你來修學佛法，那至少你說，唉呀，這很痛苦要改善他，現在我們已經了解了這痛苦的根本是什麼？就是你的業，而業前面的上首引導他是惑無明，這種情況就是無明相，如果你把握住這一點的話，你一定了解的很清楚，不是忙別人，忙自己。他任何起心動念的時候啊，你覺得，唉，又不對了，要改善他。這種情況之下，就算你不懂得多少經論等等，你對了！反之，儘管啊，你三藏十二部樣樣都通，寫多少文章，講多少大法，對不起，你在門外，根本完全不相應，根本完全不相應，再聰明 ，再什麼，那是世智聰辯，一點用場都沒有，這個，我們要了解的，而根本在那裡呢？就是這個─我慢，我慢。前面已經說過了，將來後面呢，他還特別提這件事情。所以啊，我們現在啊，常常提醒自己，我們真正的生死當中第一大冤家，就是這個「我」字，這個我字，然後當你境界現起的時候你就隨時會感覺，唉，這個我在背後，有的時候很明顯的在前頭；有的時候啊在背後，你只看見這個人不對，那個人不對。誰在看見這個人不對啊？好，那個時候你才回過頭來一照，原來啊背後有個東西，那就是這個─我，這樣。人家對不對，無關緊要，就是你起了這個心的話，那是把你就困在生死當中已經。然後呢，嫉慳這個容易，人家好你嫉妒他，然後呢，你自己有的東西捨不得，看見他的富樂的話，那麼，這麼，喔，見他富樂心生歡喜，這應該是說斷除了這些東西啊，那麼看見別人好心裡面啊，這個，這一點啊，要是見他富樂，這個，羨慕他仰慕他這種心裡我們不要，再不然的話就是見他富樂嫉妒他不歡喜心，這個不要，這個，我們要了解的，前面這個文字，就是把那個東西，總是拿掉他。

【寶雲經說：「若於一切威儀路中修菩提心，隨作何善以菩提心而為前導，於餘生中亦不捨離如此寶心，如如若人 多觀察。」】

等明顯宣說。下面另外一個經，說，不但是我們啊，起心動念，除此以外啊，行住坐臥在任何情況之下都要修這個，啊，那麼這個是心裡面呢提示他，更進一步，做任何事情呢都以這個菩提心為前導。你為什麼要做這件事情呢？目的是為了他。這樣。所以在這個地方我們就可以記得華嚴經上的一句話：忘失菩提心，修諸善法，是名魔業。你發起了以後，一旦忘失的時候，你做的那個善法，對不起，魔業。為什麼是魔業啊？因為如果說你這個行為跟菩提心，或者跟覺心不相應的話，不管什麼都是集諦所攝，啊，所謂集諦所攝的就是設使你做了善法，升了天，完了以後啊，又啊，三世怨。這個是我們要了解的。所以現法是如此，你能夠這樣努力的話，自然而然一直增長，增長的話，將後來啊，他當然也不會離開，像這樣啊，那我們是應該啊，多多觀察，啊，觀察內心使他步步增長。

p. 243

【◎ 第三犯已還出道理者。】

萬一犯了，怎麼辦呢？

【多作是說，犯四黑法及心捨有情之五，或加念云我不能成佛棄捨發心共為六種。】

先說那個犯相，什麼是犯了，是很多地方這麼說，說前面這四種黑法，犯了，加上呢，心裡面啊棄捨有情。菩提心的特質是幫助一切有情，現在你棄捨他了，啊，這個五樣。還有呢，就是修了菩提心以後，他一個特別的策勵他增長啊，是早，日三、夜三的話，繼續增長那個發心，如果說這個不做的話，那麼這第六個，這個算是啊，犯了。

前一頁(103b) [104a] 下一頁 (104b)


菩提道次第廣論講記 第104卷 B面

日常法師

這算是啊犯了，犯了之後這樣東西，

p. 243 (3)

【若越一時則捨願心，若一時內而起追悔，僅是失因。】

假定說你犯了這個毛病，而超過一時，這個一時啊，他沒明確的說明，啊那通常嘛我們就可以說，我們通常說一時就是四小時，晝三夜三，啊所以早晨是啊三小時、夜三個時，所以廿四個小時分成六等，那麼六等當中，所以這個地方的一時，相當於我們現在四小時，啊他們是一個可謂一時是這樣算的，如果你犯了這個超過了這個，就啊，啊，捨掉了！如果說這個時候之內，你又覺得，唉呀！怎麼我錯了，那麼算失去的因，並沒有正失去，他很多地方啊，這樣說的，

【若犯六次發心及學二資糧，亦唯退失之因。】

還有，說這個六次發心，是前面告訴我們，發了菩提心也好，我們晝三夜三哪要發，發的就是啊！諸佛正法眾中尊、直至菩提我歸依，這樣的，要六次，還有呢，同時要學兩種資糧，福智兩種資糧，如果說這兩個東西沒做的話，這是退失的原因，啊這是退失的原因，不是真退失，這個是有很多地方這麼說，這個究竟是與不是，他這個後面會詳細的辨明，特別是，這個大師造的菩薩戒論上面，這一個道理非常深細、非常深細，所以這個地方我們只要了解一個大綱，了解一個大綱，啊將來等到我們學了這個戒的時候，然後呢深細的去學它，因為整個的來說，我們現在還談不到，真正的如法相應的跟它去做到，所以我們了解一個原則的大綱，那麼將來進一步細學的時候，我們自己曉得，噢前面所說的這個綱要，現在它的真實的內涵是些什麼，我們哪，就能夠非常具體完整的一步一步深入的學習，而做到它，嗯，

【若已失者應以儀軌重受願心，若唯退失因者則不須重受，悔除即可。】

假定說，你失壞了、退掉了，那麼要照著這個儀軌啊重受，假定是，沒有失掉，只是退失的一個原因，那麼你只要懺悔啊去淨除就可以了，不過下面就來說明的

【其中若念，我不能成佛，故捨發心，即彼無間棄捨，無待一時，故一切種畢竟非理。」

面說的六樣當中啊，說捨有情，假定我們心裡這樣想，唉呀！這個成佛太難啦！這個不行啊！那個時你心裡面哪，就放棄掉了，這樣的放棄，當下本身哪，你就破壞掉了，因為你的願心，無非是要幫助別人，所以你一旦說放掉了那個，那個就不行了，不要等到說，噫，這麼長的時候，所以，這個一點啊，在任何情況之下，畢竟不合理的，畢竟不合理的。這個下面是畢竟啊，不是畢究，這個字錯，

【四黑法者，非是現法失發心因，是於他生令所發心不現起因，故於現法而正遮止。】

上面說：犯了四個黑法，實際上這個四個黑法，不是現在現生失掉，並不是現生退失的原因，是說你犯了這四樣東西啊，他生這個不會再現起了，因為避免他生失去不現起，我們正需要的是生生增上，現在你他生不現起來，當然啊我們不願意的，所以為了這個理由啊，現在就遮止它，避免它。

【道炬論云：「此為餘生憶念故，如說學處應盡護。」】

啊道炬論很明顯的告訴我們，這個是為了你以後生生哪，繼續記起來增長它，啊而不是就現生，所以啊，就像我們學菩薩的學處也一樣，雖然這個四點，沒有在這個菩薩學處、或者說，沒有在這個菩薩戒當中，但是我們哪應該完全保護，不要去犯。

【言如說者】

就是括弧裡面如說學處，

【謂如迦葉問品所說也，即此經意亦是如此。】

這個很明白，上面說的哪，就是指啊，如說是指什麼，像這經上面，經上面也明白的說明這一點，

【四白法時顯然說云：「迦葉，若諸菩薩成就四法，一切生中生已無間，菩提之心即能現起，乃至菩提中無忘失」】

下面就把經文引出來，啊那個經文上面怎麼說，說啊，迦葉呀，假定那些發了菩提心的菩薩們啊，成就了這個四法，那麼一切生當中啊，生已無間，這只要生起來了以後啊，他的菩提心自然就現起來，乃至於証得無上大菩提，他一直不會忘失，

【四黑法時，雖無現後明文，故亦當知是約後世，】

這一段話呀，在白法當中有，黑法當中，他倒並沒有說，然於現，所以你根據這個前後的經文的話，你就了解了，雖然是說黑法的時候，沒有講這個意思，但是一定也包含在裡頭，譬如我們隨便講一句話啦，啊這樣今天大家出去啦，啊說啊，某人啦，某人啦，某人啦，某人啦，今天要出去，前面不會說，某人要出去，某人要出去，某人要出去，某人要出去，不會這樣講的，總結起來說，然後最後那個加上去這個文字很明白，所以說他前面講四黑法，雖然並沒有說餘生當中，但是呢，講到最後說白法當中，講完了以後說，那個嘛，你犯了白法嘛，餘生當中，很快現起，反過來說，假定你犯了黑法的話，餘生當中就失去，所以這個經上面哪，這個意思很明白，說到了這個現起以及失去啊，我們眼前有很多例子，啊這種例子啊，我們不必看佛經，不必看佛經，因為菩薩行者的確不是像聲聞乘，聲聞乘行者一定是佛出世，教法住世的時候，現那個僧相，菩薩生生世世在三界之內，啊譬如說我們看看我們中國古代的那些聖賢，西方也是如此，就我們來說，當然我們看哪中國人，歷史上有好多這種了不起的人，他就從小或者是大孝啊友愛，我們無法想像的這種情形，你絕對無法想像，這種深深的說明了什麼，說明了這種很多人都是菩薩行者，耶他這一生哪，儘管沒有啊佛陀來教誡他，但是哪他自然而然哪他這個心裡面啊會現起，他繼續這一生的繼續下去，繼續下去，這個魏晉南北朝的時候，有非常有名的幾個世家，啊，王、謝、有一句話叫舊時王謝堂前燕，飛入尋常百姓家，不曉得你們唸過這個沒有，就是說，那個時候，這個門閥世家非常講究，平常啊，我們總講門當戶對，這個王家啊及謝家，那兩家，生生世世都是啊名這個啊有名的人物，這個他王家有兩個了不起的人物，王祥、王覽、那譬如說後面王導、王敦、啊一大堆，啊那都是那些人，那個王祥臥冰的故事，你們聽說過沒有，啊這個地方說一下，在廿四孝史當中，廿四孝當中，有這麼一段公案，實際上，不單是王祥，還有他弟弟王覽，這個王祥他母親死了，所以他父親哪，就又續娶，換句話說，她是後母，那麼這個後母啊，非常虐待他，虐待得非常厲害，但是啊，不管你怎麼虐待，他這個兒子的孝順是無比的孝順，要我們現在啊，不要說後母，這親生子啊，要談得到對父母好的，已經找不到了，嗯，到了冬天了啊，然後呢？要吃魚，當然到了冬天吃不到，那是北方哦！冰天雪地，他怎麼都沒辦法，啊看見那湖裡結了冰，結得很深哪，就把衣服脫掉了，睡在那個冰上面，把那個冰融掉了，然後去捉魚，你可以想像得到嗎？可以想像得到嗎？但是這個母親還是想盡辦法去虐待他，真正精彩的，所以這個啊真是聖賢人啊，就會生生世世繞在一起，他那個弟弟啊很小啊，一直就袒護那個哥哥，但是他不是違背他母親哦！他的這個弟弟叫王覽，照樣地非常孝順，一方面去孝順那母親哪，他並不覺得他母親虐待他弟弟，而跟他母親，他對待他母親絕對仍舊像母親一樣，但另外一方面啊，就處處地方保護那個哥哥，有的時候啊，他母親打他了，他就抱住他那個母親身上，嗯，她那邊打他，他那邊抱著，嗯，他母親疼愛自己的兒子，就不打了，就這樣，她使用種種方法，乃至於有的時候啊，看看，實在心裡面非常嫉妒，氣憤不過，拿這個毒藥給他吃，結果啊，那個王覽看見了啊，就那個母親啊用那個毒的東西給他，就搶過來吃，那母親馬上給他潑掉了，所以這個弟弟啊是寸步不離那個哥哥，那個母親看看是一點辦法都沒有，這樣啊，然後等到他娶了媳婦了，娶了媳婦以後，那長媳婦就是王祥的，她也是虐待她，耶，那個王覽處處地方，你要叫她事情，他自己就親自去做。弄得這個母親也沒辦法，最後終於感化了，所以這種廿四孝等等。你們有機會，平常我們與其看閒書，倒不如看這個，看這種書自有一股啊激勵你向上的心，不管是孝悌忠信禮義廉恥，這種事絕非常人，那麼為什麼這些人做得到呢？哪，就這裡，就這裡，他宿生已經發了這種了不起的大菩提心，然後他在世俗上面任何行為，在家裡面啊孝，所以啊我們中國有一句話，要想找忠臣啊，孝子之門，在家孝，那麼到外面的話一定盡忠，朋友之間一定有信，啊他那個德行一定是多方面的，所以反過來啊，你看如果在一個地方，他不對的話，其他地方大概不，當然我說那個不對啊，就是說？你可以從小地方啊，觀察一個人的各方面，那麼這個地方，我特別順便說一下，如果我們了解了這種道理了以後，觀察旁人是如此，了解了這個觀察的方式，然後呢用來回過頭來反照自己，做為我們借鏡，啊淨除罪障，生生增上啊所以這個是失去，不失去，

【四黑法時，雖無現後明文，故亦當知是約後世，然於現法若行黑法，則所發心勢力微弱。】

雖然它正防止是防止後世的，但是如果你做的話，現在這個發心的力量也慢慢的減弱，慢慢的減弱，因為這個心本身啊，發了以後，你要不斷的增長，現在你做的這一件事情恰恰是相反的，當然把原來這個力量在減退當中，所以說明這個。若非爾者，下面這個話就是變了喔，變了，因為前面哪有很多人說，犯了這四樣東西啊，說就算哪失去了，實際上呢，大師說不失去，這一生不失去，只是下一生不生起，下面就是辨明，假定說，不是這樣的話，不是什麼，不是指下一生，而指這一生就要失去的話，犯了這四種黑法，就要失去的話，那麼這個罪啊就變成什麼，犯了以後啊就把我們的菩薩戒就應該毀壞，啊應該這樣，可是菩薩戒當中並沒有把這幾條東西加進去，所以他根據這一點來証成，証明說，這一個，不像前面很多人說囉，犯了這個四黑法，就算破壞了，只是下一生不現起的，我先把那個道理說一下，那麼你們一看那個文哪，就很容易懂了，我們現在來看那個文，

【若非爾者，則具菩提心律儀者，為戲笑故，略說妄語，】

啊這是這個黑法當中第一個，

【於有情所略起諂誑】

這是四黑法當中第四個，

【瞋恚菩薩略說惡名】

這是四黑法當中第三個，

【於他善根略令生悔，自無追悔，】

這個是啊，四黑法中第二個，

【過一時竟，皆當棄捨菩薩律儀，】

他犯了這個，只要超過一個時，這一個時剛才說過了，哪就應該棄捨菩薩律儀了，因為前面說，犯了這個，要棄捨律儀啊，

【以由此等棄捨願心，若捨願心即捨律儀，菩薩地中及集學論俱宣說故。】

因為這個菩提心菩薩戒的根本哪，是菩提願，現在你犯了前面這個，那麼你的願心就捨棄，願心既捨棄的話，當然那個菩薩戒、律儀就是菩薩戒，菩薩戒也就捨棄了，這個道理在菩薩地集學論當中說得很明白，假定這樣的話，

【若許爾者，亦應立彼為根本罪，】

它一定這是根本罪，啊，就是我們在菩薩戒當中，那幾個根本罪，說這個什麼叫根本罪，你犯了它，菩薩戒就破壞掉了，這樣，所以假定像他前面所說的，犯了這個四個黑法，超過一時就捨願心的話，這個應該是根本罪，實際上呢？不是，說

【然任何中悉無立者，不應理故。】

所以，實際上呢，在這個菩薩戒的戒條當中沒有這一條，所以說，啊，犯了這個四個黑法，過一時就捨願心哪，不對，這個辨得很清楚，喔，關於這地方的這一種辨啊，大家再記一次，啊大家再記一次，就是我們將來正學的時候，本論的真正殊勝的地方，它乃至於很小的地方啊，它一定辨別得非常清楚，了無一點遺漏，了無一點錯誤，啊儘管我們現在啊說，還是瞎子摸象，但是它絕對不會說，一個毛固然是提都不提，啊絕對不是說，摸到一個鼻子，摸到一個肚皮，摸到一個什麼，一定把你那個象的全貌通通讓你摸到，嗯？就是這個樣，啊，在這種情況之下，到那個時候，你啊，自然而然哪走上去的話，你就不會有錯，這個就是啊，有別於我們現在平常修學佛法，我們才碰到一點邊，乃至於邊都沒碰到，碰到點影子啊，就自己就覺得對了，然後啊，執著這個東西啊，還不肯改，啊，那個是，實實在在我們修學佛法當中，一個最可惜也最可笑的事情。

【又算時者，當是依於鄔波離請問經，然彼全非經義，我於戒品釋中，已廣決擇故，】

他上面說那個是，說其一時，這個時啊，他那個根據，應該是根據這個鄔波離請問經，但是這個經不有問題的，這裡並沒有說，在這個菩提正道菩薩戒論當中啊，他有詳細的說明，啊這個地方不談，啊剛才說過了，正式我們啊要來研究這個戒的時候，到那個地方會詳細說明的，

p. 244

【心捨有情者，若緣總有情，謂我不能作此許有情之事，心棄捨者即捨願心，極為明顯。】

那麼心捨有情是怎麼樣呢，

【緣總有情，】

因為發心的時候啊，是緣一切有情的，所以說你說，啊不管哪一個有情，我總是啊，不再想去救他們了，那時很明白，跟你的願心完全相反，當然捨棄掉了，

【若緣別有情，】

那麼進一步說，你不是緣一切有情，緣一部份，那怎麼呢？

【謂我終不作此義利，若起是心，如壞一分即壞整聚，便壞為利一切有情所發之心。】

有的時候說，我並不是啊棄捨所有的人，只棄捨某一些人，別有情，個別的對這一些人啊，我不願意，要曉得這種情況怎麼辦呢？雖然你並不是啊整個棄捨掉了，就像你壞掉一分，對不起，你壞掉一分的話，要整個的壞掉了的一樣，就像一部汽車一樣，你不能說這部汽車沒有整個的爛掉，只是那個引擎壞掉了對不起，引擎壞掉了，這汽車不動等於全部壞掉一樣，啊就是這樣，啊這個道理是這樣的，

【若不爾者，反過來，若不爾者，若棄二三四等多有情已，為餘有情而發心者，亦當能發圓滿菩提之心。】

他反辨，說：是的，你，棄捨，棄捨少數的幾個人，啊假定少數棄捨有，棄捨了少數幾個人，仍舊算是圓滿菩提心的話，那仍舊沒有發菩提心的話，那就等於這個你啊這個只緣別的人，只緣別的人上面發那個菩提心的話，不圓滿的，菩提心的特質是什麼，緣一切有情，現在哪，那些要發，那些不發，這個怎麼可以算圓滿菩提心呢？啊這個道理就辨別在這裡，所以總之，捨棄有情，這個絕

【◎ 如是於此發心學處，道炬論釋別說，因陀羅補底，龍猛、無著、勇識、寂天、大德月、靜命等派各有差別。】

這個上面說的發心學處，啊是行心的學處是共同的，那就是我們瑜伽戒，我們這裡盛行的是梵網戒，啊不管那一 個，這個是行心的學處，那麼這個現在上面講的，是願心的學處，這個願心的學處啊，有各同各派不同的說明，下面 這幾個，就是不同的傳承，因陀羅補底、龍猛、無著、勇識、寂天、這些各派他有不同的，有不同的，有的嘛！

【許為盡初發心及行諸行所有學處，又有許為經說一切皆應守護，復有許為盡資糧道所有學處。餘者有謂不許如此 如此定相，有餘更許於其歸依學處之上，應護八法謂不忘心法及忘失心法，說此諸軌，皆是經說，應隨自師所傳受持 。】

下面這個地方就是大師告訴我們怎麼辦，這個各派啊，各派有各派的說法，有的說謂盡初發心及行諸行所有學處 ，說初發心的

【說云：「我師所說。」許彼一切皆是經義。】

啊，就是這樣，那個道炬論上面，就是阿底峽尊者說得很清楚，哪說那這個是我師長的傳承，換句話說，阿底峽 尊者承認，接受，這個都是啊經論上面的意義，這一段話，宗咯巴大師並沒有特別的明辨，換句話說，這兩位啊，所 以堪為後世定量的大菩薩大祖師都這麼說明，是的，我現在所了解的啊，我所接受的，凡是有完整傳承的，都這樣說 ，有的時候是，這個人那樣說，這個人這樣說，那麼你就這樣說，只要你這個圓滿師承正確地告訴你這樣，你就照著 去做，就對了，就對了，這最重要的，

【總此釋論從善知識敦巴所傳，諸大善知識皆不說是覺窩自造，拏錯所傳，則說是覺窩造是拏錯之秘法。】

那麼上面這個解釋是那來的呢？他又說那個傳承，這個是敦巴尊者所傳的，敦巴尊者是什麼呢？是阿底峽尊者， 但是啊，大家說這個不是阿底峽尊者自己造的，他們把那個傳承啊，說得清清楚楚，這個裡邊為什麼要這樣子呢？因 為啊，這一個概念哪，有兩個不同的說法，有一部分說這是善知識種敦巴尊者所傳下來的，當然他還是引那個阿底峽 尊者的說，另外那個拏錯、拏錯也是阿底峽尊者的一個弟子，就是迎請阿底峽尊者入藏的那個拏錯大譯師，他們都是 最主要的，阿底峽尊者的主要的弟子，他是說這個是阿底峽尊者造的，造了以後，只是秘傳給拏錯，

【然諸先覺傳說覺窩，於補讓時做一略釋，次在桑耶譯師請其更為增釋，覺窩教令增廣即可。是以覺窩所作略解， 更引眾談說之事而為增補，故亦略有數處錯謬，】

那麼關於拏錯大譯師說這個是覺窩造的，很多前輩們怎麼說呀，說是這樣地，在那個地方的時候啊，那個阿底峽 尊者，曾經做過一次綱要原則性的解釋，後來在桑耶，那是一個地方，那個地方的譯師請他更把這個前面這一次的綱 要解釋啊，再增廣詳細的說明，那麼那個時候，阿底峽尊者就說那就把這個道理啊，你們啊依著這個道理啊，把它增 廣就可以了，所以這個是啊，阿底峽尊者是大綱的解釋，那麼其他的人呢再來增加它，因為這樣的關係，所以這裡邊 是有一些小小的啊錯誤是有的，但是注意噢！

【然於正義亦多善說。】

它真正重要的地方，那是說的對的，說的對的，啊！我看到這地方啊，我真是覺得啊，他們前輩的這個學法，那 實在是一點地方都不遺漏，一點地方都不馬虎，像我們現在都是學的所謂差不多先生，差得十萬八千里，也是差不多 ，隨便聽見一點點，也就這麼就來了，碰見看見一點樣子，就拿著這樣就來了，這個是為什麼我們學不好的道理，那 這是我們從這個地方，切切要注意的一個地方，現在繼續下去，

【諸無謬者，我於餘處及道次第中亦多引述。】

哪，凡是前面沒有錯誤的，正確的，我在本論當中，幾個別的地方都應用它。

【此說學處多不可信，若以發心是為行心，其學處者則於歸依學處之上，僅加取捨白黑八法，定非完足故不應理。 】

前一頁(104a) [104b] 下一頁 (105a)


菩提道次第廣論講記 第105卷 A面

日常法師

p. 245

【僅加取捨白黑八法，定非完足故不應理。】

嗯這個地方啊說的這個學處呀這個有很多有問題的呀！因為什麼呢？因為這個學處實際上呢？有兩種：一個是願 心的學處，一個是行心的學處，這樣所以我們往往把這二點混淆不清，所以就產生了這個問題，所以它並沒有辨明得 很清楚，從前面我們剛開始講願心的時候，他已說的很清楚呀，這個原因在此，那麼在學處上面呀啊，又說這個說將 我們發心的這個願心的學處上面，皈依學處僅加取捨這個黑白啊白法，定非完足故不應理，平常說，說的前面，說的 簡單的說這個學處呀，就是前面這幾樣，這顯然呀不合理的。

【故若單取願心者，則其學處不須俱學經說一切，及入行以後所有學處。】

所以現在它辨明啊，發心發的願心還是行心？假定是你指的這個發心是單單說願心的話，那個這個願嘛的的確確 不要經上面所說的一切學處，它前面這個不是說嗎？尤須尤於啊初發心啊就要所有行一切學處等等，那個不是學習， 不是願心而是行心應該的啊！所以這一點啊。

【若非爾者，則與律儀學處，無差別故。】

假定說這個願心就是行心的話，那對不起，這個兩樣東西沒差別囉！實際上願心是願心，行心是行心，兩者當中 是不一樣的，這個是我們要分得清楚。呀這一點呀大家回想一下，說你呀假定不能真正去行那個菩薩戒的這種行持的 話，你可以發願心，但是不能發行心，換句話說，我要發大菩提心，但是我不受戒，受了戒以後開始，你一定要照著 這個律儀去做，這個叫做行心，所以真正受了戒的話，一定要經上面一切都要學，你辨別了這個以後，然後呢上面那 個各派的傳承，你就可以呀曉得怎麼辦？當然你自己來說，如果你老師告訴你怎麼做，你聽他總沒有錯，但是你要辨 別彼此之間的這個是非曲直等等的話，那個是一個最好的標準。了解了上面所說的啊！我們必定要分辨得清楚，行心 是什麼？願心是什麼？這是第一個。第二個呢？這個行心裡邊啊！啊差別比較少，實際上呢？換句話說，就是行心它 還是，行心有很明確的根據的，譬如說瑜伽戒就是瑜伽戒本、梵網戒就是梵網戒本，啊這是各家註解的時候呀這個鬆 緊開合稍微有不同，這個願心呀就差得很多囉，那麼，在這個地方，大師呀加以辨別，除了辨別以外也特別說明一點 呀，這個你的師承那來的？你就根據那個師承去學，啊，這樣總是沒有錯，總是沒有錯，所以呀同樣的道理，現在我 們平常呀，根據我們師承，到那時候你只能說，我的老師所傳的是這樣，它這個，喔我不知道！我們注意呀！千萬不 要說它這個不對，千萬注意這一點事情，這一點要避免啊，這不但是大乘，小乘也是如此，這十八部當中啊，它明明 白白，佛親口交代，乃至於到後來像這種阿底峽尊者這種大善知識等等的話，他很明白的說明了示現了一個事實，他 廣通所有各部，假定說有一部不對的話，依他們這種人難道辨別不出來嗎？而且他這個不是根據學理呀，他親身驗證 ，不但親身驗證而且得到本尊許可；換句話說，親自見到佛菩薩，然後告訴他。不但是在當年印度，依我們中國南山 道宣律祖來說，他十世為高僧，最後那一世就是呀唐朝的道宣律祖，然後呢？他因為持戒精嚴感得那個天人下來，那 個天人都很長壽，親自看見佛在世的時候制戒的這種，他都了解，所以稍為一點錯誤，那天人就是告訴他這裡要怎麼 修改，那個地方對的那很明白，呀所以我們這一點呀注意呀，我們要一直常常提醒自己，這個常常不是說今天提一提 、明天提一點！要恆常。那一個東西來提醒呢？就是我們呢在長夜無明當中，所以你不作意對治的話，這毛病自然而 然就出來了，而且不知不覺就出來了，這一點我們哪要特別注意的，要特別注意的，現在我們繼續看這個文。

【除前所說二學處外諸餘學處，是如道炬論及發心儀軌所說。】

除了像前面這兩種學處就是願心學處、行心學處等等，還有的其餘的都是呀根據什麼啊？這個上面的分別等等， 那這是根據道炬論發心儀軌。

【須學七法經者。】

另外有一個地方呀這個上面怎麼說？這個上面另外告訴我們一種辦法，這個辦法是什麼？

【說是欲求速發通者所應修學，故非發心特別學處，此中不錄。】

這個特別的方法是你要學了以後，要很快的學，修神通那麼要照著這個，這個地方現在的不是綁著放在發神通上 面呀，所以呀不談這個。

【如是自宗除捨願心，心捨有情犯餘學處，乃至未具菩薩律儀，無依菩薩之罪犯。】

那麼呢？最後呢遂出自宗，哪！換句話說，宗喀巴大師所認定的最主要的什麼？「捨願心」，捨救濟盡法界、虛 空界一切有情這個心，這個是呀捨哦不下面是捨有情以及捨願心，願心是願成無上菩提，就是說這兩個心一捨，那犯 了呀，哦那犯了，所以其餘的學處，其餘的學處呀是什麼？就是菩薩律儀，像上面的說，經上面說的一切律儀呀什麼 等等！啊，那個是行心律儀，不是願心律儀，所以呀，並沒有呀於菩薩之罪犯，並沒有呀！這是說犯的因是有的，這 個不會失掉這個願心，這個我們要了解。

【僅違所受中類善性學處，故是惡行應以四力而悔除之。】

所以呀像這種情況之下，你並沒有呀失掉你的菩薩的願心，呀願心，而這是什麼？呀失掉了犯了這個呀惡法了， 這個非善法這個非善法，不是指強有力的，最強有力一定是律儀戒這個是最強的。現在呢？既然你沒有受那個律儀呀 ，所以呀只是中類的這一種，這個也是個惡行，那麼這個惡行啊就是照著四力懺悔就可以了。

【從得菩薩律儀之後，即犯違越律儀學處，如論所說還出罪法，依行即可，故即攝入行心學處，非為別有。】

呀那麼當你進一步有了願心以後再受行心那個時候開始呀，說得了菩薩戒了，律儀就是，那個時候如果你毀犯了 這個菩薩戒的話，那就要照著這個菩薩戒論上面告訴我們的還出的方便，這個時候呀不但是四力懺悔還要一定有儀軌 的，譬如我們現在僧團也是一樣，半月半月誦戒羯磨，那個時候呀還要如法懺悔，懺遮罪之罪，還要四力懺悔、懺、 懺那個性，所以說性罪遮罪要個別如法懺悔，你只要照著這個去做就可以了喔，所以關於這一部份呀是在行心學處當 中，行心學處就是菩薩戒，呀不是另外有別的，呀這個我們要分辨得清楚。

【然六次發心，是為願心不共學處。】

那麼最後總結起來的話呢，就是真正願心的不共的，他的特質是什麼？那就是六次發心，所以前面所說的捨願心 及捨有情呀，就是六次發心的恰恰相反，這個六次發心當中的為利有情願成佛。這一句話說的很明白啊！這個才是願 心的不共學處，現在下面，發了心了啊！照著這個次第一步一步來，上面是說上士道修心的次第當中，分成功什麼？ 說先是如何發心這個道理，現在呢？已經發了以後，然後呢怎麼樣去修學？所以：

【第三既發心已於諸勝行修學道理分三。】

這個就是發了心以後正式修菩薩殊勝行這個道理。分三部分：

【① 發心已後須學學處之因相。】

發了心以後為什麼要學那個學處？換句話說，要受那個戒。

【② 顯示學習智慧方便一分不能成佛。】

那麼現在我們要學，第一個懂得了發了心以後還要學，還要行，單單發心不夠！那麼要學習什麼內容呢？有二個 ：方便跟智慧，這兩者當中單單一部份呀是不能成佛，所以要圓滿兩樣東西，這個都辨清楚了、了解了。

【③ 正釋學習學處之次第。】

到那個時候才正式講，現在呢？好！我們在開始學了，那前面是辨別得清清楚楚，一點遺漏都沒有，一點錯誤都 沒有，既不多既不少，然後呢？這一個路弄清楚了你再去走的話，對！

【今初，如是發願心已，若不修學施等學處，雖如前引慈氏解脫經說有大勝利，然不修學菩薩學處定不成佛，故於 勝行應當修學。】

呀前面啊！發了心，是的，發心是有大的殊勝的利益，但是你如果說不進一步的去學應該學的這些，那麼，這個 真正的圓滿的偉大的殊勝的利益呀得不到，成佛不可能！經上面這麼告訴我們，所以呀，我們那個時候應該呀學菩薩 殊勝之行。

【伽耶經云：「菩提是以正行而為堅實，諸大菩薩之所能得，非以邪行而為堅實諸人所有。」】

這個菩提的果啊，那是要如理如法的這個如法行啊，來慢慢慢慢的堅固增長得到圓滿的如實之果。這個就是正式 的修行者大菩薩所得到的，不是依邪行，這個邪行啊就是錯誤的不正確的這種行為呀所能得到的，所以這個地方特別 告訴我們一點，從一開頭其實就說明了，不過剛開頭的時候呢講小的，呀所以講一部份，剛開頭怎麼講啊？就算啊你 懂得很多道理，講的時候講得頭頭是道，可是你行的時候不相應啊！沒得用！反過來，就算你懂得很少，如果你能夠 行持相應這就對，那指什麼呢？那個是就是說：你真正要想得到這樣的果報，那你要跟這個相應的行持相應，如是因 感如是的果，這一點來說，啊說明了這個，那麼現在這裡呢？就是說你現在要得到的圓滿的果報，所以呀要廣學一切 ，而且要如理如法的去廣行一切，這個我們要分辨得清楚，而不是說現在我們呀學菩薩行了，也呀什麼都不要去學它 ，只要做一個小小的事情做對了就可以，不是這樣，不是這樣，我們呀要廣學一切了解了，那廣學了一切了解了，你 真正行持的時候本身呀那倒是千真萬確的，不是叫你呀一步呀一跨，跨得成佛，不是；你走的時候還是走你眼前相應 的一步一步的走上去呀，所以真正修的時候說一門深入，不同的呢？平常曉得只深不廣，現在菩薩是漸深漸廣，而走 的次第始終還是在眼前該走的那一步，這我們要了解的，這種地方也應該分辨得清清楚楚。

【三摩地王經亦云：「故以正行而為堅實，何以故，童子若以正行而為堅實，無上正等菩提非難得故。」】

這個經上也同樣的說這一點呀，它很多地方講童子，童子，譬如說華嚴經叫善財童子，這個童子不是叫一個小孩 子，這個童子呀有一個特別特別的地方，他正增長第一個，第二個呢心純潔，第三個呢心裡面沒有呀這種呀各式各樣 歪歪曲曲的壞習氣，這個，然後呢勇猛堅強精進，這個都是呀他所以特質，所以平常我們說青年，青年，就是代表這 種心裡狀態，所以菩薩現的相呀，你看那一個菩薩現的相呀都是十六童子妙齡之相，就是盛壯之年，還有他最完整的 時候一直保持這個相一直到成佛呀，這是我們要了解的，指我們的心裡行相，實際上呢假定你心裡真的做到了，那個 行相就是這麼個行相，就是這麼個行相。

【言正行者謂成佛方便。】

那就是這個呀！

【即是學習菩薩學處故。】

那個內容呢就是菩薩該學的。

【修次初篇亦云：】

呀所以這個菩薩學處該學的我們也可以說是菩薩戒，所以這個地方，將來你們學的菩薩戒論，你看那個瑜伽戒， 他所以好的地方，就是我們曉得，菩薩常常說六度萬行、六度萬行，這個瑜伽戒本，那個戒制的次第，就是照著這個 次第來說的。呀它每個布施是那幾個項目？怎麼樣？一步一步分得清清楚楚，就涵攝了菩薩所應的全部的內容而且綱 要次第是非常清楚非常明白，那麼這個修次初篇說：

【如是發心菩薩，自未調伏不能伏他，如是知已自於施等極善修學，若無正行不得菩提。】

呀那麼這個上面就告訴我們，我們發了這個願心的菩薩，第一件事情要什麼呢？為什麼要舉這個六度？六度正說 來是自己調伏，然後呢？四攝是利他，你不是要利別人嗎？你自己都不能調伏，你怎麼能調伏別人呢？所以了解了這 個道理呀，對於這個布施等呀，要很努力的，呀所以前面我們一再說：當你看見客觀的環境對象不理想的時候，你千 萬不要說唉呀這個不對，你立刻看看你自己內心的行相，你現在是調伏相？由於調伏而推己及人的，憐憫大悲相？還 是你看見了這個對象不同，心裡面先煩惱了，這個不對，那個不對，那是非常清楚，非常明白，所以說自未調伏而能 呀調人者，而能助人者，而能度人者呀，無有是處。這一句話這個原則呀，我們要牢牢把握在心裡，所以呀正規的去 行是這樣的，你能夠這樣去做就得到果，不這樣子做的話就得不到果。

p. 246

【釋量論云：「具悲為摧苦，當修諸方便，彼方便生因，不現彼難宣。」】

這個一個偈子呀，前面呀在阿底峽尊者傳當中呀，介紹那個作者殊勝當中已經說過了，現在說你學大乘的行者， 呀然後呢發了大菩提心，發大菩提心是為什麼？要救濟一切眾生脫離苦海，所以你具足這個大慈悲心，要摧毀盡世間 、盡法界一切有情的眾苦的話，你必須要自己調伏如理去行持呀，對於這個你能夠了解了，做到了，然後你能夠幫助 別人，所以這個方便就是剛才這個學處這個方法，呀這怎麼來的呢？那就是呀你自己如法的去做，然後呢一一了解乃 至現證，當然這一定是什麼，從聞、思、修，如果這個你呀不了解，不認識，不現起，這個現起也可分三個次第，第 一個是聞，第二個思，後來修，假定是說這個而沒有的話，請問你怎麼能告訴別人，怎麼能幫助別人能不能麼勸說別 人，平常我們講的總是講證，這個就禪宗來說的的確確是要證得才算，所以在前面不告訴你道理，可是教下的好處呢 就是一定有這個次第，當你聞的時候，相應的狀態是什麼？思的時候，相應的狀態是什麼？修的時候，相應的狀態是 什麼？這裡簡單的說一下，還是我們呀，剛才這個煩惱說一下，譬如說當你聽聞的時候，呀真正你那聽懂的時候，什 麼叫做聽懂，就是說平常呀你看見客觀的環境，一看見就覺得這個不理想那個不理想，現在你聽懂了，曉得了，喔！ 原來真正不理想的地方不是外面的環境，而是看見這個環境以後，你內心當中呀是否真正調伏？這一個狀態，認識了 呀對呀，一點都沒錯，雖然聽懂了，但是呀，等到書本闔回後碰見這個境界的時候呀，對不起這你又看了這個不對， 那個不對噯喔這樣心裡面又煩，你又要想改它嘛又改不過來，跟它嘛又不願意跟，實際上自己心裡面嘛到處煩惱嘛也 不知道，本來教我們是降伏煩惱的要共同和合的，結果弄得大家呀，自己也煩煩惱惱，弄得大家也煩煩惱惱，而不能 和合，還講道理，這，不行，不懂道理根本就跟聞不相應，懂得了道理以後不一定做得到，那個時候是聞的階段，然 後呢你根據這道理呀去不斷思惟觀察，為什麼我做不到？要如何去做到它？做到有什麼殊勝的利益做不到有什麼大 的禍患？這種勝利跟禍患推動你的力量，然後呢策勵你告訴怎麼才能做到它？然後照著這個辦法不斷地思惟觀察，這 個包括在前面的呀懺悔集資呀，就是因為現在的現行呀以往的惡習使然，就這樣，那麼這裏面包括很多東西啦，親近 善知識啦，然後呢聽聞經論啦，然後不斷的思惟觀察啦，然後不斷的懺悔啦，種種的方法，到時候你心裡面呀，嘿碰 見事情呀，譬如說剛才聽懂了道理，聽雖然是聽懂了，想想道理是不錯，可是心裡面那個結，就是解不開，當你真正 的這樣子去做的時候呀，你一定會自己有很明白的感觸，哎呀，一下這個心裡面就打開了，啊原來這樣呀你那個時候 覺得跟法相應，這樣，這個剛剛開始跟思有相應了，然後呢你把這個道理呀，用不同的方式去堅固加強，如果是你真 正堅固加強的來，你隨便看見一個不管他理想不理想，再不理想的環境它不理想它的，你心裡面呀噯自然而然呀平穩 的，穩如泰山不為所動，乃至於你說那個時候呀正因為看見它不理想呀，所以呀你覺得啊那個就是你的菩提資糧啊， 你的成佛就靠那些不理想的環境，你救度他們啊，在積聚你的福德資糧啊，你假定說這些都成了佛的話還要你來忙嗎 ？你沒有的話你怎麼能成佛呢？所以那個時候對著這個煩惱境界，你不但不煩惱而且歡喜呀，這個就是跟思相應的喔 ，所以它每一個地方有它的自然的量，而這一種現起了，你心裡很清楚，然後呢根據這個東西呀，然後你呀因為心裡 面善調，然後你那個深入的定慧當中去觀察，證得勝義菩提之心，那個時候呀才是聞相應的，而每一個部份你必定要 自己的如實的認識，如量的現起，那個時候你才可以告訴別人，所以說自未調伏而能調伏者無有是處，如果這一點做 不到，你要開口勸人的話，要嘛不開口，開起口來都是是非，開起口來都是爭論，所以我們現在修學佛法第一點必定 要知道這個道理，不管是下士，是中士，是上士，了解了你儘管做不到，這個時候有好處來了喔，呀那什麼呀？就是 我們是個凡夫呀，所以了解了以後就靠著這個所了解的淨化自己呀，既然是凡夫當然有各式各樣的煩惱，可是現在好 的呢，正因為我是凡夫，所以要學，然後呢學到了正確的方法，在這個環境當中呀，越來越調柔，越來越乾淨，就像 洗衣服一樣呀，所以這正是我們現在的狀態，所以為什麼我們現在真正重要的，灌注在那裡，灌注在學這個，從文字 上面的認識到文字所指的，心裡跟境相應的是這個狀態，如何把這個道理呀，來自己呀調柔自己，進而幫助別人，繼 續：

【謂於他所，若有大悲須除他苦。又除彼苦但有善心，願其離苦猶非滿足，故應轉趣除苦方便。】

就是解釋這個，說你不是修大菩提心嗎？以大悲，大悲是什麼？要幫助別人，除掉他的苦惱呀，但是，你單單有 這個善心不行呀，所以你一定要有實際上的行持，進一步呀要去做這個除苦的方法，如果這個。

【又若自不先趣方便，不能度他，故欲利他當先自調。】

就是這個話。

【又於自調，經說「正行而為堅實。」其正行者，說「受律儀已，學其學處。」】

所以說正行是什麼呢？就是呀，受了這個律儀，受了戒以後努力去學，這個學不僅僅是坐在這個地方學書本上的 學，把這個道理，實際上呢這個學是這樣的，受了願心以後呀你就去努力的學，照著去該學的，乃至於是五戒也是這 樣，學了自己處處地方覺得嗯可以囉，然後呢自己就要勉強一點自己呀，大概已經可以做到七分，那時候你去受，就 是不必，絕不是等到，做到十分才去受，也絕對不是說一點樣子都沒就受，一點樣子都沒有受的話絕不可能，一定破 戒，呀等到你學圓滿了去受，也不可能，學圓滿了你還受它幹什麼？所以說這個我們要了解的，所以這個所以學的話 呀是從文字開始，而的的確確不單單停在文字上面，這個我們必須要知道的，所以這個所謂行的話，是指我們心裡的 行相，當然這個心裡的行相一定是呀，當你跟境相應的時候，它不離開境的，實際在事相上頭。那麼：

【故以正行為堅實者，於所行處無錯為要。】

所以你真正的成就要靠什麼，如理正確的行持，既然是這樣的話，你對所行的你先要，要認識的正確，錯了不行 ，錯了不行，好，下面是卷十。這內容是繼續的：

菩提道次第廣論卷九終

前一頁(104b) [105a] 下一頁 (105b)


菩提道次第廣論講記 第105卷 B面

日常法師

菩提道次第廣論卷十

p. 247

第二者，第二者，第二呀，就是告訴我們說學習智慧方便呀，單單學一樣東西不能成佛，前面是先告訴我們說發 了願心以後，一定要學那個學處換句話說學那個菩薩戒，那麼正式在菩薩的行當中又有兩樣東西，一個是智慧，一個 是福德，一個是明作，兩樣圓滿的時候呀那是佛呀所以說。

【◎ 第二者如是欲求成佛猶非滿足，應須進趣成佛方便。又此方便須無錯謬，於錯謬道，任何勵力終不生果，如欲搆 乳而扯牛角。】

嗯看看呀，是的呀，你要成佛的話呀，單單發個願心不行啊，那麼你要呀照著去作呀，要去作的時候，對於你做 的方法要不錯呀，如果你作錯了是不管你多努力啊！絕對不能呀得到結果呀，就像你要擠牛奶，擠牛奶你不在奶上面 去擠呀，拉這個牛角直轉呀是沒有用啊！現在呀我想呀我們這個地方呀，實實在在的太多人這樣，這一點呀說起來真 是容易呀，實際上呢也是我們呀人人都容易犯的毛病，人人都犯的毛病，這是必須要呀自己靜下心來，靜下心來，這 前面已經說得太多太多了，所以處處地方告訴我們，我們學到後面的，前面的那個基礎不要忘記，哦，實際上就在這 個前面的基礎上面慢慢的深廣，所以本論一開頭的時候呀就把很多地方，就辯得非常清楚，越到後來越深越廣的話， 越是重要，越是重要，呀這樣。

【若雖不錯然不圓滿，縱多勵力亦不生果。】

你看呀錯了固然不行，就算你不錯，不圓滿呀，還是不行啊！

【猶如種子及水土等，隨缺一緣亦不生芽。】

你說我這種子沒錯弄對了，對不起你那個種子擺在石頭上面曬，曬它一千年也沒得用，所以呀它還要其它的種種 的圓滿因，所以我們常常說第一個，要把握住根本因，然後呢在根本因上面哪再增長它，這個叫做圓滿因，這個圓滿 因，如果你弄錯了只忙這個圓滿因的話，那就像在牛角上面去採，採那個擠那個牛奶一樣，實際上呀你在牛角上面， 採呀多多少少碰上牛了，這樣，這是千真萬確的，我們現在牛是什麼根本不知道呀，到處去亂搞呀，自己呀還是覺得 弄牛奶，這麼個可笑法，這個是我們這個地方應該理解到的。

【故如修次中篇云：「若於錯因殷重修習，雖極長時終不能獲所欲得果，譬如從角而搆牛乳。若不修行一切因者， 亦不生果，如種子等隨缺一緣，亦不發生芽等果故。故欲得果，當依無錯一切因緣。」】

這個看看呀，當依無錯的一切因緣呀，在這個地方呀特別提醒大家，這個佛經上面告訴我們呀，說法華、華嚴兩 部經典的差別，在這個地方就分別得出來了，就分別的出來了。佛法常常說，像小金鋼吃了以後呀是絕定不消，它總 歸有一天發芽增長，所以我們呀常常拿這個做為藉口，然後呢就在這個外面的大口，轉圈子轉了一大堆，說經上這樣 子講的啊，就是犯這個大毛病，就是犯這個大毛病，現在我們了解了共中士道當中的十二緣起，這個它就很清楚，很 明白了，清楚什麼？快則兩生，慢則三生，對不對？第一個，三生是什麼，換句話說你這個成佛的正因啊，雖然你種 在那裡，它遲早會生芽，可是啊，耶！你如果不用相應的法，當然惡法是愛取，正法的話呢，是正知見相應的善法勤 精進去滋潤這個成佛的正因，你還是要拿它來，這個佛經裏面只是說，就怕你不種那個因，種了因，你遲早會結果的 ，我們呀往往拿了這個呀，好，弄錯了，然後呢弄了種了因呀，然後呢到處去亂轉，不曉得轉了一個十萬八千里，然 後轉回來，說經上是這樣說的，現在我們了解了，那這個理路要辨得很清楚，你要想結那個果，轉了半天，最後啊還 是把以前的東西放掉了，重新開頭，不但重新開頭，而且必須要把你以前轉錯的那個路呀，一一要淨除乾淨，不曉得 多辛苦啊，不曉得多辛苦啊，所以說一個簡單的比喻，像我們這裡到正覺寺，簡單你跑下去幾步路就這麼下去了，耶 它現在啊，從那邊走翻山越嶺，乃至於經過了歐洲，美洲轉了半天，然後它也轉到正覺寺，他說我也到了，是當然到 了，你願意走這個路嗎？啊所以這種事情啊，我們在這個地方啊的的確確要認識得很清楚，條件不具足不談呀，所以 關於這一點啊，我們不是勸一切人，如果它條件不具足，你只有告訴他，哎呀，你看見這個佛啊跑得去拜拜也好，乃 至於土地也是菩薩，城隍也是菩薩，不錯呀，他把這菩薩兩個字也認得了，這也好，這我們一定要分得清楚，他的條 件是什麼？現在我們具足了這個條件了以後，居然這個直路不走還要這麼轉大圈子呀，這一點啊是務必應該分別得清 清楚楚呀，所以我們學論以及本論的真正殊勝的地方就在這裡，否則你看那個經的話，你一定會說經上不是這樣說嗎 ，好了囉，反正你要種下個種子，然後隨便怎麼去搞都可以了，對不起，這就大錯特錯，而這錯的結果呢？一句話， 自己傷害了自己，當然我們不願意。

【若爾何為圓滿無錯因緣耶。】

哪，下面就問了，對了你講的道理是一點都沒有錯，那麼，什麼是不錯的根本因？而且呀把這根本因圓滿的圓滿 因緣呢？

【如毘盧遮那現證菩提經云：「秘密主，一切種智者，從大悲根本生，從菩提心因生，以諸方便而至究竟。」】

這三樣東西，這個佛的一切種智呀，是根本在大悲，由於這個大悲來促發了那個菩提心，這個就是他的種、因種 ，然後呢這個因種啊要用種種的方法，這個方法一定是正確的喔，啊一定是正確的喔，所以你時時記牢十二因緣當中 ，說慢則三世

【其中大悲如前已說，菩提心者謂世俗勝義二菩提心。】

啊那麼菩提心有兩個，世俗菩提心及勝義菩提心，世俗菩提心就是前面已經說的發起這樣的心，勝義菩提心啊當 這個證得空性的時候，在後面會告訴我們。

【方便者謂施等圓滿，是蓮花戒大師所說。】

這方便呢就是六度萬行，這個是下面這句話，指出他的傳承，下面有一段辨，很有意思。

【◎ 支那堪布等，於如此道顛倒分別。】

本論一開頭的時候，曾經啊，說，分別這個錯誤，執著的時候呀提出來，這個支那堪布的事，現在這個地方詳細 說明一下，這個對我們非常重要，非常重要的，我們以前曾經說過，普陀山那個田雞和尚的故事啊就是這樣，啊老僧 兩腳一盤什麼都沒有了，啊所以他歡喜吃田雞，啊就有人說他什麼都沒有了什麼都空掉了，田雞不空，實際上豈但田 雞不空，他嘴巴也沒空，不但嘴巴沒空，他的貪心也沒有空，就是這樣，啊這個毛病就在這裡，所以我們現在要注意 ，他那個人怎麼說呀。

【有作是云：「凡是分別，況惡分別，即善分別亦能繫縛生死，其所得果不出生死。」】

他的這個錯誤的說法是什麼呀，他說你不要什麼都不要分別，因為凡是分別呀那個都是不對的，我們要得到的無 分別智，所以你現在分別的話，啊，不要說這惡分別不可以，就是善分別本身啊它也在分別當中，跟那個無分別不相 應的，你只要分別，它就是啊繫縛生死的煩惱，所以你啊，就算是善分別，你還在三界當中，不能跳出生死，那個上 面所說的錯誤的見解是這樣，他又舉個譬喻來說。

【金索繩索皆是繫縛，黑白二雲俱障虛空，黑白狗咬皆生痛苦。】

不管你用什麼綁，普通的繩子綁固然綁住了，金子的銀子的也是，雲呢不管是黑雲白雲一樣障住了虛空，狗咬不 管是黑狗、白狗都是，所以他怎麼說啊，他說。

【是故唯有無分別住是成佛道。】

你不要去分別，因為這樣的關係啊所以：

【其施戒等為未能修如是了義愚夫而說。】

所以他這麼說，啊你真正了解了以後，你只要無分別就行了，而不要布施持戒，啊那個是啊不能得到這個無分別 的那個愚夫呀才做這種事情的。

【若已獲得如是了義，更修彼行，如王為農得象求跡。】

所以假定你已經得到這個無分別智，無分別了以後，你居然還要修布施持戒呀，那你完全錯了，完全錯了，好像 你呀這個，這個像做皇帝，已經做了皇帝，你在居然還要去耕田去，這個做皇帝還要耕田嗎？換句說做了皇帝，還要 做下人的事情，還有呢如象得跡，你本來要去找象是從那個唉是找到一個象的足跡，然後呢你去找，找那個象，現在 你象已經找到了，你還找那個足跡，你不錯了嗎，這個就是前面這個人啊，顛倒錯誤的這種說明，他不但說明這個。

p. 248

【和尚於此引八十種讚歎無分別經根據成立。】

它還引經上面成立喔，喔，這個經上面怎麼說，這個經上面怎樣說，就這樣。

【此說一切方便之品，皆非真實成佛之道，毀謗世俗破佛教之心藏。】

那就是主要的一句話，上面這個人的錯誤的見解呀，他把一切的方便品，所謂方便品呀，我們前面所說的修佛要二樣東西，一個是福德圓滿，一個是智慧圓滿，要福德圓滿，一定要行那個種種方便，這所謂呀布施、持戒，六度萬行。他現在前面這個人錯誤的說法，他說你只要證得了空性，安住空性上面一切圓滿具足這些東西都不要的，這些東西不是真實成佛的，真實成佛的話，這個是你在分別當中，分別當中是不行，他前面的說法，實際上這是一個大錯謬。下面這段這個辯論呀對我們非常重要喔，對我們絕端重要，它並不是說不要，實際上呢在什麼情況之下，如何才是應理呀，它下面有非常完整的，所以我們呢耐著心一步一步學下去，同時如果下面這個地方有不懂的，你們就應該提出來，應該提出來，那麼在晚上溫習的時候呀，我還會特別釐清，不清楚的地方呀要把它一一的指明白。啊，因為他上面有了這種說法，說那些方便分，六度萬行啊都不是真實成佛的，啊所以這麼一來的話呢？如果你跟著他去做的話，就變成什麼呀，你什麼都不要做了，你只要坐在這地方的，安住在空性上面就行了，實際上呢，成佛啊它不但要智慧圓滿啊，還要福德圓滿，福德圓滿一定是從那個世俗的世俗諦上面去做的，現在根據他這個說法的，破壞了這個世俗諦的話，完了，你不能成佛，說，實際上呢，說我們中國的禪宗祖師好像特別強調這一點，是真的嗎？不是，如果我們不了解這個真實的內涵，往往會誤解，大家還記得百丈大師說過一句話，實際理諦是一塵不染或者一塵不受，佛寺門中是一法不遺，很清楚，你講智慧份的話，那的確是空到絕端，實際理諦裡一支聖義諦當中呀找不到一點點東西，所以說大地無寸土，整個的山河大地這麼多，連他的一點點的地方你都找不到空的麼！耶，但是呀他叫佛寺門中，佛在我們真正行持世俗諦當中是一法不遺，一樣東西都不遺漏，不能少掉一點點說得很清楚呀，一點點小事情都不能遺，何況是你要學的六度萬行呀，這樣，所以它上面說那支那堪布就是指中國和尚，實際上他並沒有真實了解，就像剛才那個普陀山的那個田雞和尚一樣，那這種事情太多了，所以要找啊善知識，他前面一開頭就告訴我們，真善知識，有很多人啊，它自己也懂得一點，得到一點呀一分相似決定，前面還記得吧，耶，他碰到一點點似是而非，你說他不懂嗎，他好像懂得一點，哦然後呢懂得一點自己還覺得喔；就是這個樣，這種人你跟著他呀，他自己固然啊是走錯了，你跟著他你註定也是走錯了，而這一點啊是太重要，太重要，實際上呢這一點呀我們不要責怪人家，一定要眼前反省自己，什麼？自己的業力所感，反過來我們要歡喜喔，啊我們雖然呀，在這上面的業力感得沒有完善的知識，卻種下了善根今天才遇見這麼圓滿的教法，總算把這個關鍵所在的是非呀，分別的清清楚楚，這樣，那個時候呀我們啊，不責怪人家，只從自己內心當中淨化自己開始，對了嘛，對了嘛，所以說，如果是這樣的前面所說的話，他不要一切的這種世俗方便分，一天到晚安住在這個無分別當中，那個是什麼呀。

【破觀察慧思擇無我真實義故。故亦遠離勝義道理。】

他前面啊講正修的時候剛開始道前基礎，講修的時候，他後面緊跟著破除此中邪執，所以講修行的時候有很多錯 誤的，還執著。把基本的已經指出來了，現在這個地方就進一步告訴我們，固然修方便集福德資糧，你一定要觀察思 惟，實際上就是你求智慧資糧，你還同樣的要用那個觀察慧去思惟抉擇空性的真義，結果你現在不要分別了，對不起 ，你不要分別的話，那個思惟觀察的心整個的一刀兩斷，這個是唯一的破除煩惱，積聚功德的唯一的一個工具寶貝， 你現在把它不要了，請問，你還能成什麼？所以不要說，這個方便福德分由此而整個的損掉，就是你要證空性的智慧 分也得不到，所以啊它同樣的遠離勝義道理。實際上我們仍舊不妨以禪宗來說，禪宗的祖師告訴我們很清楚的，啊有 的人啊得了個定安住在這上頭一動都不動，耶他說，錯啦，你這個是死水，如果說大家學過禪或者看過禪宗公案，很 清楚很明白，它絕對不是啊，死死的腦筋啊在那兒不動的，要幹什麼起疑情，疑是什麼？哎你想嗯？嗯？要找它啊， 這個時候找的這個心情是什麼？在觀察慧啊，你去觀察嗯嗯？念佛的是誰？哪一個人念佛？或者拖死屍的誰？這萬法 歸一，一歸何處？在找啊，找那是什麼？嗯思惟嘛，就是觀察嘛，這個才是智慧，這很清楚很明白，這一點啊我們務 必要清楚，以前的祖師的所有的大德說得清清楚楚，記得馬祖大師當年這段公案嗎？他在那兒著定，作的很好，他的 老師跑得來，說你在這兒幹什麼啊，我在這兒學佛。嗯？這樣。這個老師啊妙咧！啊讓他，他坐在那兒地方，他自己 拿了個磚頭跟啦跟啦的磨，然後呀馬祖奇怪這個人跑得來磨這個磚頭？哎問他磨磚頭幹什麼呀？我做鏡子。什麼？你 磨磚頭作鏡子，那有這樣的道理啊，你說要造那個鏡子，用磚頭來磨，磨得成功嗎？那當然磨不成功。這個人怎麼這 麼荒唐。馬祖就說，你要作鏡子怎麼磨磚頭啊？他老師怎麼講？嘿，是的啊，作鏡子是不可以磨磚頭的，成佛呀不是 坐在那裏不動的。大家還記得吧？耶然後呢給他開示，他就馬上就開悟，馬上就開悟，啊！然後呢我們看看六祖大師 也有這麼一段公案，當時有一個叫臥輪禪師，啊這個臥輪禪師啊，這個定功非常好，他自己覺得很得意，他說：臥輪 有伎倆，能斷百思想，對境心不起，菩提日日長。哎唷這個定功很好喔，他沒有分別啊，啊他有伎倆。我有本事，什 麼本事啊？哈，叫對境心不起，能斷百思想，把腦筋裏的雜念啊通通把它斷掉，一點都沒有。能斷百思想，對境心不 起，任何境界來，心裡了不動心，然後呢菩提日日長，啊一天一天的增長，一天一天的增長，要我們看起來對啊，喔 ，結果六祖怎麼說啊？大師怎麼說啊？他說惠能沒伎倆，我啊，六祖大師自稱，惠能啊，我可一點本事都沒有啊，我可一點本事都沒有，他這個有本事的人啊，能斷百思想，他，大師怎麼說？不斷百思想。都不去斷它，什麼東西都不去斷它。對境心數起，啊對著境界啊，境界來了嗎？哎看見了嘛就看見了，聽見嘛就聽見啦，所以對境心數起，叫菩提作麼長。它這個菩提怎麼增長法呢？耶那就是六祖大師自己說他內證的經驗，很明白說在這個地方。耶禪宗可沒這樣說喔，所以我們哪的的確確不了解啊，禪不是容易好學的。記得黃蘗，那是好了不起的大師喔，那是盛唐禪最鼎盛的時候。他說過一句話，說大唐國裡不是無禪只是無師，所以說現在我們這地方啊，論禪啊有修有證的人哪，嘿，有多的很呢，但是啊夠得上做老師的人啊沒有，那個這樣耶，他是馬祖門下的主要的啊一個大，一員大善知識，他那個時代，說換句話說禪宗最鼎盛的時候，所以我們輕易開口真不簡單哪，耶那個地方啊我們要了解啊，我們現在影子都沒有啊，自己在我這個對，他這個錯，哎呀我以前一直犯這個毛病，所以現在一聽見哪，驚心肉跳之感！啊這是千真萬確的事實，啊那隨便一提，現在我們哪繼續下去。

【任何勝進終唯攝於奢摩他品。】

看見沒有？說他這個心裡面這樣的話，不管你怎麼不分別，安住在這裏，對不起，這是定。

【於此住心執為勝道，是倒見中最下品者。】

喔你把這個作為，居然作為殊勝的勝道，勝道是什麼？殊勝的，超勝的智慧，你把這個定執為慧的話，那是最大 的大錯誤，倒見當中最差的一種，倒見當中最差的一種。這個無問比丘證了四個四禪，以為得到四果，所以臨終的時 候啊，耶，謗佛，下阿鼻地獄這段公案，就在這地方，所以前面也說過了，耶，你定慧啊一定要分得清楚，就算自己 只解脫自己，現在啊的的確確啊，這我們啊這地方實在分不清楚，不要說一點功夫都沒有的喔，我上次跟你們說過， 我親自遇見的有幾個有功夫，然後呢得力坐了一點點哪，乃至於啊這個定啊，尤其是根本定都沒有得到，住心相，最 多是欲界定啊，然後呢或者更超越一點，那個時候內心當中啊，就自然而然那種情況啊，先是啊眼前的境界啊，如雲 如煙那樣慢慢的，慢慢慢慢的，乃至於身體也消失掉了，耶他自己覺得啊見到空性了，啊！那是根本定都沒得到，所 以這個沒有完整的教授啊，憑自己也看一點書摸索的話，實在危險哪！實在危險哪！現在我們啊繼續下去。

【蓮花戒大菩薩以淨教理已善破除，宏揚如來所愛善道。】

關於這件事情，在這個西藏的佛教整個過程當中是一件大事情，當年這個，這個支那和尚，就是漢地這個和尚啊 ，是跟文成公主一起去的，的的確確也帶了很多經典去，可是他那個觀念本身錯誤，很多人跟他學，於是啊大家都走 上這個錯路了，啊那時候好在這個蓮花戒這一位大菩薩，他就是靜命祖師的、靜命菩薩的一個弟子，是一個很了不起 的有成就者，耶結果兩個人辯論，結果啊把他，把他這個錯誤的見解哪破毀掉了，破毀掉了，後來那個漢地的和尚就 跑掉了，就跑掉了，儘管如此啊。

【然由聖教將近隱沒，能以了義無垢教理，判決正道圓滿扼要，諸善士夫亦盡滅亡。】

但是現在啊！由於那個啊正法啊慢慢慢慢的隱沒了啦，所以能夠呢完整教授不錯誤的道理，來說明正確圓滿綱要 的那些人哪，也漸漸漸漸都消失掉了，這個是指善知識。

【又諸有情多是薄福，雖於正法略有信仰，然其慧力最極贏劣，故現仍有輕毀行品持戒等事，於修道時棄捨此等， 宛如和尚所教而修。】

另外一方面善知識是慢慢的隱沒了，修學的人呢─福薄，福薄相，啊，雖然哪對正法還有點信仰，信仰是有的， 但是啊智慧呀畢竟呀太差，不能分別正確的如理了解正確的內容，所以很容易啊輕視，乃至於啊毀謗這些，當然毀謗 行品持戒固然不可以，反過來你毀謗智慧也不可以，不管是那一個，從這地方我們現在就曉得了到末法的時候啊，這 種情況是越來越嚴重，越來越嚴重，你一毀謗，修道的時候都不要啦，不要了嘛就像上面所說的那個和尚說的，所以 這種情況啊，現在啊我覺得發現最嚴重的是日本，啊這個事情真是啊，你不能想像啊，啊譬如說像講教的，本來天台 是弘教的，講得非常圓滿，它現在到了日本變成個什麼呀？喔，最究竟圓滿的是妙法蓮華經，所以啊他到那時候呀就 只要念幾個字─南無妙法蓮華經，好了，好了，你其他都不要了，講教的都是這樣的，那麼講淨土的呢？他也有啊， 叫淨土真宗。我們至少還要一個念佛呀，他說這個呀你只要一個信字就夠了，連它那個六個字啊，乃至於四個字都不 要了，啊，是是是是，實在是啊真是糟糕啊，這樣的弄法，啊結果呢慢慢的演變出來，講教的那些人，他也講，講了 半天哪，啊然後呢總歸啊說教本身啊要理性化，教當然要理性化，可是不幸的，它那個理性化，拿世俗的概念去看， 譬如說佛講很多神通，他處處地方說這個不合理性化這是迷信，那個時候的民風末開，所以哄哄他們，講這樣，耶 他始終拿什麼，拿現在的概念哪，覺得是理性化，所以這一點哪說起來真是可憐，前面已經舉了很多的例子。

這是迷信，那個時候的民風末開，所以哄哄他們，講這樣，耶他始終拿什麼，拿現在的概念哪，覺得是理性化，所以這一點哪說起來真是可憐，前面已經舉了很多的例子。

前一頁(105a) [105b] 下一頁 (106a)


菩提道次第廣論講記 第106卷 A面

日常法師

前面已經舉了很多例子，像我們目前科學家，那時提那個口號一點都沒錯啊！要理性化，你要親自見到經過驗證 ，可是這個地方有一個非常現實的問題，你要確定他的存在是要經過見到、驗證，但是沒有你親口驗證的事情，你不 能肯定它不存在，對不對，因為你沒驗證嘛，現在他們犯了什麼呢？犯了什麼毛病啊！沒有驗證的事情啊，明明是他 見不到，他卻是用他有限的理性啊一筆抹殺，一筆抹殺，就是這個毛病，所以說我是人，所以人是我，你們呢？妖魔 鬼怪，都變得這樣子，這句話，這個是真正糟糕，結果他的佛法啊，說它，這個文字上面，也對呀，沒錯啊，但是那 意義上面啊，完全錯到十萬八千里以外了，這是隨便一提呀！啊！做為我們自己的警策，啊！我們也不必去衡量人家 是非，啊這是這個警策了以後啊！我們自己努力，反過來剛才說過了，正因為如此啊！現在在末法的時候，我們能夠 如理去做的話，會產生無比的功德，也有靠著這麼一點力量啊！使得那個正法多多少少能夠啊再多延一些時候，多使 一切有情得到好處。哪換句話說，我們的福德智慧也從這個地方增長，我們都還要感謝他們哪，啊還要感謝他們，下 面繼續說。

p. 248 (7)

【又有一類除不毀謗方便而外見解道理，許和尚說而為善哉。】

另外一種比較好，啊！他毀謗倒不毀謗，但是呢他以為說，啊這個人講的對的。

【又有餘者棄捨觀慧，全不思惟，意許和尚修法為善。】

又有一個呢？他不要觀察慧，啊就是不思惟，但是心裡面，啊如如不動了說，就這樣，實際上呢？都在無明當中 ，真正的如如不動破了無明，它本身就沒有可動之處，絕對不是我們凡夫上面說你在大無明當中叫如如不動啊。

【此等之道，全未接近修空方所。】

啊這前面所說的啊！他根本不了解修學那個勝義應該怎麼辦？啊！不了解才是怎麼樣？

【縱許修空，然若說云已得無倒空性之義，無謬修習，有修證者唯當修空，不當更修世俗行品，或說行品不須執為 中心，多門修習，亦與一切聖教相違，唯是違越正理之道。】

啊再進一步，縱然許修空，有一個人說：修的。但是呢？說像這樣修了，就算已經得到了正確完整的，啊修法， 就只要修這個，不要再學其他的世俗的行品，換句話說，除了智慧以外，不要再想那個方便品啊，或者說：雖然要， 不要把它作為執為中心，因為實際上真正修學佛法的，佛法的上首是方便，前面說過了，佛法的上首是什麼啊？菩提 心。這個是重要的，然後呢，智慧啊！是是矛盾的助緣，這個地方我們要了解，他現在反過來了，反過來，乃至於完 全不要他了，所以這個啊，跟真正的完整的正教相違背的，錯了。請翻到二百四十八頁。那麼昨天談起啊，有的人不 善解空性啊，產生了誤會，這個下面一段呢，這一段呢？非常重要非常重要啊！但我們現在目前啊！如果這個概念， 辨不清楚的話，啊辨不清楚的話，產生的流弊非常大，平常我們常常說的空空空，然後該空的不空，不該空的都空掉 了。就是啊！對這點的一個誤解，對這一點的誤解，那麼，不但是呀！說我們剛開始的初機對這個概念不了解，就是 很多所有修行的人啊，往往也在這個概念上面啊產生了一個誤解。啊，在我們國內有幾本經特別流行的，譬如，「金 剛經」，那是的確非常了不起的一本大乘經典，所以對這「金剛經」的經義啊，如果你沒有深刻正確的了解的話，往 往也就產生了這個流弊。啊流弊的利害一點的那根本啊不曉得跑到那裡去了，就是剛才說的，執空啊！然後呢？無藥 可救，這是一種。其次一類的話呢，因為空了不善巧，所以墮落小乘，墮落小乘，嗯，現在下面的那一段啊，就是正 確的辨別這一點，所以到那時候我們會引「金剛經」上說的，你了解了下面這一段，回過頭去再一看「金剛經」，那 麼「金剛經」上面的空理就非常清楚，非常明白，現在我們看，哦！

【◎ 以諸大乘人所應成辦，是為無住大般涅槃。】

那就是我們大乘人應該成就的，他這個涅槃叫無住的大般涅槃。小乘是證得二個，一個叫有餘依涅槃、無餘依涅 槃，是他證得了聖果以後啊！斷盡了這個見、思煩惱以後，三界以內的煩惱都斷掉了，但是呢？他那個身體啊！就以 前宿業所感的這個餘報這身體還在，那個時候叫有餘依。啊！雖然已經證得涅槃了。一直等到那個身體呀消失掉了。 換句話這個身體拿我們世間來是死掉了，那時候叫無餘依涅槃，那個時候就是安住在空性當中，他，我們平常的所以 叫沈空持寂，好了，不能動了，佛不是，涅槃了，但是呢並沒有沈住在這空當中，正因為他涅槃了，所以在無量無邊 世間、盡法界、虛空界的，廣行一切諸佛的大事，這個是兩個有絕大的差別，啊！那麼，下面就說明這個道理，第一 個呢，進入涅槃的人啊，他都能夠不在生死當中，所以說：

【其能不住生死者，是由覺悟真實義慧。】

所以能夠不在生死當中流轉，是為什麼？是對這個真實義，就是勝義諦能夠認識，啊這個怎麼能成就的呢？

【依勝義道次甚深之道，智慧資糧智慧支分之所成辦故。】

這個，就是佛的二足尊當中的慧足，那個是以勝義諦，這個次第啊！智慧資糧圓滿了，所以啊！在福智二支當中 是屬於智慧資糧，這個成就了，所以他能夠啊！不淪落在生死當中，那麼佛呢？不但不淪落在生死當中，而且也不沉 寂在涅槃當中，不像二乘果，他證了無餘，無餘依涅槃，沈空持寂，就沉在那個涅，涅槃的空寂當中，他不能動的， 佛不是，能動的，他不沉住在這個寂靜涅槃，這為什麼呢？下面說。

【不住寂靜般涅槃者，是由了悟盡所有慧，俗諦道次廣大之道，福德資糧方便支分之所成辦故。】

那由於了解了那個盡所有慧，那個平常那個盡所有慧啊，這是唯識法相的名詞，它有專門的解釋，啊我前面就說 過了，我不用法相名詞的解釋，因為大家並沒有啊！哦教，按照教理啊很深入的認識過，所以我們不妨用一般我們常 用的名詞，所以天台講的俗諦，或者說道種智，這個概念更容易清楚，更清楚啊。關於真實的這個說的如所有性，盡 所有性，智慧的特質等等，一直等到最後講到毘缽舍那那一部份，那個時候才會講智慧的特質，平常我們講智慧，是 有一個它特定的，不是像我們以前所講，以前那個都是方便的引發我們眼前了解的，乃至於說聞、思、修相應的，啊 這個都是方便的說法。它真正的這個智慧的特質，一直到最後那個毘缽舍那那個時候，那個啊，都是啊！按照著這個 法相的名詞才完完整整的解釋。這點我們要了解啊！那麼換句話說呢？這個是什麼啊？就是俗諦，啊天台說起來叫道 種智，那個道種智啊就是世間的萬事萬物，啊無所不通。這樣，不是像聲聞緣覺一樣證得了空性，那其他的就不管了 ，安住在這個裡頭。而這個是什麼呢？這個是啊廣大道，這個就是福德資糧，這個是兩個啊明行當中屬於行足，另外 一種名叫方便智，由這一支所成辦的，所以這兩個具足了，所以他能夠在生死當中而不受生死的支配，這樣，他雖然 跳出生死，卻在生死輪迴當中來濟度我們，這個是佛，這個才是大乘人所應該辦的，一開始那個定義我們應該了解， 那麼，下面就引經。

【如祕密不可思議經云：「智慧資糧者，謂能斷除一切煩惱，】

就是這個，因為煩惱就是淪落生死的根本，這個是啊用智慧資糧來斷除的，所以我們平常我們前面講慧，說聞、 思、修特別指出這個所謂聞慧、思慧、修慧的特質，針對煩惱而言，我們要了解這一點。可是，關於這個三方面的特 質呢，在什麼地方？後面再解釋。啊這樣，那麼下面。

p. 249

【福德資糧者，謂能長養一切有情。】

唷這樣，他福德資糧是什麼呢？他不但自己解決，而且能夠幫助一切有情，同樣的解決這個問題。

【世尊，以是因緣，菩薩摩訶薩當勤修習福智資糧。」】

所以啊！這個地方啊菩薩要修的努力精勤二樣東西，一個是福德資糧，一個是智慧資糧，所以平常我們說：悲智 雙運，成就的果，是明、行二足，所以叫二足尊，我們引很多下面的經，一一經，你看，換句話說，廣應諸經說明這 個道理。下面：

【聖虛空庫經云：「由慧智故而能偏捨一切煩惱，】

由於智慧，智慧甚深道次，所以一切的煩惱都徹底的解決。

【由方便智故而能不捨一切有情。」】

他另外就方便智啊，雖然煩惱捨掉了，但是跟有情濟度，有情而在三界當中啊！他卻是啊了無掛礙。嗯又下面：

【聖解深密經云：「我終不說一向棄背利益眾生事者，一向棄背發起諸行所作者，能得無上正等菩提。」】

啊他是反省，佛自己說：「我絕不會，我從來不會說，違背利益眾生，一直違背利益眾生。」換句話說：「不利 益眾生的那些人啊！他不可能成無上菩提。」他為了要利益一切眾生啊，所以要廣發種種方便大行，所以不利益眾生 ，不去利益法，又為了，為了利益眾生而發起廣大諸行，這種行者，背棄了這種行者，這種人啊是不能成功無上菩提 。佛，決不會說，所以，我終不說就是這個，啊！這是反省，換句話說，大乘行者啊！絕對是為了利益眾生要廣行諸 行。所以，菩薩剛開始正學的時候叫道種智，他不是先從空性上面下手的，而是從布施、持戒這麼一步一步深入的。

【無垢稱經云】

無垢稱經是維摩詰經，啊維摩詰經，我們玄奘大師，玄奘大師譯的時候啊就稱它為無垢稱經，同樣一個，經上說 。

【何為菩薩繫縛解脫。】

它那個上面說：什麼是菩薩做對了，那就叫解脫。什麼是 菩薩做錯了，繫縛。他雖然想行菩薩行，可是，有錯有 對，那麼下面。

【若無方便攝取三有是為菩薩繫縛。】

菩薩是正要在三有當中攝取一切有情，他現在沒有正確的方法，在三有當中攝取一切有情的話，那個菩薩做錯了 ，所以等於被綁住了一樣。

【若以方便趣向三有是為解脫。】

那就對了，有正確方法的，反過來，智慧呢。

【若無智慧攝取三有是為菩薩繫縛。】

那麼上面說，好了，你用方法去攝取三有，在三有當中啊就幫人家忙，結果啊他固然目的是好的，為了幫別人忙 ，結果啊，幫了半天是愈幫愈忙，自己不能解決啊！是別人啊同樣的啊互相沉淪在這個裡邊，這個不行，這個不行， 所以，在三有當中，還要有什麼呢？要有智慧，所以說：若無智慧去攝取這個三有的話，那菩薩是做錯了，他就被綁 住了。

【若以智慧趣向三有是為解脫。】

有智慧那就對了，那麼這二者當中怎麼辦呢？這麼的怎麼辦呢？你要去攝取三有啊！又難免啊纏在一塊兒沉淪， 是啊，你不要沉淪嘛，難免啊你又沉在這個空當中，又不能動，所以下面說。

【方便未攝慧為繫縛。】

耶這個智慧啊，要用方便來攝持的，所以啊！如果說這個智慧不用方便去攝持的話，那麼對不起，這一個慧是錯 的，被綁住了，換句話說被慧所綁住，那個結果什麼，就像二乘行者一樣，他證得了空性以後啊，但是啊！綁在那個 空裡邊，就沈空持寂，他沒有方法，不能從那個空當中跳出來廣行種種利生事業，就這樣，下面。

【方便所攝慧是解脫。】

方便所攝持的這個智慧，這個就對了，啊，那個是說智慧要怎麼運用，要用方便來攝持，不能缺少方便攝持，這 個不可以，反過來，智慧如何呢？

【慧所未攝方便為縛，慧攝方便是為解脫。】

喔，你行方便也是如此，這個方便一定要用智慧去攝持的，否則的話，雖然你行方便啊你沒有智慧自己啊也滾在 裡頭。平常，所以我們常常說，愛見大悲，愛見大悲的原因是什麼？雖然你覺得你有悲心，可是啊！你這個悲心跟無 明相應的，是

【如是廣說。】

這個地方這引，啊實際經上面啊非常詳細的說明這個道理。

【是故欲得佛果，於修道時須依方便智慧二分，離則不成。】

所以我們要得到圓滿的佛果的話，這二樣東西啊都要學，而且這二樣東西啊要互相配合，啊這樣才可以，所以前 面說，方便攝持的慧，慧攝持的方便，不是你是你，我是我，常常我們說鋼筋水泥，鋼筋擺在那裡，水泥擺在一邊， 沒有用，鋼筋需要跟那個水泥配合的恰到好處，啊樣樣東西都是如此，下面又說：

【伽耶經云：「諸菩薩道略有二種，何等為二，謂方便智慧。」】

啊也是這樣。

【祥勝初品云：「般若波羅蜜多者是母，善巧方便者是父。」】

這兩樣東西，一個是智慧是母，方便是父。父母具足啊，那麼自然而然啊就有啊生子、家庭，種種的這家庭的事 業，由此而來生那個父子，這就是佛法的事業，由此而來。

【迦葉請問經云：「迦葉，譬如大臣，所保國王則能成辦一切所作，如是菩薩所有智慧，若由方便之所攝持，能作 一切諸佛事業。」】

都是說這個道理。

【故當修習完具施等一切方便，具一切種最勝空性。】

所以我們真正修的時候應該怎麼辦呢？這一個是啊要具足所有方便的施等，這個等字就是含攝，換句話說，六度 萬行以它的綱領來說就是六度，以他的細目來說包括了一切，啊以這個的什麼，一切種的最勝空性，在這樣的去修。

【僅以單空，於大乘道全無進趣。】

單單學空啊！那個對不起，對大乘道是一點關係都沒有，啊小乘是的啊，小乘是的沒錯，這個概念我們一定要弄 的非常清楚，啊再下面詳細辨明這一點，詳細辨明這一點，諸位，如果說，啊尤其是初來的同學們，容或對這個概念 不清楚的，那麼，至少你今天記住，將來等到你條件夠了，這一個地方啊，這個地方啊一定要細細的辨明，然後到那 個時候，你才能夠深一步啊學空，這個時候才好，才好，否則的話，一定是啊！一番好心就走上錯路，走上岔路。

【寶頂經云：「應披慈甲住大悲處，引發具一切種最勝空性而修靜慮。何等名為具一切種最勝空性耶。】

那麼，上面說，要修的時候，啊修具一切種最殊勝的空性，這個才是，而不是偏空，這個偏空沒有具一切種的。 哪下面說：

【謂不離布施，不離持戒，不離忍辱，不離精進，不離靜慮，不離智慧，不離方便。」】

所以，必定要不離開所有的那些，這樣的修。

【如經廣說。】

經上說的很明白，寶頂經，啊實際上平常我們剛才說的，啊「金剛經」啊，這是戒最重要的，其實「金剛經」上 怎麼說啊！它說得很清楚啊，佛對須菩提說啊：「菩薩應無所住，行於布施。」它告訴我們應無所住而行布施哦！他 並沒有說：應無所住而停在那裡不動啊！然後呢！下面又詳細的說明，所謂不住色，不住生香味觸等行於布施，這個 說到下面的時候，我們再溫習一下就很清楚明白了，要不然，我們就會了解，曲解了「金剛經」的意義，結果最上乘 的一個法門，弄到我們手上扭曲了，完全弄錯，啊！既自己損害也損害了佛法。繼續下去。如經廣說。

【上續論中釋此義云：「此諸能畫者，謂施戒忍等，具一切種勝，空性為王像。」】

下面就解釋。

p. 250

【謂如有一善能畫首，不善畫餘，有知畫手不知餘等，集多畫師畫一王像，若缺一師亦不圓滿。國王像者譬如空性 ，諸畫師者譬如施等。施等方便若有缺少，則同缺頭殘手等像。】

這個解釋，就像一個，有一個人啊，畫那個頭啊，啊畫得微妙微俏，其他的不會。有的人畫手，也各有各的特長 ，那麼把那些人集在一塊的話，畫出來一個，啊莊嚴的國王像，如果缺掉一樣東西的話就不行，那國王像呢？就譬如 空性，那麼，畫師呢？就是畫圖畫的人譬如布施，這個意思就是說，你必定要布施、持戒、忍辱、精進、禪定、智慧 ，平常我們說六度，實際上呢？下面一個十度，還有方便、願、智、力啊圓滿這樣東西，它每一樣東西啊有它的真實 的內涵，特別重要的，你把這個所有的做圓滿了，那個時候啊，這個最勝空性，那個空性就是國王像，所以我們啊， 用那個圖畫那個譬喻啊倒非常好，譬如我們在黑板上面去畫，畫的時候啊，黑板上面本來沒有什麼，空空如也，然後 呢？你拿粉筆東勾一勾，畫一個輪廓出來，畫得的的確確並是不畫什麼，可是啊，那個時候寫一個什麼彎彎扭扭的像 一個扇子一樣啊這個叫耳朵，那地方畫一個東西叫鼻子，那個地方畫一個圓圈像雞蛋殼一樣叫臉，最後呢配起來，耶 ！那個國王的那個面孔在這像起來了，是啊你說畫上去的粉筆，就的的確確不是那個像，然後呢，那個本來那個，原 來那個黑板空空地方，那個還是空空的地方，那個像就顯出來了，就是這樣。所以實際上呢，這個圓滿的這個佛法的 內涵，也必須要經過這些每一部份，說六度萬行。

前一頁(105b) [106a] 下一頁 (106b)


菩提道次第廣論講記 第106卷 B面

日常法師

啊這個必不能少，那麼下面，上面的道理以及經證，以及經證，下面呢就是特別的來一個分辨跟斥破，有很多錯 誤的概念，因為一開頭的時候，已經啊有說明了，啊就是那個堪布，啊那個漢地那個堪布，在印度留下，啊在、在這 個西藏留下了這惡劣的影響，那麼，下面就是啊善巧的辨別它。

p. 250 (4)

【◎ 又若執謂，唯應修空餘不應修，世尊親為敵者而善破斥。】

有的人還執著說只要學空啊！其他都不要了，空當中具有一切，這個啊！不對。佛陀，他親自啊斥破這件事情。 所以佛陀所說的敵者的話就是啊錯誤的見解，那個見解跟世尊所說的相反的，是敵體相反的，那一種說法，不對的， 看，佛陀老人家，親自說明。

【謂若果爾，則菩薩時多劫行施，護尸羅等，悉成壞慧未解了義。】

假定像上面所說的，上面怎麼說啊，你安住在空當中就對啦，啊因為你所有的分別都是啊分別，啊那個分別啊都 是啊生死當中的事情。佛陀是以無分別智，你這樣去要忙這個，又要忙那個啊，這個錯啦！這個是錯誤的邪見邪執分 別。假定這種邪執分別是對的話，那麼，佛陀在菩薩因地當中，多生多劫行的布施等等，那豈不是錯了嗎？因為像你 這樣說，你安住在這個不要動腦筋的，世尊就偏偏要布施，要持戒，捨頭目腦髓，他這樣做，豈不是像你這樣的觀點 來說，他壞了智慧就錯掉了嗎？嗯，所以上面這個話這樣。不但如此，道理說明了，下面引那個經證。

【攝研經云：】

那個經上面啊世尊跟彌勒菩薩二個人說：

【彌勒，若諸菩薩為欲成辦正等菩提，修行六種波羅蜜多。】

哪！卻說得很清楚，說這個菩薩啊，不像聲聞，聲聞只管自利就算完了，菩薩啊要辦無上正等正覺，所以啊廣行 六度萬行。但是啊。

【然諸愚人作如是說，菩薩唯應修學般若波羅蜜多，何須諸餘波羅蜜多。】

那是愚人，錯誤的，啊菩薩只要學空就行啦，般若蜜多，說別的不要。

【此是思惟，破壞諸餘波羅蜜多。】

這種想法以及他這種觀念啊是破壞其他的六度，啊是錯的。

【無能勝】

無能勝就是彌勒菩薩的呀，啊 翻成我們中文的一個意義。

【此作何思。前為迦希王時，為救鴿故自肉施鷹，豈慧壞耶。】

啊這我們曉得，佛在因地當中啊，那麼為了布施救一隻鴿子啊，這個公案。哦，我以前啊，在因地當中我迦希王 的時候啊，為了救鴿子，把自己的身體布施啊！送給老鷹吃，這樣做，難道就壞了智慧了嗎？

【彌勒白言，不也世尊。】

彌勒菩薩說：「不啊！世尊啊！】

【世尊告曰，彌勒，我昔修行菩薩行時，修集六種波羅蜜多相應善根，是諸善根有損我耶。】

他們問答詳細的辨明，這個辨明怎麼說呢？世尊又說了：「彌勒啊！我在因地當中修菩薩行的時候啊，為了要修 集這個六波羅蜜，六度萬行相應的種種善根，做的這種事情，難道對我有損害嗎？」彌勒怎麼說？

【彌勒白言，不也世尊。】

啊！彌勒菩薩說：「不！」世尊啊！不，對的要這樣做的，啊換句話說，這個時候啊他們兩位對答，要彌勒菩薩 證成要廣行，反過來，世尊也說。

【世尊告曰，無能勝，汝亦曾於六十劫中正修布施波羅蜜多，六十劫中正修尸羅波羅蜜多，六十劫中正修忍辱波羅 蜜多，六十劫中正修精進波羅蜜多，六十劫中正修靜慮波羅蜜多，六十劫中正修般若波羅蜜多。】

哪！不但是我呀！你也是同樣的要花這麼多的時候，專門修這個六度。

【彼諸愚人作如是說，唯以一法而證菩提，謂以空法，此等未能清淨諸行。】

有很多愚癡的人啊這麼說啊，你只要修一法，修什麼？空。這個啊，根本不了解啊，他的行持也不對啊。所以我 們現在有很多人啊，只是講那空啊，唉呀，就空啊，布施也不要了，持戒也不要了，說起來空，所以大家要了解啊， 所以說，不該空的都空掉了，該空的啊都沒有空啊，毛病都在這個上頭啊，否則的話，變成功佛都錯了，啊這一點是 這樣。下面一層進一層的來說明，那麼關於上面這個佛陀，這個救鴿布施老鷹這個公案，容或有的人不了解，說一下 。佛陀在因地當中，修行的時候啊！那時候他，這個正在住在那個，正在修行，那麼，修行啊，就有一個天帝啊，啊 來試驗我們世尊，這樣，那麼化成功一個鴿子，一隻老鷹，實際上這個兩個都是啊，一個是梵王，一個帝釋，那麼， 來追，那隻老鷹追那個鴿子，那個鴿子啊，就跑的來啊，躲在那個世尊的那個懷抱裡邊。結果這樣，那麼這個老鷹就 追著來，追著來了以後啊，那個菩薩正在修行啊，一看，哎唷！一隻鴿子躲在那裡呀，一直發抖，再一看這老鷹追上 來了，那麼這個老鷹要追牠啊！他保護牠，這老鷹不能下來這樣，那麼因為世尊哪，誓願布施身體頭目腦髓解救一切 眾生，啊現在那隻，這隻鴿子這麼苦啊！他當然要救護牠了，那隻老鷹就說了，唉！你救鴿子沒有錯啊！但是你救了 鴿子呢，我餓了肚子我沒得吃啊！我不是受損了嗎？那麼，老鷹就，那個世尊就跟牠說：「是啊那你可以找別的東西 吃啊！」牠說：「不行，不行，我這個習性就是如此，一定要，非要這個啊新鮮的肉才可以，其它東西吃了不行，那 你救了牠不是害了我了嗎？」「那好，好，既然你要新鮮的肉的話，哦我發誓要救，我把我身上的肉割給你吃。」「 那可以，但是呢？割是可以的噢！要一定這個重量一定要一樣的重喔！呀你不能少我一點喔！」啊「好好好。」這樣 ，然後呢？他自己拿這個刀，我們無法想像的啊，唉拿這個身上的去割，割下來，那因為牠是梵王啊，是帝釋來試驗 的，所以牠有神通啊！結果啊拿那個磅稱去磅的話，那割下來的肉啊就是沒有那隻鴿子重，那個鴿子啊擺在那頭，然 後呢那個世尊的肉放在那頭，怎麼割啊，就，那個鴿子就是重，是身上的肉就是都割掉了。啊那個你想想看，不要說 我們身手割掉了，叫你隨便劃一刀，你也受不了了，而他自己動手啊，那個時候他人已經昏了，昏過去了。後來想唉 ，我啊多生多劫以來就為了這個事情而精進，今天有這個機會啊，圓滿我的布施，這怎麼可以啊，無論發大精進，啊 這樣，然後呢，他最後說好，我人通通爬上去，這樣了不起啊，他最後就用盡平生最大之力，就爬到那個上頭去。大 地六梵震動啊，這樣。那個時候世尊啊！因地當中生生世世這種公案太多太多了，所以這個地方特別說明，假定，像 前面，就是說那個支那堪布這麼說，啊你只要安住在無分別當中啊，什麼都不管啊，那就對啦，說啊你要想布施，要 持戒啊，那個是有相的分別啊！那個都是世間的事情啊，修學佛法不是那樣的。假定像他這樣說是對的話，那世尊親 自說，那麼這樣做的話，我因地當中做這個都做錯了，結果，世尊跟彌勒菩薩二個都親自說，這個沒有錯。世尊固然 沒有錯，彌勒菩薩也是這樣做，六十劫當中－－布施、持戒、忍辱、精進、禪定、智慧啊。所以，我們現在啊，剛剛 開始修道的時候啊，觀念啊，千萬不能錯啊，他已經到了這種程度啊，尚 且這麼重視，我們凡夫如果不從因地上面努 力，說這個也不要，那個也不要，請問你成什麼？你什麼都不成，地獄種子有份。為什麼說地獄種子有份呢？很簡單 嗎！佛是圓滿的經教告訴你這樣，經過你這麼歪曲解釋，那麼人家把佛經的正義把它曲解掉了。換句話說，我們的確 一番好心想去弘揚佛法，結果，卻把完整的教法特被我們這種誤解而損害掉了，效果是什麼？所以，佛一再說，你要 殺羅漢那就破壞所有的佛塔，乃至於啊，把三千大千世界所有的羅漢殺掉了，對不起，謗法之罪呀還要重。現在這個 大乘經典講的那個，這樣了不起的空法，我們誤解了以後，那豈不是產生最大的罪障嗎？所以在這種情況之下，墮落 逃不了，還說能修行成功嗎？就這個地方啊我們特別應該認識，所以他下面緊跟著說。

【故若說云，有空解者不須勵力修方便分，是謗大師昔本生事，為是未解了義之時。】

所以有的人說啊，啊你真正啊有空解，換句話說，你啊證得了空性以後啊，其它的又不要的，其它的不要努力的 ，對不起，那個是啊，毀謗我們佛陀因地當中，這是第一個。還有呢？對這個真正的了義境的特質，他並沒有解了， 沒有解了，又謗人又謗法，不得了的嚴重啊！

【設作是念，由種種門修施等行，是未獲得堅固空解，若有空解即此便足，是大邪見。】

所以有人說啊，說你布施這東西啊都是什麼，你呀對這空性啊並沒有正確堅固了解，如果你真正的正確堅固了解 的話那就夠了，對不起，這種看法是大邪見，完全錯了。啊所以眼前我們禪宗最頂勝，大家總覺得禪宗講空的，實際 上的，對於這個啊，禪宗也根本不了解，前面曾經說過，今天再引一下，大家還記得，溈仰宗的師弟兩位是開山大祖 師啊，啊他的老師啊溈山啊祖師啊問他的徒弟啊，仰山，說這個「涅槃經」啊在你看起來有幾卷是對的啊，佛說的， 幾卷是錯的魔說的，他徒弟怎麼講啊，仰山怎麼說啊！師父啊，對不起，我看起來啊都是魔講的，耶涅槃經，大般涅 槃經，他徒弟居然說都是魔講的，這什麼話啊，結果啊他老師啊不但啊不說他不對呀，還讚歎他，說唉呀，向後啊佛 也奈何不了你，對了，你對那個正知見把握的很正確，你自己一但認得了以後啊，任何人都不能動搖你，換句話說， 那個時候講的什麼呢，他真正真見到空性的時候，至於他究竟證的位次是加行位上面的，見道位上面的，那我們不管 ，總是見到空性的時候，空當中實際理地啊，是一塵不受，是一塵不染，還有什麼好談的，因為我們從這個上面看起 來他好像講空吧！哪！喔！看下面這句話大有道理喔！所以，他自己的內證的經驗包括他老師，他老師非常讚許說對 了，對了，你完全對了。但是，他下面一句話說：「師父啊，我這個見地啊是有一點啊，但是呢我的行持呢，就是說 我的方便呢，我的修行呢，對不起這個是沒有。」所以他老師緊跟著說，這個地方啊，是呀這貴知見地啊，是先看看 你見地見到了沒有，不說知行律，暫時關於你行持的地方不講。我在若干年前有人曾經跟我說，不貴，只貴知見地， 不貴知行律，一字之差就不知道錯到那裡去了，他就是說，只貴你這見地，行律啊不管的。實際上呢！他們師弟兩個 說的是說：先，你要先見道，然後根據你的見道然後去修道，所以是現在啊！先看看你見了沒有，這個行的事情啊還 暫時不要說，而你見到了根據你正確的見解然後去做，所以我們常常說先得根本因，然後呢，再去圓滿它耶，記住喔 這一字之差啊，他大修行人尚且五百世墮野狐啊，我們現在這個凡夫啊！再一念之差的話那不曉得錯到那裡去了，這 個是，哪！就禪宗，實際上拿我們前面來說，前面這個經上面，「十輪經」上面也說的很清楚嘛！他六十劫當中修這 個，六十劫當中修這個，六十劫當中修這個，所以我們這些祖師啊，他在這個多生多劫當中，那段時候是專修般若波 羅蜜多，所以，他重視的是那個，那個時候他其他的不管，這樣啊。所以我們還記得吧，一開始的時候告訴我們很清 楚，我們必定下腳第一步，最圓滿的教法，怎麼走法，就是下腳第一步，把這個整個的輪廓認識了，然後呢找到自己 進去的這個方便，那時候你進去的時候一點都沒有錯，一門深入，可以不管餘其，等到你這個做到了，然後呢更進一 步，啊一樣一樣的加起來。正因為如此，所以我們啊只能說，啊我現在條件不夠啊，只能在這個上頭啊！同樣的，正 因為我們現在如此啊，所以，現在啊這個時候啊我只能念佛啊，看見你參禪啊，唉唷我讚歎不已；看見你學教，我讚 歎不已；看見你持戒，我讚歎不已；看見你學密，我讚歎不已；然而我們互相讚歎，互相幫助的話，那麼靠著每一個 人盡一點力的話，這個佛法完整的，完整的內容還可以具體而為的存在世間，雖然我們各人做不到，確實是靠不同的 人，把那個圓滿的佛法還存起來，這是必然的結果。反正你得不到的話，大家偏在一方面，就覺得修行就要這個了， 別的也不要了，然後呢？啊我修淨 土嘛謗禪，學禪的人嘛謗淨土，你謗他，他謗你，不要等到外面人啊來損害你，我 們自己就裡邊啊弄得了支離破碎啊！這是千真萬確的，絕對重要的，但假定能夠這樣做的話，你會不會說四眾過啊！ 會不會自讚毀他，都沒有了，都沒有了，所以你得到了正確的認識，跟不得到正確認識就差這麼個大法。啊！所以他 們告訴我們說大邪見，啊緊跟著，他一步一步的深入廣泛的來辨明這個事情。

p. 251

【此若是實，則已獲得無分別智，證勝義諦大地菩薩，及諸特於無分別智獲得自在八地菩薩不須修行，然此非理。 】

更進一步說，我們凡夫先不談啊！乃至於啊證得加行位或者見道的那些先不談，特別到了八地菩薩，說：假定像 你這樣說是對的話，你只要證得空性其它就不要

【十地經說：「於十地中雖各各地，於施等行別別增上，然於餘行非不修行。」】

他每一個互相攝的。

【故一一地中說皆修六度或修十度，此等經義，無能勝尊龍猛無著，皆如是釋，定不可作餘義解故。】

上面在任何一地當中，這個啊都要廣修六度或者十度，這是那一地啊這一部分的特勝，初地是布施特勝，二地是 持戒特勝，關於這個道理啊，哪！從世尊經上面下來以後，是無能勝是彌勒菩薩，不管是再傳下來的性宗、相宗，沒 有一個例外的，都是這樣解說，絕不可能啊，解錯，絕不為其它的意義。換句話說，凡是正確有傳承的菩薩、祖師都 是這樣解釋的，那個地方啊！反正，凡是像前面所說的那都錯了，緊跟著關於這一點有特別說明。

【◎ 特八地位】

就是八地菩薩。

【滅盡一切煩惱，安住寂滅一切戲論勝義之時。】

看哦，那個時候是。

【諸佛於彼作是勸云：】

佛出來勸他的，啊這八地菩薩啊證得了這個啊，覺得，唉呀，他已經徹底的解決了問題了啊！那就是涅槃了啊， 耶！那個時候啊！佛就會起來彈指啊！就警覺他。

【「唯此空解不能成佛，】

你單單到這個地方不能成佛啊！

【聲聞獨覺，亦皆得此無分別故。】

喏你別看是小乘喔！啊小乘聲聞緣覺也得到這個，不過量沒有八地菩薩那麼大，啊是就驗證的質來說是一個內容 ，關於這一點啊，性宗跟相宗所見有不同，這個我們這裡暫時不談它，總是，這是經上面佛陀親口講的，所以說，你 得到這個，嗯，不。

【當觀我身及智土等，此無量德，我之力等汝亦非有，故當精進。】

啊說你的目的不是要學成佛嗎？那麼你呀不要看他們要看我啊！我的這個智慧你有嗎？我的報土你有嗎？我的無 量的功德，我的十力，四無所畏你還沒有啊！所以你還要精進啊！就你自力來說，啊是這樣。進一步呢？

【又當思惟，未能靜寂諸有情類種種煩惱之所逼惱。】

你要為，不是要為利益有情嘛，一切有情的煩惱等等還在，利益人來說，你也沒有。

【亦復不應棄捨此忍。」】

再說，你也不必離開你現在證得的，是證在你證得的當中，廣行這些，自利利他，這佛親口說的，絕對不是說啊 只要空啊就可以了，所以剛開始初地菩薩，八地菩薩沒有一個例外的，現在我們單單居然說，修了空什麼都不要了， 那完全是個錯誤，所以說，這樣的八地菩薩到了這種地位啊！他：

【尚需修學菩薩諸行。】

啊他還要努力學這個啊我們現在。

【得少三眛便生喜足，棄捨餘德，誠為智者所輕笑處。】

喏，這地方最後一句話，我們現在稍微得到一點點相應的啊就已喜足了，然後呢其它的都棄捨掉了，真正有智慧 看的人啊真覺得啊可笑可憐啊！這一點啊大家千萬注意啊，千萬注意。我們現在真正的大毛病始終在什麼地方，就是 自己的障礙，啊總歸得到了一點點，唉呀，好了，好了我們就這個樣了，好了，好了我就這個樣了，所以真正要懺悔 的話，第一件事情一定要把這個拿掉，啊當然，畢竟自己不行，畢竟自己太差，那也不勉強，那只好只有走條遠路， 啊尤其是想學大乘佛法的人，這個概念不拿掉，是大乘根本談不到，大乘根本談不到，這樣。不過呢，我們也並不要 去否定別人，啊他雖然沒有這個力量，那怕那個大乘大乘念一念的話，遲早那個大乘總是引發，他還是會回來的，可 是那個注意喔！他要回來的時候還要走這個老路子，還要把那個以前啊這個障礙把它拿掉，所以我們今天如果懂得了 以後啊，真正更重要的第一件事情，就是把眼前那個障礙就拿掉，你拿掉了很快就上去了，何必吃盡了千辛萬苦，然 後到那個時候啊，唉呀！再痛苦的再去同樣的要做這種事情，而且你愈到後來，你的積習是愈來愈重啊！積習愈來愈 重啊！然 後，你到時盡除那個障礙你是愈來愈辛苦，是愈來愈吃力啊，所以這個道理啊必定要事前的時候啊，先要深 思熟慮，你了解得愈透徹，那剛開始去做的話愈省力，現在做的時候是有障礙的，因為你以前嘛，但是現在畢竟那個 障礙比較輕喔！所以容易除喔！這一點啊我們應該認識，下面繼續的再引這個十地經。

【如十地經云：「佛子，若有菩薩安住菩薩此不動地，諸佛世尊於此安住法門之流，發宿願力，為令善修如來智慧 ，作是教言。】

看那，親自在，佛這麼說，這個經上面說的，說這個，這些佛子之大乘行者啊！一直到了不動地，啊那是高的不 得了，那個時候啊，諸佛世尊：十方一切諸佛在這個情況之下啊，就發宿願力，就告訴他啟發他，告訴他某人啊！你 的目的不要忘記掉了啊！你現在，就是前面說的那個，你現在這個啊，不對啊！

【善男子善哉善哉。】

說：好極了啊！你現在難得了到了這個地位啊，可是你要注意啊！有一個關鍵問題啊。

【當隨證悟一切佛法，此雖亦是勝義法忍。】

這個是無生法忍，真正殊勝的啊！

【然汝】

但是你啊。

【尚無我之十力及無畏等圓滿佛法。】

十力四無所畏圓滿佛法你都沒有啊。

【為偏求此圓滿佛法故，當發精進，亦不應捨此法忍門。】

那個時候你要正精進了，那也不必棄捨這個無生法忍之門，他那兩句話，實際上就是什麼呢，那個時候啊發的精 進，就是慧施的方便，然後呢？不捨此忍呀就是方便所攝的智慧，所以八地菩薩的修持的精進我們無法想像的，下面 他馬上又緊跟著來了。

【善男子汝雖得此靜寂解脫，當思此諸異生凡夫未能靜寂，起種種惑種種損惱。】

你雖然得到了這個解脫了，但是啊很多凡夫啊還沒有啊，因為你的原來的目的不是要利人嗎？你現在得到了，你 還沒利人啊！

【又善男子當念宿願，饒益有情，不可思議智慧之門。】

你要回想你自己的願力喔！你的願力是什麼啊，為利益有情願成佛，不管對你自利也好，不管是利益有情也好， 你一定要得到那個不可思議智慧之門喔，你現在還沒得到喔，而且下面又說：

【又善男子此乃諸法法性。】

這個八地菩薩所證得的一切法的法性，法爾如是。

【隨諸如來出不出世，然此法界恆常安住，謂一切法空性，一切法不可得性。】

就是這個，說啊一切法，法住法位，啊世間相常住，就是你現在就證得了這一點而已，這樣，一切法本來空的， 一切法本來不可得，這個特點，下面一句話很有意思。

p. 252

【非以此故差別如來。】

前一頁(106a) [106b] 下一頁 (107a)


菩提道次第廣論講記 第107卷 A面

日常法師

下面一句話很有意思。

p. 252

【非以此故差別如來。】

單單對這一點來說，不是說三乘的差別，金剛經上有這麼一句話：「一切聖賢皆以無為法而有差別」，既然是無為法為什麼有差別呢？有的，同樣證得無為法，或者是聲聞，或者是緣覺，或者是佛菩薩，差別在哪裹？就在這裏。現在下面說。

【一切聲聞獨覺亦皆得此無分別法性。】

哪、經上說得明明白白啊，啊，所以我們千萬不要誤解金剛經哦！然後哪，只講空哦！這個錯了。

【又善男子當觀我身無有限量，無量智慧，無量佛土，無量成辦智，無量光明輪，無量清淨音聲，汝亦當如是修。」 】

我的一切，一切你要這樣修啊，前天我們還記得吧，佛的這個啊，功德是不得了，不得了啊，聲聞是絕對不可能 啊，完全不能比，完全不能比的啊！差別在那地方，就在這裏。

【十地經又說：】

差別就在這裏啊，廣行六度萬行，而這個要用慧來攝持的方便，下面又說，

【「譬如大船入大海已，順風所吹一日進程，未入海前勵力牽行，縱經百年亦不能進，如是已至八地不待策勵，須臾 進趣一切智道，若未得入此地之前，縱經億劫勵力修道，亦不能辦。」故若唱言有速疾道，不須修學菩薩行者，是自誑自。】

後面這個非常重要，就像大船一樣，在江裹邊啊、哎啊！這個要拖啊要拉啊！不行，啊，在，這是沒有進入大海，一進入大海啊，那個大海有海闊天空，風又大，吹一天所進程的話，唉！在沒有進入大海之前啊，你努力去拉啊！這一百年也達不到這個，所以啊，到了八地菩薩，所謂不動地，無任運無功用行了，它須任何一剎那，在一切智這一條道路上走的這個功德啊，在沒有進入這個之前啊，經過億劫努力修行也不能辦，所以經上告訴我們，進入八地菩薩，它隨便哪怕一點什麼東西─給狗吃，至於做一樣東西，一點點事情的功德把它所有以前的功德積累起來還要超過，就這樣，啊、所以這個觀念就在這裏，那麼為什麼八地菩薩能做，聲聞不能做呢？差別就在這裏，就是啊，它先以方便攝持的慧，而這個東西啊，一定是方便為上首的，現在這一地方，下面會廣辯此事；詳細的，所以我們啊、沒有證得方便之前啊─學空，那是一條啊、是一條歪路，是一條歪路，啊、我們繼續下去，關於這個地方啊，除了我特別說明以外，你們諸位在座的同修，要想走這一條直路，不走冤枉路的話，這個概念務必要弄得非常清楚。

【◎ 設謂非說不須施等。】

有的人說唉！說布施等不是不要，要的，那麼怎麼辦呢？

【然即於此無所思中完具施等，不著所施能施施物具無緣施，如是餘度亦悉具足。】.

它怎麼說、說布施要的，只是呢！在無所施中，就是你在那個無分別當中啊，你就可以完，完備了，這樣去做的話，才能夠不著所、所施、能施、施物，我們通常所謂─三輪空，這樣才對呀！啊、不但是布施、持戒、忍辱、精進等等亦是如此，說啊、持戒而不著戒相等等，有的人啊，這麼說的，這個對不對？下面就告訴我們，這個啊也有問題，也有問題！下面這段文就是說明。

【經中亦說一一度中攝六六故。】

是的，經不但是這個人這麼想，經裹邊也說的，每一度譬如布施，布施含攝了後面的所有的諸度，持戒也是含攝 了其他，於是他就這樣想。

【若僅由此便為完足，則諸外道心一境性奢摩他中，亦當具足一切波羅蜜多，於住定時亦無如是執著故。】

說、下面就辯說這個錯了，不對，不對，假定說你住在這個定當中，不去分別就算圓滿一切的話，很多外道得到那個定的時候，在奢摩他，定當中，他心裏也沒有想啊，沒有想，不、不去分別，那豈不是也應該圓滿一切了嗎？因為他住在定當中，他心裏面沒有這種執著，沒有這種執著的話，像你這樣的三輪空啊，三輪空的話不就是具足了嗎？這個不是這樣嗎？實際上啊，不對的啊，實際上不對的。

【特如前說聲聞獨覺，於諸法性無分別時，應成大乘，具足一切菩薩行故。】

或者你會這樣說，哦！不，外道的是定啊─定，唉！要慧才行，那麼沒錯，好了你說慧吧！聲聞、獨覺，應該是慧吧！它那個慧啊，安住在法性當中，也沒有分別的、啊如果像你說這樣對的話，它也應該是大乘，也應該具足一切菩薩行啦！實際上是不是，當然不是！所以錯了，所以錯了，啊、那麼下面哪，下一堂課再說，這個概念很清楚，哦！很重要啊。現在我們繼續下去，啊！所以上面出二段話，啊！說你只要住在這個無分別當中啊，就可以了，前面第一種哪，它說你只要無分別啊，那就對了，所有那些分別啊，那都是妄想執著啊，說、惡分別固然是，善分別也是分別啊，那就記得那段話吧！就是黑狗，白狗咬人都傷人的啊！黑雲，白雲都在虛空的啊，所以啊、你不要分別啊，哪這是辯，實際上呢！在前最早、道前基礎已經辯，中間也辯，這裏也辯，因為這個概念啊，流露、流毒太大了，太嚴重了，啊、那麼現在這地方哪，真正重要說一開始進入大乘的時候，又特別說明，那麼進一步，它又說啊、那麼要的，要的，說那布施度是要的，因為經上面通通說要的，它當然不能說不要啦，但是我這個布施怎麼呢，哪！你就在這個無分別當中，就可以啊，行了，而且經上面也說，一一度當中啊、每一度當中啊，就含攝了其他六樣東西啦，啊、所以它這個地方說假定像你這樣說的話，那麼外道住在這個定當中，不也就得了嗎！也許你會說，這外道啊、這外道啊，這外道之定跟慧不相應，好了，如果跟慧相應的嗎！那麼聲聞、緣覺不是也是慧嗎？它豈不是聲聞、緣覺也就等於菩薩一樣了，當然不對啊！所以這個一層、一層的辯明。

【若因經說，一一度中攝六六度，便以為足，若爾供獻曼陀羅中「具牛糞水即是施」等文，亦說具六唯應修此。 】

所以啊、它下面說，假定你看見經上面講了，每一度當中啊，都有其他的六度，就這樣就算夠的話，那麼我們剛開始的時候啊，供那個曼陀羅的時候，它就這樣念，不管任何東西，哪怕是牛糞水啊，你啊、觀想也成施，那豈不是也樣樣都具足了嗎？啊、實際上呢！這個是、這個藏系的說法，我們哪！這個大乘止觀哪，就是智者大師的師父，啊、南獄慧思禪師，這何等了不起的，他那個大乘止觀當中，他也這麼說，如果你能夠觀想的話，再髒的東西，哪怕你上大號，你觀想也可以，唉！這是同樣的引這東西，於是我們往往、好了你只要觀想，觀想就行了，你不要實際上去布施，那是一個誤解，不是不要你觀想，不要你觀想，換句話說，你觀想的時候也可以行施，施的時候也可以觀想，所以一定是方便攝慧，慧攝方便，現在我們哪！只講其中的一個，另外一個就不要了，就像這樣人一樣，就是半個人，其它半個就不要了，這就是犯了這種毛病，所以它下面緊跟著說。

【故見攝行，方便攝慧者。】

啊、所以我們必定要了解，這二樣具足的，要用、用智慧來攝方便，此就是見攝行，然後哪！用方便來攝智慧，它下面這個比喻非常妙、非常妙，你懂得這個比喻，那個時候你就曉得，說大乘的所謂的三輪空，這個是怎麼個講法，乃至無緣的悲等等，怎麼個講法，看哪！

【譬如慈母喪失愛子，憂惱所逼，與諸餘人言說等時，任起何心，憂惱勢力雖未暫捨，然非一切心皆是憂心。】

譬如說一個慈母，啊、一個非常慈愛的母親，又是一個獨生子，這個兒子好得不得了，家財萬貫，那我們可以想像得到的，這個兒子啊，死掉了以後，這個心裡面的憂憂惱惱，不曉得怎麼辦？這個時候啊，在任何情況之下，跟人講話或者什麼等等啊，她心裡邊啊，這個憂心一直在，但是並不是說，任何時候都是憂心哦！她照樣吃飯，照樣做事情照樣什麼，照樣講話，事情照做，可是那憂愁的心還在，那麼現在這個比喻；比喻什麼呢？看下面啊，這一段話非常重要。

【如是解空性慧，若勢猛利。】

啊、同樣的，現在你假如解空性的智慧，非常猛利的話，那麼你對則。

【於布施禮拜旋繞念誦等時，緣此諸心雖非空解，然與空解勢力俱轉，實無相違。】

對的。現在你同樣的，菩薩不是喪失愛子的這個憂惱心，菩薩是見到了空性以後的這個空的這種力量，這個形式非常猛利，因為證得了空性，所以那時你照樣的布施、禮拜做什麼事情啊，唉！對不起，那一個解空性的心啊，一直跟著他，做你所做的事情，而跟著一起，於於所以說與空解啊、勢力俱轉，實無相違。一樣的嘛！凡夫尚且如此，何況證得菩薩呀！啊、所以他證得了空性以後，住一切時處啊，都是在這個空當中，但是呢？的的確確，所有的其它任何事情哪！不捨棄的。

p. 253

【如初修時若菩提心猛利為先，入空定時，其菩提心雖非現有，此力攝持亦無相違，故於如此名無緣施。】

反過來、反過來，前面剛才說的是解空慧，現在反過來呢！方便，就是說你剛開始修的時候啊，先修菩提心，那個修菩提心修到非常猛利的時候，那個時候啊，你證得空定的時候，唉！雖然空性現前了，但是那個菩提心的勢力非常強，非常強，所以啊，雖然哪、你證得了空性，因為一個菩提心的心力攝持啊，你不會墮在這個空當中，這一個就是整個大乘的關鍵所在，這點非常重要哦！否則一解這空，完了！既然是空的，你還在忙什麼？你發現前面說煩惱的中心是什麼？煩惱的中心識執！尤其識執當中有個我執，我固然是沒有，說我所執的法也沒有，找不到了，你找不到了，你還忙什麼？唉！但是因為這樣，你沒有證得空性之前，有很強烈的、非常猛利的菩提心，所以你證得了空性以後，那個菩提心還在推動你，所以他在空性當中能夠動，動、這個是個關鍵問題所在，所以為什麼它修學大乘佛法，一定先修菩提心，不能先修空的，一修空停在這裏，沒有力量了，這個我們要倒，這個我們要倒、懂得了。

【若全無捨心則不能施。】

假定沒有捨心的話，根本不能布施，換句話說你沒有布施心；不能布施，那布施心怎麼來的呢？為了要求大菩提心啊。

【如是於餘亦當了知，方便智慧不離之理，當知亦爾。】

其他的都是這樣，所以方便跟智慧不離，互相攝持的這個道理就在這裏、就在這裏，所以叫悲智雙運。金剛經上面，所以告訴我們，菩薩應無所住，這是什麼？安住在空性的時候，確是行於布施，現在了解了沒有，很清楚、很明白，所以金剛經一開頭的時候啊，他就這麼說，是他是講的空，可是一開頭他怎麼講呢？我把那經文啊、在這地方給大家唸一遍，說大乘正宗分，這個大乘的中心問題在那裏啊？佛告須菩提，諸菩薩摩訶薩，應如是降伏其心，這、是的，菩薩摩訶薩真正學大乘行者，他怎麼修啊？怎麼調伏這心啊？說、唉！所有一切眾生之類，所有一切眾生，沒有一點分黨，沒有一個例外，若卵生、若胎生、若溼生、若化生這四生，若有色、若無色、若有想、若無想、若非有想、若非無想，我皆令入無餘涅槃而滅度之，我要度、救他們滅度，這第一個這是方便，下面呢！又如是滅度無量無邊眾生，實無眾生得滅度者，唉！你把所有的眾生滅度了，救濟了以後啊，卻找不到一個可度的眾生，為什麼？就是慧所攝方便，哪、就在這裏，所以這一開頭的時候，一定有他的次第，所以本論的真正殊勝的方便，下面不是又告訴我們，說妙行無住分當中，有這幾句話；說菩薩呀！不住色布施，不住聲、香、味、觸、法、布施，須菩提！菩薩應如是布施，不住於相。菩薩要這樣布施的，布施而不住於相，現在我們了解，哦！原來這樣，他因為前面有方便攝持的慧，所以證得空性的時候啊，他雖然啦證得了空性了，但是啊、方便的力量很強，所以他那個空解啊，跟那個方便俱轉，他還可以照樣做，反過來呢！以這個方便的力量，這個方便就是發菩提心哦！這個發的菩提心哪！由於證得了空性的關係，證得了空性的關係，所以啊這個時候啊，他兩樣東西啊，互相俱轉，行方便的時候呢！不會著在愛見上面，不會有所執著，然後呢，安住空性的時候呢，他不會沈在這個裡面，而能夠有方便提持，這樣才能夠廣行一切萬行，才能夠證得佛地的種種功德，沒有這個條件的話，一證空性─好了。現在我們現在所以忙，譬如說我們現在忙，哦！忙了個半天，忙了個半天，人家發現這原來啊你忙了半天，都為別人的，誰願意忙啊！沒有一個人會願意忙的，對不對？這很清楚很明白，啊現在我們裝飾那個房間，你弄得很好，就是最後發現這，原來這個房子別人的，嗨喲！可是我們白辛苦一埸，好了！好了！算了！算了！啊、就算我倒霉，那就是有這個心理，這個很明白、很清楚嘛！啊、所以他菩薩、聲聞的差別就在這裏，聲聞雖然證得了，然後呢，在這個大乘會上，聽佛講那個大乘的功德，然後呢，他也啊跟著佛一起啊，講那些道理，但是他心裡面哪，就沒有一點點什麼，唉！因為愛已經斷盡了，空的嘛！這些東西都是空的嘛！你講還是照樣講，啊、那但是呢，他就是心裡面就動不起來，一點動不起來，註定他必定要走這個遠路的，原因就在這裏。所以法華上面，以大智舍利弗，以聲聞之首，對不起！說你最後還是要成佛的，可是你啊還要轉這麼多，哎呀！你們不妨翻翻那個法華經去看，現在我們哪！連他聲聞都不如，啊、只是現在還沒做啊！好了！好了！我只要這一點就好了！好了！那是註定你非走遠路不可，啊！這一點我們千萬要注意！千萬要注意的！所以常常記牢，你來幹什麼的？學佛，不要學佛的人，先說：「哎呀！我好了！好了！就是這樣。」那你不是學佛，這法華上面說得很清楚，佛出世啊！一直想把最圓滿的東西給你，可是偏偏啊就小根小草；小草小根，你那個草就是小，它的甘露是遍大地都是，你的根就這麼一點點，哎喲！我只要這一點點，其他的我就不要了，那佛也拿我們莫奈何我們！假定你真的這樣，安住在這裏，問題解決了，那好嘛！佛本來要救你，你既然要救出來了，佛也省一點氣力啊！偏偏這個問題不解決。唉！所以佛陀還要勞苦他，實際上呢？倒不是佛陀的事情哦！我們自己的事情啊，你好了、好了，到那時發現問題，還在一大堆，那你重來，所以我們常常說一個比喻啊，你譬如說造房子，唉！我們千萬不要，啊這麼一點點就夠了，然後呢！你把它弄；弄好了發現不對，那麼拆掉再重來；然後呢？釘一釘，又不對，又拆掉了重來；又不對，又拆掉了重來，唉！你不曉得弄到那年那月先不啊！現在我們一開頭做的時候，忙！然後呢？全部精神，雖然剛開始的時候，計劃的時候，好像慢一點，結果你最佔便宜最省事、最討巧，還是這個辦法，這個地方啊，大家一定要特別認識，啊、現在我們繼續下去。

【又經宣說福資糧果，為生死中身及受用長壽等事，亦莫誤解。若離智慧善權方便雖則如是，若由此攝持，亦是解 脫一切智因。】

它所以下面告訴我們，那麼經上面啊、說、說空然後呢！說有的一方面也是這樣，說經上面說，福的資糧果啊，換句話、換句話說布施等等，這個是什麼？就是啊、生死當中的受用的身，以及長壽等事，同樣的不要誤解，對空固然不能誤解，對有也不能誤解，誤解了有啊，愛見大悲，根本就跳不出來，自己都跳不出來，還救人家嗎？現在有很多人說：「哎呀！現在我是大乘行者，像你這樣不行啊！啊、然、你不是看嘛！彌勒菩薩，他說啊、什麼不修禪定啊，不斷煩惱啊，啊我們也這個樣啊，啊、這要廣修方便。」那又錯了！錯了！兩者都不能誤解的，這是我們要了解的，說、所以啊、你離開了智慧啊，你那個方便也是這樣，所以你要行方便一定要有智慧去攝持，你說要布施，持戒要作種種功德這個事情要智慧攝持，前面啊、因為以前的流弊啊，都是講空，講智慧而不要方便攝持的，而現在慢慢的有流弊什麼講方便，也不要智慧攝持的，這反過來也是這個道理啊，這個概念我們必定要雙方面互相認識，這樣，所以在我們修持的時候，的的確確在每一個不同的階段，有他的重點，可是這個重點始終是整體當中的一部份，你絕對不能偏的，比如我講造房子，現在造基礎，那是造基礎，當然這是造基礎，但是並不是說造基礎，其他的不管，我們一定的哦！現在造基礎部份，其他的計劃照樣的源源而來，準備好的門窗在那裏做？磚、磚什麼？水泥在哪裹訂？然後呢？基礎造好了，這些東西又來了，造那些、造這個，然後哪！你慢慢、慢慢這個整個構架上去了，啊、我們現在犯這個毛病，不了解造基礎，外面東西不要了，造好了！你幹什麼？唉！停在那裏，這樣、啊所以這個毛病啊，我們一定要避免。若由此攝持，亦是解脫一切智因。─同樣的，這個方便啊、拿智慧來攝持，這個才是真正得到一切智、佛果的因，這兩者當中，一定要同樣配合圓滿，才是二足尊，才是真正的佛法，才是真正圓滿的佛果。所以

【如寶鬘論云：「大王總色身，從福資糧生。」】

總之；色身啊！換句話說，這個色身就是什麼？佛的圓滿的報身報土，這個是福資糧，但是這個福資糧，一定要智慧攝持哦！現在記得哦！這樣，所以佛的所謂最殊勝的法身是什麼？是有方便做攝持的，這樣兩樣你攝我、我攝你，構架起來成功了，教證無邊。所有的教上面，到處都是說明這個。

【又汝有時說一切惡行一切煩惱惡趣之因，皆能變成佛之因，有時又說施戒等善增上生因，是生死因非菩提因，應 當令心正住而說。】

就是駁斥前面那種錯誤論調，那個錯誤論調的人啊，他前面除了前面已經說的，他有的時候又這麼說了，啊、這個假定你得到了善巧方便的話，就是一切的壞事情，一切煩惱等等，本來是要墮惡趣的，你只要得到了正確的方法的話，都變成共成佛的因，實際上哪！這意思就是說，那菩薩不厭生死，在生死輪迴當中轉啊，卻是，唉！大乘的特質，這一點；因為你自己解決了，停在那裏不動，對不起！你不行啊，所以他一定是在煩惱當中，一直在煩惱當中，所以說是不斷煩惱嘛！就這樣，所以有的說叫留惑潤生，這一個不是你這麼說嗎？結果呢！留惑潤生的目的幹什麼？就是要行布施等啊，結果你偏偏又說啊，說施戒等善增上生因，是生死因非菩提心，唉！結果你又這麼說，啊！你到底在說些什麼呀！你先呀，要把你的令心正住而說，這句話很有意思，你先自己弄弄清楚啊，然後你開口不晚啊，啊、那個就是這

【◎ 又如經說：「著施等六，是為魔業。」】

唉！它更進一步啊！真了不起啊，是啊它反過來又有人反證哪，說唉！你現在強調那個布施等等，可是經上這麼說的喲！假定你布施而執著的話，這是魔業哦！它不但是然後呢！好幾個經。

【三蘊經說：「墮所緣故而行布施，由戒勝取守護戒等，如是一切皆悉懺悔。」】

說雖然你布施，但是你墮在所緣，然後你持戒，你執取這個戒取見，這樣的話這都錯的，你要懺悔的。另外一個

【梵問經云：「盡其所有一切觀擇，皆是分別．無分別者，即是菩提。」】

是經上面告訴我們，你這樣的觀察、思惟都是分別，無分別才、這個才是啊，正軌的覺道。經上

【於此等義亦莫誤解。】

是有這樣的說法的，但是你不要誤解哦！它下面就解釋了。

前一頁(106b) [107a] 下一頁 (107b)


菩提道次第廣論講記 第107卷 B面

日常法師

但是啊你不要誤解喔！他下面就解釋了，下面就一步一步來解釋這種道理。

p. 253 (10)

【◎ 初經義者，謂於二我顛倒執著，所起施等未清淨故，說為魔業，】

非說施等皆是魔業。他說的很明白喔！說，你對這個我法兩樣東西顛倒執著，你沒有弄清楚，那個時候你去布施 ，這個不清淨啊！不是說布施這件事情是不清淨啊！就是說你雖然布施可是你布施說，哎呀！我送給他，就好像現在 說，我送一個人家一個禮、你為什麼送他禮啊！你想有求於他啊！啊！為了要求他，先送他禮，你的目的不在送他耶 ！你的目的在求，為了你耶！所以你的中心是為了什麼？二我、二我顛倒而做啊，他要叫我們清淨的去掉這個顛倒啊 ！不是叫我們不要施啊。

【若不爾者，六度俱說靜慮般若，亦當許為是諸魔業。】

啊、假定這樣的話，六度當中，也說靜慮般若，請問這樣的話，豈不是一一都是魔業了嗎？所以若施等、六、做 施等六是為魔業，那麼你做靜慮也是魔業，故般若也是魔業，那麼靜慮般若都是魔業啦，不是的啊！於是你的執著， 本來他的根本的重點破這個執著，不是叫你不做，那麼我們不信的時候呢？破掉執著啊，又執著在這個空上面了，所 以經上面告訴我們呢！你如果在萬一不得已啊！你不能完整了解的話，所以，寧執，寧執，有見如須彌山啊，不可執 空見如芥子取，當然希望你是弄對，萬一你弄不對的啊！這個執著總歸弄不對嘛，你執有沒關係，大的像須彌山，須 彌山世間最大的，你執著大的這樣不怕，這空、空是最小的芥子，那怕這一點點的就完了，說得清清楚楚啊！他這個 地方的，真正重要的啊，要破這個兩我顛倒，佛法整個沒有別的，就是這個兩樣東西，結果啊！你這個經義沒有弄清 楚，所以說該空的沒有空啊！不空的空掉了，嗯！

【◎ 第二個經義呢？亦於顛倒執著所起未清淨者。】

這同樣的對上面，這個兩種顛倒不清淨，啊！所以啊！就要告訴你呀！布施，不要執著布施，就前面說的，啊 ！ 你！以菩提心為主，然後呢？見到空性的時候啊，嘿！他雖然在空性當中，這個菩提心還在，反過來，證到空性以後 ，菩提心還在，發菩提心的時候，空性還在，因為發菩提心，所以你布施，因為你證得空性，所以不執著，所以布施 是布施，持戒是持戒，卻不執著，這個才對，現在你去布施，然後呢？你去持戒，你去執著，這個是不對，啊！所以 前面已經辯得很清楚了，你了解了前面的，後面這個三個經上道理我們自然很清楚，否則，你如果不了解前者，弄到 後面這個概念，往往誤解，再加上別人哪！這麼一說啊！啊！這個說這個東西，完全是這所謂是人家說兩片嘴唇皮， 隨便你撥兩撥，撥起來很容易啊！你聽起來很動聽，我們也沒有正確的知見，跟著他跑，害了！害了！所以我們繼續 下去。

【作如是說，非說不應修習施等，若不爾者者，說墮所緣而行布施，則不須說墮所緣故。】

哪！他經上面說得很清楚喔！墮所緣而行布施，錯是錯在什麼上面啊？墮，就是執著執著，執著你所緣而去行布 施，他假定說這個是錯的話，應該說布施錯，不應該說墮所緣，這個布施是錯的。

【理應總云行施當悔，然未作如是說故。】

照理說布施，哦！不可以，持戒，不可以，他前面不是這樣講的，前面說墮所緣，就執著你布施，這不可以，執 著你持戒不可以，他真正的重點，叫你不要執著，所以說，應無所住，然後呢？行於布施啊！很清楚啊！不要執著， 然後呢？再去做布施持戒忍辱精進啊！金剛經不是你對不對，你懂得這個道理，回去看金剛經，一目瞭然，不懂這個 道理，我們現在往往學了金剛經說，哎呀！那個都是空的，這個叫做自在啊！你要持戒，又要這樣，又要那樣，又要 這樣，唉喲！修學佛法不能這樣的，真正證得空解當中，既然是空的話，持戒持得最嚴格，他也在空性攝持當中喔！ 他就不會覺得是個障礙，現在完全是他的兩種執著，哎呀，自己又懶惰，這個又不想做，這個又不能做，然後呢？聽 到那個空，這個倒好啊！這個正好又空又可以懶惰，你愛睡麼就睡，反正空的嘛，愛吃嘛就吃，反正空的嘛，佛就是 講這個，那就好了，那我們現在大毛病都這個，然後講的人這樣啊！學的人也說，哎呀！這個自在啊！對啊，沒有錯 啊！然後自由自在，你看他學了佛法以後，要怎麼辦就怎麼辦啊！佛是這樣的嗎？假定佛這樣的話，佛無量阿僧劫修 那個，那不是完全修錯了嗎？啊！這個事情啊！在這地方！大家一再要擺在心裡面哪！

【修次下編如是回答，理最切要。】

唉！這個，這篇論上面告訴我們，這個是最正確了，最正確了。

p. 254

【若倒解此，則一切行品皆為補特伽羅，或法我相執，許為有相故。】

如果你的這個上面這個道理不了解的話，那你一切的行品，換句話說，方便分啊！那豈不都是人、我兩法執嗎？ 這不是都是有相嗎？是啊！所以應無所住，就是無相布施，他並沒有叫你不布施耶！他呢？叫你不著相布施，叫你不 著相持戒，所以他持戒，持得非常嚴峻，嚴峻的不得了，而沒有相，既然沒有相的話，他自己持得很好，他也不會說 別人，那別人有沒有，那沒關係，他自己持得很嚴，因為一直到那個情況，現在我們不了解這個，那就完全錯了，完 全錯了，又錯了一類呢？自己持得很嚴，因為不懂得這個慧來攝持，所以自己覺得很嚴，我最好，那別人都不對，這 是一種錯誤，還有一種呢？他不執在行品，執那個空解上頭，總覺得，啊！只要只要解空就好了，根本就不要持戒， 然後呢？看見人家持戒覺得這個不對，嗯自己啊！這個空啊！這個自在啊！這兩種喔！都是，一個是空未攝的方便， 一個是方便未攝的空，都錯了，這是啊！繫縛！前面已經說過，那麼現在繼續下去。

【◎ 又若捨心念捨此物，及防護心防此惡行，如是等類諸善分別，一切皆是執著三輪法我執者。則諸已得法無我見， 於一切種理應斷除，如瞋慢等不應習近。】

他進一步來辯論這件事情，來辯論這件事情，說假定像你這麼說，啊，前面這個經上面啊！是說，墮所緣而行布 施，等等啊！這個不對的，他假定說弄錯了，說弄錯了以後不要布施的話，那麼現在看喔！說你以布施心去想布施， 以防護心想去持戒，持種種的非理行，啊！如果像這樣的念頭，你必定要有念捨心才去捨東西，必定有持戒的心才去 持戒，假定像你這樣說，這種都是妄分別不要的話，這種善分別，是如理分別，真正說來正是我們需要的，結果他不 了解的人以為這種分別，這個是叫做執著，有執著不是三輪空，所以說，假定這類像你說是執著，是三輪我執的話， 那麼已經得到法無我見的這一些菩薩們，應該啊在任何情況之下就再不要他，啊！再不要他，而一切菩薩得到三輪空 等等，對瞋慢等啊！絕不再去做，因為這個叫做斷除的，結果呢？實際上是不是如此，不是，得到這個無分別智的菩 薩，瞋等是絕對不行，但是布施等施，都在這兒行，前面後面啊！都說明，記得在供養當中吧！在剛皈依的時候供養 當中啊！有人說啊！唉喲！我們不要供養啊，修學佛法不再這個上頭，他就引一段經文，如大地菩薩乃至於等覺菩薩 ，我們看處處經文啊！那些大菩薩們啊！以無邊的供養，譬如普賢十大願王，哎呀！他是供養是不得了啊！盡法界虛 空及種種東西去供養，如果像你這樣說他們都錯了，當然他們不錯了，所以這是我們的誤解。

【又諸分別念此為此，一切皆是分別三輪法我執者，則思知識所有功德，及思暇滿，死沒無常，諸惡趣苦，淨修皈 依，從如此業起如是果，大慈大悲及菩提心，修學行心所有學處。一切皆思此者為此，此從此生，此中有此功德過患 而引定解。如於此等增長定解，當是漸增諸法我執，又法無我增長定解，此道定解漸趣微劣。行見二品違如寒熱，故 於二品全無發生猛利恆常定解之處。故如果位，安立法身為所應得，及立色身為所應得，二無相違。】

這一段話，要詳細的解釋一下，這個概念是非常重要，非常重要，啊！假定說像你這樣說啊！這個是分別啊！這 、念、又諸分別，所以念這個，分別怎麼分別呢？就是我們的思惟嘛？所以這個是這個，這個是這個，這些都是分別 ，都是執著三輪，我們現在要三輪空，不要去分別，那麼假定這個話對的話，一開頭對的話，我們現在常常說，如如 不動，你不要去思惟，不要去分別，如果思惟都是執著，那麼這樣一來，結果啊！我們修道的次第，這個修道的次第 ，從佛世傳的來，不管是龍樹菩薩，無著菩薩，性相二宗，經過阿底峽尊者，乃至於宗喀巴大師，沒有一個例外的， 凡是圓滿正確有修證的大菩薩祖師都是這樣的，他那個次第要怎麼辦呢？哪！第一個要思惟善知識的功德，是外在的 ，然後呢？自己修行的第一步是暇滿人身，暇滿的人身這麼難得，而這麼容易死沒無常，死了以後呢？墮惡趣，因為 墮惡趣啊！所以感到恐怖了，所以淨修皈依，等到你皈依了以後，發現哪！正式皈依的是法，然後呢？法的特質是什 麼啊？由這個上面一步一步推進啊！啊！了解這個業感緣起，說啊！從業感緣起，而修善法，發現啊！雖然生得人天 ，但是不能究竟解脫，所以你求解脫，因為求解脫，推己及人，那個時候進更一步啊！修慈悲菩提心，所以修菩提心 呢？先學願心，然後呢？再修學行心，所有這種學處啊！這個所有這些東西啊！都是要思惟的，一切皆思此者為此， 此從此生，啊！所有這些東西都要這樣去思惟，而且在剛開始的時候，正式思惟之前，一定先是，你這樣去做的話， 有多少殊勝的好處，不這樣做的有多麼嚴重的患害，你了解了這個推動你，有這個推動的力量，緊跟著去照去做的話 ，那個時候啊！你就才能夠慢慢的增上，才能夠一步一步得到，假定現在像你這麼說，說你這樣的思惟啊！都是什麼 增長分別啊！就是啊！增長那個啊虛妄的，說不是如如不動，這個分別都是法我執，結果這麼一來，就害了，當你這 個增長，勝定解就是勝解，這種跟善法相應的勝解，漸漸增長的時候，結果同時啊！你的法我執也增長了，這不是完 了嗎？所以，反過來呢？又法我執增長定解嘛？此道定解漸趣微劣。呵！這個兩樣東西，你有了這個，就沒有那一個 ，有了那個，就沒有這個，哦！所以當你要行的時候，說方便的時候，你必須照著這個次第，啊！思惟善知識啊！然 後呢？暇滿人生，這麼一步一步上來，這個是

【於如是道時二我相執所緣之事，雖微塵許戲論永離，引發定解，及於此從此生，此中有此功德過失，引發定解， 二須無違。】

所以你在果位上面，你要得到什麼？法身跟色身，這個色身通常我們說起來，叫報身、叫應身、叫化身，對不對 ？這個法報二身，必定要互相配合，不能相違背，你要在這個果位上面不違背的時候，修道的時候，如道未始，這個 兩樣東西啊！也絕對不能違背，雖微塵許戲論永離喔！絕對不能有一點點錯誤喔！如果說道未修到信當中，要這樣的 話呢？就是前面那個解，這個境啊！信解的認識，就要一點點不錯喔！你能夠這個兩樣東西不錯，然後呢？引發決定 的定解─勝解，這個兩樣東西，有了正確的認識，照著這樣去做，最後感得的這個果位才能圓滿喔！所以他說，哦！ 這個在道未始，與如是道時，就是這個在道位，我們通常啊！華嚴上面說的時候啊！叫信解行證，這四個大家還清楚 吧！哦！這個宏燦法師，請你幫忙在這個上面寫一下，因為我一站起來了，這個就啊！信解行證四個位次，在西藏平 常一般在，在印度平常叫境行果，境行果，就是剛開始因道果，換句話說，你要得到那個果，一定要修那個道，要修 那個道呢？因地當中要有正確的認識，這個因地當中正確的認識，所觀的對象，或者叫，換一個名字不用因字，用境 ，那就是我們應該信，應該解的，根據所信所解，然後呢？去修，修的話另外一個名叫道，啊！然後呢？這個相應了 ，感得了那個 果，嘿！信解行證，另外一個名字叫因道果，所以說道位上頭，才那個修道的時候，這個兩樣東西啊！ 絕對不能違背，那怕一點點的違背，這不可以，就像我們眼睛裹面，那怕一點點灰塵沾進去的話，對不起，這個眼睛 不行，現在修學佛法是這麼個圓滿的，難道可以插一點進去嗎？這我們要了解，所以啊！這個道理啊！也引發定解啊 ，要曉得這個功德是這樣生的，這功德是這麼來的，啊！這個兩樣東西啊！絕對不可以相違背喔！清楚不清楚這一段 ，這個概念很重要喲！如果你們不清楚，這兩天一定要弄清楚，明天正好禮拜天，好好的努力。

【此復依賴因位正見。】

那就說了，那道位當中的時候，你不錯，那麼道怎麼呢？先要因位嘛？這個因位啊！在我們華嚴上面啊！開為信 解，你開始信的時候，聽的時候，就聽這個，所以要想在這個了解的善知識第一重要，要不然你一開始弄錯的話，啊 ！那就註定你是一盲引眾盲啊！好可憐啊！說。

【決擇二諦之理。】

所以在因位當中啊！這個正見哪！很明白的把這個真俗二諦啊！分辨得很清楚。

【故以教理決擇生死涅槃一切諸法，於自本性無少自性立勝義量，與因果法各各決定無少紊亂，安立因果名言之量 ，此二互相，況為能損所損，實互為伴。】

啊！這一段話，真是好極了，這個太重要了，我來解釋一下，那麼既然是說我們要果位上面感得這個佛，必定要 法報二身相應，啊！這樣，那麼道位上面呢？一定要對這兩樣東西一定不錯，所以這個靠什麼？因位當中的正知見啊 ！弄！弄清楚，那麼正知見什麼呢？決擇二諦，真俗二諦，這個真正的智慧，這個地方才叫智慧，所以我們前面說， 聞相應慧，思相應慧，修相應慧，就是說來，在這個地方才是，我前面所說的，這個都方便所說，這個大家要了解的 ，但是呢？現在因為我們條件不夠，講那個東西啊！又不曉得講到那裹去了，這個給給給大家特別說明，第三學年， 最早第二學年下半期那時才講，也就是本論的最後的那個奢摩他那一部分，他這個裹邊決擇得非常仔細，非常仔細， 所謂智慧的特質是什麼？不是我們普通的聰明，啊！這是智慧的特質破煩惱，可是到現在為止我們煩惱什麼？我們不 知道，所以我祇能啊！就我們眼前的你所能了解的這個，拿我們眼前的煩惱，這都是方便說法，這個要了解的啊！所 以正今天正講到這裏，那麼我特別的提醒一下，特別提醒一下，講起那個提醒還有一個特別的好的同學當中，有一個 同學，真是，我非常讚歎，嗯！他就說，法師這地方好像有一點問題，是的，是有問題的，啊！所以我特別今天告訴 你們啊！就是前面這個，就是啊！跟我們現在相應的那一部分說些什麼，我們有了這個，把我們的粗猛的煩惱拿掉了 ，然後進入深細的地方，才能夠正確的了解，否則我們腦筋一天到晚啊！為那個事情苦苦惱惱，關於稍微深細一點的 理論，你就辨別，不可能辨別，不可能辨別，註定我們永遠在門外空轉，陷在這地方啊！下去，他這個真俗二諦，怎 麼個決擇，所謂真諦是什麼？就是勝義諦當中，這個是真實的，這個一點都不假的，在這個裹邊啊！不管是生死也好 ，涅槃也好，所以涅槃是最後的境界，生死是最低的境界，從最低到最高，你要去找真實的自性啊！對不起！一點都 找不到，微塵許也找不到，所以這個時候，立的叫勝義量，或者呢？叫真諦，但是雖然哪！一切法的自性不可得，正 因為自性不可得，一切法的因緣都現既然因緣現起的，有如此因，有感如此的果，所以啊！這個因果的法則，彼此間 啊！各各決定無少紊亂，從這個因，感這個果是一點都不錯，一點都不亂，是啊！所以從真諦當中講，好像一樣東西 都沒有，我們如果不了解的，一樣東西都沒有了，什麼都不要了，撥無因果，就這毛病就來了，乃至於啊！講空，空 嗎？好了，哎呀！這個自在呀持戒也不要，布施也不要，什麼都不要，要睡覺就睡覺，要什麼就什麼，毛病都來了， 不，正因為是空，所以他不是天生來，不是實執心，就是你什麼因，感什麼果，既然你要得到佛的果，那麼你因地當 中，一定要照如法行持，所以持戒也是非常謹慎，布施等等，每一樣東西，沒有一點點可以亂，沒有一點點可以欠， 所以在因果緣起這個過程當中啊，各各決定，如此因，決定如此的果，沒有一點點差別。而這個是安立什麼？安立叫 名言量，名言量就是俗諦，這樣一來真俗啊！這個互相啊！正好你也我，我也你，因為真諦空的，所以必定是緣起， 因為他，必定是緣起，他不是天生來的，所以必定是性空，恰恰這兩個東西啊！是分不開的啊！怎麼會兩樣東西啊！ 互相啊！損害呢？我們現在講空，好了，講空什麼都沒有了，講有，好像又跟空不相應，這個是絕大的錯誤啊！所以 關於這一點啊！我們要正確的了解的，這地方，這是簡單的說一下，啊！到後面正式的進到奢摩他，毘缽舍那，那個 時候會正確，可是我們真正要了解這個毘缽舍 那的時候，單單我們嘴巴講講，還不行，嘴巴講講，這是初基本的概念 ，你沒有一點點真正的相應的，寧靜的，契機的心啊！不要說修慧，連它思慧都得不到，這個我們要了解到，所以我 們前面所說的聞思修等等的話，那是始終記住，這是方便所說，將來我會一一如理如量的介紹給大家。

【獲此定解，其後乃為證二諦義，始得墜入獲得諸佛密意數中。此理於毘缽舍那時，茲當廣說。】

說，對於上面這個東西啊！嘿，你有了確定認識的勝解了，那個時候，你然後進一步去證，修證這個，修證的結 果是得到圓滿的法報，圓滿的佛果，這樣做法，才是真正是諸佛的深密的正確的了解。啊！這個道理在最後毘缽舍那 的時候再說，眼前我舉一個簡單的比喻，譬如說這個地方，有一個茶杯擺在這裏啊，是的，你們大家看見這個桌上有 一個茶杯，或者是一個東西，又這地方，假定我們譬如說，隨便說空啊！空不空啊！有一個茶杯，那當然不空，現在 我把那個茶杯從這地方拿掉了，這地方還還有沒有茶杯？沒有了，這地方空不空啊？大家說空了，啊！然後呢？這大 家說空，我又把那個茶杯搬回來，請問這地方空不空啊？你們說說看，空不空啊？你們說說看，空不空啊？啊！不空 ，好像是不空，錯了，這個色法，你講的不空，沒錯色法，就是實際上呢，還是色法，假定他的真的空的話，你東西 擺進去，拿掉他，有沒有關係啊！請問啊！他是如果是空的話，你擺在那裏，他也是空，不擺在那兒也是空，並不影 響你擺不擺，對不對，這個了解不了解？哦！如果說這個拿掉了，這個是色，就是我們看得見的形式上面他是空掉了 ，可是他本身啊！不是，我們現在所講的是要空性，他空的特質是什麼？就是儘管你茶杯擺在那裏，他還是空的啊！ 正因為是空的，所以你擺進去沒關係，你拿掉也沒關係嘛，他總歸總是空啊！這個道理，理念有沒有，大家想想看， 這是個非常淺近的比喻喔！所以我們現在都錯了，結果喔！這個叫空，然後呢？這個叫不空，這個色法顏色的色，這 是你看得見的，可以觸摸得到的，對不對？真正的空性，是不是我們的眼睛看得到，我們觸摸得到，假定我們的眼睛 看見到的，觸摸得到的話，那佛是一點用場都沒有，他還要忙著半天，我們曉得空，拿掉嘛，就空了嘛，還要你說個 半天啊！清楚不清楚？啊！所以這個概念啊！但是這個算不算啊？這是比喻喔，始終這個淺近的比喻，你們千不要把 那個淺近的比喻當做真的，一層一層的深入，啊！這個單單這個道理的話，不是語言能夠表達的啊！這個倒千真萬確 ，啊！我們一定要什麼，一定要持戒，把業障慢慢消除，然後呢，心要寧靜深細，那時候啊！你能夠由聞而思，把握 住真正。

前一頁(107a) [107b] 下一頁 (108a)


菩提道次第廣論講記 第108卷 A面

日常法師

即要寧靜深細，那時候你能夠由聞而思，把握住真正這個思相應慧，我們不妨拿現在我們平常說的，這個法相跟 那個相宗跟性宗是判位是有一點差別，但是大致的內容我們可以了解，我們天台智者大師說大開圓解，大開圓解實際 上這個境界才是真的思相應的慧哦，這真正很不簡單，很不簡單的哦，那麼這個思相應慧究竟是什麼呢，因為後面毘 缽舍那再講，現在講了也沒有用，因為剛才有一位同學曾經提起啊，剛才就來問，說他希望呀在這個地方了解一下， 我告訴你現在不可能的，所以你一定要如法的去好好的行持，前面那個根本沒有建立起來，後面絕無可能，前面那些 一步一步的次第，如果說自己反省一下，從親近善知識開始，在親近善知識之前，一定要懂得怎麼去聞，聽聞的道理 ，如果這個次第建立不起來的話，你根本爬不上去，隨便哪講一點道理，種一點種子是有的，真正要如法的爬上去， 這個絕無可能，這一點呢在這地方特別說明一下，清楚不清楚？現在到這裡為止，這個上面哪應了，應了這個三種經 ，那麼現在呢，第一，第二啊，它都已經說清楚了，現在我們再繼續說下去。

p. 255

【◎ 第三經義。】

第三經義就是前面說的，說其盡所有一切觀者，都是分別，無分別才是菩提，所以它現在解釋這個：

【其經文時正是觀擇生等之時，故說施等真實無生。】

哦這個文字，現在這裡大家不一定能夠清楚，那麼，但是我也要解釋一下，是的，沒有錯，這個經文裡邊告訴我 們啊，這個分別都不對，無分別才是，菩提是什麼？就是當你正觀的時候，觀生的時候，這個是怎麼個觀法呢，說觀 後面所說八不，八不，這個八不啊就是中論上面說的，不生、不滅、不一、不異、不斷、不常、不來、不去，等到你 去觀察的時候找到耶，原來這個裡面沒有你以前一想依謂的，有一個生有一個滅，有一個一有一個異，有一個常有一 個斷，有一個去有一個來，其實一樣東西，一樣東西現出來不同的面，現出來八個相，原來你找不到沒有這個東西， 所以你以前的這個呢它都是虛妄分別，你證實了，了解了真實的內涵，原來沒有這個東西，那個時候，才對了 ，才覺 ，這樣的，所以說見到了這個施等啊，不管你作任何東西，就真實的勝義諦來說，它找不到，真實的找不到，所以說 你只有在這個狀態當中，它是相應，說：

【言分別者，顯其唯是分別假立，非說施等不應習近而應棄捨。】

那麼分別是什麼呢？分別是什麼？是所謂它講的分別啊，就是分別假立，名言當中，名言當中，如是因感如是果 ，這是由於我們分別而產生的，這樣，在勝義諦中沒有這個東西，所以它並不是叫我們不修習要棄捨，這一點是我們 應該了解的，這應該了解的，這個道理呀，這個道理呀！現在我們暫時不一定能夠很清楚很明白，但是記住你只要照 著次第去學的話，後面會說得非常清楚，非常明白，否則的話我們很容易產生一個很大的錯誤，很大的錯誤，本論的 真正最殊勝的地方，就是最後，所以再進一步說這個之前啊，大家再回想一下，宗喀巴大師，這個應化因緣集，大家 都有一本，你們不妨看一看他年輕的時候，這麼絕頂聰明，然後呢，還沒有這麼真正修學什麼，剛開始的時候啊，大 家在作早晚課的時候，他就能夠進入無分別定，在這個定當中，人家都動不了他，他跑到那裡他生了病叫醫生看，結 果醫生看了以後，一談了醫理，這個醫生發現啊，原來他對醫理最通達的還是那個病人，不是那個醫生，你看這樣的 絕頂聰明的一個人，一學學了幾十年，廣學當年所傳的所有的各宗各派，沒有一個不學，沒有一個不修，沒有一個不 證，你仔細的看，到了那個時候啊，他就才寫那個本論，菩提道次第論，先寫廣論，就是詳細抉擇所有的那些內涵， 結果寫了前面以後，他想唉呀！現在眾生啊，末法了都顛倒了，你真正每一樣東西仔細講，對他們也沒什麼好處啊， 他最後那個毘缽舍那，止觀部份有關部份，他想不寫了，那個時候的本尊，換句話說，譬如說我們念佛，他已經親見 了阿彌陀佛了，不管他念了什麼，那就親見告訴他，某人啊你現在啊寫這個論的時候，你如果寫到這裡為止的話，一 般人連它下等的利益都沒有，換句話說，種點善根那是可以的，絕對好，如果你要如法修持的話，這個修持的利益一 點都得不到，如果說你現在，反過來把那個毘缽舍那真正的抉擇勝義的這個道理寫出來的話，那有肯修的人如法去修 持，還可以得到中等利益，這段話你們好好的看一看，可是這地方呢，一定要注意哦，我們種種子跟證真實是二件事 情，在種種子來說不要說毘缽舍那，前面的那怕你跑到廟堂中，這個叫佛啊，這也種了一個種子了，這不是就這一點 來說，而是說我們如理如量的一步一步上去，親自證得，證得什麼，證得見道乃至於更上去，所以宗大師的很多弟子 當中啊，那個這個不要說加行位上的人很多，乃至見道的人很多，他不是有一個人曾經問他一個道理啊，問他一個道 理的時候宗喀巴大師說，這樣子他想不對啊，我以前所修的跟宗喀巴大師所修的不一樣，那麼他那時候已經見到本尊 ，換句話說拿我們來說念佛已經見到佛了，所以定中見了他的本尊，耶某人告訴我的法，跟我以前修的怎麼不一樣啊 ，說那個時候那個本尊就告訴他，你以前學的是前方便，現在告訴你才正確的，就這樣，然後呢，就改過來照著宗喀 巴大師告訴他，他沒多久，登地了，見了道了，這樣，以後宗喀巴大師去的時候不但他看見，他的弟子，他對他的弟 子說恭喜你師父啊，你看看，由此可以曉得這個他講的毘缽舍那的的確確是如理如量證得，當然對我們現在來說條件 不具足，可是記住哦，假定我們要想得到圓滿果位的時候，道位不能錯，道位不能錯，因位不能錯，所以我們現在目 前下腳第一步就是什麼，因位對不對，這個概念一定要辨別得很清楚，你能夠辨別得清楚，將來走上去這一條是直路 ，翻到菩提道次第廣論二百五十五頁，那麼上面把我們容易誤解的，這個經文啊，來辨明，來辨明，經過前面這個說 明以後，那麼這個時候我們有正確的了解，正確的了解，前面一開頭的時候曾經提到，這個大乘的不共的種子是什麼 ，然後呢共因是什麼，種子就是因，這個理路以及這個概念，前面已經提出來，但是呢到現在這地方，才把它的內涵 呀慢慢的慢慢的來加進去，使我們認識，所以到現在我們了解大乘的不共的種子是大菩提心，而要把這個大菩提心真 正成熟，那個時候就要其他的共因，換句話說其他的因緣配合了，那麼那個時候啊就要真正的戒空慧，就是這樣，它 次第一定是先發世俗菩提心，發了這個心以後，隨學六度，然後呢集聚資糧，這個叫資糧位，更進一步有了資糧了， 然後呢正式修習的話，那時候叫加行位，那個時候呀才成能夠真正的見道，見道那時候，那個叫勝義菩提心，那麼見 道這個時候，發了勝義菩提心那個時候才算是修相應慧，對了，說到這裡，前面哪，好像是二百四十五到前面二百四 十六頁，我解釋的時候啊，曾經說過，什麼是聞思修，這個是修相應慧，結果啊這個我說過的時候，把那個最後那修 字說成聞字，那麼這個今天特別的說一下，我想順著這次第來聽的話， 大概不會誤解，就這樣，我也曉得年紀大了， 有的時候這個自己有一點錯誤，就像人家寫字的時候有點筆誤，年紀大了，有的時候我常常會有這種現象，那時候要 請大家注意，如果當你感覺了，隨時提醒我，現在我們說這樣的次第，這必須要認識，必須要了解，這個兩者當中的 關係，前後等等一點都不能錯，錯了以後就會走著迂曲的路，走著迂曲的路，會冤枉，浪費很多時間，結果是很不理 想，很不理想，那麼我們常常說的，事倍功半啊，那就是說很小的，實際這個地方是浪費的時間是不曉得多多少少， 吃的冤枉苦頭是不曉得多長，這個前後那段文，都在很明確的辨明這一點，這一點啊，諸位一定要在概念上面弄得很 清楚，那麼照著這個正確的概念去行持的話，才不會走冤枉路，要不然你匆匆忙忙的去走，這個習性養成功了，很難 改，很難改，很難改，這個前面一再說明，現在我們繼續說看第三經義，大家還記得第三經義是什麼，第三經義就是 二百五十三頁上面，說盡其所有一切觀擇，皆是分別，無分別者，即是菩提，這個意思從表面看，實際上意義也是如 此，說無分別才是菩提，才是覺，其他的都是在思惟分別當中，可是我們如果不了解這個真義的話，就把我們現在的 前面的必須要的，如理思惟，就把它一下就拿掉了，實際上前面這個如理思惟，是達到後面無分別智，必須要的方便 ，必須要的基礎，因為我們前面不了解，所以啊剛開頭的聽見了，說哎呀你不要分別，結果呢因為你的方法沒有，所 以怎麼弄啊，都在門外空轉，現在這解釋這個道理，請看文。

【第三經義，其經文時正是觀擇生等之時，故說施等真實無生。】

要曉得這段的經文裡邊所說的，說到什麼地方，就是說這個前後正在抉擇這個勝義諦，說勝義諦當中啊，關於詳 細的道理，在後面那個本論的最後那部份，毘缽舍那會講。上次我們曾經講到，說宗喀巴大師造論的時候，想不造這 部份，後來本尊就告訴他，你造了這麼長一段如果最後那部份不造的話，下等利益，正確的利益一點都沒有，所以這 個關於觀擇生等詳細的道理，後面在這裡後面會說，這裡呢就簡單的說一下，我們眼前一切的境界，我們看起來都是 啊，唉千真萬確的，然後呢，就在這個裡邊流轉，學了佛法以後正確的了解，原來這是生死的根本，所謂二我執，我 執，法執，就因為無明，不了解真實相起了執著，所以造業感果，流轉生死，那麼這些東西真實的內涵是什麼呢，找 到它的真實的內涵啊，原來空，它本性空，根本就沒有生起，這樣所以在這個情況之下，我們所說的這個這個，原來 都是虛妄分別，所以在這個時候說它，真實，換句話說，在它的究竟意義上面，就他的，找它的本性，根本自性，找 不到，所以我們叫性空，性空所以緣起，緣起的這個法則，緣起的前後的因果行相，這個俗諦，這個是有的，但是呢 ，找它的真實的特質內函，卻是沒有，那麼這種道理啊後面詳細講，眼前我們隨便舉一個比喻，眼前隨便舉一個比喻 ，比如說我們講我們這國家，我們說我們這個什麼一樣東西，你任何一樣東西，當我們講的時候，對呀，這是國家就 是國家，可是你仔細找找看，國家這樣東西，到底什麼是真實的國家啊，你發現這個這是說，啊有那個地方，然後有 那些人，然後那些人啊，共同互相配合成功這樣，就是這如此而已，照真實的實質上，實質上那個國家那個東西找不 到，大的是如此，小的呢，因為眼前我們正在看那本書，是的，你說這是一本書，這本書真實的是什麼呢，它不是天 生來有這麼一本書，這個我們很清楚，原來這是紙張，然後呢上面寫了字，然後呢把線釘起來，如果你把那個東西， 這個組成功這本書的，種種因緣，因緣就是它組成它的條件，拿掉的話，書這個東西並沒有天生來就是這個，實質上 沒有這個東西，所以我們找它天生來這個東西，找不到，但是找不到並不表示它沒有，就是找它的實在的、確實的、 真實的這個本體啊找不到，這是說因緣條件所現起來的這個現象而 Book，嘿那不影響啊，印度人怎麼樣我不知道，日本人怎麼樣我不知道，沒關係，它取的名字不一樣，它並不影響這 個東西，所以這個是啊原來是分別，就是說我們個人去辨別它，由於這種概念，因為它有這樣的形象，然後呢給我們 這樣的概念，我們就給它一個定義，所謂言詞，這樣的假安立的所謂，這樣的情況，所以說它，它在這種情況之下， 如果你不認得這個特質，而去執著的話，那就錯了，那就錯了，不是說施等不應習近而應棄捨，它並不是叫你不要修 ，這樣，叫你修而不要執著，在前面已經說過了，所以說應無所住，然後呢要行於布施，下面當然持戒，忍辱，精進 。不住色，不住聲香味觸法等等，以及一開頭就說度一切眾生，到最後叫實無一眾生實滅度者，是什麼，就是你啊， 這些事情要去作的，但是你不要去執著，這個才是它的真實的意義。

【是故乃至未成佛前，於此諸行無不學時，故須學習六度等行。】

所以啊一直等到你成佛，那個前面的所有的東西啊，無時無刻，都不能停止，都要去學，所以綱領來說六度，整 個的細緻的來說萬行包含了一切，這是不懂這個道理的時候，由於無明起執，然後就造生死輪迴雜染世界，現在你了 解了，如法如理的去這樣去作，那麼將來感得的就是報身報土之果，這個我們不能弄錯。

【此復現在當由至心勵力修行，諸能修者策勵而修，暫未能者當為願境，於能修習此等之因，集聚資糧淨治業障廣 發大願，是則不久當能修行。】

那麼前面這個道理，我們了解了，所以下者緊跟著告訴我們這種道理不是說說罷了，而是我們眼前當下馬上要努 力去修的，這個努力的程度，他就說至心勵力，這四個字，第一個，心裡邊哪不是說啊浮浮泛泛，你要認得了正正確 確，然後呢切切實實，這樣的一點沒有錯，一點不浮泛的全部精神貫注在這裡，學的時候呢用的力量同樣的就是要策 大精進力，所以我們一直要記得，凡是我們現在所了解的，這些道理，不至心勵力的話，沒有多大功效，原因是無始 以來的習氣，在這種習氣的現行當中，這個現行的力量非常強，如果你不作意對治的話，他一定沒有用，要想作意對 治的話，那個時候必須要至心勵力，必定要至心勵力，所以這一點我們應該注意到，那麼修的時候呢，就看我們個人 相應的那一部份，我們就努力去做，所以說諸能修者策勵而修，就各人有我們各人相應的部份，努力策勵我們去修， 關於這一點我們看別人比自己，不必把別人的東西，把作自己的，說人家不如我，自己覺得很驕傲，啊我高高在上， 然後呢自己就覺得很好啊，這個增長慢心，完全錯了，反過來啊唷人家很好，我不如，又羡慕他哎呀心裡面覺得這樣 一就，這個也不必，每個人有每個人他相應的地方，只要自己找到自己相應的地方努力去做，這就對，這個是最重要 的一點，所以佛法裡面特別告訴我們啊，你不是要得到圓滿的果嗎？對，那麼從那裡開始呢，哪！你只要時時刻刻， 心心念念，因地上面作對了，那自然而然那個果就在這裡，自然而然就會得到這個果，事先沒有作的時候，他先一定 讓我們對業感緣起的這個道理，產生一個決定的定解的原因，就在這裡。因為我們普通凡夫，的的確確都是忙著從果 上面，看見這個好的，哎呀羡慕大家要啊，這樣，現在呢，我們對業感緣起這個道理如實了解了以後，那個時候你一 看到那個果，立刻想到耶這個果是好的，那麼這個果那來的？必然有感得的因，所以說你當看見果的時候，你就立刻 想到因，同樣的當你在因地上面努力的話，你立刻覺得我得到果了，所以自然而然啊，你會勤勤懇懇在因地上面，要 不然我們說，只問耕耘，就是耕了半天，沒有收穫的話誰願意作，啊一點都沒錯，所以破除這個難關，就在這裡，所 以古人有一句話叫，臨淵羨魚不如退而結網，這樣，這是漢朝的大儒董仲舒傳上面的，而且很多人引這個，說你跑到 河邊看見那麼多魚或者人家在網魚，唉呀！這個好啊，耶你不必在那地方空，哎呀！他有魚我怎麼沒有啊，耶你趕快 回去結網，正好啊，你現在要想撈到這個佛果的大魚的話，那你就自己在因地上面下功夫，這樣，下面這一段暫未能 者當為願境啊，這個太重要了，前面說的有很多人自己覺得，比別人強他又傲慢了不可以，另外大部份人說碰到那時 候，覺得哎呀這個道理現在聽懂了覺得好難噢，道理是好啊，叫我怎麼辦啊，耶，現在就告訴我們這個正確的辦法， 前面一再說的，我們修學的第一步，絕對不是馬上叫你去作，這個概念一定要弄清楚，馬上叫我們去作是走遠路，我 們第一個概念一定是對整個的綱要有個認識，既然這樣的話自然而然對那個綱要的內容，我們只是認識而不是做到， 所以實際上呢，這段話確是對我們可以說最主要的教誡就在這裡，哪！我們對沒有作的，不能作的怎麼辦呢，那這個 就是我所希望的願境，願境，所以我們平常說，境行果，這個境就是我們所願的，對境界，我們了解世俗凡夫的，不 理想的地方我們了解怎麼樣改善理想的佛的果，這個樣是我們哪所願的這個境界，現在世間充滿著苦啊，我要去掉它 啊，耶這個就是我願望所在，

前一頁(107b) [108a] 下一頁 (108b)


菩提道次第廣論講記 第108卷 B面

日常法師

那麼不但自己去掉而且幫一切人解決啊，如何解決啊，這些道理，那個時候聽見了以後，就是前面所說的，那時 候我們千萬不要說，哎呀，這麼難啊，我不行啊，耶，它告訴我們非常巧妙的辦法，是的啊，這就是我盼望的，我要 的，既然你要這樣的結果的話，所以它下面說，嘿！你就努力啊，做下面這件事情，什麼啊，修習這個因，你只要這 個因一步一步作上去是自然而然得到，那麼因是什麼呢？集聚資糧、淨治罪障、廣發大願，這個前面是一再說過了， 你能夠這樣作的話，因為因你一步一步一點一點的積累，所以自然而然啊，慢慢慢慢的不久啊，都能夠作到，這是我 們最最重要的關鍵，一而再，再而三，這個地方的提，那麼，所以在這裡的話也停下來我們說一下，那 麼像我們現在 這個狀態該怎麼辦呢？就是這樣三件事情，簡單極了，淨治罪障、集聚資糧、廣發大願。懺悔就是這個，然後呢，忙 所有的這些現在我們出家以後為三寶的事情，無非都是在這地方，集聚資糧。可是我們要記得這個都是什麼，一切迴 向無上菩提，否則就成為三世怨。不管三者當中作那一個，它必須要有一樣東西，正知見，沒有正知見你作起來的話 總歸是呀吃力得很，效果不大，乃至於啊空轉，你能夠作到了，慢慢的自然相應，我想有很多同修，現在已經能夠感 覺到，你那怕一念相應，耶，那個時候，相應的時候，他就感得很清楚那一念相應了，所以前面說的這千真萬確的這 個事實，千真萬確的事實，這也就是為什麼，我們要在這裡呀講了這個道理以後要把了凡四訓這一類書，拿出來溫習 的道理，僅管他求的目的，只是很淺的世間的，我們求的是最圓滿的，但是我們用的心都是一樣，他也用這個心，我 們也用這個心，這樣，這個用的心行相是一樣，可是所見的深遠不同，只是如此而已，所以這個配合，然後來演習照 著去作的話，的的確確無往不利，無往不利，那麼假定下面緊跟著說，我們不能這樣作。

p. 255 (4)

【若不如是行，執自不知及不能行，謂於此等不須學者，自害害他，亦是隱滅聖教因緣，故不應爾。】

如果我們現在不能行，作不到，或者呢自己不知道，上面一個執字這就麻煩了，自己不知道呀自己還很執著，自 己不能行啊，自己還很執著，你不知道，說哎呀努力要去求，你不能行，然後呢找到不能行的原因，慢慢的改善，這 個是我們現在應該的，萬一你弄得不對，怎麼辨呢，我們就不知道就說，哎呀，這個不要去學了，這是一種，還有因 為自己不能行啊，然後就不要去學這個是什麼，自害害他，最嚴重的是莫過於此，莫過於此，下面舉了一個特別的說 聖教隱沒的因緣，我們現在每每大家都是嘆啊！現在末法了，大家就感得了，為什麼末法？就是聖教隱沒，為什麼隱 沒？為什麼隱沒？請問，這是果啊，這是我們的共業啊，換句話說因地當中啊，就不重視那個，乃至於忽視這個，乃 至於反過來說哎呀這個不要啦！不要去執著自己的不知道，以及不能行就不要它，那麼既然我們都不要它的話，在因 地當中有這樣的因感得的果報。當然，說到這裡這地方要特別提醒，現在我們見到了這個圓滿的教法，有很多人說哎 呀看見了歡喜得不得了，這說明什麼，說明他的因地當中啊看見了這個教法以後啊，唉呀，好啊！要肯努力學，還有 一種呢，雖然見到了這教法是好，哎呀他就覺得難啊，那因地當中什麼？當初的時候就這是心理，乃至於就覺得不要 的，無非都是這種原因，我們已經清楚了，所以說眼前這個果，現起的時候你很容易檢查的出來，當時因地當中我們 是下的什麼因，由於這樣的異熟，所以感得現在的聖教慢慢的隱沒，由於當時的這個等流，所以感得現在對這個境界 的心裡的這個狀態，現在我們幸運而了解了，唯一，而且必須應該作的什麼？就是啊告訴自己要努力不知道的一定要 想辦法去知道，千萬不要說唉呀，這個好難呀！我現在不行呀，應該這麼說，唉呀這個的確難啊，是原來這個裡面還 有這麼多，但是它的好處有這麼大啊，我以前沒能好好作呀，所以啊，感得現在還在苦惱，現在曉得了，趕快努力還 來得及，雖然我宿生造了這個聖教隱沒的這個業，今天感得末法，但是總算還有一點點善根，在末法當中居然還能聽 見這樣的圓滿的教法，就憑這麼一點點最好的那個寶貝，如果這一生再不努力的話，如果自己還是唉呀我不行，一放 ，完了，下次就沒機會了，所以大家常常記著一個比喻，比如說現在我們這考學校，哎呀這個考學校真千難萬難啊， 要考一個好學校啊，考一個好學校，當然啦你有本事考上狀元，那固然了不起，可是我始終有一個感覺啊，這個第一 名跟最後一名當中，我覺得最後一名比第一名來得幸運，你們相信不相信這個話，第一名沒關係，得第二名，第三名 不管它那一名，總歸進去了，可是最末一名的話，那差一點就完了，對不對，想想看，現在我們什麼狀態，記住，就 是最末一名哦，所以前面沒有好好的努力啊，但是我們總算努力的趕到最後一名啊，你只要進到最好的地方去，你肯 努力的話，將來這個地方畢業的時候，你可以趕上第一名，這個很明白嘛！所以這幾個概念我前面一再跟大家說，跟 大家打氣的原因就在這裡，我所以跟大家打氣真正說起來，是給我自己打氣，因為我自己深深的感覺到了，我跟你們 打十分氣，我自己脹足一百分，耶就有這個力量，你們不妨自己試試看，這個道理就是這樣當你還沒有作，心裡想了 退縮那一面，你就完了，始終記住，事情還沒作，先打了退堂鼓，你只有一條路失敗，打仗絕對不能拿背跟人家打的 ，你再逃的快人家看得清清楚楚，瞄準了一槍打不到，還有第二槍，第二槍打不到，第三槍，一直把你打死為止，這 個不是很明白嗎，對不對？所以不要說自己能夠逃得了，這個動物當中，我常常有一句話，這個是我們 的方言，那個 ，我小的時候呀看見人家那個老法，捕捉那個雉，叫山雞，曉得吧，長得很漂亮那個，那個捕捉，他用特別的方法， 用什麼，用那個老鷹，那個老鷹他先要養的，養出來了以後那個眼睛非常尖，然後就放出去，牠在天上轉，耶一下看 見了就追下來，追下來那個山雞一看見上面老鷹追呀，牠就逃，當然這個凡是打獵的人不但有鷹還有狗，然後嘰呤誆 啷就追，然後這個山雞啊，能飛但是飛不快牠又飛又走，最後實在逃不走了，牠怎麼辦啊，看見前面一個草堆，就把 那個頭啊縮在草堆裡，頭縮在草堆裡，那個屁股就翹在外面，牠覺得很安全，牠覺得很安全，你們想想看了解不了解 這個道理，我們現在在這地方就是這樣，哎呀看見這麼難啊，沒辦法，怎麼辦呀，就把那個頭蒙起，不要看哦，這個 不行，這個不行，然後你自己覺得安全了，結果呢你看不見他，他看得清清楚楚啊，這個狗也來了，鷹也來了，註定 你被他抓到，所以這個畜生特質是什麼－－愚痴相，所以現在在這個地方啊，大家記住，想想看，對不對，這個道理 不要說今天聽過了就完了，所以我們現在真正重要的就是經常思惟這種道理，你不斷的能夠心裡去思惟的話，這個力 量就強了，強了以後，你就自己策發自己，要曉得你一念這個策發，這個念頭是什麼，現在說修行、修行，沒別的就 是這個耶，這不是說你落下去的因嗎，對不對，那很清楚了，前面是無明然後行，行必定在識心當中熏習下一個識種 子，換句話說呢，現在呢你得到了正知見，正知見的行，行在那裡？就是那個起心動念嘛，前面跟無明相應的，因為 你不知道說，哎呀這個難啊，我不能作啊，然後熏習下去是什麼，註定你失敗的這個因，現在呢說，對呀，啊我無論 如何要去作，這個是跟正知見相應了，把成功的因就放下去了，那麼這個因怎麼能夠感果呢，現在我們懂得了，也了 解了，也懂得了，如果我們仍舊跟無明相應的時候，哎呀我不行呀，我不對呀，我什麼，我不知，不行，還執著它的 話，那就完了，現在，不，那有不行的，佛陀，每一個佛陀十方三世一切諸佛，沒有一個例外，都是這樣來的，我當 然也是這樣來的，當然也是來，一切法都是是什麼，說性空緣起，沒有天生來就是佛，沒有天生來固定就是眾生，你 什麼因緣感什麼果，現在你那個種子下下去第一個先呀，哎呀我不行啊，好，這個因就是個不行的因，然後呢完了既 然不行，哎這個不要作，那個不要作，這個要退，這個也退，那個緣這樣，好了，結果呢，你這個事情不作，那個事 情不作，你忙些什麼，嘿偏偏你啊，在世俗當中這些也逃不了，等一下張三跑著來要麻煩你，李四要跑得來麻煩你， 親戚要麻煩你，朋友要麻煩你，這個也麻煩你，哎呀你空忙一生，對不對？你說你現在不努力，忙些什麼，你就算不 作這些事情，你要不要吃飯，要不要睡覺，要不要那個，結果呢二者當中，你同樣的把一生辛辛苦苦過去了，二條路 是完全不一樣啊，是這個我們一開頭是務必要辨別得清楚啊，現在大家都是稍一點不行啦，所以你如果說前面這個道 理不清楚不明白，固然沒有用，聽清楚聽明白了，不深思熟慮的話，聽完了以後等一下還是老習氣在轉，這個還是沒 有用，所以記得啊，因下對了以後，怎麼樣把那個因繼續策發它滋長它，所以說到這地方，我前面那個共道的時候， 共中士，共下士，那時候都是，所以一一取來修習，在原則上面我們現在了解，啊原來這個十二因緣當中，這個一個 能引的因，怎麼樣經過這個後面這個生，一個是引支，一個生支，能生支來引發它，如果是不了解的，世間錯誤的概 念引發的什麼？生死輪迴，結果呢，這個最後的結果是什麼呀？一句話拿我們世俗常常講的叫「君子樂得為君子，小 人枉之為小人，。」這個小人不是說那些的小人，就是你修行啊，嘿！就什麼憑空得來的一樣，你不修行就真正冤枉 了，因為你不修行並不真正的省力耶，你還是這麼忙耶，這千真萬確的事實耶，那假定說啊你不修行，在那兒吃大飯 一天到晚快樂，快樂完了以後升天，到那時候佛天上掉下來了，那誰都不願去忙這些

【集經論云：「觀察無為厭有為善是為魔業，知菩提道而不尋求波羅蜜多道，是為魔業。」】

現在呢，進一步說，是的啊，我們現在要學跳出這個生死輪迴，所以啊懂得生死輪迴說些什麼，這個啊叫無為， 要學的這個東西這個！然後因為你觀察的這個東西，世間一切的有為啊，唉呀這個不要啊，去厭患的話，這個是魔業 ，錯了，真實的意思是前面了解了，到這裡不會誤解，前面說了些什麼，要方便所攝的慧，是觀察無為這是慧，這個 慧一定要拿什麼，一定要拿方便攝持，因為你方便攝持，所以你雖然在智慧行，但是呢他不會厭患這個有為，這是所 以菩薩在生死當中，在生死當中，雖然在生死當中，因為這個生死當中行的方便行，這是福德資糧，但是同樣的，他 這個方便有智慧攝持，所以他不會沉淪在這個有為當中。這一點我們要了解的，所以這一段的辨別，對我們修學 大乘 佛法的人來說太重要了，太重要了，而實際上呢，大乘佛法是我們最後必須走的，不管你眼前走的那一個，只是說這 一條路最省事，最直接，最方便的，你如果不了解這個的話，雖然你想討一點便宜，結果是走了很多冤枉路，只是如 此而已啊，所以認識了這個道理曉得啊，這是必然最好的就是這個，那麼下面是知菩提道而不尋求波羅密多道，是為 魔業，是的啊，你現在要求菩提道，既然要求菩提道的話，對不起，那從什麼地方作啊，那就是六度萬行當中啊，假 定你不從上面作的話，是為魔業，這個印證，同樣的印證經，所以假定前面說那個經上面對的話，像前面那種解釋， 前面的經是什麼，說這些都是分別，這無分別才是菩提，所以你這個也不要思惟，那個也不要思惟，這個也不要作， 假定這些對的話，那後面這不都錯了嘛，這不是都矛盾了嘛，實際上不矛盾，所以經過現在這樣一解釋，你就道理非 常清楚，所以我們真正的學一定要經論配合，必然的一個問題，佛說的大小性相顯密，決不會有衝突，這我們要了解 ，如果有衝突了，那一定是我們這個裡邊的知見有問題，而這個知見是修行的第一步，你一開頭的知見錯了以後，對 不起，那個總歸錯，所以我們現在在這個地方，再推回到說現在我們不急，正知見把握得住，把握住以後，但是這個 也不是說不要行哦，如果沒有行的話，正知見根本談不到哦，然後呢在我們能行的地方下手，高的地方作為我們的希 望，最高的願境正式一步一步上去，自然能夠越高、越高、越高，最後圓滿。

【又云：「若諸菩薩離善方便，不應勤修甚深法性。」】

那地方更直接來說了，真正要走這一條直路的大乘行者菩薩啊，如果說他沒有善巧方便的話，對不起，那個時候 啊不應該也不可以努力求這個甚深法性，這是什麼？空性，換句話說，所以在這地方了解了，這一點的話我們哪對眼 前，目前譬如有很多人要求大徹大悟，這個時候就要檢點一下了，我們是不是現在已經發了大菩提心，有了這個方便 作為它不共的種子，是不是有了這個集聚資糧，有了進一步的的確確，你非要修習這個甚深空性，否則的話你雖然有 這個大心呀，對不起，你自己是沉淪生死啊，何況救人？反之如果說你這個沒有的話，不共因沒有的話，那麼求這個 甚深空性，你就是大徹大悟等等啊，這個是什麼，這個是共因，這個是共因，這樣的話呢，你已經走上了叉路去了， 下面這個一段。

【不可思議秘密經云：】

引經上面證明哦，下面這個經，證明很重要的。

【「善男子，如火從因然無因則滅，如是從所緣境心乃熾然，若無所緣心當息滅。】

這個文字看看很容易懂，這裡的意義是非常重要，就像火啊！要燒那個火一定要有它原因的，憑空不會升起火來 ，比如說燒木材，木材的火，燒汽油，汽油的火，電燈，電爐一定是有它的因，才能夠燒起火來，沒有因的話這個火 不會，現在我們這個心裡邊啊，也要有一種猛利的行相去修學，這個心的猛利的行相怎麼起來的，從所緣的境，就是 說你心裡面的確緣一個對象，那麼有了這個所緣的對象，策發你內心的好樂心，那種好樂心，很強烈的叫作熾然，拿 我們世間的來說，唉呀你歡喜這個東西，這個貪心熾燃，如果說這個東西你可怕的瞋，瞋心熾燃，再不然的話呢癡心 也是熾燃，不過這個癡心的熾然我們感覺不到。若無所緣心當息滅，如果沒有所緣的對象的話，那個心生不起來的， 所以當我們一個境相，如果這個境況你一點興趣都沒有的話，唉呀坐在那兒打哈欠，那怕早晨剛起來，看見那個東西 啊，就這樣，你沒味道了，你看見，唉呀這個很有味道那怕你晚上要睡覺了，唉忙了一天了，到了那個時，這個電視 節目唉呀好的不得了，叫你是呀早一點休息，哎呀，沒關係，沒關係，沒關係，對不對，我們大家都有這個經驗，那 麼這個說什麼呀，重要了，重要了，所以前頭我曾經跟大家說過，為什麼聲聞、緣覺，他存在這個空性當中生不起來 的原因什麼，因為他第一個發心的目的是的確一定是先見到世俗的苦，了解世俗的形象，那個痛苦的不得了，那麼他 就找到那個苦的因，去解決他，為了息苦去找苦的因，找到了苦的因，然後呢啊去如理修持，把這個苦因消失掉了， 苦果就沒有了，結果發現那個苦的因在什麼，在煩惱最後，而煩惱的最終的這個生起的原因，原來在什麼？執－－執 ，我執，這樣，所以到那個時候啊，修了結果發現我沒有了，所以那個心所緣的，它本來一直忙的說：這個放不下， 那個放不下，為什麼，為了我嘛，這個很明白，現在我既然沒有了，你還有什麼東西，心當然跟著也就沒有了，所以 這是為什麼前面說，沒有善方便不能修甚深空性，你一但證了空性，好了，你心所緣的對象，沒有了，那個心，息滅 了生不起來，就生不起來，沒有一點好樂心，這是二乘所以必然會沈空持寂的原因，所以我們現在儘管說說要修大乘 ，修大乘忙著把自己的問 題解決，這實在是一條很糟糕的路，那麼現在怎麼辨呢，那只有二個方法說你要究竟圓滿解 決問題，不是單單把這個問題找到可以，你要得到無上菩提，但是要得到無上菩提，你先尋求空性的話，到那個時候 ，耶，推動你的力量還是什麼，還是你的心形相，那個心形相推動你什麼－－欲，不是，世間的欲，是三毒，然後呢 ？佛法的欲是善法欲，欲為勤依，你有了這個善法欲，才是精進而有了精進才能夠圓滿一切資糧，現在你善法欲沒有 了，換句話說再好的東西，人家說哎呀這個天上衛星多好，多好，天上衛星跟我有什麼關係啊，肚子餓得要命，吃飽 了哇！好舒服，躺在那裡睡覺要緊，管他天上衛不衛星，這不是很簡單一個道理嘛，就是這樣，所以他現在呢，在沒 有修得之前啊，要第一個要把大菩提心提起來，對不起，前面告訴我們，而這個發大菩提心的因雖然很多，就是這裡 面最殊勝的是什麼－－大慈悲，那麼這又為什麼呢，就是在你還沒有證空性、證勝義菩提之前，為什麼一定要學先發 世俗菩提心？也在此，是那時候啊你自己的苦，推己及人啊，哎呀看見一切眾生都苦，你要解決一切眾生的忙，所以 等到發心發到這個時候，那個夠量的這個大慈悲心是什麼呢？，他全不看見自己，他說全無苦受啊，所有的苦受沒有 一點點的是他都棄捨，都要去接起來，為什麼，幫助別人，全無樂受世俗不捨，所有任何一點點的快樂都捨掉了，也 給別人去，所有的苦受他來受，所有的樂受給別人去，為什麼他能這樣作呢，那時候他已經心目當中，全部的自己心 裡所緣救一切人，那時候他就一直忙這個東西，忙這個事情然後去證得空性，他見到沒有我，也沒關係啊，我雖然沒 有，我要救的對象都在這個地方啊，對不對，那時候就好了，所以平常啊他要救人啊，因為這個有實執，所以痛苦不 堪，那個時候他現在要救人啊，發現那個痛苦本身是空的，救人的願力，就是實實足足的在這裡，對不對，所以我們 不能幫助人家，因為這個我沒空掉。

前一頁(108a) [108b] 下一頁 (109a)


菩提道次第廣論講記 第109卷 A面

日常法師

所以我們不能幫助人家，因為這個我沒空掉，現在你啊，如果沒有修這個方便的話，我一空掉，推動我們的力量就沒有了，好了好了那就完了，現在你還沒有修的之前啊先要幫助別人，所以你心裡面所有的想法都在幫助別人，幫助別人然後進一步去修，結果到那個時候發現啊，前面你沒有修的之前幫助別人的時候，哎呀，我這個東西給了別人哪我就不得苦，啊我受了苦我就痛苦，到那時候發現原來空的，所以你自己身上的苦的感受空掉了，就是幫助別人那個心，因為這個別人還在生死輪迴當中啊，對不對，所以那個時候啊你越正深意是自然而然那個行持力量是越來越大，那個跟聲聞二乘恰恰相反的理由就在這裡，了解了沒有，那這是個非常重要的概念，你們必定要知道的，所以說發大菩提心的因是有多種，但是最最結實最最堅固的，就是這個大慈悲，所以初重要，中重要，記得嗎？初重要推動你，終重要呢？然後你救人去了，那到後來的時候啊，他等到你自己證得了空性以後，耶自己空掉了不怕苦，而要緣的眾生就在這裡，因為你以前修的心緣的對象，是這些苦眾生，所以心緣的對象，既然啊自然在苦海當中，那你這個大慈悲心，越來越自然越來越自然，前面的燒不旺是為什麼？因為你去救人的時候還有一個苦，現在那個苦拿掉了，換句話說那個燒，不能燒旺他那個障礙拿掉了，像那個燒柴火一樣，剛開始燒的時候那個柴火裡面都是水，現在那個燒燒水燒乾掉了哇那個火是越來越旺，嗯就這個道理。所以這幾句話的關鍵啊！非常重要啊，了解嗎？啊！所以現在我們不必啊說哎呀急著忙啊，就把我們已經知道的這些概念，能夠心裡面能夠經常思惟觀察的話，這個大乘的根性啊是無有不堅固，無有不生長。又生長又堅固的話，然後呢？你自然而然啊要照這條路去走，照這條路去走的話，你不要憂愁，啊！你不要求，祈佛，佛啊要來接引你，非接引你不可，為什麼？很簡單，佛的目的幹什麼？要接引你們嘛，可是你自己退縮啊，這你沒辨法，所以佛一再說啊，我無量劫以來，目的無非為這個啊，偏偏你們啊，自己啊心裡面就這麼縮了小，哎呀我不行，我不行，就這樣，哎啊！小根小草固然不可以、中根中草、大根大草都不行，大草大根都不行啊，要什麼？大樹，那我們現在就是個大樹，你是大樹的話佛高興的不得了，他的目的本來就是要助長你嘛？那有不救你的道理嘛，這個道理很清楚很明白啊！這樣所以前面這個告訴我們啊，說我們皈依的時候啊外支已成，缺乏了內支，現在我們了解了喔所說的內支原來在這裡啊，那前後是不是互相呼應的，你越學到後來前面的道理越懂，越懂啊然後你修的時候越起勁，然後呢？前面因為修了，有了認識了，障礙淨除了，自然而然力量是越來越增加，就是這樣啊，現在看，

p. 255 (8)

【此諸善巧方便菩薩般若波羅密多遍清淨故，亦能了知息滅所緣。】

嗯！對了！

【於諸善根不滅所緣，於諸煩惱不生所緣，安立波羅密多所緣，亦善觀察空性所緣，於一切有情以大悲心亦觀所緣 。」】

現在分得很清楚了，所以關於上面這一些殊勝的巧妙的善的方法，那個修菩薩，善巧了解的那些人，對於這個道理啊遍清淨故，有了智慧有了正確的認識，普遍的清淨故，那個時候啊，他了能夠了解什麼？息滅所緣，那一些東西他應該息滅的，清淨為什麼清淨啊？息滅了煩惱，跟他不相應的他息滅了，但是呢於諸善根也是不滅所緣喔，那策發他善根那個他就不滅喔，所以啊，因為他息滅煩惱所緣，所以在生死當中啊不為生死所纏，因為他對那善根不滅所緣，所以他儘管息滅了煩惱絕不會乘空持見，因為他由於善根所緣的對象，救一切眾生，這個願力非常熾燃，就這個道理嘛，是啊！所以他下面說於諸煩惱不生所緣啊，他曉得這個不對的把他息掉，安立波羅密多所緣，對於這個我們要修的這些東西啊，他就能夠善巧的安立，也能夠善巧的觀察空性，還有呢？對一切有情大悲啊，也善巧的觀緣，所以那個時候他心裡面啊！始終所觀所緣的善法，結果呢？對善法是越來越熾燃，越來越猛，所以菩薩的智慧火啊能燒一切，的的確確的，就靠什麼？就靠這個啊，就靠這個，所以以我們現在來說，我們雖然沒有很深入的了解許多啊空性等等，也談不到，但是拿我們現在的同樣的，你以正知見不是叫你閉上眼睛不看呀，那是什麼？諾你善巧的了解了以後看你該看的一面，喔！平常這個境界啊，引發你貪的啊，啊你曉得哎呀這個是原來是大冤家，引發你瞋的啊，啊你了解啊，是大冤家，但是這個冤家，不在外面這個，而在你裡面的瞋心，嗯！原來這個才是啊，所以啊他外面來，來引發我的瞋心是成就我的忍辱，我要真正息滅的是內心這個境相，同樣的引，去掉貪的是不是外面那個狀態，而是內心的這個境相，這個我們分的非常清楚，所以下面說，

【此中別說無緣有緣，當善分別，】

前面說的很清楚，那一個是不要去緣他的，那一個是應該緣的，那兩個分別的很清楚，我們應該善巧分別，

【如是煩惱及執相縛當須緩放，學處之索則當緊束，當壞二罪，不當滅壞諸善所作。】

所以這個煩惱跟執著這一種縛著，這一種東西的話我們啊要慢慢的放掉他，放掉他，他這個不是一口氣耶，不是的，你了解這個道理，就在事相上面慢慢的練習，否則你懂得了道理沒有用，所以真正的懂得了道理以後啊，這個境界啊，同樣的不但對你不損害，反而有幫助你，反過來你如果沒有這個境界來幫助你，懂得了道理也是空話，如果說睡覺．睡在那裡就能解決煩惱的話，哇那天下的人都是佛了，啊而修行不應該是輪到我們，就是那種啊豬啊，吃飽了睡在那裡，一天到晚睡，啊他那個煩惱一點都沒有啊，那，那有這樣事情，當然沒有啊，所以只要你懂得了道理，境相現起的時候，耶，好好好，以前啊碰見這個情況啊你就瞋心現起來了，現在應啊，他引發我，不是他啊，而是我內心當中不如理的這種分別啊，現在呢？這個時候啊你只要把他拿掉，前面關於這個，前面都講過了，啊所以啊，你在這地方認得了以後，那麼你要想淨化這個靠什麼啊，靠正確的認識，所以呢學處之索則當束緊啊！反過來你該學的要努力，因為你要滅煩惱，唯有的什麼？靠你學嘛！現在我們啊覺得很難啊，覺得啊該放的不放，不該放的放掉了，覺得難啊，唉啊！那不要去學了，這個恰恰相反，學處之索啊放掉了，放掉了結果呢？為什麼，為煩惱所縛，他為什麼不能學，就是在煩惱當中嘛，前面一再講這個道理這是我們要了解，你能夠這樣如理去做的話，當壞二罪，這是你應該，應該對治的，你也能夠破壞那一個呢？這有兩種，說性罪啊！遮罪啊！通常我們說，啊學了這個戒以後，戒告訴我們不要做的這個叫做遮罪，本性是罪的這一種，不當壞滅諸善所作啊，應該好的事情，千萬不可以啊，所以前面是告訴我們，好了不要分別，只要安住在這裡什麼都不要作了，他不是的，他這地方分得很清楚，啊絕對要這樣作，廣學六度當中，

【學處繫縛與執相縛二事非一，護律緩放與我執縛緩放，二亦不同，】

這個地方辨別的清楚吧，我們啊，學處跟這個執相，換句話說執著跟這個，這個兩樣東西的綁不一樣的喔，不一樣喔，啊這個兩件事情不是一樣喔，現在我們啊像在海當中啊，把我們人家拉起來一樣，人家拉著救命圈，套著我們身上要牢牢的綁在身上，然後呢靠這個救命圈爬上來，是拉著你也許很緊，很痛，你這個東西千萬不要放掉他，這個是最重要的，所以這個學處啊要綁的越緊越好，啊然後呢，煩惱的話漸漸的要把他拿掉他，這兩件事情喔，要分的很清楚，在我們心裡上面的眼前不了解的心裡形相，一樣的說哎呀忙不過來透不過氣來，可是你要知道，你透不過氣來，忙不過來是忙什麼？忙修學佛法，咬緊牙關不 要放，忙世俗煩惱的事情啊，再好的事情趕快丟，這兩個東西所以說力反過來呢，要把這個放掉的東西啊也是一樣啊，護律我們要認真保護律，這個不要緩，啊對我執，我的這個東西煩惱執著要慢慢的放，剛才我們說到，持戒或著護律緩放，就是說對這個持律的放鬆，以及我執的放鬆啊，這兩個不同的就要辨別的清楚啊，我們不要混為一談，啊這兩者當中一定要辨別的清楚，不要該放的沒有放，不該放的放，所以這兩者當中的話差別要弄清楚，現在緊跟著告訴我們，

【一切種智由多因成，僅一一因非為完足。】

啊真正要成無上佛道，一切種智啊要有很多原因，啊這個單單一部份，不具足的異因絕對不夠的，

【獲妙暇身，本當從其種種門中而取堅實。】

現在我們得到了這個美妙的暇滿的人生啊，我們真正重要的，主要在那裡啊，從各方面去啊去堅實啊，這是一開頭我們要知道的，現在我們啊很難得的得到了這個暇滿的人生，忙這個不相干的事情太可惜啊，太可惜啊，所以剛才我一開始的時候，特別說明啊，大家常常說哎呀現在末法了，不行啦，記住喔，末法了我們居然還能夠得到暇滿的人生啊！反過來說得到了暇滿的人生，末法當中這個暇滿的人生，比啊什麼時候都可貴啊！就像你考學校考了最末一名一樣啊！居然最後被你考上了，那時候你又一件事情要做啊，別的事情是千萬不可以再忙，如果說你得到了暇滿的人生，尤其是出了家了，還忙不相應的事情的話，那太對不起自己啊，然後要是去救人的話，不從這個地方救起的話，那都是開玩笑，你唯一的得到可以救人的工具然後還去忙世俗的事情的話，那叫救人嗎？這一點我們務必要知道啊！不管是自利，利他啊，這地方要了解，得到了這個什麼是堅，什麼是實的，這分的很清楚，分的很清楚，分的很清楚，所以古德們固然是如此，現在的人，我們看看現在的人虛雲老和尚，啊第一個例子，印光大師第一也是一個例子，不管是那一個，虛雲老和尚，他自己父親是做官吧，然後呢兩房啊，就只有這麼一個寶貝的兒子，耶，他就不管了跑出去，實際上，真的是這個自利利他啊，印光大師雖然沒有他這樣，他有一個哥哥，對不起他抓回來，他又把他逃走掉了，對不對，弘一大師中年出家，這樣的才華，然後家裡人不管怎麼去找他，對不起，他一出了家，家裡人啊你在任何情況下就是不理，第一個跳了出去，你當他死掉了，就是這樣，我們就要下這個決心，要下這個決心啊，不是什麼亂來啊，你先要了解，什麼樣才是真正的對你自己有利，怎麼樣才是真正的幫人家忙，啊這個佛經裡面告訴我們啊，我們應該看得遠大，所以人無遠慮必有近憂，你看遠大地方看了以後啊，眼前的小事情擋不住你，要不然的話我們總歸為眼前的那個啊，小小的利益只看見眼前的，大的害處就不看見了，所以世間東西都是什麼？糖衣毒藥，吃進去是甜的，但是呢？把你毒死了，啊這個事情我們一定要知道啊，得到了暇滿人生應該忙些什麼？那麼現在當然從下士中士告訴我們，我們真正的目標是忙什麼，一切智智圓滿佛因，所以要學種種方便善巧，而不是啊隨便學一樣東西可以的，啊不是說叫我們樣樣作，我們只有兩個手，只有兩個眼睛，作是確是眼前該作的，是了解應該了解，這個始終分別也分別的很清楚喔，

【若說一石驚飛百鳥，修道一分不修餘者，當知是遮二資糧門不善惡友。】

啊有的人就說啊，你做了一樣，樣樣有了，就等於說一個石頭一丟啊一百隻鳥統統驚飛掉了，現在你同樣的修這個道啊，啊這個修了一分其他的不要修了，這也是個大錯誤，這兩個譬喻不相應的啊，如果說你這種概念去看的話，那個是一個什麼，是不善惡友，我們現在真正要修的是福智兩種資糧，這個要廣學多聞，啊居然說你只要這個是什麼都不要的話，那個是惡友．所以惡友善友啊前面已經再一再的說明了，一再說明了，真的對我們最大的影響就是這個，啊說到這裡一個證明，證明完了以後啊，我們不妨現在引佛經上面的一些公案，佛經上面譬如說，捨身啊餵鴿前面捨身啊餵虎，大家都曉得這個公案了，啊所以佛出世了以後在金光明上面有這麼一段公案，有一天啊佛帶了一些人啊到一個地方去，然後呢停下來，然後呢叫這個舍利弗尊者啊大家安住，然後呢他指那個地，那個地就裂開放光，然後加持這個地就裂開湧出一個寶塔，湧出那個寶塔佛就繞著這個寶塔，對他禮敬，在當年這個圍，圍繞，繞塔是最恭敬的禮，佛成了佛了，居然對那個塔這麼恭敬的圍繞，大家非常驚訝，說佛陀啊，你老人家怎麼禮這個，啊他說這個裡面有大因緣，最後叫舍利弗尊者說你把那個塔開開來看，裡面有舍利，一看所謂舍利就是遺骨啦，遺下來的骨頭，那個地方雪白的骨頭，那麼這個舍利弗就說，這個應有什麼大因緣，一點都沒有錯，那就是這個菩薩當年啊精勤修學，然後呢？他現在證了果，證了果嘛就是我，啊 當年修學的因緣就是，捨身餵虎那段因緣，假定說佛陀說他不要修波羅密多，只要在定當中這樣想想的話，他那個在因地當中，應該做錯了，就算做錯了在結了種了證了果以後，他一定指出給人家說耶諾我因地當中做錯了，你們不要做這種傻事啊，他不會這樣說，一再的讚嘆！我之所以能夠成就為什麼？就是這樣，當年啊所以有那些人一同發心的，可是我因為這樣的精進勇猛廣行六度，所以我超越那些人多少劫，早證果，說得很清楚啊！他那個超越多少劫早證果，不是坐在那裡不動啊！而是說廣行六度，這麼捨身，難行能行啊，所以我們的的確確要多看經教，那個時候才能夠真正的慧通，要不然很容易誤解的，啊那個分別都沒有用啊，你只要那個到那時候大徹大悟了然後在空當中啊，那就好了就完了，錯了，啊在那一個階段非修這個不可，那是千真萬確，沒有這個是不成就，但是單單靠這個也不成功，啊所以大智度論上面，引那個經上面有這麼一段，那個賢愚因緣經上面也有啊，啊那就是說一個大愚人，那部賢愚因緣經，雜譬喻經，我記憶不清楚了，反正經論上面都引這段公案，說有一個鄉下的人啊，跑到城裡面有一次啊，去吃哎呀這個味道非常好吃，耶奇怪，同樣東西為什麼他這麼好吃，我這麼不好吃，城裡人這麼告訴他，我這裡面沒有什麼特別，鹽，喔原來這個鹽這麼好吃啊，什麼是鹽啊，啊那個城裡人的啊，就拿給他鹽看一看，他想哎呀這個鹽這麼好吃啊，啊別的不要了，抓了一把鹽就吃，一吃啊，啊又苦又鹹，現在我們就這個樣的，你把那個鹽加在那個菜裡的話，哇那好的很，這說明什麼了，就是智慧所攝的方便，妙極了，但是你現在說，啊那個方便那個菜就不要了，單吃鹽那就完了，啊所以，前面啊，為什麼我這麼詳細的跟大家說，這兩者當中的關係啊，一定要弄清楚，繼續下去現在，

p. 256 (2)

【◎ 又大小乘，亦是修時學不學習無邊資糧，曰少分乘及曰小乘，二是異名。】

大乘小乘的差別，發心固然是，發了心以後修的時候也是一樣，大乘是集無邊資糧，小乘不是，所以叫少分學， 一點點，這個兩個名字是不同，內涵是一個，

【少分義者是一分故，現在劣果飲食等事，尚須眾多因緣成辦，而於士夫第一勝利，欲修成佛，反計一分而為完足 ，極不應理，果隨因行，是諸緣起法性爾故。】

說你眼前啊一點小小的事情，還要很多因緣才能夠成功，啊大家都曉得燒飯，那簡單極了好像是，還要忙這麼多，啊作任何事情，造房子，我們衣食諸因沒有一個例外的，現在居然啊，成就最無上的這個大果啊，反而以為是一點就夠了，那是絕不合理的啊！要曉得這個果一定跟因相應的，這個是緣起法性如此啊，啊所以現在千萬注意啊，說哎喔，現在就這個算了，就這個滿足了，絕對不可以，注意一再的辨別，修行的時候你一定要一門深入把握住了，現在從這個地方步步上進，這每一個時候一定是跨一步，絕對不是說我一跨，跨個一百步，又要做那個，又要做這個，這個絕對不可以，但是呢你的心裡面啊，千萬注意我的目標又一定要是究竟的，啊這兩點同樣的，前面說這個那兩者要辨別的清楚，現在我們同樣的這兩者也要辨別的清楚喔，啊你辨別的不清楚，一下含糊的話，那自己就完全走錯了，

【悲華經於此密意說云：「少分成少分，一切成一切。」如來出現經云：「若諸如來出現於世，非一因緣，不是一個簡單的，何以故，最勝子，諸如來者要以十億無量正因，乃能成辦】

佛要這樣多十億無量的唯正因喔，這個因還不能錯喔，

【何等為十，那個十億啊謂無量福智資糧圓滿正因。」】

無量無邊的福德資糧，智慧資糧，這兩樣東西啊要正確，還要圓滿，

【乃至廣說。】

那經上面說得非常詳細。

【無垢稱經亦云：「諸友伴，如來身者從百福生，從一切善法生，從無量善道生。」】

所有的經都說，啊說諸位友伴啊，諸位各位啊菩薩，各位朋友啊，要曉得這個如來的身啊，報身啊是百福，這個百福啊不是一百樣喔，啊凡指一切，所有的福沒有一樣不圓滿的，所以說一切善法從無量善道，要想得到那個善果一定要修無量的善道，

【如是廣說。】

經下面是菩薩。

【龍猛菩薩亦云：「若佛色身因，如世間無量，爾時法身因，如何而可量。」】

佛的色身是有量的無量，尚且要無量無邊的世間法，法身是無量的無量，怎麼可以拿我們眼前的一點點來衡量，那是無量無邊的，所以果既然是這樣，因怎麼可以少。

【如是方便智慧，以六波羅密多總攝修學者，如前所說是諸密咒與波羅密多二所共同。】

現在我們了解了啊，修學佛法這樣的無量無邊，一一收縮起來最後歸納成二樣東西，一個是方 便一個是智慧，那麼這個方便智慧呢？來大綱提起來就是所謂六波羅密，所以叫六度萬行，這個內容就把我們所要學的，統統包含在裡頭了，啊這是什麼，這個是不管顯教密教兩者啊都要共同學的，這個概念很清楚，很重要，

【諸大咒典釋諸宮殿及中諸尊，盡其所有，一切皆是內心德時，數數說為六波羅密多，三十七菩提分，十六空等圓滿波羅密多道故。】

那麼顯教當然沒沒話說絕對是這樣，密教當中啊這個大咒典，就是密教的經典當中啊，他密教的修法有什麼呢？修曼陀羅曼達拉，這個地方就是宮殿，換句話說這個佛的淨土，那個裡面有如何的美法，中諸尊以及裡邊的種種的本尊，然後呢眷屬說眷屬等等，佛菩薩護法等等，啊那些東西都是什麼，啊內心德時，就是你啊！所以佛法叫作內明嘛，就是的的確確你如理的生起來，所以這個內心德時，就是我們剛才說，外面的境界啊，你沒有辦法轉變過來的，啊就是說當著外面的境界的時候，你內心如何第一步不要被他所動，進一步才能夠是去轉化他，所以實際上那些東西啊，也可以說，都是心唯心所現，所以華嚴經上面說嘛，啊這個所有的三世一切，我們每天晚上放焰口的時候，第一個這個句子就是這樣，啊第一個句子就是這樣，都是啊，無不是我們啊，那個心如工畫師啊，也都是這樣，無不是我們從內心上面，啊修學而安立的，那麼修學是什麼呢？就是這個波羅密多，啊然後呢下面又廣分作三十七菩提分啦，十六空啦，那把這些圓滿啊那個大乘道，那個大乘道，那個波羅密多就是渡彼岸，啊從生死的苦海渡到這個，那邊去了，這是原則，下面還有

【故除少數補特伽羅差別，以諸欲塵為正道等與波羅密多所說，略有取捨，當知諸餘唯是共學。】

前一頁(108b) [109a] 下一頁 (109b)


菩提道次第廣論講記 第109卷 B面

日常法師

p. 256 (12)

【當知諸餘唯是共學。】

這裡邊有一個，密乘裡邊，密法裡邊啊有一些特別善巧的殊勝的法門，啊它那個殊勝的法門啊，是以煩惱為道的 ，比如說現個貪相，現了瞋相，現了癡相，都有它的特別的道理，特別的道理，這一個，在這裡狀態當中啊，跟我們 顯教的如理這樣走上去稍為有一點不一樣，這個其它的都是共同要學的，其它都是要共同要學的，而尤其是這個基礎 ，所以大菩提心的那個基礎，是絕對共同的，絕對不能少的。

【若以上說而為種子，善思惟已非一分道，於全分道未獲定解，則不能知大乘總道。】

像上面所說的這個因啊，這個不共的因種啊，啊那麼你能夠認識善巧思惟，這個善思惟那這裡修行的特別重要了 ，不但認識，而且你要善巧思惟，要得到決定勝解，否則的話，聽的時候有的，書本一合也就沒有了，啊這個東西啊 始終啊把我們啊走到遠路上去，吃冤枉苦頭，那麼這個時候了解了所以說，啊是的，絕對不是啊一分道，啊絕對不是 一分道．假定對這個整個的圓滿的道體，沒有獲得定解的話，那麼的的確確對這個大乘佛法的真正的原則綱要不懂得 ，不懂得，既然不懂你怎麼修呢？啊現在我們啊始終記了這一句話，哎呀在末法了啊，既然我們有幸運得到啊，最近 啊有兩位同學來跟我說啊，哎呀他覺得啊，覺得啊上去很艱苦，哎但是他心裡一轉過來啊，就自己策勵自己，不管他 再怎麼艱苦，我一定要克服它，結果啊，剛開始的是一點辛苦，到後來啊發現啊，克服了這個困難心裡非常快樂，實 際上一點都沒錯呀，不是別的，就是自己的心裡面煩惱障礙的自己呀，喲就是還沒有作啊，心裡已經是委委縮縮，你 一但說我什麼都不怕，真的心裡面這個心提起來的話，的的確確沒什麼好怕的，就像我們小孩子怕鬼一樣，哎呀到了 晚上哎呀鬼來了就害怕的要命，其實外面真的有沒有鬼呀？沒有鬼呀，不一定有鬼呀，其實有鬼也不用不要怕呀，鬼 有什麼好怕呢？啊就像我們現在看見人一樣，他也是六道眾生之一呀，一看見了有什麼好怕呀，就是世間啊，不但是 鬼啊，我們平常這樣的，我自己影響很深，小的時候啊，看見那個什麼啊，很多狗啊羊啊，哎看見就害怕，就這樣， 現在想起來真好有意思，哪它也怕你喲，你心裡面不怕的話，你站起來瞪它向前走，它就逃了，你看那個狗就這個樣 ，啊它站的遠遠的在那兒嚘啦的叫，你不敢走過去，它就逼上來了，你向前走，它就逃，夾了尾巴逃走掉了，我們呢 ？就這個樣，這個我們要了解的，啊所以前面說啊世間的敵人啊！你把他打退了，他還會來，這煩惱這個敵人你如理 的一旦降伏了它絕對不會來的，現在我們自己就太差，就自己太差，而好在我們現在幸運的懂得了，一定要想辦法去 克服，所以說：

【故具慧者，當於此發堅固定解，由多門中漸增大乘種性堪能。】

所以我們在這個地方啊，要發堅固的定解，啊第一個要正確的認識，然後呢？這個不斷的思惟，要確定不移，確 定不移了然後堅固，這幾個次第喔，啊沒有生起的要生起，生起了要堅固 ，啊那麼要想這樣的話，應該怎麼多門中各 方面啊漸漸的增長種性，使得這個力量啊堪能，現在我們啊很明白說，我們不堪能，乃至於不認識，這幾句話就說明 了，是的我們凡夫的的確確這是個事實，正因為我們凡夫沒有這個力量，所以要來學，

p. 257

【第三解釋學習學處次第分二，】

喔然後呢？要學該學的，分成兩部份，

【① 於總大乘道學習道理，② 特於金剛乘學習道理。】

那麼現在這個大乘一共分成共二個，一個是普通的顯教，一個是密教，那麼現在呢？先講這個大乘道，啊所以就 實說來本論啊，那金剛乘根本沒談到，厚厚的好幾百頁，後面啊真正講金剛乘的幾句話，就是說啊你那個基礎啊，有 了，如果你願意啊學什麼的話，那是決定要走這個特別的路子，這個才是真正牽涉到，現在前面告訴我們完完全全都 是大乘的根本，而這個大乘從什麼，我們下腳第一步，下士開始，這是眼前增上生，所以不管你求世間的好處也好， 求往生也好，求自己解脫也好，禪淨律密沒有一個例外，他這個主要的根本觀念，基礎都在這裡，那麼現在這地方大 乘這地方，分三部份：

【初中分三，① 淨修欲學菩薩學處，② 修已受取佛子律儀，】

然後呢？

【③ 受已如何學習道理。今初】

第一個發了這個心以後啊不是馬上啊要去廣行六度，要怎麼樣啊在學菩薩應該學的，啊學處，等到對這個，這個 菩薩學處就是戒啊，發了心以後那時候去學那個菩薩戒，了解了菩薩戒以後然後呢，受這個菩薩戒，受了菩薩戒以後 ，然後呢學廣行六度，分三部份：

【◎ 律咒二中，若先未受各各律儀，不可聽聞所有學處。】

說基本的律，律就是啊別解脫比丘戒啊，咒就是密乘，密乘這個兩個它都有戒，這個兩部的戒你沒有受的話，比 如不受比丘戒，對不起比丘戒不能聽不能學，然後呢沒有受密宗的灌頂，是密宗的戒不能聽，啊現在這裡的菩薩戒不 同。

【此不同彼，此諸學處先當善知淨修相續，】

所以菩薩戒跟前面不一樣，在你沒有受戒之前先應該啊好好的了解，了解了以後呢認真去修習，拿這個了解道理 啊去淨化修習你的身心相續，等到你有了把握，或

【次樂受者，】

其次你生起了好樂心，覺得哎呀現在我也可以了，我也要學，

【乃可授與諸律儀故。】

那個時候才給我們菩薩戒，於正規的受菩薩戒啊，不是說啊大家出了家了，好像一起受一下，真正的這個地方規 矩不是那樣的，啊他一定要有了正確的認識，所以以前啊，比如出了家沙彌先要學然後呢學了解了，然後呢再去受比 丘戒，比丘戒然後呢有了根本再菩薩戒，這麼一層一層來的。

【如菩薩地云：『欲受菩薩淨戒律儀，先應為說菩薩法藏摩怛履迦。】

那個菩薩地上面告訴我們，要想受菩薩戒的人啊，先應該啊好好的開導給他說，什麼啊？說菩薩法藏摩怛履迦論 藏，就是詳細的說明啊，這個啊菩薩應該學習什麼？如何學法？

【其中所說菩薩學處及犯相處，若慧觀察自思擇已至心愛樂，非為他勸非為勝他，當知是名堅固菩薩，堪受菩薩淨 戒律儀，如受戒法，彼亦應受，亦應授彼。』】

那麼這個菩薩法藏裡邊啊說的菩薩學處，什麼是該學，什麼是不該，不該的就是犯了，那麼自己學了，以智慧去 觀察，觀察了思惟決擇，然後到至心愛樂，覺得啊好啊我一定要去學啊，那一個心情，不是別人說，現在有人說哎呀 這個菩薩戒很有功德啊，啊這樣勸勸嗎，大家就說啊沒關係啦，這個無所謂啦，就受了，你也就去受去了，啊太多這 種狀態，再不然呢，還有啊就是說非為勝他，乃至於現在還有人這麼說了，哎呀說啊那個白衣啊你要出去啊，作一件 什麼佛法的事情，不受菩薩戒不可以啊，說為了這個而去受菩薩戒，啊當然你要學菩薩非要學菩薩戒，那是對的，如 果的其它的理由啊而去作的話，那個有問題，這是我們要了解的，啊但是呢，對種種子結緣來說都好，所以我們總是 讚歎，但是你如果自己如法的去作的話，這樣的自己正確的認識，至心好樂這樣的叫做堅固菩薩，對的，這樣才不失 壞，啊那麼這一種人啊真正啊可以受菩薩的淨戒律儀，啊如法去受戒，啊那麼然後呢？老師啊也應該啊去這樣的如法 的告訴他，這樣的人嗎，也應該學。

【故先了知諸所學處，為作意境。】

啊所以啊，我們在受戒之前先應該把我們該學的內容啊了解，了解了以後怎麼辦啊？作意境，哪如理作意觀察思 惟，啊所以我們平常現在真正要修的什麼啊？就這個，經常把我們該

【若於學處至心愛樂，修欲學已，次受律儀則極堅固，是善方便。】

哪，你 先學好了，了解了，非常好樂，要一心一意想去受，那個時候去受這個戒，這個戒就非常堅固，這個才是 什麼？正確的善巧的方法，對的，啊，

【此及下文二處宣說，文恐太繁，當於後釋。】

啊後面還要講，所以啊這裡不講了，那麼啊這是說淨修菩薩學處。

【◎ 第二者初當如何正受道理，受已無間於根本罪及惡作罪防護道理，設有毀犯還出道理，戒品釋中已廣決擇。未受 律儀定須先閱，如彼當知。】

第二個受戒的那個儀軌，啊那個怎麼受，受了以後怎麼防護，啊萬一犯了怎麼辦？這個在前面也講過，到後面啊 在這個講那個戒品的時候啊，還會詳細講，啊這樣，那麼關於我們正式學的人啊在沒有受戒之前啊，一定要先把這個 道理啊弄清楚，啊了解它，現在受了戒了，下面呢正式的去學，那個時候才是啊廣學六度的時候，廣學六度的時候。

【第三分三，① 何所學處，② 其中能攝諸學道理，③ 於此如何學習次第。今初】

他還是這樣的次第，那麼這一個六度是學習什麼內容呢？這一個東西呀，第二個能把我們應該學須要學的所有的 內涵啊，都包含在這個六度當中，它也詳細的辨明，一點都沒有遺漏，遺漏了以後不圓滿，也不多餘，多餘是浪費， 多餘是浪費，有的時候只是浪費，有的是多餘了還不成事，所以這第二個辨別，我們了解了這些，那麼正確圓滿了， 下面才開始怎麼樣去學，現在第一個。

【◎ 若廣差別雖無邊際，隨類略攝，於六度中盡攝菩薩諸應學處，故六度者攝菩薩道一切扼要大嗢柁南。】

如果你詳細的來說是啊，要學的內容是無量無邊，啊然但是假定說你分類歸納起來，分成共這個六個項目的話， 這可以把菩薩應該學的一切原則綱要統統包含在裡頭，乃至於說我們通常說六度四攝，四攝也包含在裡頭，四攝的布 施愛語利行同事所以先簡單的說一下。

【攝施易知，】

因為六度第一個也是布施，然後呢四攝第一個也是布施，啊至於說這個裡邊有一點不一樣，那是後面說，但是呢 布施的行相確是一個，

【愛語者是依六度教誡所化，】

你這是愛語啊，

【利行者是安立他於所教義，同事者是自亦同所化行故。】

所以布施愛語利行同事，就是這一個四攝也包含在六度當中。

p. 258

【又二資糧及三學等，亦攝菩薩一切正道。】

兩種資糧就是福智兩種資糧，三學是戒定慧，也統統在這個菩薩戒，啊就是六度當中，

【然如六度所引解了，諸餘能攝則不能爾，】

啊這個六度能夠含攝其它的，其它東西能不能把六度的內容統統包含呢？不行，不行，所以呀因為這樣的原因呀 ，

【故以六度為能攝事最為第一。】

真正的能夠把所有的內涵包攬無餘，而且不多不少的，最圓滿的就是六度啊最好，那麼這個是啊要學的內容是學 些什麼？換句話說，不管二種資糧啊然後呢四攝啊，然後呢？三學啊，總之是什麼？就是六樣東西，第二呢說第二是 什麼？就是能攝諸學，它怎麼個攝法呢？攝包括：

【第二分二，① 正義數量決定、② 兼說次第決定。 今初】

說這個內容當中啊數量，其次再說次第，啊數量是說哪布施、持戒、忍辱、精進、禪定、智慧等六樣東西，第二 呢為什麼按照著這樣的次第上去，一點都不能欠缺，也不能混亂。

【◎ 佛薄伽梵略說六度總嗢柁南，最勝紹尊如佛密意而為開解，解釋如是重要因相，令發定智，即此數量決定 道理。若於此理獲勝定解，則執六度修持為勝教授，故當得定解。其中分六，】

佛陀啊，啊把這一個我們修行啊，啊說成功共這六個大綱，包含了所有的內容，那麼現在呢？最勝紹尊，就是紹 即如來這個教法最殊勝的，那就是彌勒菩薩、彌勒菩薩，所以啊把佛的真正的生命的意趣來解釋啊，解釋，解釋清楚 ，為什麼是這樣的，實際上呢，就是佛說的什麼？大般若，大般若就是凡夫到成佛的圓滿的內容，那麼這個啊我們彌 勒菩薩比如說造的現觀莊嚴論，一詞四字那些大論就是把這個內容啊詳細的說明，引發定智讓我們啊確定正確無誤的 了解啊，即此數量決定道理，哪就是說啊要了解佛要修持佛法，整個的內容就是這個，對這個啊決定無疑，那麼假定 若於此理獲勝定解，則執六度為勝教授，故當得定解，就是說你對這個道理啊，獲得了殊勝的勝解的話，那你一定曉 得，啊我們真正現在修行的就這個，就這個，這個是唯一的，也只有這個最殊勝的，啊我們一定啊學這個，既然

【◎ 觀待增上生數決定者。】

我們看看這什麼意思，啊第一個呢根據增上生來說，啊這個數量是一定確定的。

【謂 圓滿菩提廣大行者，必須轉經無量生世，此復進道若無圓滿德相之身，如現在身略有少相，縱勤修行實難增進 ，故須身德一切圓滿。】

是的呀，我們要想修行圓滿無上菩提，這個要行廣大行，這不是短短的時候可以成功的，要經過啊無量世無量生 ，不但如此，而且這個無量生無量世你在地獄裡邊，你在惡道當中，乃至於在天道當中，我們無始以來一直在這地方 轉，沒有用啊，還要人道當中，人道當中還不行呀，還要修學佛法的是進道，要圓滿的德相之身喔，現在的身啊，哎 有了，但是啊還不圓滿啊，說縱勤修行啊實難增進啊，這兩句話是絕大絕重要的啊，千萬記住喔，你如果說不圓滿的 ，縱然努力呀，進步很少，其實眼前到處都是一樣啊，啊不要說什麼難的事情啊，我們每天早晨要燒飯吧？拿一把刀 ，那把菜刀鈍的要命，啊你切就切不動，啊然後呢我們早晨起來啊，比如說要刮鬍子，我今天就是那把鬍子刀沒注意 ，刮了個半天，怎麼摸摸這個地方還有，就是沒用啊，它就要這個圓滿的德相，其實作任何事情都是一樣啊，沒有一 個例外的，現在簡單的事情尚且如此，何況是修道啊，所以啊要身德一切圓滿，什麼是圓滿的身德，大家還記得嗎？ 大家還記得嗎？大家再重溫習一下，單單得到人身啊還不算，暇滿人生，暇滿人生當中啊，乃至於受八關齋戒、沙彌 戒不行，還要比丘身，大家記得不記得，所以呀，他前面的特別說明同樣發了大菩提心的兩個人，心是一樣的，一個 在家人啊，他把三千大千世界這麼多的燈作什麼等等供養，一個出家人呀，點一個小小的燈燭啊，這個功德是超過了 這一位在家菩薩以這麼多，他發的心是一樣的，但是供的內容是差這麼多，結果多的啊得到的功德反而少，為什麼？ 因為他修行的這個工俱圓滿的德相，這個就是絕大的差別，這一點啊我們務必要知道，不過注意喔，這個不是說，哎 呀我剃了個頭了喔，啊然後呢跑到戒壇上面啊，頭上面燒了幾個疤了就算了，不行啊，這是呢內心當中如理如量的相 應的，硬是要把十方一切諸佛的清淨幢相撐起來，因為你是代表的清淨幢相，所以才會有這樣的圓滿的功德了，這個 清淨的幢相啊主要的在那裡，就是你起心動念之間，業，現在我們了解了，這個業是什麼？一定是啊，是思，思已業 也，這樣啊，所以啊這一個道理啊，將來啊在在這個啊菩薩戒，在這個菩薩戒之前啊，說在家備覽當中啊會特別說明 這個道理，我們務必要辨的清楚，啊不但如此。

【又須具足所受用財，能受用身，受用同伴，凡所作業悉能成辦，四種圓滿。】

不但是這個，身相圓滿，還要呢，能受用的財，所受用的身，啊還有呢受用的同伴，那麼要辦的事情啊統統成就 ，這個要圓滿，這個要圓滿。

【又此盛事亦多變為煩惱之緣，故須不隨煩惱力轉，】

所以前面這個圓滿，比如說啊你擁有各色各樣的受用，這個身體麼又好又強壯，長的又好，然後呢又有錢，你周 圍的人嗎又這樣，要辦的事情成功，但是不幸的話，喲！耶這個樣子，其實很多好事情啊，通常一般人呀，是增長煩 惱，作壞事去了，講享受，哎呀爭名奪利，所以你有了這個東西呀，還要不被煩惱轉，

【此猶非足尚須對於諸取捨處，能善分辨無倒進止。】

這個還不夠，喔！對於啊諸取捨，什麼是我們該作什麼是不該作的，要善分辨，分別的清清楚楚，然後呢怎麼該 作的，進，怎麼不該作的，止，啊要一點不錯，一點不錯，然後呢你有了最好的暇滿的人生，有了最正確的認識，照 著去作，不隨煩惱轉，而轉煩惱為功德，轉過犯為功德，那就行。

【若不爾者，猶如竹蕉結子便枯，騾孕自死，即彼盛事而為害故。】

假如你不了解這個的話，那害了，不結果啊還可以，得不到這樣的東西還可以，得到了以後啊反而自己害，就像 竹頭啊然後呢芭蕉香蕉都是這樣的，竹子一開花一結子這個竹子就完了，香蕉樹也是一樣，啊芭蕉也是一樣，母騾子 啊懷孕就死，你得到了這個好東西以後的話，你反而自己害了自己，糟了。

【若有智慧，知是往昔妙業之果，更勤修因令漸增長，若無智慧，受盡先果而不增新，後苦起首。】

這個道理，你有了智慧了以後啊，耶那就不會了，為什麼呀？因為你曉得，你所以現在感得這樣的圓滿的時候， 往昔的妙業，啊既然是你覺得這個很好，而這個也必定要是啊，因地當中宿生這個妙業感得的果，所以呀現在啊更努 力在因地當中去修啊。

前一頁(109a) [109b] 下一頁 (110a)


菩提道次第廣論講記 第110卷 A面

日常法師

啊！現在啊！更努力在因地當中去修啊！讓它增長啊！如果沒有智慧的話，那自己覺得唉啊！現在很好啊！等到 這樣的作法的話，既然沒有下因，就把以前這個果啊，浪費乾淨了，浪費乾淨了，下面什麼呢？苦嘛，苦嘛，啊！所 以碰到這個地方啊！自然而然哪，我們了解了正確．譬如說現在啊！冬天，哎呀！躺在這個棉 被裡面真舒服啊！你感 覺了舒服吧？趕快起來，為什麼會舒服啊！就因為你往業啊！所以這個因對了，這因是要勤修學啊！如果你覺得，哎 唷！現在很舒服貪著的話，你就錯了，所以得到有了智慧以後，自己處處地方啊！就不會為眼前的染著，喔！好東西 擺起來，噫！你要貪，對啊！為什麼有好東西啊？你因啊！那，那個時候啊！你覺得我趕快努力，處處地方，他不一 定啊用反面的抑制你，就正面的引導你啊！你有了智慧啊！也很容易啊！

p. 258 (12)

【故於餘生感六盛事，非為無因，不平等因，其隨順因定為六度。】

所以啊！那麼，我們這一生的是靠以前的往業，這一生的善果是以前的善因，那末將來的餘生的盛事啊！也同樣 的不是無因？不平等因，而是跟它隨順因，這個隨順因一定是六度，一定是六度。既然我們現在修行的時候要這個， 經過很多生，一生一生這樣的話，那麼怎麼辦呢？因地當中要努力嘛，

【故於現法，當修當習當多修習六到彼岸，以殊勝因能感如是殊勝果故。】

所以啊！努力！努力啊！努力啊！要多努力啊！這個殊勝的因就是這個。

p. 259

【此是現前增上生果，身圓滿等究竟增上生者，唯佛地有。】

噢......噢看了，現在這個地方告訴我們，這個六度這樣做啊！是增上生因，感得增上生的果，生生增上，等到 你這個圓滿到最究竟的時候啊！就這個增上生就

【莊嚴經論云：「受用身眷作，圓滿增上生，恒不隨惑轉，諸事無顛倒。」】

就是這個，我們的身，受用身，自己受用的身，自己受用的眷屬，以及所作的事業，就是什麼這個是都增上生， 這最究竟，最圓滿，你要想它真正增上的話，要以智慧引導，智慧不引導的話，馬上三世怨完了，你一切時處，恒常 無間，一直增上到最後圓滿就是佛，這樣去做的話，一切正確，不錯。啊這個是前面對增上生來說這個只有六樣東西 。

【◎ 以如是身學菩薩行，菩薩唯有二所作事，謂正引發自利利他。】

現在我們拿這個暇滿的人身啊來修學的是菩薩行，菩薩要做的兩件事情，一個是自利，一個是利他，

【是故觀待引發二利數決定者。】

那麼以這個自利利他，就是這兩樣東西，現在看

【其修利他，先須以財而作饒益。此若損惱有情而施亦無所濟，善遮損他及所依事，利他極大，故須尸羅。】

第一個是布施持戒，說你是要利他嗎？要想利他的話，一定要先哪，所謂財施，先結個善緣啊！那麼，所以啊！ 你一定要布施，其次呢？如果，你損惱他的話，嗯，布施，譬如說我們送給別人家，「哪，拿去！」就這樣，那人家 不一定高興，你布施了以後還要傷害他，他往往反而啊不聽你的，啊還要善巧的遮止損他及所依事，那末這個利他對 了，所以這個尸羅，戒的特質有一點哪，叫善護他義，你心裡面處處地方要怎麼樣護，善護別人，所以現在我們啊， 自己持戒了，總覺得我這個是戒，你這個不對，他那個不對．那不要說戒取見，拫本大乘的戒根本不相應噢，這樣， 所以真正持戒的人，他的的確確的是在我們僧團當中是互相規勸，而規勸的時候，一定是什麼？善心，無記心。啊！ 說，你好好地這樣做，要規勸他，到了在另外一種狀態之下，絕不拿自己覺得持戒，看人家不對，這個不是，而是說 他處處地方反而乃至於總以委曲婉轉的要護持人家，說，啊，怎麼樣啊！不要傷害別人，這個是大乘戒的特質，其實 小乘戒的真正內容也是這個樣，詳細說起來，自然你會了解，

【若不能忍他作怨害，報一報二，戒難清淨，故戒究竟須耐怨害忍。】

那麼，你雖然想持戒啊，噯！但是你不能忍害忍受的話，這個不行，因為世間都是報惡的，尤其是呢，你行大乘 ，這個人做了，你又覺得不對啊，那個人做了不對啊，你要去報復他啊！那完了，那戒一定持不清淨，所以那個時候 啊你要想究竟持戒清淨的話，需要能夠忍辱。

【由不報復，能免眾多他所造罪，他若信樂堪令行善，故是最大的利益他。】

你如果能夠不報復，能夠忍的話，那麼可以避免人家造很多罪，然後呢，他就信賴你，也安樂快樂，那個時候你 可進一步教他行善，所以最大的利他就是這個，所以我們平常的時候，譬如說彼此之間有了意見，有了意見了，我們 往往跟人家吵，跟人家談，其實假定我們這個忍耐一下的話，過一下，他自己往往我們會這樣，自己還想「對啊！我 錯了，唉！對不起」，心裡面終歸會這樣的，反之呢，我們兩人吵了半天，他本來自己做錯了已經有點懊悔了，結果 你與他一吵的話，他心裡面引發的都是瞋心種子，啊！自然而然哪，他那個就跟你兩個人就完全排斥掉了，這是很明 白的道理，所以不要說你不對，就是你對了，人家錯了，忍耐一下，也有也是這個世 間很淺近的，很淺近的一個道理 ，關於這些道理，後面會詳細說，真正利他，這個也非此不可，

【自利者，謂以慧力得解脫樂，若心散亂不能得此，故須靜慮令心住定，堪能如欲安住所緣。】

那麼，二利當中一個自利，自利是什麼？要智慧得到解脫，要想得到解脫一定要智慧，要想得到智慧啊一定要靜 慮，心散亂不可以，所以啊，他需要靜慮，這個靜慮就是定，你要它定它就能夠像你所想像的安住，而

【有懈怠者不能生此，故須晝夜發勤精進無有勞倦。】

要想得這個的話，一定要精進，這個精進要晝夜精勤，那才行。

【此即彼等一切根本，故修二利，六度決定，】

那，這個是最主要的，最主要的，那麼，這個裡邊啊！，從這個上面你要利他來說，不管是自利，這個利他，兩 樣東西圓滿的話，那就對了，所以就這一點來說，這個六樣東西夠了，布施持戒忍辱，然後呢，精進禪定智慧，

【如云：「勤行利有情，修捨不害忍，住脫及根本，一切自利行。」】

為了利益有情呢，修捨是布施，不害是持戒，忍是忍辱，止，住是止，就是定，脫是觀，及根本就是精進，啊！ 所以是這個六度之圓滿沒有精進的話，不行，啊！沒有精進不行，所以啊，這個六樣東西，包含了一切，包含了一切 ，此中利他非一切種，

【此中利他非一切種，言住脫者心住所緣，是靜慮行跡，解脫生死是慧行跡，若辨此二則於寂止，不致誤為毗缽舍 那。如是自許甚深持心，亦僅是此靜慮一分，故於六度圓滿之體，當求定解。】

上面所說的，那個括弧裡面引的那個東西啊！這是就利他方面來說的，呃，就自利方面來說，啊，就自利方面來 說，那麼，所以我們分開來說的話，六度是自利，四攝是利他，可是前面已經說過了，那你能夠自己調了才能夠調他 ，這是第一步，同樣的你就把自己調的經驗啊告訴別人就是利他，所以這地方雖然沒有說利他，實際上利他也必定包 含在這裡頭，那麼下面，上面當中住脫及根本，就是住脫是什麼呢？安住在一處，然後呢？有了這個，才能夠解脫生 死，所以這個住脫，應該說住及脫，所以心住所緣是靜慮，換句話說，那就是啊！定，啊定，啊！然後呢，脫什麼？ 解脫生死是慧，是觀，這兩樣東西，若辨此二，對這兩樣東西你能夠辨別得很清楚的話，那麼你就不會把這個止當作 觀，這個前面已經說過了，後面還要詳細說，這個很重要，很重要很重要，我們現在現在很多人啊，總是一開始修行 啊，就忙著，哎呀，我要修學定，這個實在是一個很大很大的大錯誤，很大很大的大錯誤，你必定要先得到正知見， 然後呢，依次進入去學，定不是不要，必須要的，我們要弄清楚，這個是共因，不是不共因，那麼，尤其是啊，如果 說你辨別不清楚，得了定以後，對不起，共外道的以為世間，這個是很糟糕，很糟糕的事情，如是自許甚深持心，亦 僅是此靜慮一分，所以不要說你不得定，就是你得到了定以後啊！你能夠得到很深的深定，對不起，這個僅是什麼│ 止，六度當中的靜慮，襌波羅密，還不是慧，真正解脫，自利都談不到，何況其他的，所以我們必定要對於這個六度 圓滿的這個特質應該決定認識，確定不疑，那這樣才可以。請翻到菩提道次第廣論259頁，關於這個數量的決 定，已經說了前面兩樣，啊！前面兩樣，第一個是增上生，呃，這樣就是這是所依的，我們要修學所依的這個的身， 暇滿圓滿的德相所依的，有了這個身，那麼要做些什麼呢？要利益啊苦海的眾生，所以自他二利，前面第二個說應自 他利，然後呢，下面今天講第三個。第三，

【◎ 觀待引發圓滿一切利他數決定者。】

而菩薩正所應作的，就是在圓滿利他，而這圓滿利他正所以自利，他那個利他啊，一切要圓滿的利他，關於前面 的那一條，他並沒有強調這個圓滿的利他，所以現在這地方就把利他的圓滿的所有道理，啊！在這個地方我們來辨明 一下，說這個六度也完全包含了，現在看文，

【先以財捨除其匱乏，次於有情不為損惱，且忍怨害，於助他事發起精進而無厭離，依於靜慮以神通等引攝其意， 若成法器次依智慧善說斷疑，令解脫故六度決定。】

那麼我們要幫

p. 260

【如云：「不貪及不害，耐怨事無厭，引攝善說故，利他即自利。」】

那就是前面不貪呢，就是施，不害就是戒，耐怨事那麼就是忍，無厭就是精進，啊！然後呢？引說善說故，那這個就是啊，定慧，這樣地圓滿利他，這樣地圓滿利他，也就是圓滿地自利。

【此二頌說修自他利，不可不依六度，】

那是第二第三，兩個就說的很清楚，不管你自他二利也好，純粹利他也好，都必須要六度，而且只要有這六樣東 西，那就圓滿，可以達成這兩個目標，

【若於引發自他利理，獲得定解，則能殷重修習六度。】

現在你的目的不是要達到究竟圓滿的自他兩樣的究竟利益圓滿嗎？究竟圓滿的利益嗎？那麼，那你要想獲得這個 圓滿的利益，就是這樣東西，就是這六樣東西，所以你對這個概念認識了很清楚，確定不疑了以後，那時候你就曉得 ，既然如此，那你全部精神自然就很認真得去修，這個廣行六度，啊！前面一定要把這個該學的內容，有一個正確認 識，且確定不疑的勝解，那麼，再下面，

【◎ 觀待能攝一切大乘數決定者。】

是啊，現在我們整個修學佛法說是自他利，那麼，這個是不是還有遺漏呢？整個的佛法的內涵，大乘是圓滿的包 涵，所以我們從另外一個角度來看，說即於大乘來說，換句話說，整個圓滿的佛法的內涵來說，它也能夠通通包涵， 一無遺漏，

【謂已得財位無所貪著，及於未得不希求故，於諸財位能不顧戀，有此則能守護學處，受戒敬戒，依情非情所生眾 苦，能堪忍故不起厭患，修善所作勇悍無厭，修奢摩他無分別瑜伽，及毗缽舍那無分別瑜伽，以此六事攝盡一切能趣 大乘，此由六度次第引發無須更多。】

那麼現在我們大乘要做些什麼事情呢？對於

【如云：「不樂著受用，極敬，二無厭，無分別瑜珈，諸大乘唯此。」】

不樂著受用就是啊，不貪，布施，極敬就是戒，二無厭的話就是忍辱跟精進，能夠忍辱跟精進啊，才能夠在生死 苦海當中，長夜修習這個圓滿的大乘佛法，不會厭患，不會退心，那麼最後下面兩樣東西無分別瑜珈，這個大乘的內 容也就這樣囉，

【由是因緣，欲入大乘捨棄六度，實為相違。】

所以我們曉得的，真正進入大乘的話，也只有這個，除了這個，那就不對，這是相違背的，既然相違背，就不能 得成就。第五，

【◎ 依一切種道或方便數決定者。】

進一步說，我們大乘人要學的方法啊！所以這個就是叫一切種道，菩薩正所學的，廣學一切，然後呢，這一點來 論，用這一個觀點去看，

【謂於已得境界受用，無貪欲道或方便者，謂行惠施，由修能捨離彼貪故。】

是的，那我們要修學大乘的話，增上生一直在增上，然後呢！這樣才能修，假定說你這一個捨心沒有修的話，到 那時候得到了境界受用啊，就不行了，你執著在上面，所以你就為它所綁，所以這一個就無貪欲道，啊，在這一個一 切境界上面，你能夠善巧地利用它，然後成就生生增上，達到究竟圓滿，就是布施，啊！你能夠修捨的話，捨就是貪 的正對治，啊！這個就是第一個布施波羅密。

前一頁(109b) [110a] 下一頁 (110b)


菩提道次第廣論講記 第110卷 B面

日常法師

啊！這個就是第一個布施波羅密。

p. 260 (9)

【諸未得境為得彼故功用散亂，防護方便謂持淨戒，由能安住苾芻律儀，一切事業邊際散亂悉不生故。】

那麼進一步呢？你要想啊！慢慢的自己增上，對於你沒有得到的你要想進一步去努力的話，這個散亂當中不可以 ，那麼要防止散亂呢？是什麼？持戒，持戒，於平常我們啊！總是講唉呀，我心很散啊！我學定啊！那根本錯了，要 曉得現在是，定，是的的確確降伏你的散亂的一個最好的一個辦法，但是如果前面沒有戒的話，你絕不可能學定，因 為這個粗猛的現行當中，僅管你身體盤在那裡，坐在那裡，心裡面東想西想，忙這個忙這個，平常的時候啊！在別的 地方忙啊！是的，你手腳忙的不得了，還無所謂，等到你坐下來的時候，手腳不忙啊！正好，那時空下來，讓你更加 胡思亂想得厲害，胡思亂想想完了，待在那裡呼呼大睡，打起瞌睡來，這是這個不行，真正的那個時候怎麼辦呢？持 戒，所以它戒的特別什麼？就是破這個煩惱的現行。喔！你曉得這個這些東西啊！東攀緣啊！西胡思亂想啊！這個都 不行，所以啊！靠這個戒，所以說持戒不在行相上，而在主要的正知見上，你有了正知見，認識了，你這個行相自然 跟它相應哪，所以就依體起行啦！有行了就有儀相，這樣來的，這個相等到你內心相應了有這個行相，自然而然會達 到這種狀態，當然我們要了解，剛開始的時候，外面的環境會幫助我們，所以眼不見為淨，這個是事實，所以它開始 的時候啊！一直到後來，內外一定是同樣的並重，同時我們也曉得我們的心，怎麼起來的？對境而起，啊！沒有境沒 有心，反過來，沒有心也沒有境，所以它兩樣東西並不忽視，但是它的重點是在內心，認識什麼是如理？什麼是非理 ？然後呢？在心裡上面防犯，在境界上面防犯，這個主要的什麼？是淨戒，那麼那個時候他能安住在這根本的戒律上 面，能夠安住在這樣的話，所有的亂，散亂，做任何事情的散亂，都停止，止息了，所以我們這裡可以想一想，四種 資糧，密護根門，正知而行，這不是最好的持戒嗎？實際上，你能夠這樣做的話 ，當然這個散亂都拿掉了，那這個東 西，真正說起來啊！都是什麼？都是屬於戒學範圍之內，你能夠這樣的很慎重，努力地防護自己心裡的散亂，那個時 候你才可以談得到學定，這個我們要了解，那麼進一步呢？現在我們這裡的目的，不是說持了戒，得了定要去解脫， 要利益一切眾生，要利益一切眾生要跟人來往的話，那個時候非要下面的忍辱，精進不可，這

【不捨有情方便謂能堪忍，不厭怨害一切苦故。】

因為你要跟人來往的話，那一定哪要受種種的煩，世間所有的這種的麻煩，如果你沒有忍辱的力量，忍波羅密的 力量的話啊！你受不了，所以那個時候啊！要來忍波羅密才能夠不捨有情，不棄捨他喔！啊但是從這個上面，你還要 更進一層地精進行善的話，這個力量還不夠，所以啊！

【增善方便謂發精進，由發精進善增長故。】

這個更從這個基礎上不退這個基礎，還要向前猛衝，才能夠圓滿一切菩薩所應做事，啊所以一切種智這個必定要 這些條件│精進，那麼最後呢？

【淨障方便謂後二度】

淨除一切障，煩惱所知種種障，根本這個就靠止觀兩樣東西，止是伏，然後呢？慧是斷，所以啊！

【靜慮伏惑，般若能淨所知障故，故六度決定。】

這也有這六樣東西就可以圓滿包括，不能少也不需多。

【如云：「不貪諸境道，餘防為得散，不捨有情增，餘二能淨障。」】

第一個是貪，啊！這個第二個呢？防，餘防為得散，這是戒；不捨有情這是忍，增就是增善方便精進的。下面餘 二就是止跟觀。

【又不隨已生欲塵散亂自在轉者，謂無貪施。若先未生預遮滅者，則須尸羅，防護無義非義散亂。惡行有情數多易遇，】

p. 261

【由此因緣退捨利他，能對治者，謂當修習有力堪忍。淨善眾多長時修作，令增長者，要由思惟此勝利等，發起恒 常猛利勇進。暫伏煩惱，須修靜慮。滅煩惱種及所知障，謂須般若。此於六度，能與最大決定知解。】

下面又把這個再進一層的來說明一下，我們修學大乘佛法，要長時期的在生死輪迴當中，而且生生增上，得到一 生比一生好的圓滿，種種的財位等等，而得到了這個能夠不被這個塵欲所轉的話，靠什麼？就是施，無貪，你雖然有 種種的東西，你啊！自己一點都沒貪著，所以自己不亂，然後呢？因為你不貪，能捨，所以能夠利益別人，這個祇有 布施，啊！所以叫布施波羅密。那麼進一步呢？在這個上面你要想真正的進一步增上的話，那個時候，單單這個布施 不夠啦！所以啊要能夠斷破現行，而進一步深入定慧，這個時候啊！所以要尸羅，說先未生預遮滅者，尸羅，那你心心念念曉得你該做些什麼？然後呢？你又曉得你現在怎麼樣去做你該做的事情，這個一定有一個標準，這個標準就是 佛告訴我們的。這個叫做戒，要這樣做對的，你該去做，這樣做不對的，你不可以這樣做，做該做的，對的，那調伏 你的內心，使得你的熱惱，慢慢地調伏變成清涼，使得你的縛著，變成解脫，這樣，這樣把世間動亂，毫無意義的煩 惱啊！能夠一一降伏，都是啊！這個戒的功效，啊那麼平常如果我們只學自律的話，有了戒，馬上學定慧，定慧，現 在不，我要廣利一切有情，那個時候廣利一切有情啊！單單這個你自己啊！雖然定了，可是跟人家來往過程當中，你 如果不能忍受種種情，非情的苦的話，你沒辦法向上，你會退失，所以啊！所以能夠對治這個惡有情而不退失的，自 己要有忍力，就是這個忍辱波羅密多，單單在這個基礎上面，這個基礎是防止你不退的，不是主要的力量在退那方面 ，真正向前，還要另外一個向上面，這個吧增上勇悍的力量，這個是精進，那麼所以啊！對這個精進啊！要有什麼呢 ？思惟此之勝利，說這樣的做有無比的大利益，等到你了解了這點以後，所以雖然啊！做這件事情辛苦萬分，但是你 想到這個辛苦的代價啊！雖然大，可是得到的果報啊那更是不得了的果報，那個殊勝的意義啊！才能夠策發你的善法 欲，才能夠策發你的勤精進，你的任何艱難都不怕，這是精進。那麼最後到了這個程度，那個時候，最後的要把煩惱 徹底地淨除，那個時候，要靠兩樣東西，定是伏，慧是滅，慧是滅，在這個情況之下我們曉得了啊！原來這也是要靠 這樣，所以關於所以要學六度，必須要學六度，同時也只要學這個六度，這個的內容啊，我們在這個地方啊也說明， 而且決定有這樣的認識，前面雖然是這麼隨隨便便的，好像講，實際上這個內涵我們在正式修學過程當中啊！必定要 有相當正確的認識，而且這個認識要發生堅固決定的信解，然後呢？一步一步照它去做，啊！絕不動搖，這樣才能夠 啊，得圓滿的果，得圓滿的果，最後，

【◎ 觀待三學數決定者】

真正說起來，我們整個真的要學的內容，也就這三樣東西，戒、定、慧，啊！現在我們看，這個 啊六度的內容跟 三學的關係。說

【戒學自性即是戒度】

當然戒波羅密本身就是戒，而

【此要有施不顧資財，乃能正受，是戒資糧。】

在六度當中啊！在這個波羅戒波羅密的之前有一個布施波羅密，這是為什麼啊！說你啊對一切的資財啊，要沒有 一點點貪著顧戀，這樣你才能夠啊圓滿的受這個戒。所以前面這個布施，正是為了你圓滿持戒的時候的基礎│資糧， 可以說。

【既正受已，由他罵不報罵等忍耐守護，忍是眷屬。靜慮學，般若慧學，精進遍通三學所攝，故六度決定」

受了以後，平常妳如果修小乘，全部精神根本不管，修大乘偏要在這生死苦海當中長時輪轉，那個時候你要遇到 種種不如理的，如果你不能忍耐的話，你這個戒啊就破了，所以啊！要由這個忍耐，忍波羅密來守護，這樣，這個戒 才能夠圓滿，所以這個忍啊，是戒的眷屬，有了這個戒啊！然後呢？進一步啊！學定，定就是心學，靜慮是心學，般 若是慧學，啊！就是心暫伏一切煩惱，般若是連根盡除，這個五樣東西，最後呢？精進是遍通三學所攝，要想把這個 戒定慧能夠徹底究竟圓滿的做到，一定要精進，一定要精進，所以這個精進啊！遍通戒定慧三樣，故六度決定，所以 也有這個六樣東西呀，能夠確定的含攝，像前面一樣，

【如云：「依三學增上，佛正說六度，初學攝前三，後二攝後二，一通三分攝。」】

下面這個道理是說：從三學，戒定慧三學來看，這個三學是簡略的，然後呢？廣義的，我們把它深廣的來說，那 麼這個可以開支為六，開支為六，所以前面那個布施、持戒、忍辱啊！就是包含在戒裡邊，然後呢？後面那個靜慮、 般若是包含在後面，其中有一個第四精進波羅密啊，是通攝在這個整個的幾樣東西當中，所以戒定慧無不需要精進， 好，那麼這個是第三，啊！第六，以三學來看，經過了前面這個六種方法的分析以後，現在我們進一步看，為什麼他 要以這樣的六個層次來說明這個六度的數量決定呢？因為我們整個修學佛法過程當中，需要這樣的幾個條件，這樣的 幾個層次，看看那些層次？每一個層次須要什麼條件，內容如何？

【如是當以何等勝身，圓滿何等自他二利，安住何乘，由具幾種方便之相，修行何學，能滿能攝如是身利大乘方便 ，及諸學者。當知即是六波羅密】

現在呢？我們哪！整個的修學大乘過程當中，他說你要修學大乘，需要依靠什麼？依靠身，單單普通的身行不行？不行，所以啊！要最圓滿殊勝的身，所以這第一個以何等勝身，是殊勝的，不是普普通通的，那個要什麼？要增上生。就是六度當中第一個決定，那麼你有了這個身要作些什麼事情呢？說啊！圓滿自他二利，圓滿自他二利，那麼這個圓滿自他二利，你修的這個在佛法裡邊屬於什麼呢？是安住大乘。那麼這個裡邊用什麼方法呢？就是修學的所謂一切種道這個方便，學的內容就是三學，所以這兩個主要就是說，依這個身啊增上生，辦這個圓滿自他二利，啊這是屬於大乘，然後修一切種的方便，修學這個，這個什麼，就是這個六樣東西，所以這個六樣東西啊！

【總攝菩薩一切修要大嗢柁南，乃至未得廣大定解應當思惟。】

關於這個道理，我們沒有認識固然不行，有了認識以後啊！還要啊產生決定不疑的勝解，這個內容非常的深遠， 所以這個定解，不是浮浮泛泛的，要廣大定解，得到這個的方法是思惟，啊！那麼前面呢大概已有說明，後面再補充 的，

【又初不令超出生死，其因有二，謂貪資財及著家室，能治此者謂施及戒。】

平常我們所以不能超脫生死的原因有兩樣東西：一個呢？貪資財，二著家室，實際上這是什麼呢？就是我們不能 超脫生死，一個生死的根本│家室，就是淫欲，然後呢？這個是以淫欲而增生命，得到了這個生命以後呢？繼續保持 滋長這個生命是什麼？貪著資財，真正在生死當中最主要的，最主要的，所以欲是生死的根本，飲食是生死的第一增 上緣，就是這個，就是不能超出生死的原因，那麼現在對於這個，能對治這個的話，是施及戒，真正對上面這個問題 的正對治，對症下藥的什麼呢？一個是布施，捨掉它。還有一個戒，啊曉得你那一個該做，不該做，

【設暫出離，不能究竟而復退墮，其因有二，謂由有情邪行眾苦長修善品而生厭離。】

那麼進一步說，現在你不貪著了，你能夠跳出來，跳出來了以後，要長時這樣的不使得自己退心啊！這個啊！有 兩個原因，反過來說，有兩種原因哪，使得你啊！要退心，那兩種啊！說儘管你想在生死當中啊！長時去濟一切眾生 ，圓滿無邊的福智資糧，但是你所要救濟那個眾生啊！無量無邊的多，而他那個惡行啊！又是不但是多，而且非常的 暴惡，這是第一個，你啊！忍不住，進一步呢？ 還要不但忍還要修種種的善品，這兩樣東西，這是你退墮的因，

【能治此者謂忍及進。】

對於這兩樣東西能夠正對治的藥是什麼呢？忍辱跟精進。

【以耐眾苦及他怨害，經無量時猶如一日】

這個就是忍，就是忍，儘管非常長的時間，但是啊，因為你忍啊！輕輕也就過去了，輕輕也就過去了，所以雖然 很長時候，你安忍在這個地方,所以很快就過去了,這個靠什麼？忍辱的力量，下面精進呢？

【善知修習勇悍之法。若多修練發起忍進，則能對治退墮之因極為扼要。】

那這個就是我們在大乘道當中，所以不能上進的最大原因，就是缺乏這個，所以啊！對於要學大乘而不退墮．這 一點是最重要的關鍵。

【非但修此菩薩諸行，即現在時修諸善行，於少艱辛忍力薄弱，於所修道無大勇悍，以是因緣初入雖多，然於中間能不退者，實不多見，皆由未修忍辱精進教授所致。】

好，我們不要看，說啊修這麼樣的無邊難行的菩薩廣大之心，啊不要說這個，就是眼前的那些啊！一般的修行的 好事，並不太辛苦的事情，並不太辛苦的事情，如果說自己的忍辱力量不夠的話，對不起，啊！這個啊動不動啊！一 點點就耐不住了，唉啊！就不行，動不動，一點點就不行，所以啊！這個時候根本就談不到，進一步就算你能夠耐得 住了以後，但是啊！你沒有精進的力量啊！要向上去能夠深入的這種力量又不夠，就這樣，所以防止你退是忍，要向 前衝要進，兩樣東西，因為策發這樣，所以眼前做一點小小的事情啊！都做不到，何況是要修菩薩的大行啊！因為這 樣，所以啊！雖然很多人發心來，但是啊！來了以後，慢慢慢慢的，愈來愈不行．愈來愈不行，中間退掉了，所以能 夠不退的人啊！實在啊！少之又少，原因在那裡呢？就是對於這個忍辱、精進這兩樣東西啊！沒有認識，沒有認真的 修習，沒有認真的修習，所以我們現在這一點哪要有正確的認識，那麼更進一步，好了，第一個呢？前面這兩個東西 ，前面這兩個布施、持戒啊！是說能夠啊，不超出生死當中，能夠超出來，然後呢？能夠在生死當中不被他染污，靠 第一個第二個，而長時候在這個地方修習靠第三第四，經過了忍辱、精進這個力量的策勵的話，你能夠不退，但是呢 ？說

p. 262

【又於中間雖未退轉，然有二種失壞之因，】

這是根本問題，如果沒有解決的話，它還要壞，那兩樣呢？

【謂心散亂不住善緣，及壞惡慧。】

如果你心散亂的話，這個不行，你心如果散亂，一方面不能專注做你的事情，還有一方面呢，你根本不能善巧分 別世間真正的法相，所以你 的見解總歸錯誤的，所以呢？更進一步還要了解這個智慧，這個智慧是破壞一切惡根本的 ，那麼對這兩點能夠正對治的是什麼呢？

【對治此者，謂靜慮般若，佛說散心修念誦等無大義故。若於內明法藏之義無簡擇慧，雖於粗顯取捨之處，亦起錯 誤顛倒行故。】

所以你要想真正的產生大的功效，啊！那麼散心是不夠的，所以佛就告訴我們啊！說散心啊！不用說慧得不到， 就普通的一般念誦等等啊！這個意義也不大，啊那麼更進一步對於真實的內涵啊！你要有能夠抉擇，了解如理非理， 然後呢？如理的是取，非理的捨，這個東西一定要智慧來辨別，你如果沒有智慧的話，不要說深細的，連他普通的你 都沒有能力去辨別，這個眼前我們就是這樣，我們因為缺少正知見，所以啊！正、誤之間哪實在呀不容易分辨得清楚 啊！這個完全要靠智慧，下面說，

【此依斷除所對治品能治增上數量決定。】

上面這個解譯，是說我們整個修學佛法，它的障礙，問題在那裏，啊那麼要想斷除這些問題，斷除這些障礙，諾 ！就像前面所講的六樣東西也就夠了，也就夠了。

【依能成辨一切佛法根本扼要數決定者。】

最後說現在我們要修學一切佛法，圓滿修學一切佛法，它的根本，主要的根本，那麼在下面，在下面，這個我們 也來看一看，

【謂初四度是定資糧，以此四種能成不散靜慮故，依此因緣若修妙觀則能通達真實義故。】

我們真的要學的一切，前面已經說過了，一切都是止觀之果，啊世、出世間乃至於，當然，現在佛法包含了所有 ，所以前面那個布施、持戒、忍辱是定資糧，由於這個四樣東西，能夠成功達到最究竟圓滿的靜慮，那麼由這個靜慮 ，然後呢？才能夠修妙觀，那個由於這個妙觀智慧的觀察，才能夠通達真實義，才能夠把煩惱，所知二障作徹底解決 。

前一頁(110a) [110b] 下一頁 (111a)


菩提道次第廣論講記 第111卷 A面

日常法師

把煩惱、所知二障，是徹底解決。最後

p. 262 (5)

【隨順成熟有情增上數決定者，與前所說第三義同。】

那麼，整個的佛法，要為了成熟一切有情，這就是世俗啊，就世俗，真正菩薩所行的目的，就成熟一切有情，那 是前面六樣當中第三，第三呢？就是什麼？圓滿利他，已經說了。

【此是聖者無著所許，如獅賢論所立而說。】

啊！這也特別說明後面這幾樣，那就是，那，這個相宗，無著菩薩所傳的，這樣解釋法，不管怎樣解釋，總是這 六樣東西啊，不多不少，圓滿的包含所有其它的，其它的法門，戒定慧呀！二資糧呀！都沒有這個六度的廣泛，那麼 圓滿，能夠包含一切，所以啊！這個。

【對於六度引發定解，最為切要。】.

啊，那麼，從這個地方，我們了解了，剛開始修學的時候啊，對於這個六度啊，要策發決定不移的見解，有了這 個正確的認識以後，然後呢？我們去做，我們去做。前面，再提醒大家一下，我們正修的時候，不是說，碰到了那一 個啊，就去修，這樣做的話，不但沒有益處，結果，常常是一生善行，終成過失，大家還記得不記得？在前面四十五 頁上頭，說得很清楚，很明白。而且，到現在，我們更了解了，這不但是一生，由於自己的這個業、習性所使啊！後 面會生生世世的，就害這種毛病，所以有的人，習性就是這樣，他就是，叫他做出來，做事情啊，他剛開始，非常起 勁，啊！一股勁啊，比誰都大，噢，他又要這個，又要救苦眾生，又要發悲心，又要這個，然後，這個要做，那個要 做，過了三天啊！沒勁了，最多，再長一點啊，維持一個月，蠻好囉。這樣，到後來，塌在那邊，怎麼拉也拉不起來 了，啊！都是這一種毛病。所以，現在這個地方，告訴我們，你不是急著去修，你先把你修的內涵，有一個正確的認 識。然後，這認識了以後，曉得為什麼你要去修？如何修法？正確的是如何？錯誤的怎麼辨別的清楚，一切的違緣啊 ，也都事先啊了解，準備好了，然後一步一步上去，自然沒問題，要不然的話，都是這個樣，所以在這個地方，一而 再，再而三，用種種不同的立場，用種種不同的角度，說明這一個要修學的內容。啊！現在我們了解了，前面是為什 麼？哪，我們要學的內容啊！就這個，六樣東西啊，這樣安立的。啊！這個內容，所以數量決定。第二呢，也順便說 一下，次第決定，它這個六樣東西，不但圓滿的包含所應學的一切，而且，這個六樣東西呀，安立這樣，布施、持戒 、忍辱、精進、禪定、智慧，有它的次第，必定是從淺到深，數量錯了，固然不行，次第顛倒了也不成，所以，它進 一步說這個次第，啊！

【◎ 第二說生起次第者，若能布施於諸資財，不顧不貪則能受戒，若具尸羅善防惡行則於怨害而能堪忍，若有忍耐不 厭難行，退緣微少能發精進，若能晝夜發勤精進能發正定，心於善緣堪能安住，若心定者乃能如實通達真實。】

哪，這是第一個，依照我們修學的程序，怎麼樣一步一步的深入，能夠把修學的內容如理如量的生起來，有它的 必要的次第，有它的一定正確的次第，那個看，你能夠布施一切你有的東西，沒有一點貪著，沒有一點顧憐，那個時 候，你才受戒，要不然哪，戒是受了，這個也放不下，那個也放不下，那個戒是沒有用場，不但沒有用場，反而受害 ，所以啊，第一個，先是能夠施，能夠施了以後，然後呢？持戒，然後呢？你能夠這樣的善巧的防護這個尸羅，種種 的惡行不去犯它，那個時候啊，人家來傷害你的話，你就能夠耐得住，能夠耐得住啦，因為你能夠耐得住了，所以啊 ，那個時候，困難啊，你就能夠擋得住，從那個消極的擋住，更進一步啊，才能夠策發精進，否則的話，自己連小小 的苦啊，都擋不住，退下來了，你還能夠進一步向前衝嗎？所以坐在那裏啊，你站都站不住，你說呀，我還向前啊！ 快步走，那個不可能，所以，忍，下面才是精進，能夠精進的話，那個時候啊，才能夠學大、深入的定，所以晝夜精 進，才能發定，得了定以後啊，那個時候啊，這個心，能夠如你所欲的，你要怎麼，就怎麼，不會像我們一樣想，不 是胡思亂想，就是昏沉瞌睡，這樣的話，你那個心能夠很凝聚，很深細，集中起來，才能夠啊，深觀一切世間的法相 ，那個時候，才能夠如實通達這個真實的道理，這樣，所以這個生起必然的次第。說到這裏，隨便提一下，一個小事 情，這是因為我們常常啊，會誤解的，說學定，學定，這個定啊！現在，我們不必從理論上去講，我們從另外一點， 看看我們古代大祖師們，啊！那個禪宗大祖師們，你們看看那境界啊，哇！那真是，我現在有很多人學定了，為什麼 要學定？如何學定？定從那裏學？都不知道，看見別人家兩個腿一盤，坐在那裏，他一個開頭，也去學個不倒單，啊 ！真是啊！然後呢？人是不倒下來了，一坐在那地方，呼呼大睡，然後呢？到了晚上嘛，不睡，然後呢？白天嘛，提 不起精神來，做那個，眼睛半開不閉，做那個，眼睛半開不閉，真是一點用場都沒有，這個，的的確確的，哦！你們 看看那個祖師的傳記上面 ，他這個真正精進的時候啊！他是有這個精神，然後到那個累得實在不得了啦，剛開始的時 候，是疲倦，疲倦了，他下去，睜睜眼睛，再不行了，下來，跑一轉，再不行了，用冷水沖沖面孔，再不行了……他 是這樣的全部精神提起來，他不在形相上的兩腳盤在這裏，而精神上面，全部精神貫注在這裏，他有任何的艱苦，決 定咬緊牙關，要堅持下去，所以，你沒有大精進的力量，絕無可能啊！現在，我們說，啊！哎呀！要學個般舟三昧啊 ！那不簡單啊！那很不簡單，現在，我們常常這樣的，我以前看見了以後說，哦，這個般舟三昧，我也想學啊！幸好 沒有去做，那個時候，我還準備好了以後，拿了關房裡面去弄，結果啊！幸好事前有人告訴我，我還是先不聽，但是 他雖然不聽啊！他那個話，可落在我耳朵裡面了，我這就忙了一天，忙好了，環境弄好了，第二天哪，就跑了一下， 自己啊！發現啊！不行！不行！想想那個善知識的話，沒有錯啊！以後，我自己也遇見過這樣事情，後來，那個時候 ，在紐約，那有一個同學，他也想學，他倒沒有學般舟三昧啊！他來了以後啊！他先想學定，或者學什麼，我告訴他 ，你不要在那邊忙了，慢慢的來，他心裡看看非常著急，我說，好吧！既然，你這樣想，你試試看吧！那是在鄉下， 那個地方，很寬敞啊！哦！有一百英畝大，那一個大房子，幾十間，總共兩三個人住啊！那個！那個地方，有一個相 當大的一個佛堂，那個佛堂比我們這個房間這麼大，我說：那你這樣，告訴你一個方法，你也不必限定你啊！一定怎 麼樣，就是你告訴自己，今天除了吃飯以外，因為這裏邊，大小便都可以在裏頭啦，你今天一天不要出來，不要跟人 家講話，那怕你睡覺，你睡睡看，結果，在那裏弄了一天，第二天跑得來就不要了不要去了，這個千真萬確的事實哦 ！他沒有精進的力量的話，絕無可能，現在我們啊，一點都不懂，就想這樣，想這樣的話，那的的確確是很有趣的事 情，也

【勝劣的次第者。】

那一個比較深細？那一個比較粗淺？

【前前微劣，後後殊勝。】

啊，前面那個比起後面那個，有這樣勝劣的差別。

【粗細次第者，前較後者易轉易作，故相粗顯。】

這個很明白，前面這個布施，那個比較容易，啊，定，這個東西的話，你看是看不出來，但是啊！這個東西啊！ 越向後面的話，越細、越難。

【後較前者難轉難作，各較自前故為微細。】

它每一個向後的，每一個比前面的要來的深細，要來的難作，所以，一作的時候，一定是啊！容易的先做到了， 粗淺的做了，你才能夠一步一步的進入深細的、難作的，這個一定的次第。

【莊嚴經論云：「依前而生後，安住勝劣故，粗顯微細故，說如是次第。】

哪，這一個六度，不但是它內容包含無遺，而且，這個次第的必然性，也是這樣的，也是這樣的，不管，從它的 生起來說，不管它的勝劣來說，不管它的粗細來說，必然都是這樣的次第，所以十方一切諸佛，無不是這樣說，這樣 行啊！這樣修證，那麼，前面那個，大概的說完了，說完了以後，我們再重新溫習一下啊！在修學之前，不要先莽莽 撞撞的，我要修什麼？必定要先了解，你為什麼要修學？啊！然後呢？為了這個原因，要修學些什麼？修學的內容是 如何？一定要把握得住每一樣東西，你如果說，並不了解，為什麼修學，你根本後面沒有，像一個無頭的蒼蠅一樣

【第三學此次第分二，】

這個時候，它下面還說。

【① 初於總行學習道理，② 特於後二波羅密多學習道理。】

那麼我們正式開始學習這個六波羅密多了，那它還要分成二個部份，第一個呢，總的啊，布施、持戒、忍辱、精 進、禪定、智慧，而後面禪定、智慧，要特別說明，為什麼？因為整個的佛法，最後的結果，也可以說，總括起來， 無不都是止、觀，兩樣東西所獲得，所以，前面已經告訴我們了，布施、持戒、忍辱、精進啊，那是後面兩樣的資糧 ，所以，它那個基礎說明了，有了這個資糧，正式開始學的時候啊，最後的這個，最重要的內容，還要特別詳細說明 ，所以，這是為什麼，總學以及特別對以後兩個波羅密多要深細講的道理，所以，了解了這裡啊，我們大概就不會再 犯以前的毛病，動不動，哎呀，我啊，要學一個定啊，等等啊，這種毛病啊，就不會犯了，不要說學定啊！乃至於啊 ，至少，最起碼的時候，哇隨便皈一個依啊，都可能要，要慢慢的啊，了解了才好。咦！昨天有幾位同修上來討論， 他已經啊，學了佛法很長一段時候，以他的學歷，是在這裏唸最好的學校，啊！最完整的課程，結果呢？接觸佛法， 也很多年，結果，由於這一次，以前當然，他宿生的善根，他能夠努力的去做，說：哎呀！我現在啊，才知道啊，什麼叫皈依啊，我現在啊，才知道啊，怎麼要去皈依。呶，這千真萬確的事實，那個時候，自然而然啊，你懂得了，去皈依的話，像經上告訴我們，皈依福有色，就是假定皈依了以後，那一個得到的福，可以衡量，可以看得見的話，拿 三界容器來衡量，都沒辦法衡量，因為，經過這樣的認真，圓滿，次第、數量的學習，他正確了解內容，了解內容， 照著去做，當然，他的果報，你可以圓滿得到啊，這是一個很清楚明白的一個道理。現在我們繼續下去。

【初中分二：】

啊，這個又分成共，總學道理。

【① 學習六度熟自佛法，② 學習四攝熟他有情。】

自他二利嘛，啊，分兩部份，那麼先求自利部份。

【初中分六：】

分六部份，學習

【① 布施、② 持戒、③ 忍辱、④ 精進、⑤ 靜慮、⑥ 般若道理。】

那麼，現在呢六樣東西，一一的來說，先第一個講布施，這個布施當中啊！初就是布施波羅密。

p. 263

【初中分四，① 布施度性。】

啊！布施波羅密的特質。

【② 轉趣發起布施方便。】

了解了這個特質，怎麼樣才能夠啊！啟發你修的方法，你要了解了這個，然後照著這個方法去修的話，那麼就可 以了，然後呢，就布施的時候，它還有不同，所以。

【③ 布施的差別。】.

最後。

【④ 此等略義。今初。】

啊，把它綱要的說明一下，這樣。 換句話說，現在說，布施波羅密的特質，自性是什麼？

【菩薩地云，「云何施自性，謂諸菩薩不顧自身一切資具，所有無貪俱生之思，及此所發能捨施物身語二業。」 】

布施是什麼？它的自性，它的自體、特質是什麼？這樣，是說一切菩薩，學習大乘行者，能夠啊，不顧自身一切 資具，不但外面的一切，外面的財，乃至於自身，所有的內外一切，這些東西啊，無貪具生之思，說這個是一種思心 所，最主要的啊，這個思心所跟什麼無貪相應的，沒有自己一點點顧戀，不為一點點自己，這一種，及此，能及此所 發能捨施物身語二業，就從這個上面，然後，把自己的內身，乃至於滋養這身體的一切的財物等等啊，透過身語而施 捨給別人，這樣，所以這個才是布施的自性。

【謂善捨思，及此發起身語諸業。】

那就是說，施這個施是什麼？以前，我們是處處地方愛、取相應的這一種行，現在呢？恰恰相反，是由於善法欲 的策勵啊，是送給別人、捨給別人，由於這樣的思心所

【圓滿布施波羅密多，不待於他捨所施物，捐除眾生所有貧窮。】

那麼，下面特別說這一個概念，我們要了解，所謂布施波羅密多，波羅密多啊，就叫到彼岸，換句話說，究竟圓 滿的時候，我們從生死苦海這邊，到超越這個生死苦海的彼岸，安樂之處，什麼是圓滿呢？什麼是布施波羅密的圓滿 呢？不是說，那些人哪，一個一個都由於你的布施而不貧窮，不是的，不是的，所以，它不待於他捨所施物，不是說 ，看別人，別人怎麼講呀，耶，都是窮人，因為你去幫忙，幫了他啊，他啊，都富樂、安樂，不是從這個上面，不是 從這個上面看的。

【若不爾者，現有眾多貧乏眾生，過去諸佛所行布施，當非究竟。】

下面印證，為什麼說？不從外面的這一些眾生來看，假定是說，從外面的眾生來看的話，過去的每一個佛，都行 布施，都圓滿，所以假定布施一定要等到外面的眾生都得到富樂，才圓滿的話，那麼，現在這個時候，那個就應該沒 有不富樂的眾生，啊，所有的眾生，都絕不會再貧乏，但是現在還是有這麼多貧乏的眾生在，而佛陀的布施圓滿了。 所以，這個道理說明了，真正的布施的圓滿，不從外面的境況來看的。

【是故身語非為主要，唯心為主。】

身語本身啊，就是從行為上面，幫助別人，而這個布施的圓滿指什麼？指你的內心，不過，這個內心啊，我們到 現在漸漸了解了，不是前面說的空話，啊，我心裡好，就好了，絕對不是，有它一定的質，有它定的量，這個自己檢 查，非常清楚，非常明白，絕對啊，騙不了自己，騙不了人更騙不了因果，這我們了解的。

【謂自所有身財善根，一切慳執皆悉破除至心施他。】

是說，布施圓滿的時候，是以內心為主的，那個內心怎麼樣呢？對於我們自己所有的任何東西，外面是一切財物 ，裏邊是我們身根，乃至於種種所修的善，任何這一樣東西，沒有一點點捨不得，沒有一點點執著之心，徹底的破除， 而一心一意，至心的統統送給別人，統統送給別人，這個說起來容易，做起來真不簡單哦，啊，真不簡單，我已經有 好幾，遇見好 幾位啊同修們，啊，說，這個大悲啊，不容易生起啊，咦，難得的這一些同修，居然他能夠生起，所以 ，他的的確確心心念念啊，是為了幫別人，可是等到你這個心念，一生起來了以後啊，下面就問題來了，真正要你送 給別人的時候啊，哦，那個時候有困難的。

前一頁(110b) [111a] 下一頁 (111b)


菩提道次第廣論講記 第111卷 B面

日常法師

為什麼呀？啊！你所執著的財物啊，到那時候，雖然你想呀，送給別人，心裡覺得，嗯，有一點不大味道，乃至 於你身上受點苦惱的話，哇！到那時候，要捨那個頭目腦髓啊，這個又不行，是啊，平常比如說，我們做任何事情， 拜佛，總覺得，為什麼？供養，為什麼？啊，說這樣的有福報，事實上，你內心的深處還是有福報，所以平常說：唉 喲！這很有修行哦！你就去供養他，為什麼有修行才供養他啊？然後呢，這個是啊三寶，你才去供養他，一個窮人來 要的話，我們不一定願意給他，為什麼？說穿了，也就是，你做了這個，你可以得到回報，所以，它現在布施的善根 ，換句話說，布施完了以後，得到那個福報，它也不是我要的，也送給別人，那既然這樣的話，你管他那一個，只要 對人家有利嘛，你樣樣都送，啊，固然是他這個佛，我也供養他，他這個窮人，我也一樣供養他呀！這是為了他呀， 所以，這個地方啊，要了解啊，說對自己所有的身、財、根、善，沒有一樣東西，有一點點捨不得的心，要至心徹底 的破除慳貪，而且，從內心深處的，要送給人家。

【又非唯此，即諸捨報亦施有情。】

你布施以後，一定有功德，對不起，這個功德，也同樣的布施，自己沒有一點點貪著。

【由修此心到極圓滿，即滿布施波羅蜜多故。】

到圓滿的時候，那是圓滿布施波羅密多的時候，那個才是真正的圓滿，所以啊，所謂布施波羅密多，到那個時候 ，真是所以啊，三輪空了，不過，要這個三輪空，我們現在了解了，這是達到布施圓滿的時候的境相，不是一句空話 ，現在，我們不了解這因果的必然性，剛開頭下腳第一步，就說：哎呀！有相布施沒有用啊，你要三輪空啊！結果啊 ，固然，這是句最好的話，可是你沒有方便，不曉得因地上如何下手去努力的話，這句空，這句話，就變成一句空話 ，啊，我們因地當中，必定要怎麼樣，步步的走對，才能夠達到真正三輪空的，圓滿這個的境相，這前面已經一再說 明，這地方也大家提醒自己一下。

【如入行論云．『若除眾生貧，是施到彼岸，現有貧眾生，昔佛如何度。一切有及果，心與諸眾生，說名為施度， 以是施即心。』】

入行論上面，就提出來了，說，假定說，你為了啊，要解救一切眾生的苦惱、貧乏，所以要布施，這個叫布施圓 滿的話，請問，現在有這麼多窮苦的眾生，在那個世間，那以前那些佛，做些什麼呀？他以前，那一些佛，不是要度 他們嗎？結果呢？這麼多窮苦的眾生，還在這裏呀！嗯，下面告訴我們說，不是的呀！布施圓滿是什麼？是指一切有 ，你所有的一切啊，以及你所經過了布施的一切的果報，你那個心裡邊啊，沒有一點貪著，都捨給一切有情，這個叫 做布施波羅密，或叫施度，所以，這個地方說的布施波羅密，就是你的心相，達到這樣的究竟圓滿的狀態，這個是我 們要了解，說布施的自性是什麼。

【故修布施波羅密多，現無財物可施於他，當由多門引發捨心漸令增長。】

我們了解了這個道理以後，現在就算我們沒有東西，可以送給別人，那個時候啊，我們照樣可修，為什麼？修的 心嘛，所以，你處處地方，使得自己的捨心增長，捨心增長，這個地方，我說一個小小的故事，平常啊，我們在家人 ，固然，在家人本身，就是只為自己忙，這個我們也不必談，應該的，現在說了，出了家，乃至於說大乘說利人，請 看，現在我們出了家，跑到廟宇來，不要說利人啊，我們說供佛，佛殿上面啊，大家肯捨棄自己時間啊，好好的，把 那個佛，伺候一下的，有幾個人，碰到嘛自己，自己的事情哦，弄得乾乾淨淨，啊，公家的事情啊，不一定，所以啊 我當年哪，的的確確剛出家的時候啊我始終感念我的老師，他告訴我說，私財如土，公財如命，對自己的東西啊，像 土一樣，公家的東西啊，像命一樣，這一句話，在別人嘴裡也聽見，雖然少，但是還聽得見，可是從他嘴巴裡聽見了 ，產生了絕大的力量，咦，我發現，他是在那兒去做，所以，我們剛去的時候，他也人少，有的時候，自己也來忙， 唉喲，他做常住的事情，做的很起勁，可是，他跑到他房間裡面啊，他髒得不得了，我有的時候，去幫他忙，啊，不 要！這個我自己來的，那個時候問他，你別的地方都弄得乾淨，這地方骯髒，哪有時間啊！一點都沒錯！他實在用功 得不得了，他房間裡面，弄得這得這麼髒，他不管，可是外面的事情啊，哦，他做起來，是非常認真，這一種地方啊 ，所以，我真正覺得那個善知識的重要，他不是個道理，他處處地 方，會使得你策發你，比如昨天來說啊，我在那兒 啊，

【第二者。】

第二是什麼呢？轉趣發起布施的方便，咦，現在我們曉得要布施，曉得布施的特質是什麼？但是呢？策發我們布 施，它還有一定的一個正確的方法?，有了這個方法，才能夠啊，有一種照著這個方法修學，會產生一種力量，所以， 不斷的會推動你，要這樣去做，要這樣去做，才能夠對治，我們無始以來的習氣啊，自己停在那裏，只管自己，啊， 沒有這個後面推動你做的力量的話，你這個習性改不過來，儘管說布施，要布施嘴巴上面講，講了半天，坐在這地方 的話，哦，要忙輪到你的話，趕快縮在後頭，然後呢？讓人家找不到，這個心情，自然而然，你不一定想耶，它就會 到那地方啊，毛病又現起來了，好事在這地方的話，哦，耳朵豎得很大，唉喲，不要人家來，不要人家來，通知你， 你總歸跑得第一個，所以，他在這個地方啊，進一步告訴我們，怎麼樣有一個正確的方法，來策發我們，推動我們， 去做這一件事情，所以，這個是進一步講的。

【唯盡破除身財慳吝，猶非布施波羅密多，慳是貪分，小乘羅漢并其種子無餘斷故，故非為除慳執施障，須由至心 發心施他一切所有。】

這個才是，不僅僅是你對自己本身，以及你所有的資財等等的捨不得、慳、吝，這兩樣東西啊，就說你自己有的 東西捨不得，啊，說你能夠把自己的這些東西捨不得，統統不在乎，啊，我根本不在乎，這個還不是，為什麼呀？因 為這個慳，自己捨不得啊，那個是啊，貪煩惱，貪分所攝，用不著大乘啊，大乘裡邊去講，小乘這個阿羅漢啊，都能 夠把這個貪現行、種子都斷除，都斷除，所以，單單除掉這個慳吝，這一件事情啊，啊，這個障礙拿掉，不是布施波 羅密多，還要什麼？還要啊，至心發起，說你一心一意啊，要布施別人，一切所有，你自己所有的一切，要送給別人 ，這個才是，這個才是，所以，你先要認得，哪，內心的心裡行相是什麼，那麼怎樣才能夠產生這樣的一種力量呢？

【此須修習攝持過患，惠施勝利，故當宣說。】

那個地方啊，有一樣方便啊，先要好好的學，說你呀，攝持，自己有了這麼多東西啊，有多大的害處啊，平常啊 ，我們總是這個也捨不得，那個也捨不得，自己有的捨不得，沒有的，還要去貪著，想辦法弄得來，現在他告訴我們 ，呀！這個東西呀，種種的禍患，不曉得有多少害處，不但是這個害處，還要進一步告訴你，現在送給別人，以後的 話，唉，有多大的利，當你了解了這一點，心裡上面，的的確確升起來之後，你有了這個東西的害處，送給別人的好 處的話，那時候，你才肯努力去做，就像平常我們自己一向經驗到的，好東西，哎呀，叫你捨啊，就捨不得，看見別 人的羨慕，反過來，壞東西啊，叫你盛啊，你也不願意盛，誰都不願意，把那個髒東西，乃至於大糞擺在自己的房間 裡面，就有一點點，你忍不住，一定想盡辦法，把它清除出去，為什麼？因為這種東西擺在這裡有種種的過失，種種 的麻煩，然後把它清除出去了以後呀，啊，有大好處，他現在也是這樣，方便善巧，的的確確是重要極了，他現在就 告訴我們這個。

【月燈經云．】

啊，那個時候，你才能夠做得到，否則的話呢？儘管嘴巴上面講，懂得了道理，可是心裡面啊，始終背著無始的 習氣啊，就在那個地方，哎呀，這樣，我們不要說這個布施吧，比如說，平常我們哪，小乘，不要說小乘，實際上呢 ？是三乘的共基，啊，三乘的共基，不過呢？小乘特別重視，真正說起來啊，要上去的話，這個基礎一定要的，剛開 始叫五停心觀，為什麼要修五停心觀呢？就是因為我們一向無始以來的散亂、惡習，這心裡邊，隨煩惱轉的形相非常 粗猛，如果說，你那個粗猛的煩惱，沒有啊，把它降伏的話，沒有辦法深細的進入，那麼，那個粗猛的煩惱，有不同 的人哪，不同的根性哪，現出來的形相不一樣，有很多人貪特別煩惱，貪特別重，有很多人，嗔特別重，所以，貪、 嗔、癡、慢、疑，這力量非常強，那怎麼辦呢？他修貪的眾生，修不淨觀，那個貪有幾種，比如說，對身體的執著， 那麼，怎麼修法？對於男女、飲食的執著怎麼修法？它一定的，對於這個男女，飲食的執著，修不淨觀，平常你看見 這個東西，好的不得了，美的不得了，哎呀，種種好處，修這個大不淨觀以後啊，那個你一向歡喜的東西啊，就變得 醜惡不堪，他不是個道理，不是個道理，他有一套完整的修法，等到你如理如量修起來了以後啊，不管是你一向男女 上面的，或者是飲食上面的，你一看見啊，那個時候啊，又臭又髒，不但是你心裡上面的感受，乃至於你鼻子上面聞 到，心裡面反胃，你要吐啊，受不了，會這樣啊，這千真萬確的，所以啊，它就告訴我們哪，攝持的過患，你要幹什 麼？要修習這個東西，這個要修的哦，不是空講，然後呢？還要把它清除出去，你 把它排開掉了以後，哎呀，渾身清 涼，現在這個地方，勝利遠超過前面所說的，同樣的，過患是遠比前面所說的來的大，你如果對這一個，先能夠修習 的話，它有一股非常強有的力量啊，自然而然，會叫您去布施，那個時候啊，那個無始以來的習性，慳貪等等擋不住? 你了，所以，在正修之前，又告訴我們哪，你怎麼樣能夠發起布施，他有一個正確的方法，就這個經上面怎麼說啊。

【此腐爛色身，命亦動無主，如夢如幻化。愚夫由貪此，造極重惡業，而隨罪惡轉，不智被死乘，當往那洛迦。」 】

先引經上面，然後下面解說。

【說此身不清淨。】

哎呀，髒得啊，非常的髒啊，而且這個。

【命動搖如懸岩水。】

啊，這個命無常迅速啊，剎那剎那在那裏啊，而這個生命，都什麼？

【隨業自在，無我主宰，觀其虛妄猶如夢滅除貪著。】

我們根本沒有辦法主宰他啊，我們總覺得，我！我！我！完全錯了啊，完全被業啊，說你了解了這個，深入的觀 察，曉得他完全是虛妄的欺誑啊，就像夢當中啊，就像如幻如化的啊，你了解了這個業，無主的，根本沒有你在，而 這個東西又這麼無常迅速，而第三又這麼不清淨，骯髒啊，又造種種的惡業，這樣的你了解了，你就對他沒有什麼貪 著了，啊，沒有什麼貪著了，反過來，如果說。

【貪若未除則隨貪轉。】

你不能把這個貪除掉的話，你就跟著他轉，這個貪，這個東西前面說過，實際上呢，我們自己也了解，永無滿足 之時，不但沒有滿足，而且是越貪越烈，越貪越厲害，平常，我想我們都有這個經驗，很多小事情，第一次，你看見 了，也不覺得什麼啊，隨便一下，比如說，吃一點隨便東西吧，平常，我們咖啡啊，乃至於普通的酒啊，很多嗜好， 剛開始的時候，不覺得非吃不可耶，你隨便吃吃，到後來，覺得慢

【造大惡行，而往惡趣。】

啊，這樣的嚴重法，我們對這個道理啊，要努力的了解，認真的修習，如果說了解，修習了，那個時候，才能夠 說對治，下面另外一個經。

【修無邊陀羅尼經云，諸有情鬥諍，根本為攝持，故於境斷愛，斷愛得總持。】

我們三界之內，一切有情的真正的爭吵的根本，在什麼地方？就是貪著，捨不得，所以啊，你對於所貪愛的境界 啊，了解了真實狀態，知道它的過患，斷除的殊勝利益，照著它如法的修習，斷除它的這個無明相應的貪愛的話，那 麼，那個時候得總持，總持就是啊，持一切法，對了。

【集學論云；「如是我身心，一一剎那滅，若以無常身，垢穢常流注，得常淨菩提，豈非獲無價啊。」】

平常我們啊，對那個身心不瞭解啊，所以，貪著，難捨啊？現在，我正確的了解，這個東西啊，是一無可取，既 是不淨，又是動搖無常，而且也作不了主，反而是為貪它而造種種惡業啊，這樣，這個是一切罪垢髒垢啊，聚集之處 ，依止在這地方啊，流轉當中，這它有一個好處啊，唯一的好處是什麼？耶，修習佛法，還要非此莫屬，就這樣，非 此莫屬，所以，我們現在了解了，啊，那好啊，就把這個身心，以前一直顛倒的身心，轉過來了以後，修學的話，耶 ，也就可以得到無常消滅，不僅消滅，最主要的原因，與愚癡、迷惑解決，所以啊，常淨菩提，常淨菩提，所以啊， 苦、空、無常啊，變成常、樂、我、淨，豈不是獲得無價之寶嗎？所以這個地方，我們要大大的認識，深刻的策勵自 己啊，猛省回頭。

【本生論云，無我易壞無堅身，眾苦無恩恆不淨，此身若能饒利他，不生歡喜非聰叡。】

耶，本生論上面告訴我們，我們現在，說這個我，說這個身體啊，什麼？這個身體什麼？叫做壞聚見，或者叫有 身見，啊，或者叫我身見，我見等等，我所見等等，有，真的有嗎？沒有啊，沒有啊，這個是不堅實的，容易壞的， 無常迅速，剎那剎那消滅，不但如此啊，而且是眾苦的根本，眾苦所依，不但是眾苦的根本，眾苦所依，而且造種種 苦，而且永遠在苦海當中輪轉，都是這個，這種東西，實在對我們一點好處都沒有，而且是這麼髒，為什麼原因哪？ 你把它看錯了，看錯了，假定我現在正確的了解，覺悟了，能夠利用他來幫忙別人的話，咦，自他俱利啊，所以，居 然把上面這樣一無可取的這一個虛假的東西，能夠透過正確的方法，利益別人，結果，自他俱利的話，啊，這個何等 好的事情啊！所以啊，聰明有智慧的人啊，都非常高興歡喜的做這個事情，反之，愚癡的人，對這個事情，就不了解 了，所以說不生歡喜啊，這個非聰叡。

【雖勤守護無堅實身，然定須捨。】

哪，這個很明白，啊，不管你怎麼努力，實際上，我們世間沒有一個人例外的，一天到晚，忙的就 是忙這個東西 ，哎喲！這個身體啊！要錢財積聚，衣食住行，無非忙這個東西，現在，我們講種種的飲食，種種的口味，種種的什 麼啊，然後呢？衣、食、住、行、安樂啊，無非是為這個，但是啊，對不起！不管你怎麼努力啊，這個身體，本身啊 ，並不堅實?啊，它最後啊，一定還要捨掉它，你忙了它半天，它到那時候不理你，反倒是，你忙了半天啊，它就是把 你送到地獄裡面去，真划不來啊，現在，我們了解了。

【若思施他能辦眾多自他義利。】

假定，你現在反過來，不為自己忙，趁現在這個，得到暇滿人身的時候，努力，像佛所說的，把一切啊，能夠幫 助他們，送給他們的話，一切的好處，自己的、別人的，都得到了。

【未能如是淨修其心，當自思擇我誠愚癡，故當發心施他身等。】

而現在，我們對於這個道理啊，居然不懂，或者懂得了以後，居然不能好好的修，修習了，而居然沒有產生清淨 的形相，什麼叫清淨的形相，換句話說，經過這樣修習以後啊，你心裡面，再也找不到一點點為自利的，一天到晚， 只為別人忙，那個時候，利他自性，清淨了，而現在假定說，我沒有做到這樣的話，想想看，唉，我這個人真是愚癡 ，真是愚癡極了，這個才是我們應該了解的，應該策勵的，就像一個大糞一樣，明明是這麼髒，這麼臭啊，又拼命拿 出去，不可以啊，你還寶貝的要命，唉喲，把它保護起來，放在你這個房間裡面，這樣去弄，沾到那裡啊，就害到那 裏啊，所以啊，故當發心施他身，所以啊，那個時候，內心當中，就策發了，要送給別人，要送給別人，這第一件事 情，就是這個，你有了這個，然後呢？慢慢慢慢去做，這才是。

【入行論云：「捨一切涅槃，我心修滅度，一切終等捨，施諸有為勝。」】

說，上面這些東西啊，對不起，無堅實，你本來怎麼弄它，它都沒有用，都要捨你而去，現在呢？我懂得了，啊 把那些東西啊，一切統統捨掉，然後呢？我能安住在這個上面，這何等好呀！這何等好啊！所以啊，一切終等捨，你 了解了，樣樣東西，一股腦兒的，唉！心裡面什麼都排開它，所有的世間的，這些一切有為的，都送出去，這個才是 真正對的，才是真正殊勝的，所以，前面告訴我們哪，我們要修學布施的殊勝的利益，了解了。

【攝波羅密多論云：「資財無常現可見，若能任運起大悲，當知布施極順理。」】

這上面啊，經、論多方面的，告訴我們的道理。

前一頁(111a) [111b] 下一頁 (112a)


菩提道次第廣論講記 第112卷 A面

日常法師

上面那經論多方面的告訴我們的道理，啊我們也多方面的每一個地方去聽聞思惟，你如果能夠抓到一個跟你相應 的，馬上從這個地方深入，把它堅固起來，然後呢其他的地方也從多門的多門的，以這個已經產生堅固形相的或者升 起形相的為主，其他的一一緊跟著來思惟，觀察，產生哪這個有力的如理的布施之心，所以它前面用這麼多經論來說 ，下面又引這個啊論上面說，說我們眼前那些周圍很多東西啊這是無常的啊！難可保住的！不要講道理，很明白很清 楚就擺在這地方，太清楚,太明白了，啊你誰曉得有什麼變化？啊不要說三年五年以後不知道，今天突然之間一個小小 的風暴，一下股票漲跌，啊！昨天這個百萬富豪，明天啊身無立錐之地，欠了一屁股債，反過來也是如此，天下有的 是這種情形啊！眼前很明白可以啊！所以啊你了解了這個，啊！那絕對不會自己呀去攝持啊！那怎麼辦呢？照著如理 的正法呀，趁得到這個暇滿人身的時候好好的努力啊！由於前面的那個次第啊！然後呢生起這個大菩提心，那個時後 啊大悲幫助別人啊是任運，任運就是自然而然起心動念，要嘛不起，起來就是幫助別人，這個時候啊曉得唉！這個布 施啊太正確了，太對了，你不布施，忙了半天結果兩腳一伸，身體不是你的，卻造了業，這個業就送你下地獄去，現 在呢，你努力幫助別人啊，最後啊這個身本來要捨的，他還是捨，你卻圓滿無上菩提，所以這個太正確了，所以我們 記得前面那個啊，所以一個是餓鬼鞭屍記，還有天人禮屍記，餓鬼啊來打那個屍體，大家還記得嗎？旁人說它已經死 了這個很臭很爛的死屍你還打它幹什麼？啊！這就是我的前身，我一天到晚為它忙，忙了半天啊把它養的胖胖好好肥 肥的，卻它現在把我送到地獄裏，我想到它呀！切齒咬牙，今天又有空，還不要休息要來打它，那就這個樣；這個天 人啊，尤其生到天人美妙不得了的喔！跑著去看見繞著一個骨瘦如柴的骷髏在禮敬它，人家說這個骨瘦如柴的骷髏你 禮它幹什麼？唉正因為它骨瘦如柴啊！它在生前的時候一天到晚忙別人啊所以弄的骨瘦如柴，結果啊我卻是靠了它呀 ！它就是我的前身，我生天！前天我們講我們本師釋迦世尊的捨身故事，記得嗎？所以我們多讀經典就有這個好處， 啊但我們想，唉喲這個事情很難做吧？不要怕！記得嗎？不要說修大乘行者，乃至於不要說修小乘行者，像俞淨 意公 他是一個世間的凡夫，他剛開始的做的時候啊怎麼也做不到，而且一惡習，前面從十幾歲開始到四十幾歲養成功這麼 嚴重的惡習，經過這一番警策以後啊，啊行之三年，他下面怎麼說啊？靜則一念不起，動則萬善相隨，記得嗎？唉心 定下來，一念不起，他能夠啊不胡思亂想，只要一動念，隨便一動，萬善相隨，心裏面任運都是起的善，這說明什麼 ？我們那不修，啊！所以前面啊自他換的時候就告訴我們那，啊這個困難不應退啊！皆於修力成啊！不要說困難，沒 有一個事情例外了，都是你修行了以後啊才能夠成功的，現在我們那修麼不修，唉喲！覺得難的不得了啊！這個真正 的毛病就在這裏，所以還沒有修，心裏上的障礙陷在這裏，唉喲！我不行啊！還沒有做打了退堂鼓了，你能做什麼？ 所以這個地方啊我處處地方,用前面的這種概念來提醒我們，或者是無上的出世大法乃至於世間的沒有一個例外；那個 時候啊你布施什麼？

p. 264 (6)

【猶如他物寄自舍。若施由此啊無恐怖，置於自家生怖畏，無足共他恆須護，若施無此諸過失，由施能生他世樂， 不施現法亦生苦，人間諸財如流星，定無不捨諸財物。】

嗯妙極了，這布施這個東西啊就像什麼？本來就是別人的嘛！這個就是啊他寄在我這裏啊！他要來拿耶，那來拿 嘛正好嘛！送給你嘛，啊為什麼就是本來是別人寄在我那裏？請問這個東西是我的嗎？本來不是我耶！這是千真萬確 的事實耶！這是業啊！啊這個，這身體本身是什麼？自己的業加上父母的液體，本來沒有一樣東西是你的，我們不了 解，啊然後忙了半天，忙了半天是別人的啊，現在我了解了，這本來就是別人的嗎，就這樣它寄在我家裏，好好，好 好好那麼你拿去，你拿去，本來我還代你保管耶，現在啊你拿去了,我就好了嘛！所以由是啊若施由此無恐怖，啊不要 ，平常我們世間人忙守護，忙爭取，現在這個都不要了，啊你擺在自己家裏面啊生種種的恐怖，第一個無足，這個貪 著這東西永遠不得滿足，還有呢說五家所共，我們的財物是五家所共的，水，火，子孫，兵難等等，對不對？啊你儘 管有保險櫃擺在這裏，一把火來了以後，保險櫃沒有用，等一下你保險櫃你拿開來看看啊也是灰，水來了也沒有用， 強盜，盜賊，子孫都能夠把你敗的乾乾淨淨，所以啊共他呀！還要擺在這裏一天到晚要去忙著守護呀！哎呀種種過患 ，你送的送出去了，哎！好了，這種問題都沒有了，而且送出去結果呢？嘿！眼前送一點小小的，他世得到大果報， 現在我們眼前想要賺一點點呀，噢喲花了一個十萬八萬，哦賺它個三千五千覺得很高興，你能夠布施的話，布施一點 點呀！賺回來是不曉得多多少少呀？不要說呀他世，眼前不施啊也生苦啊！這很明白啊！你要去守護他，就是你守護 的好好的還是把握不住啊！這個人間的財產像流星啊！啊無定的，快速的不得了呀！這個是我們要了解的啊！所以啊 絕對沒有一樣東西你能夠保得穩啊！能夠不捨棄的，沒有這樣的事情啊！

【諸未施財無常滅由施反成有財庫，饒利有情所惠施，諸財無堅亦有實。】

這個哦你沒送給人家，對不起，無常很迅速，或者這個東西壞掉，或者啊東西雖然不壞，你死掉了！對不起不捨 也要捨，反過來呢，你布施了以後啊，反正有財庫，它變成你的庫藏，藏在那裏真堅固，是啊，所以啊你真正的能夠 懂得這個道理，為了利益有情而布施眾生的話，那個時候啊，這個不堅實的財物啊倒真正變成功堅實了，這個是我們 要了解的。

【若能惠施智者讚，此諸愚夫樂集財，攝持終無不離散，由施恆感諸盛事。】

你真的布施，啊那智者稱讚，實際上呢？真正有智慧呀才能夠布施，同時呢智者也稱讚，換句話說凡是有智慧的 人都這樣做的，而只有愚夫，愚痴的人啊樂集財物，為什麼呀？哪，你不管你怎麼，最後一定是離散，所以忙了半天 還是離散，你忙它幹什麼呢？這是愚痴到極點呀！你布施了以後呀嘿妙了！種種的好事由此而來。

【由捨不起染污執，慳非聖道生煩惱，若施即是道中尊，聖呵餘者為惡道。】

那麼進一步啊這個說你由於布施的關係，心裏面啊不會染污，不會執著，而不布施是什麼呢？慳貪啊，這個不是 聖者應走的正道，是生起的煩惱，而這個實際上慳執，貪著無非是煩惱，如果能夠布施的話，那個是修行這條路當中 最殊勝，最珍貴的，這個執著，這個煩惱這是聖者所呵，其他的呢對不起，你因為這樣的關係呀走惡道當中輪轉，哦 想想看，下面這樣的詳細的一再說明啊，這個啊執持的過患，布施的殊勝的利益，所以，

【隨修大小一切善根，至心迥向成辦有情，眼前究竟廣大利樂而行布施，則由依於一一有情得爾許福，速當圓滿福 德資糧。】

不但是前面的說外面的外財，裏面的身財，外財是資財啦，什麼等等啊！那是身體一切東西啊布施，布施了以後 啊所有的善根，這個善 根啊也啊迴向，說我這個布施的這個善根也迴向給有情，為了利益別人，這樣，那麼你能夠這 樣的眼前，究竟廣大利樂，不管是眼前的，是究竟的，能夠這樣的利樂一切有情而行那個布施，啊這樣的做法因為你 布施的時候一定先發菩提心，由於菩提心以後，然後呢到那個時候了解布施的特質，然後呢修這個布施的方便，然後 呢那個時候去布施，你布施的對象是什麼？法界一切有情，所以你能夠這樣做的話，很快的把你自己的福德資糧圓滿 了，很快的把我們的福德資糧圓滿了，前面哪，到這個地方我們不妨再停一下，困難不應退，皆由修力生，你只要去 修，啊一點都不困難，我們也可以想一想以前一再說的吃辣椒的公案，哎喲第一次嚐到辣得不得了，吐啊吐了個半天 ，啊哭啊鬧啊弄了水啊，哦到後來啊非辣不可，哎呀沒有辣啊今天沒有味道了，耶事情就這麼就這麼，啊所以現在我 們哪往往覺得哎呀這個難啊！你不要想到難，要從另一個方向去看，是，你難如果退，結果什麼呢？如果你這樣一想 的話，什麼事情也難不倒你了，所以你為了一點小難而退的結果啊是大難無窮的大苦等在後面，反過來呢你向前的話 呢克服了以後啊，耶雖然眼前一點小難小苦啊！無邊的大利益等在那地方，這個是他非常殊勝的善巧。

【如寶鬘論云：「如所說福德，假說有色相，盡殑伽沙數，世界難容納。此是世尊說，正因亦現成，有情界無量， 欲利亦復然。」】

那麼這個把論上面告訴我們說前面所說的布施的福德啦假定有行相可以看得見、可以衡量的話，啊盡恆河沙數的 世界，我們前面說皈依是什麼？三千大千世界，現在盡恆河沙數的這個世界都容、都容不下啊！不得了！那是無法想像的大，你看看有這麼大的殊勝的利益，啊這個是世尊親口說的啊！啊親口說的，這個是什麼呢？就是成就利樂一切自利利他的正因，這個是正因，這個是我們要了解的，不但是自利利他無不在這個上頭，無不在這個上頭。

【又能障礙捨心增長，】

p. 265

【增長慳貪能令捨心未生不生，已生退失，所有眷屬及諸資財，先已有者不應攝持，若他施與亦不應 受。】

除了上面所說的那些道理以外，這個是從正面來說，另外呢還有一方面防止，在萬一我們現在要修的是捨心啊， 萬一有一些事情啊能夠障礙你這個捨心的話，啊這種障礙能夠使你的捨心啊，啊退失，而能夠增長你慳貪這種情況， 如果說有的話你要怎麼辦呢？啊不要接受他，所以說障礙捨心增長的，而反過來增長你慳貪的，能夠使你的捨心沒有 生、生不起來，一生就退失的所有的這些啊事情，譬如你眼前啊放不下的哎呀這些啊、這些啊那個東西啊趕快把它送 掉，擺著擺在這個地方的話增長你的過患，你已經有的啊都不可以，如果說別人來送你的啊更不應受，啊這個一方面 這個理論了解，一方面事實上面也在策勵我們，處處地方啊我們先把那個布施的心把它策發起來。菩提道次第廣論二 百六十五頁，那麼關於怎麼樣啟發那個啊布施，這個布施的方法啊，換句話說我們一步一步已經進入正式進到開始學 習六度，那麼在正式行持的時候，第一件事情了解所謂的六度當中這個布施度的特質是什麼？這個布施度跟我們平常 的布施有絕大的差別，同樣的布施，你同樣的把你的東西送給別人，形相上是一樣的，但是現在這個地方所說的布施 不但使我們能夠度脫生死輪迴的苦海，而且可以幫助別人，凡是受者都得到這個好處，輾轉的影響，功德是無量無邊 ，如果這一點沒有、不認識的話，那麼你雖然布施，啊錢、財乃至於身體送給別人，為別人而忙，結果呢他得到的是 什麼？三世怨！這個第一個我們必定要認得很清楚的，這個裏邊的差別就是認識正知見，你想你同樣的花了好大的努 力送了別人東西卻得到這個果報，那根本完全不能比啊！啊我們現在世間常常說那個比喻，那個是無法比喻的說，一 個人做了半天啊賺一點，好像賺一點啊，小賺大虧！一個人賺了個百千萬，這個是總歸可以比的，實際上呢現在這個 地方根本不能比！在任何情況之下，不要說你啊這個小賺大虧，就是賺到了不虧都無法比啊！何況是你還要虧，所以 這一點啊這個布施度這個字指的特質啊波羅蜜多的這個特點我們第一個認識。然後呢曉得這個好處，怎麼樣策發我們 布施的這個內心動力這個第二現在我們正講這一部分，第二行、這一頁的第二行我們繼說下去，

【攝波羅蜜多論云：「由何增長慳吝過，或能不令捨心增，虛誑攝持為障礙，菩薩應當盡斷除。】

說現在既然你要布施，而布施的障礙啊、它根本障礙是自己的慳吝，有的東西捨不得，啊這個是第一個，樣樣東 西啊不但啊自己啊沒有一點的捨不得還要至心的捨給別人，所以凡是任何一樣東西能夠增長你那個慳吝心的，這個東 西啊要破除它，你這個東西啊把我們的捨心啊會損害，消極的是損害我的捨心，積極的是不能增長我的捨，捨就是布 施，這種東西由於我們不了解它的真相，為無明所覆，所以明明是虛假的來欺誑我們，由於這種虛誑的 這個概念，換 句話說無明哪，有這個的關係啊，而我們牢牢的不捨、把它攝持著這種障礙、這種障礙啊我們修學菩薩的人一定要徹 底的斷除、徹底的斷除。哦在這個地方啊對我們來說我們平常啊有太多的機會隨時隨地可以體驗這個東西，我好歡喜 的東西把它藏起來，人家來要的啊！覺得心裏面啊真是、你立刻就感受到你的心裏的行相就是這個，啊這個是一種財 ，然後呢更另外一種就是說我們的內身這個是更難捨，其實這個裏面最重要的見，我們的見解，當我們跟人家談論問 題的時候啊，我們每個人都根據我們的知見啊作為出發衡量的標準，外面的財固然是難捨，這個無量無邊以來無量劫 來的習氣、無始以來的習氣，而這個根本還在什麼見上面，你這個裏的正知見從根本拔除的下面就可以做的到，這順 便一提。那麼像這種事情啊我們修學菩薩的人要破除，怎麼破除？第一個重要的要認得，要認得必定要把以前遮蓋我 們，我們的這個錯誤的無明要拿掉，拿掉了以後你才曉得這個是虛假的、這是欺誑的。

【若諸能障惠施心，及障真正菩提道，如是財寶或王位，皆非菩薩所應取。」】

嗯任何一樣東西啊能夠障礙我們這個布施心的，這個東西啊一定就是障礙我們真正的菩提道，凡是在這種情況之 下任何財寶地位名譽等等啊，都不是修學菩薩的人所應該的，那麼這個地方要注意啊！我們要修學菩薩一定要增上生 ，要增上生哪這些東西都要的，前面講要圓滿的身的這個東西啊，不但是自己要有種種的暇滿的人身，跟他相應的財 位眷屬等等沒有一樣東西少得了，但是要那些東西的目的幹什麼？目的是求無上菩提，現在你以這個東西障礙你的菩 提對不對？錯了！所以在這個地方任何一個地方我們必定要把握住一個原則、目的，這個就是正知見，你有了這個正 知見那就對，反過來我們往往啊在這個地方又要產生種種諍論，有人說啊這個都不要的，啊不要對不對？不可以，修 學小乘只求解脫的話趕快解決問題是不要，大乘行者需要，少了還不行，但是要了這個東西絕對不是為了自己，這樣 所以這個時候正式的徹底的了解我這個東西啊什麼？我們無始以來第一生死大冤家就這個，耶絕對不是為了我，這個 對他有一個徹底的了解、認識，這叫─覺；而現在這個覺不僅僅是覺現在的小範圍之內，要大覺！自覺覺他、覺行圓 滿，要求這樣的一個果位，所以在因地當中要行這樣的布施，所以假定你要這樣去做的話一定要有這些圓滿，財寶、 王位，所以這個辨別的很清楚，但是我們必需要了解這個東西目的幹什麼？是為了要成就這個果所以要布施，結果你 得到了這個東西以後啊障礙你的布施心啊，那萬萬不可以，啊這個就是菩薩戒的根本所在，所以小乘戒絕對不可以碰 的，那麼在這個、這個大乘戒當中說的很清楚，你要受，可是要受的時候注意喔，這個菩薩戒的真正難持的地方，行 相騙人家、騙自己都容易，但是業這個一點都不能錯、一點都不能錯。繼說下去：

【如是行時，若由慳心貪著資具，應念能仁捨一切有而證菩提，我亦誓願隨佛學習。】

啊當我們布施的時候，照前面這樣去做的時候如果說生起了這個慳貪之心，對自己的哎呀心裏捨不得，好的也放 不下，啊然後呢對於種種的這種啊資生之具啊，如果心裏面生起這樣的障礙來的時候，那個時候我們隨時應該努力提 起正念，說我們佛陀他怎麼做的？他捨一切，外捨財，內捨心，然後呢把捨的果位也一切捨掉，捨的硬是一點都不剩 、一點都不剩，這個才是圓滿的果位，那麼現在我既然了解了、發願而且立誓守這個菩薩戒，學這個菩薩行，怎麼可 以這樣做呢？啊我現在怎麼樣呢？

【我將身財一切善根，於有情所先已惠施，若我今者，仍貪資財而受用者，如同諸象為日所逼，入水洗沐至乾岸已 ，於地滾倒，見土沾身仍下水洗次復如前，如是思已當修無貪。】

前一頁(111b) [112a] 下一頁 (112b)


菩提道次第廣論講記 第112卷 B面

日常法師

我現在的狀態是早已發了這個誓願，是什麼誓願，菩薩戒嘛。啊我一定要學菩薩、菩薩戒是什麼？將我一切自己的內身外面所聚的財、以及布施所得的善根，沒有一點餘遺的都施捨給一切有情早就先起誓，而我現在既然仍舊貪著這些東西的話，那不是顛倒了嗎，那顛倒了嗎？下面舉一個比喻，就譬如那大象一樣啊，唉呀在這個夏天啊被那太陽晒的熱惱得不得了，然後、幸運而找到一個清涼甘露之池，跑下去啊、把身上的泥巴髒垢洗的乾乾淨淨，就像我們無始以來被這個煩惱這個煩惱是貪染等等啊種種的髒垢沾得不得了啊，現在了解了以後修學佛法靠著三寶的威德得到了這個戒，就是解除了所有的髒垢那麼所以在這個情況洗乾淨以後再爬出來，爬到那個乾岸，那個乾淨的地方去，結果啊，哎你爬出來了以後，又滾在地上又沾了一身，再下去，你如果這樣的話，完了，你一直在那兒滾，滾來滾去仍舊跳不出這個輪迴啊！白費氣力，所以，要這樣的認識這樣的了解，然後呢根據這個了解思惟觀察，策勵自己啊！生起真實的對治，如理去行持，那麼那個時候的慳貪啊，自然而然就可以捨掉，如所以說，萬一我們碰到這種情況，那就是我們應該修的，前面這個論又說：

p. 265 (6)

【即前論云：「應念諸佛殊勝行，當自立誓思隨學，為除貪著攝持故，以善分別觀察心。】

那個時候我們啊，應該憶念十方一切諸佛之所以為成佛的原因，他就有這種啊殊勝的功德、殊勝的行持，啊想想這麼個好法，他之所以好，因為這樣做，所以啊我也發誓要去跟他學，所以，把所有的這種為貪著而攝持的這種統統捨掉，現在我們應該做的事情，就是懂得了這種道理，把這種道理非常善巧的融會貫通，各方面了解的非常透徹，理、量、次第，整個內容根本何在？如何圓滿？把握住了，不斷的去深入思惟，把這個道理啊，拿來運用在自己內心上面，觀察自心，有則勸勉增上，啊好的方面，壞的方面，馬上把他淨除，這樣子步步上昇，

【我身已施諸眾生，施身果法我亦捨。我若反貪諸外物，如象洗垢非我理。」】

像這個比喻，那我自己的身體啊，所有的東西以及布施身體感得的果報，凡是這東西，統統已經捨掉，身都捨當然財物也包括在裡面身受用也捨，乃至於布施以後所感得的這個善果也統統捨掉，既然這樣我還反而貪著外面這東西的話，那真是顛倒極了啦！顛倒極了，

【如是多思能捨勝利，若能引發廣大歡喜，及多思惟攝持過患，若能引發極大怖畏，則能任運生惠施心。】

這個下面三項，就是總結起來，怎麼樣策發我們布施的最善巧最殊勝的方法，如果你能夠啊多思惟觀察布施的這個殊勝利益，這個地方的勝利，不是打仗的普通的勝利喔！這個殊勝也不是普通的殊勝喔！一開頭就說這個殊勝簡直你沒辦法比的，昨天晚上有位同學來問我說華嚴經上面啊這個普賢菩薩讚嘆諸佛的功德，說假始這個十方無量無邊的佛讚嘆不可說不可說的時間，這個佛的功德啊說不完，他就無法想像這個佛的功德這樣嗎？千真萬確，不要說我們凡夫不可能，佛他這麼了不起，他佛來讚嘆佛的功德，都讚說不盡，原因我們在任何情況之下，多是限在一個量當中，這個這個量你再怎麼樣大你沒有辦法超脫這個範圍，所以這個無量無限究竟是什麼樣的境界，法界，那是個究竟的， 我們無法想像你能夠想多大，他總歸比你大，還不曉得大多少，這個殊勝是這樣的殊勝的利益，這個眼前哪我們要經常思惟觀察，眼前一點點小小的好處，你把你沾住了那個時候啊，最好的事情就是你把那個好處啊，把它擴大加深加遠，千萬不要眼前這個小的地方被它沾住了，並不是叫我們放棄我們的利益，確確相反的告訴你啊，正因為要得到利益所以你要認得利益的真假，你眼前那些利益啊，是假的啊，一點點啊害了你得到大利益，深遠的利益，而且這個深 遠利益是無量無邊的，這個才是真正的殊勝的利益，這才是我們應該了解認識的，然後呢？根據這個認識多思惟觀察 ，否則的話宿世的這個業力，隨時隨地它會跑得來掩蓋著你，你跟著這個老脾氣就又跑掉了，能夠這樣做的話，那個時候你覺得，哎呀好啊！好啊你對眼前一點小的事情都這麼放不下，反過來說，多這麼喜好貪著，現在有這麼大殊勝的利益，當然會啟發我們的大歡喜，有這樣的大歡喜的話，作起事情來就起勁啦，眼前為這麼一點點的小好處，哎呀忙得不得了，人家作了一個障礙啊，要跟人家吵架乃至於拼命，現在得到了這麼大的利益的話你在任何情況之下啊，你都會去拼命，所以要發那個精進啊就很容易啦，這是第一個道理，反過來呢？你不捨，你把它攝持啦，結果啊，哈，對不起啦，這裡有絕大的過患，確確相反，也不曉得多大的害處，以及過患後患無窮，眼前有不曉得有多少，而這 個東西不管眼前，將來啊，啊那個是產生大恐怖的，你兩者一比較以後自然而然你那個心裡面啊，不要人家來勸你，自然啊，你一定升起這個心，乃至於人家勸你不要布施，你也絕對做不到，所以，我們看佛經上面很多典型的公案， 啊當佛陀在因地當中捨頭目腦髓的時候，有一次他是一個國王，是一個大國非常了不起的大國，這樣，那麼人家要來侵略他侵略他就這樣結果啊，他就送給別人了！啊乃至於有人啊要拿頭要拿眼睛，他那個施千頭王的那個公案啊，就是有人要頭，國王把那個頭啊送給人家，他是個國王耶，很多人啊大家都勸他呀，然後呢？種種的理由，他就說我多生多劫得到了這個東西一直為了自己啊，害了自己，前面已經告訴我們太多了，我們無始以來，一直忙自己，結果啊，你拼命保護這個東西，他就偏偏把你送下地獄去，現在我了解了絕對不做這個事，現在把這個東西把你送給別人了，你千萬不要為自己打算，我已經努力這麼多生了，現在這個時候，豈可以停止？不可以不可以，我在這裡的目的，就是這樣，啊，然後呢？不管人家怎麼勸，怎麼阻礙，啊，他就到後來把那個頭送給別人，就這樣啊，當然 這個叫我們剛開始第一步做不到，我們也不應該這樣做，後面說的很清楚，我們現在應該做的是什麼呢？就是上面二個多思惟觀察這樣的布施度，注意這個度字喔，殊勝的利益，以及你不布施貪著攝持這個的禍害，你對這個道理確定有了認識以後的話，你那個布施的心裡面自然就任運升起來了，那麼講到這裡啊，昨天晚上那位同修啊，也來跟我談起這個事情，他現在因為最近啊！我看見到他很用功，我也非常歡喜非常讚嘆，那麼啊他就說啊！好的時候的確很好，啊但是呢壞的時候啊，就很難抵擋，他也熬住啦，就這樣，熬住了，這、這努力的衝，結果呢？嗨！實在感覺得很辛苦。我想我們在座很多同修們大家都有這個經驗，啊，這樣高興的時候，固然高興，有的時候等到低潮的時候，你要想突破的話，啊，儘管這個環境大家帶著，然後呢上面是師長，周圍是同學再加上頭也剃的光光的你也沒辦法跑出去啊，放肆一下，啊，逼在那個地方啊，覺得很辛苦，這個地方啊，就告訴我們非常的善巧它真正的重要是外面的行相可以幫助我們，譬如說你現在在這個環境當中，你要想放鬆放縱一點啊，上面的師長、周圍的同學，這個環境乃至於你跑出去人家馬路上一看，你頭剃得光光的穿那個和尚衣服，你怎麼跑到這個地方來了，這是外面是有幫助我們的力量，而且是非常的重要，尤其是初機修學，但是，最主要的什麼，就是你內心上頭那個正知見，這個東西太重要了，我自己啊，苦了一二十年啊，現在才多多少少體會到一點，這個味道真美，甜極了，可以說，嚐到那個甜頭，你嚐到這個甜頭，別的什

【◎ 如是修習慈悲之心，及善思惟諸佛菩薩傳記等後，亦當引發能捨之心。】

啊那我們照著前面這麼一步一步來，當然必定會引發這個心，

【發起道理者，】

下面說哪發起什麼樣的這個心情呀？

【如入行論云：「身及諸受用，三世一切善，為利諸有情，故當無惜施。」】

身體以及身體所受用的一切的財物就是所有，然後呢？一切的善，自己所積聚的一切善根、好處，只有一件事情 利有情，所以，統統把這些好的東西，毫無顧惜的布施出去送出去，

【謂身受用善根三法，為所緣境，】

這個三樣東西為所緣境，那就是我們啊把這個做為啊這個東西，

【思惟惠施一切有情。】

把這三樣東西啊！都送給別人去，

【如是若於一切所有破我所愛，數數修習施他之心，是名菩薩。】

這樣的做法，對我們一切所有的，不再自己啊，顧惜執著，不斷的去修習，布施利他，這個就是菩薩。這個就是菩薩，那麼這個數數兩個字你們要記著哦，這兩個字是形容詞，意思不是說一下做一下做，這樣，一直做，不停的做是這個意思，啊這是最重要的，數數數數就是一直，在那行相上面可能在不同，但是呢心裡的行為一直保持不斷，有東西的時候你用身口相應的思來送，沒有東西的時候身口盡管不動，我這個心還是緣念在這個上頭。然後呢？就算它不現行的時候在睡覺的時候，這個種子還在這裡，這個種子唯識上特別的名字，叫種子。我們另外一個名字叫習性，這強烈的習性，一直潛伏在那裡，如果說你這個習性是受了菩薩戒，這個叫菩薩戒的戒體，你證得了這個菩薩戒的戒體，只要不破他，如果要求往生的迴向是上品，最小上品下生，這麼有力哦，所以你要了解啊！這個這個真正佛法的玄妙精彩，殊勝實在我們無法想像的好，

【如攝波羅蜜多論云：「此等一切是汝物於此我無我所慢，數數觀察此希有，隨行正遍覺功德，誰有此德名菩薩， 難思勝士佛所說。」】

說現在這些東西統統送給你們，都是你們的啦，在這個地方我再沒有我所，就是說沒有一樣東西是我的，因為有了我，所以有我所，有了我所，所以就跟我相應的慢，不斷的去觀察，這個真是啊，希有難得啊，前面我們一開始修，修的時候啊，這個告訴我們自己具六想，然後呢對於這個說法的知識具五想，五想當中有個什麼啊，希有罕有，哎呀，這個法珍貴無比而又那麼難能可貴啊，這又難能可貴，又這麼希有啊，啊好啊，得到了以後，再也不肯放掉，沒有一樣事情啊有這麼重要，乃至於根本不能相比，所以呀，由於這樣的思惟，認識正確的養成我們的習性，或者說種子，或者作戒體，然後呢？跟著這個隨行，這個隨行啊普遍一般啦跟著來的行為來啦，實際上戒上面啊，然後呢？受了以後要隨行，就是這個，這個才是戒的法體行相的行，你有了這個行持以後啊，那麼，這個行相自然就表露 在外頭啦，這個行相我們就是儀則啊行為，正偏覺的功德，我們隨時隨地的跟著這一個啊，做什麼？哎呀，集佛的因，集佛果的因，增長這個功德，那麼誰啊，在這上面去真實的行持，這個德行叫做菩薩，啊，這個是不可思議的殊勝大事啊，這個是佛告訴我們的啊，好，前面告訴我們這種道理啊，了不起，下面告訴我們如何去正行持？這個話怎麼講呢？我們想哎呀！這個佛陀這麼了不起啊，我也跑過去送人家頭，我也這樣送眼睛，不是，不是，下面正式開始行的時候，他告訴我們方便善巧，

p. 266

【現在力弱勝解未熟，意樂將身已施有情，不當真實施彼肉等。】

這句話，這個很重要的，這個道理是這麼講的，然後你根據這個道理，他所以告訴我們數數觀察，善巧分別，思惟修習，他並沒有叫你馬上去捨，為什麼呀？現在這個力量還弱，乃至於啊，連他這個習性本身啊還沒有養成，乃至於這個正確的知見都沒有建立，那個時候我們不忙這個，要一步一步的來，第一個建立正確的知見，有了這個正確的知見思惟觀察，養成功這個習性，使得這個習性堅固，非常強有力，那個才可以，現在力量不夠，這個殊勝的見解還沒有成熟，那怎麼辦呢？我們啊，就要這樣想照前面，我這個身體送給別人，我這個身體送給別人，所以這是意樂，意樂就是啊，心意所好要的，我所願望，現在我們心意所好要的，一天到晚忙這個，執取哎呀，這個我、我，好的總歸我，壞的送出去，現在不，壞的我來替代人家，好的送給別人，就這樣，所以是心裡面要這樣，不應該，不但是說不必要喔，不應該真的就把自己的肉捨給別人，不要，現在我們真的要修的，修這個，這一點非常重要喔，他下面一句話，

【然於身命，若不淨修能捨意樂，由未修故後亦不能惠施身命。】

前一頁(112a) [112b] 下一頁 (113a)


菩提道次第廣論講記 第113卷 A面

日常法師

p. 266 (2)

【然於身命，若不淨修能捨意樂，由未修故後亦不能惠施身命。】

所以我們現在不要說，那麼既然現在我們不要捨的話，那麼好了算了，我們忙別的吧！嘿不。我們現在正要忙的 就是啊實際上的行動還不要，可是啊，修心要努力哦！這是我們現在最重要的。這樣。所以假定說，你目前不照著上 面這樣在你的觀念、意樂當中這樣的修習，這個修習叫淨修，這個淨修就是如理如法，一點都不錯的。因為你沒有修 ，於是無始的習性，一廂的知見都老是在這個地方，老是在這個地方。在任何情況之下，都是隨著這種啊以前無明知 見而轉，隨著老習氣而轉，你永遠啊，不可能。所以集學論中作如是說，那個論當中告訴我們啊故從現在當修意樂。 哪這就是我們現在要修的。看見沒有？所以我們現在，正是什麼？關起門來好好的正確認識。等到你有一天，認識了 、生起了、堅固了，然後慢慢的開始去行持。這樣，這個是它必定的次第。

【集學論說，如是至心於有情所，已捨衣食及房舍等，若受用時當作是念。】

那麼論上面又告訴我們，現在我們既然照著上面，至心，那個心裡的的確確不說，不說一個空話，以及確確實實 如實的一心一意的，把所有的自己的東西送給別人。那送給別人的時候，結果是別人的你還自己去受用它，那怎麼辦 呢？他現在告訴我們，為利他故受用此等。哦！我現在這個東西都送給別人，都是別人的，別人的，卻我去受用它。 這下面還有個道理在哦。所以這句話說，因為你已經想成別人的。那個時候，你去受用它的時候，你就想，噯！我為 什麼受用啊？為利他故。我這個身體送給別人，既然送給別人要別人幫忙的話，要怎麼辦？希望這個身體產生最大的 功效去利益他。所以這樣的關係，把那個身體，不妨養得肥肥胖胖，啊！不妨養得非常健壯。不但不妨，而且需要。 前面告訴我們，所以你不圓滿的身體是不可能啊！因為你沒有一樣東西少得了的，為什麼啊？你要做最偉大的利他事 業。這個是我們應該了解的這一點。所以，一再本論提醒我們，你先不要在枝葉四周轉，根本因把握住了，你怎麼做 就對。就這個原因。不但世間世間的東西啊，我們做的還嫌少耶。世間做的現在那一個人能夠比得上，而現在我們說 死了以後，把眼睛送給別人，佛陀啊活生生的就把眼睛送給別人，頭送給別人，沒有一樣東西不送給別人。嗯！對我 們現在來說。不要說啊，活的不應該送，依我的話，我死了我也不送，這是老實話。這個為什麼原因？就是啊，你這 個次第弄得很清楚，假定說我今天內心當中已經確實曉得生起了，那沒有關係，我會寫遺囑，死的時候送。如果身心 裡面更強了，我眼前就送，巴不得就送出去。這個一定要了解得清清楚楚，明明白白。啊！所以本論的真正的好處地 方，如是理，如是量，如是次第。它每一個地方，這麼明確，而這種道理啊。都是在我們自己內心上面，你只要如理 觀察的話，一一像天平上面秤出來，嗯！清清楚楚，明明白白。

【若忘此心，愛著自利而受用者，是染違犯。】

對不起，你已經送給別人，你之所以啊，受用這個東西啊，要幫別人忙，現在呢？你受用了，而既然忘記掉了利 別人的話 ，你為了自己的話，那個時候啊，什麼？犯了。犯了菩薩戒了。而且是有染污的。

【若無愛著或忘安住緣利一切有情之想，或貪利益餘一有情，非染違犯。】

這個都是戒上面告訴我們的哦。等到真正講到瑜伽戒的時候，有很詳細說明。那麼！這個地方就是簡單的說，說 你啊！受用是受用。但是呢？那個時候，你忘記掉了，你為什麼受用。所以我們記得吧！前面說過，忘失菩提心，修諸善法，就是這個。你前面這個忘失了以後，為了自己，那完全錯了。後面一種呢？你忘記了，安住利益一切有情，但是呢？你不是為了自己貪著。這是一時的忘念。或者你現在雖然利益，不是利益一切有情。利益於一個。譬如說嘿！這是我的親戚朋友，那我就去幫忙他去。是幫忙他，對不起，那個時候跟菩提心不相應，啊！利益一部份。菩提心它後面告訴我們，廣緣一切，廣利一切。雖然你送的時候，送一樣東西，送給一個人。可是你的心始終是，你為什麼要這樣做？是為了利益一切眾生，這個心一切時候，遍緣的。所以為什麼？發了菩提心以後，作這個功德會這麼大。就是你這個心啊，是無比的大。因地當中有這樣清淨的心，所以自然而然感的果會大，這個原因在此。那麼在這種情況呢，雖然犯了，但是呢？非染違。這個染污就是心裡的染污。這個染污相就是什麼？自利，愛著。啊這個心拿掉的話，那麼這種無記性，無記性的話，實際上是犯。但是呢？並不染。這個我們要分得很清楚。

【於已施他，作他物想，為自受用成不與取，若價滿足，犯別解脫他勝處罪。】

嗯！要注意哦！這個地方有人說，對啊！你實際上已經犯這個戒。說你實際上已經送給別人的東西，那麼這個東西你也是想，這個已經送給他了，結果你自己去受用。那不是變成用了別人的東西了嗎？照著戒上的規定，規則，你拿別人的東西，滿一定的數量的時候，你就犯了他勝處。他勝處是最重的重罪，這個就是破壞了菩薩戒體的，那麼關於這個論典啊，下面有幾種說法，這個要辨別得清楚的。

【此中有說，以迴施一切有情，待一有情價不能滿，故無他勝。】

有人說，你現在要送給的，送給所有的一切眾生，這樣的，現在你單單送給他。啊！要送給一切有情，譬如說，我從一切有情方面盜了，譬如我們現在隨便說啦，現在國家的法律，盜了五塊錢沒關係，盜了十塊錢要關起來，盜了十五塊錢要殺頭，假定這麼樣說啦。這樣，那麼現在呢？我這個地方的布施，說送給一切人。然後單單從一個人上面算的話，不算。嗯！因為我現在好像說，啊送給你們，每個人你們都有。可是呢？我現在單單取了他，其他的我沒有犯你們了。第一點是這個，所以他說，不算。

【有餘師說，於一一有情，皆施全物，前說非理。】

啊！另外一派呢？說不是全部的。說你對任何一個有情，任何一個人，你把你的全部的東西都送給他。不是說總的，而是每一個人來說，所以你在任何一個人身上面用滿了這個錢的話，就犯了。又有人說。

【雖已施他他未攝受，故無他勝。】

另外一種說呢？你雖然想送給他，但他並沒有接受啊。啊！所以並沒有犯。那麼種種的說法，現在呢？大師告訴我們。其密意者。說上面這個真實的意趣，是指什麼？

【謂於人趣至心迴施，他亦了知執我有時，作他物想為自利取，若價滿足可成他勝。】

就是說，你布施的對象是人。然後呢？你的的確確要送給他了，他也曉得說是這個東西是你送給他，覺得這是他的東西，在這種情況之下，你拿它用，而滿這個犯罪的這個數量的話，那是犯了，那是犯了。譬如剛才說，偷了別人五塊錢，那麼就處罰一下。盜了十塊錢，就關起來。盜了十五塊錢，要怎麼，就是你偷滿了這個，盜滿了，那麼成這個罪。那是說，不但你自己送給他，他也曉得這個東西，你已經送給他，屬於他的，那才是。

【故說是為他部之義，亦不應理。】

所以說，這個他這個前面所說的不合理的，我們要了解。這個才是正理的說明，前面說施別人的東西他物想的這 個正義。

【若謂受用他有情物作利他事，由作是念而受用者悉無違犯。】

那麼？假定說你啊，這個東西都送給別人，然後你受用的東西都是別人的，你所以這樣的話，是為了什麼？為了利益別人。是的啊。你把這個東西，也送給別人，然後呢，你用這個東西利益別人，這個並不犯。下面，論上面，說 明這件事情。而且舉個比喻，這個比喻一看就很明白了。

【以有主財護有主身，若由是念受用無罪，僕使恆時為主作業，非自有財以為存活。】

說這個現在那個東西啊，我這個財物啊，送給別人，所以這個財物啊是有主的，不是我的。然後呢？我現在這個身體也是送給別人。對吧！我這個身體也是送給別人，同樣的是啊。同樣的。那麼現在呢？接納別人的財，來保護，來維持這個別人的這個身，這樣。你能夠這樣去做的話，去受用，沒有罪過。就像下面說，做別人的佣人一樣，這個佣人啊！是的啊！我這個身體是屬於那個主人的。然後呢？所有的事情是忙主人的事情。結果呢？我受用，吃、住、穿都是主人的，對不起，沒關係，沒關係，應該的嘛，就是同樣的道理。現在我們學菩薩的人，也是這樣。這個心通通送給別人了，但是你還去受用它，因為為什麼？同樣的，你這個身體，送給別人了所以啊。為了要幫別人，所以你去受用它，還是為了他啊！那就對了。

【設作是念，此諸資具已施有情，他未聽許用當有罪。】

無如是故。那麼有人這麼說啦。噯！你送給別人了，但是他沒有允許，或者你沒有跟他說明，這個不對啊！這個是沒有過錯的。他下面說就像僕使一樣。

【譬如有僕善勤主事，主因病等其心狂亂，雖未聽許受用無罪。】

是的現在呢，我們哪待人家做僕人，那麼一心一意的努力，而且善巧的不是做壞事，好的，為主人而忙。結果這個主人啊，就是病，病的什麼？病得神經錯亂，神經失常，他可不知道，所以我儘管這樣做，噯那個世間的人，就不 同意我這樣做。你既然說你送給人家了，你這樣去做，那麼人家不同意，那你不是錯了嗎？那個沒關係啊！他下面，為什麼啊？那個人家就是你的主人那個心狂亂，他卻在迷糊當中，只要你了解得清清楚楚，你現在這樣做，對你那個主人是正確的話，那沒錯。所以雖然不要他聽許，你受用它，沒有罪過的。就個道理很清楚，這是我們世間來說。所以我們古人有一句話，要聽自命，不要聽亂命。這話怎麼講呢？說古人哪有的人哪，生前就是遺言，遺囑啊，相當於 現在的。將來啊我啊身後啊，這件事情該怎麼辦？那是他正常狀態當中，所說下來的遺命。到後來或者是臨終，或者受了特別的影響，神經錯亂的時候啊，他改變了他的原來正確的想法，這個叫做亂命。大家曉得不曉得？所以啊！他不聽呀！他不聽。這個中國古代有一個結草銜環的故事，在春秋戰國時代，有一個好像是魏文侯，是那一個，我忘記掉了。他自己有一個非常得寵的一個宮妃，換句話說，諸侯天子多有很多女的啦，非常得寵，那麼他很歡喜她。所以平常的時候，都立下遺囑了，將來他身後嗎？就是怎麼排遣，怎麼安排那些，這樣。後來他到以後老了，生病了，他自己心裡面，放不下，他就又重新訂立一個，怎麼說啊？他說我死了以後，我很歡喜的那個要她殉葬，就是我死了以後，把那個活的，我歡喜的，活活的把她葬到我的墳墓當中去，後來沒多久死了。死了以後，他當然真正的這種大官，那個春秋的魏文侯，實際上就是諸侯了，那個時候，各小國的國君。那麼這個後來他那個兒子，嗣位的時候，看他的父親說臨終的遺命是如此，但是以前他父親立下的遺囑，告訴他，他身後如何安排。所以這個叫自命。自是自己的自。還有一個亂命，雖然是同樣的。一個是自命，一個是亂命。 雖然同樣的命令，可是他這個兒子腦筋很清楚，說他這個亂命不要聽，所以把他父親的那個後宮把她如理安排。以後他跟人家打戰，打戰了以後，打敗了。非常緊難的狀態當中，敵人追他的時候，嘿忽然之間看見那個敵人的馬前，有一個老人在那個地上啊，那個荒野當中打嘛，那個馬前面啊，有一個老人在那個敵人的馬前面，把那個草打了個結，所以啊，把那個馬蹄綁著了，敵人的馬就跌了跟斗，所以那個敵人就沒有追上來，救了他一命，後來這個老人在夢當中我告訴他，我就是某人的父親。這個就是女的。因為你生前聽從你父親的自命，沒有亂命，救了我女兒一命，這是非常正確的，你有這個德行，然後我也來報你這個答。世間的事情尚且如此。所以佛法也是如此，所以沒關係，現在世間人都是發了神經了，不是發神經啊，無始以來，為無明所縛，我現在覺醒了，你現在呢？的的確確覺醒了以後，你去侍候他們，雖然他們不聽，你做對了，沒錯。未繼續下去。

【現於有情一切不施，以心惠施實為欺誑，故如此修全無堅實，莫生不信。】

嗯！上面曾經告訴我們說，布施的自性，特質是指什麼啊？是指我們的心，是我們的心裡面。結果呢？也有人這樣說，我這個心好就好了，我心施就好了，實際的行為上面也就不管它了，拿這個心施做為一個藉口，對不起，都是自欺欺人之談。所以啊！假定你真正有了至心要送給別人這種心裡，那一天到晚就想著要送，一有人來，馬上送都來不及，不可能說，啊心裡面說我要送的東西擺在那裏捨不得啊。所以說這個地方要辨別一下。眼前啊！對於有情啊什麼東西都捨不得，而說唉啊！這心惠施。啊！這個是什麼？這是欺誑。欺騙，欺誑，這樣的做法全無堅實，都是假的，都是空的，這個道理要正確的認識。要生起淨信心來。不要嘴巴上面自己說說。

【即前論云：「若有一類於如是行，諸菩薩前未見實施而不信解，不應道理。當知捨心最希有故，於此道理，有起疑惑，不應道理。」】

上面就廣辯這一類啊，說，因為第一個說真正的學菩薩的行者，他並不是一開頭的時候啊，就捨頭目腦髓的，所以在這種狀態他覺得嗯菩薩是應該捨頭目腦髓，實際上他不懂得這個道理，所以他不懂得道理，總覺得應該捨頭目腦 髓，現在看見那些人啊，沒有真實的去做啊，他不相信，這個不合理啊！這個是辯前面一半。所以眼前啊，我最近啊偶然聽見人家說，現在有人大家在辯論啊，說死了以後啊，這個眼睛等等啊要不要送，這個道理。各說各的，說得很 多，大家來問我。那麼我沒回答，所以不回答，現在這個地方最好的說明，問題不在捨不捨，前面已經說過了，這個內容知是如何？量是如何？次第是如何？你剛開始的時候，的的確確不但發了這個願心，而且受了這菩薩戒的行心。 所以這個時候，你要修的是什麼？內心的意樂，在這種狀態當中，你不捨不算犯。反過來，等到你那個意樂修了堅固了，當然捨，不但是啊，死了以後捨，眼前都要捨，何況死了。所以它的問題，不在形相上面。而在這個特質上面， 因為這樣的話，所以我們不能從那個形相上面看了就說他不是。反過來，如果我們不懂得道理，判斷別人是錯。反過來我們自己說，哎唷，我們現在也學菩薩行了，那麼這個時候，也要衡量衡量自己。如果說沒有達到足夠的量，那個 時候啊，你，不實際上的行動，對的。反過來，你如果說，自己心裡拿這個做為藉口，而實際上，根本沒有修這個捨心，這個說，耶，菩薩嗎？主要修心裡的意樂，我心可捨了，而那個時候啊，而實際上東西捨不得，乃至於根本沒有 修這個心，那就錯了。這個辯得非常清楚，非常清楚。所以本論從開頭到現在，一直下去，一直說，到那個時候，你只要觀察自心啊，非常清楚。更說，假定你聽懂了這個道理，不在實際的形相上去努力的話，那都是空話，沒有意思 。當知捨心最希有啊，故於此道理，有起疑惑，不應道理。前面就說了，所以這個地方再說，這捨心真正希有的在這裏。在這個地方。那麼這個捨心呢？所以為什麼？緊跟著前面，說單單說心思，而實際上行為捨不得，這是欺誑，說完了這個，下面就告訴我們捨心最希有。那個地方我們辨別的出來，這個心是什麼樣的心？如理如量，相應的心。而 不是嘴巴上面講講的，浮在嘴巴上面的空話。好了，那麼現在我們呢已經懂得了。怎麼來啟發布施的心念，這個善巧的方法，有了以後呢？下面就是布施。要去布施的時候，這個布施它又有不同的方法。所以。

p. 267 (2)

【第三布施差別。】

那個布施的真正開始送的時候，它還有不同吧！那不同分三樣。

【① 總一切依當如何行，② 觀待別依所有差別，③ 布施自性所有差別。 初】

那麼，嗯！那麼我們布施做任何一件事情，有它的一個原因。你根據什麼原因，依據什麼而去做這個。整個的原則是如何？然後呢？觀待別依，等到你去布施的時候啊，由於你所布施所依制的這個特質，比如說，出家在家等等也有差別。最後就談到布施本身又有什麼不同。我們看一下下面就了解。三個項目當中，各別所指的是什麼？初中總一切依。換句話說，我去布施的時候，整個的大原則，根據這個，依據這個，是來布施的。那麼這個根據是什麼？分六點。這是我們布施的時候，應該有的正確的認識。換句話說，我們布施的時候，以這種心理，基於這種心理去布施的。這個心，就是我們所依的。有六樣東西，這六樣東西都是最殊勝的。第一個呢？

【◎ 初中具六殊勝者，依殊勝者，依菩提心，由此發起而行布施。】

我們這個布施是依菩提心，由此發起而行布施。嗯！有這樣的心，平常我們送人家一點東西的話啊，都是為了自己。送禮，你為什麼送禮啊。要有所求。或者是他給你東西啊，你感恩。而且都陷在那一個圈子裡面。繞來繞去繞我，然後呢？進一步啊，你把我放掉了。那個慳貪的執著之心沒有了，但是沒有去想捨。他現在呢？要捨，而是什麼啊？要為利益一切有情，不但利益一切有情，得到世間的快樂。要共同圓成無上菩提。這個所依殊勝啊！這個叫菩提心。嗯！叫為利有情願成佛。以這個心，沒有一樣東西可以跟它比的。第二物殊勝，你送的，所要用來送的東西，這個東西也是非常殊勝。同樣的東西，拿到了菩薩手上，就變得非常殊勝了。為什麼呀？

【總諸施物無餘行施，若於別物而行施時，亦應不忘總施意樂。所為殊勝者，為令一切有情現前安樂究竟利義而正惠施。】

現在菩薩的布施啊，就說我發心那個時候開始，所有我的東西通通送給別人了。就是這樣，這樣的。所以他這個所依的物本身特別 。儘管我今天送給你一個銅板，任何一樣東西，但是呢它整個的說起來，做任何一件事情的時候啊！它就是以這樣的心情，我的一切送給你們的，你要用多少，就給你多少，反正這個都是你們的。所以任何時候，他所施的內容，儘管是個別的一樣東西，一塊錢，一樣什麼東西，但是他內心當中，總是根據這個內心，所有的東西送給你們的。你要，來，拿去。就這樣。這第二個。還有第三個呢？所為殊勝。你為什麼要去施。你的目的。為利一切有情眼現前安樂究竟利義而正惠施。嗯！為了利益一切有情。

前一頁(112b) [113a] 下一頁 (113b)


菩提道次第廣論講記 第113卷 B面

日常法師

為了利益一切有情，利益一切有情分兩方面，以同樣的是眼前是增上生，究竟決定

p. 267 (6)

【善巧方便殊勝者。】

哎！送的這個方法是美極了，好極了，善極了，巧極了，為什麼啊？

【經說無分別智之所攝持。初發業者，當以通達法無性慧之所攝持。】

嗯他以無分別所以施的時候啊三輪空，這不著這個事相，不會受染污，那麼初發業的呢？教我們剛才初心行人呢 當以空通達法無性慧之所攝持，雖然我們並沒有真實的證得，但是啊已經瞭解了法無自性，這個智慧，這種心理去送 ，我們前面講聞思修聞思修，這個真正的無分別智是修慧相應的，而我們現在剛開始的時候呢，聞思相應，前面我說 過幾次啊，前面都是方便說，真實的聞思慧的特質是什麼呢？慧的特質就是沒有錯，破煩惱，可是不是說隨隨便便的 啊枝葉上頭，他那個破煩惱啊後面告訴我們的，一定有他的重心，從根本上面破了枝葉自然破，但是呢？一下要找到 根本找不到，譬如說我們現在煩惱的不得了，你說一下啊要談一下細的題目你沒辦法，所以把粗的地方慢慢的弄，所 以廣義的來說啊，整個的廣義的來說，是的，對治煩惱，可是這個我們通常講毘缽舍那，那個慧的特質並不是講我們 普通的，哪眼前啊小小的吵一個架啊，說啊，這個破除了這個叫智慧啊，這個這個如果說這個講是智慧的話，應該這 樣說，就像說這個是不是麥，麥是穀類，沒錯，但是穀不一定是麥，啊這個辨別我們要清楚，好像說我是人，也沒錯 啊，但是呢人？就是我了，除了我以外不是人，這個是錯的，啊這個地方我們順便講一下，因為避免啊，大家對這個 聞思修的這個定義弄含糊，那麼這個已經說過，真實的這個嚴密的定義，一直到最後那個毗缽舍那部份，他會說得很 清楚，聞相應是什麼？思相應是什麼？修相應是什麼？那個地方說無分別智攝持，那是修相應的，而我們現在前面初 發業的人呢？就是聞思相應的，記得吧！前頭說八因三緣的時候，那個三緣，就是剛開始做的時候我們心理是什麼狀 態，那就是我們現在下腳第一步開始的時候，那麼這個是第四殊勝，所以我們送別人東西時候啊，心裡面要懷著這個 念頭，現在我送，是的這個都是迴向無上菩提，就這樣，那個菩提的翻成中文就是覺，覺些什麼？當然，這有兩樣東 西，啊！一個呢瞭解實際上的勝義諦，真實的狀態，一個瞭解世俗諦，那麼唯識法相上面叫如所有性，盡所有性這兩 個，對於這兩個的特質，你有了這個的認識，這個正確的認識，這個叫智慧，嗯，下面，五、

【迴向殊勝者，迴向施善於大菩提。】

平常我們做了一定有功德的，啊，然後呢！我現在這些功德啊目的為什麼？為了這個求這個，不求別的，第六

【清淨殊勝者，攝大乘論說，滅煩惱障及所知障。】

前面東西都是染污的，現在我這樣的做這個事情的話，能夠把這個煩惱障跟所知障徹底弄乾淨，所以啊，他的清淨，別的是染污，這個六點是他的殊勝的地方，哦！所以這個總一切事，換句話說布施的時候，哪，這個布施之所以成為波羅蜜，所以能夠渡這個生死大海到達彼岸的原因，根據這樣的特質，嗯，進一步，布施一度當中是

【具足六種波羅蜜多者，如行法施防止聲聞獨覺作意，名為持戒，】

布施本生當然是就是布施度，那麼，然後呢？你行法施的時候啊，那個時候就是講說佛法修持等等，防止這個聲聞獨覺二乘作意，這個就是持的菩薩戒，

【於種智法信行堪忍。】

那麼對於這 個無上的大菩提一切種子這個法，能夠信、能夠行、能夠忍，安住在這個上頭，我們這一點啊說起來啊是非常重要， 非常重要，昨天有一個同修啊，曾經問起我來，說現在有很多人啊，對這個啊大小乘之間啊有種種的不同的論點啊，啊就這樣，那麼我就跟他說，這個概念啊是呀，你說他重要是重要極了，但是啊你要真的幫助別人啊，是也難極了， 所以我們至少現在我們不必深談，對我們自己眼前修行第一步這個最重要的，建立這個正知見真難啊，我為什麼說幫助別人很難呢？我們不必從理論上，這個理論啊長篇大論不曉得說到那一天，佛在世的時候啊，耶他就是啊，處處地方希望把最圓滿的教法帶到世間來，但是真正接受他的人卻不多，「知」，至少是有人接受了，還有一些人，佛的這個公案當中有十四無記，大家曉得什麼 叫十四無記啊，這個十四種情況佛不回答，佛為什麼不回答，佛說明一個理由 ，就是啊，佛雖然啊具有不可思議的無窮妙辯，四無所畏，十力四無所畏，他沒有一點畏，啊在任何情況之下，瞭解一切事情，但是碰見這種事情啊他就不開口，對這種事情啊，你拿他一點辦法都沒有，佛都莫奈何他，所以憑我們現 在就有力量能夠說服人家了嗎？所以在這個地方我隨便一說，啊真正重要的這個地方，我們眼前對我們真正重要，真要幫別人啊，還非自己啊對這個東西有正確的瞭解，絕不動搖，信得過，然後照著去做，能夠堪忍，要不然的話自己 啊弄得心動搖，懷懷疑疑哪動動搖搖，那你自己都站不穩腳跟，你怎麼能幫別人呢？啊所以這個對法的，然後呢？你要行布施的時候啊，對不起，你雖然去幫別人的忙，可是有的時候啊，別人就不一定領情啊，我想這件事情我們大家 都感受的到的，哎呀，你不做嘛，躲在後頭，但也沒關係，你去忙了半天啊，這個人覺得要你這樣做，那個人覺得要你這樣做，哎呀，你覺得我不做，沒關係，做了以後啊，這個人這樣，那個人這樣，你弄個啊暈天腦脹，這樣，

【忍恕他罵，】

啊他們現在人家還沒罵我啊，嘀咕幾下我們就受不了了，這個什麼啊，忍啊，所以布施啊，你真正的要想做到 的話，一定裡邊具足了忍辱波羅蜜，還有呢？你要這樣去做，

【為令法施倍復增長，發起欲樂是名精進。】

啊儘管這樣我還 努力去做，這個就是精進啊。

【心專一趣不雜小乘，迴向此善於大菩提，是名靜慮。】

你專心一致不為其他的動搖，不夾雜其他的這是靜慮。

【了知能施所施受者悉如幻化，是名般若。具足六種力最強大，此是八千頌廣釋所說。】

這個布施所以成波羅蜜的，就是由於這個前面所說的瞭解，你送給人家不是為了你

【◎ 第二者，總之經說在家菩薩應修財施，出家菩薩應行法施。菩薩別解脫經云：「舍利子，若有在家菩薩，以七珍寶充滿克伽沙數諸佛國土，供養如來應正等覺，】

如果修菩薩的人在家人，那麼以七珍寶充滿克伽沙，克伽沙就是恒河沙，恒河沙數諸佛國土，供養如來應正等覺。啊那麼這個是出家菩薩所應該的，他上面所供養恒河沙佛，實際上呢，廣利一切，舍利子，若有出家菩薩，那麼出 家人怎麼辦呢？開示宣說一四句偈，此所生福極多於彼。

【舍利子，若有出家菩薩，開示宣說一四句頌，此所生福極多於彼。舍利子，如來未許出家菩薩修諸財施。」】

這個是講戒，特別的是告訴我們，我們真正的修行，圓滿的僧相出家人，剛開始的尤其是，所以這個戒上面真正說，說這個菩薩戒，在家人是這樣的，然後呢？他這個地方是鼓勵強調法布施，那麼所以出家人的法布施的功德，這麼個殊勝，在家菩薩有這麼大的供養啊，不如出家菩薩說一四句偈，他的福多，下面一句話很重要，說出家人啊，如來並沒有教我們修財施哦，所以我們現在出了家以後，哎呀忙這麼多事情啊，對不起，這不一定是我們該做的，不是不要做，不一定，那麼什麼東西來判斷呢？在下面，

p. 268

【集學論說，此中密意，】

這個裡面有一個內涵的，什麼內涵啊，

【障礙聞等，謂遮出家特集財寶而行布施，】

因為你真正修學的內涵啊，一定要有正確的認識正知見，那個東西一定要靠親近善知識，聽聞正法如理思惟，現在我們真正努要的要忙就是忙這個東西，啊，假定說你現在說哎呀修布施一天到晚忙別的事情，這個不管的話，那麼對我們正確的修行的這一條路是個大障礙，所以這個不可以，遮止的，這個遮止的，所以說你特別忙了去弄財，然後自己去布施，這個不可以的，而另外一種狀態。

【若無妨害自善所作，由宿福力所多所獲得，當行財施。】

你自己並沒有忙這個，啊但是因為那是宿生的福德因緣，自然而然那個財就來了，來了以後這個東西你要送出去啊送出去的，譬如像我們老和尚一樣，他，我最佩服他的，他從來不忙這個事情，那個時候在這裏啊辦學，沒得飯吃，沒得飯吃嘛，我們出家人該幹什麼，討飯嘛，拿了缽到馬路上去討，這樣啊，這真了不起耶，但是現在哎唷現在那個財源滾滾而來，這是他什麼，他的修持，他從來沒求過，從來沒求過，這個好了不起，然後呢他一點都沒錯嘛，他只要看見什麼人家，哦，那個財拼命的送出去，對，就這樣，我們出家人要做的這樣的做，那就對了，這個有兩點啊分得非常清楚非常清楚，啊，所以說我們不要說哎呀我們哪！那好像做了很多功德啊，要曉得那個功德的特質在什麼地方。根本因一定要把握得住，不要在那個差別因，其他的上面啊弄，這一點分清楚啊，好重要好重要。

【霞惹瓦云：「我不為汝說施功德，我是宣說攝持過患。」】

嘿那個祖師就告訴我們這一點，耶避免，他們都是出家人啊，避免他們忙這些事情啊，要告訴你啊，攝持的過患 ，你瞭解了去除他。

【是於出家辛勤追求，集積財寶而行布施啊，令其淨戒多生瘡尤不喜之語。】

這個裡，這句話的意思什麼，就是說你出了家以後，你出家人的真正 特質要弘法嘛，要弘法你先要去瞭解，瞭解去如法，這個才是，結果你忙了半天你自己都不如法了，請問你還談什麼，不管行財施行法施，都是如此，財施固然不可以，法施也是如此啊，現在我們很多人啊，大家去弘法，我常常感覺的，哎呀，這個實在是也有一點啊，我不曉得怎麼說，所以很多人勸我，哎呀說你老人家怎麼不出來啊，哎呀，說種種道理好像你不去法施啊，我自己曉得我當然願意法施，可是我自己對佛法沒有懂耶，我不去施至少啊我沒有害人家，我自己對佛法沒有弄錯了，根本已經弄錯了，然後你告訴別人家，人家覺得，如果是個在家人，如果是個天主教徒，我寧可跟人家講佛法，那沒關係啊，人家說起來，他根本就是天主教徒亂講，不聽他的，那在家人他信仰了佛法就覺得那些法師們瞭解的道理，結果我一開口說錯了，結果呢？他們聽了把那個錯的當做對的，當這種情況產生了，他自己覺得這個就是法，先入為主的概念，正確的辦法倒是聽不進了，法就這樣衰了，我自己深深的感覺到這件事，所以我非常害怕，這真正講起來啊，我真慚愧啊，財施固然做不到啊，法施也做不到，所以你說我不做嘛，耶我正在做，因為我為了要幫忙別人，我至少自己要弄清楚耶，然後弄清楚了你才有機會幫忙耶，這不是很清楚嗎？所以不但佛法如此啊，世間沒有一個如此啊，世間所有的人說，哦！小孩子長大了以後，將來希望他發大財有高的名位，那個時候啊，不但是他沒有賺到錢，還送到學校裡邊去，還要在身上賠錢，對不對？耶，你說你養了這個兒子，希望他將來賺錢，你怎麼還賠他錢啊？正因為將來要賺錢，所以你得培養他，這道理不很明白嗎？然後你送到小學，這個叫小學一年級最低，正因為你將來希望他爬的很高嘛！這個道理我們一定要弄得清楚，弄得明白，我們談佛法，佛法靠什麼啊？如理如量的正確內容，所以這個地方我們辨別的清楚啊，是在家的忙些什麼？出家的該做得如何，這個一定要辨別得清清楚楚，明明白白。下面，

【◎ 施性差別有三，】

嗯！施性差別，施性差別第三樣，那個布施自性他有不同的，那一個？財、法、無畏，那麼這個法施跟無畏施簡單，所以先說 財施比較內容廣泛，所以擺在最後，平常我們說的時候，是財施擺在前頭的，所以現在看

【法施者，謂無顛倒開示正法，】

諾第一句話就說得清楚的，你那個法施是什麼啊無顛倒啊，要沒有一點點錯誤的，把正確的方法開示，說，剛才我說的我為什麼我不敢出去，因為我出了家以後，聽見的五花八門各說各的，啊是大乘小乘性宗相宗，啊然後呢？這個是淨土這個禪，這個什麼，唉！各說各的你不曉得怎麼辦？很清楚很明白，這個裡邊是有了問題了，如果說你聽見了隨便拿一點就拿出去，這是在混亂當中增加混亂，現在他告訴我們的法施是無顛倒，正確如理的，結果你不施還好，為什麼，垃圾少一點，你越施垃圾是越多，叫人家是根本沒辦法解決，所以一句話說得這麼清楚，前面已經告訴我們，我們尤其是修學大乘佛法的，對那個大乘應該信，應該解，還要堪忍，在任何情況下絕不動搖，那個忍兩個字不容易喲！要具足兩個條件，第一個如理的認識，然後呢？如理的思惟，一切得到了正解，勝解以後，譬如說在天台講，大開圓解，到那個時在任何情況下絕不動搖了，那個時候，對了，不管人家怎麼說，天塌下來你心裡邊了不動搖，這樣哦，現在這個是談不到，我自己本人來說，由於啊得到善知識的攝持指示，至少有一點我自己覺得蠻高興的，不管外面說得天花亂墜，大家懷疑，我也沒有力量幫助人家解答，說服人家，可是至少我內心當中的的確確沒有，再沒有什麼疑問，不是說我開了圓解，不是，是因為啊，碰見這種問題，這善知識都告訴我了，我這個只是說，起碼的、有一點點，所以在這種情況下，如果大開圓解的，我已經可以出去弘法了，現在沒有沒有，所以我把握得住這一點啊，所以自己安住在裡邊，自己修行，把穩了不敢動，否則連他修行不敢動這點做不到，你要不曉得怎麼辦是好，哎呀又要去動啊盪啊西啊弄啊一生空過，所以這個地方，尤其是做為我們出家的同修們，準備出家的同修，這點很重要，菩薩不但是對於這個法，菩薩是要廣通五明，還要對世間其他的，

【如理教誨工巧等明，世間無罪事業邊際，令受學處。 】

哪、廣學五明，凡是世間所有東西啊，都要相應的，這世間法也要無罪的喔，要正確的喔，嗯所有的事情，那麼特別是受該菩薩所學的，這個是法施。

【無畏施者，謂從王賊等人間佈畏，獅虎鯨等非人怖畏，水及火等大種怖畏救護有情。】

這個容易啊，這個無畏施，使人家能夠得到啊不恐怖，啊這樣，我們就是分這幾部份，那麼現在那個布施本身三項當中，法施，無畏施以及第三個，財施，因為財施要詳細的說，所以現在呢？緊跟著下面說財施，這個

【財施分二，① 實捨財施，② 唯意樂施。】

第一個，實捨財施，啊實際上東西送，第二個唯意樂施，單 單心裡。下面這個廣辨啊真妙，我們看

【初中分三，① 捨財道理，② 若不能捨當如何行，③ 習近對治布施障礙。】

第一個就是布施，他有布施的正確方法的哦，還有呢？如果 我們不能捨的時候，那麼應該怎麼辦？嘿他有，因為實際上的要捨嘛，有的時候碰見一些事情，的的確確你不能做，那麼再怎麼辦？他有一個正確的方法，還有呢？萬一有障礙的時候，你怎麼對治這個布施的障礙，一項一項，第一個 呢？就是捨財道理，這個送實際上的布施財物的時候分，

【初中分四，① 惠施何田，② 何心惠施，③ 如何行施，④ 施何等物。 今初】

你布施的對象 是什麼，布施的時候心裡是什麼？應該以什麼樣的心裡去布施，以及，然後呢？以這一種心裡拿了這個東西送給別人 的時候怎麼個送法？以及送所送的東西，什麼東西可送不可送，他每一個地方都有很明確的說明，如理不如理，這樣，現在看第一個惠施何田

【◎ 略有十種，】

這個比較容易。

【一諸親友於自有恩。】

這個。

【二諸怨敵謂作損害。】

第二個。

【三中庸者俱無恩怨。】

平常我們送啊，自己好的啊就送，冤家不但不送，還害他，中庸的無關緊要，他現在真正布施的，三者一律平等。

【四有德者謂具戒等。五有過者謂戒犯等，】

五。犯戒的反過來，哦，你看，

【六劣於己。 七與自等。八是勝於自。】

不管任何。

【九是富樂。十是貧苦。】

從這個裡邊看，他是包含了一切對象，不管是從你的感情上面來說，從他德行上來說，從他的富樂來說，從他的地位名聞來說，嗯一切這樣都是我們布施的對象，這個就是田，這個就是我們啊成佛的資糧田，所以前面告訴我們啊，說啊我們恭敬佛是為什麼，因為佛能夠使得我們究竟離苦得樂，但是真正究竟離苦得樂，你要廣行六度萬行，現在那些人就是能夠成就你究竟離苦得樂，你為什麼不敬他呢？正是我們要恭敬的呀，所以眼前我們平常要多觀察多思惟這個道理，尤其是我們出家的同修，啊，這個地方我也說，眼前我們這個團體真正和樂的原因，是任何一個團體啊，一定是龍蛇混雜，在普通世間上面啊，三個人在一塊的話，大家就不行了，所以人家說，一個嘛去擔水吃，兩個嘛是 扛水吃，三個啦就沒得吃了，嘿，現在我們不，人就是越多越好，啊我自己有力幫助別人，他沒有力，嘿這是我的資糧田啊，他懶惰啊成就我成佛的功德啊！我是越做越高興啊！就這樣，就是我現在力量不足的時候，心裡邊我們跑到這裏來學什麼？學這個嘛！就算你做了辛苦了，回頭想想，哎呀，好的興，好的是他呀，啊他現在啊，就是我雖然啊，多做一點點，可是至少我從他身上面，曉得我，我啊以前的心裡啊是如何的顛倒，看見他了使大家嫉妒障礙，啊他現在提醒我，你看，我這個心裡面啊，就什麼？慳貪啊！這麼厲害呀！是不會放人家不下的，第一個，這裏啊，說明了，萬一碰見這種情況，自己放不下人家的時候，那是自己學，我跑得來這裏來幹什麼呀？你去問他一下，問題就解決了，問題就馬上解決，如果不解決趕快到佛堂裡面多多，好好的多磕幾個頭，啊，說真正我們為什麼要懺悔就是這個，就是這個，啊這樣一來的話，自然而然啊嘿就算是不會做得很好，至少這個裡邊啊，大家沒有什麼爭論，對吧，從這個基礎上面，所以一定消極的防範，才有積極的增上。根本的意趣就在這裏，那麼現在呢？這個我們瞭解了，進一步啊說，施的時候心是什麼樣？

【◎ 意樂分二。 初當具足何等意樂者，緣所為事謂作是念，當依此故圓滿無上菩提資糧。圓滿布施波羅蜜多。】

這個意樂就是，你實際上面把那個東西財物送給別人的時候，你的心裡狀態，剛才那個大科裡邊是啊，沒有東西的時候如何修心，這個兩個的不同啊這個我們要辨別的清楚，

前一頁(113a) [113b] 下一頁 (114a)


菩提道次第廣論講記 第114卷 A面

日常法師

p. 268 (12)

【圓滿布施波羅蜜多。】

當你布施的時候啊，那個時候你的心裡面啊就這麼想，我現在把那個東西送給別人，啊對我們出家人來說我現在說那個法，我現在做那個事情，啊我現在做那個事情或者是供養三寶的，莊嚴這個佛殿，或者我處理這件事情施人也具無畏，我忙了讓他省力，這是我們所做的事情，念頭怎麼念的？耶我因為這樣啊所以圓滿無上菩提資糧啊！所以越做越高興啊，圓滿布施波羅蜜多啊，會不會說就唉好像自己多做了一點，看見別人在那兒摸魚，心裡面就是嘀咕，你這個就沒有了，啊這樣，所以這個概念哪我們要了解的，處處地方提醒我們自己，你嘀咕了半天啊，事情照樣做了，結果呢？唉對不起啊！這真是冤枉了，所以常常記得：「君子是樂得為君子，小人是枉自為小人哪！」結果你還是白白辛苦了，結果心裡呢卻偏偏又再增長那種雜染，所以當你感果報的時候，為什麼我們現在會在這個世界上面？這很明白！你所以得到這個受用，當初你因地當中一定種了這因，就是說你也布施了，但是我們得到的果報的時候，為什麼心裡面啊還是呀要，要去動腦筋，要去什麼？就是你當初布施的時候心裡面就這麼沒有清清淨淨，如果說你一心一意的歡喜送給別人，到那時候人家來，財物回來的時候啊還是一樣的要不了一點點，所以你看古代那些人哪是妙極了，他就有這種寶藏，不曉得怎麼來的他自己也不曉得來，來了就歡歡喜喜很省力啊！我們現在幫助別人的也是這樣，你能夠歡歡喜喜無條件的幫助別人，心裡不要這樣想，將來那個果報還是你的，這是就世間來說喔！現在我們要求得無上菩提，那更是不曉得要比它超勝的多少，那個是不能比的呀！所以這個心我們一定要認識，把它建立起來，把它建立起來，不過這個地方不是說好了好了那些人偷懶的，對啦，讓他去享福吧！對不起我自己偷懶了以後啊，然後在這個地方穿了這身衣服的話，眼前貪了一點小便宜呀，將來這個後果的可怕不得了啊！這一點是我們每一個同修必定應該了解的，這個小便宜是絕對貪不得，這一個地方講布施，我們不講這個地方，布施的，就是前者講小便宜就是慳啊！對自己的放不下，財物放不下固然，心裡放不下，這個偷懶等等都是從這地方，這兩面都應該認識。

【緣所施物，謂於自物作他物解，所施之物如取寄存，當念菩薩一切所有，於有情所先已施故。】

啊那麼對所做的事情是像前面的想法，那麼對我們送的東西呢？把這個東西送出去呢？平常就覺得這是我自己的，現在不是，說這個東西啊本來就是他的，已經送給別人，這是他暫時寄存在我這裏，這樣，如果已經送給別人了，所以啊財物嘛送給別人，然後我那個身體，我這個氣力也送給別人啊！對啊！既然是別人的話呢，就像前面說，耶這個現在啊他要我做嘛我當然高高興興做啊！這樣前面就是說那個僕為那個主而忙，現在我們就是如此啊！這個身體是什麼？僕人，這個主是什麼？無上圓滿佛果等著你啊！你只要這樣去做呀！你就為著這個而做呀！不是很清楚很明白嗎？所以我們現在心裡面要了解這一點啊，我們人人在那個地方必然會精進努力，啊盡我最大的力對啊我做，啊這個身體啊千萬不要等到你死了以後養了肥肥胖胖來打它，到那時候來不及了，啊，耶至少嗎要怎麼辦呢？要瘦瘦枯枯的跑著來禮它，最好的像佛一樣，啊！到那時成了佛啊還要向他還要禮敬，讓天人讚仰，所以說對於物作他物解，這樣想，是為了這個主，平常那個主人的話是這樣的主，現在我們這個主就是無上圓滿菩提果位。第三：

【緣行施田，為善知識。】

現在呢你拿這個東西要做這樣的事情，要做這樣的事情一定有受者呀！這受者就是啊你的資糧田，那個啊是什麼 ？善知識。

【謂於來乞未乞諸田，應念此等滿我布施波羅蜜多，當具如是三種意樂。】

那麼有的人跑的來向你要的什麼？你的資糧田嘛！他如果不來要的話還不能滿足你的菩提資糧耶！這很清楚啊！ 你有一身的氣力，對不起你沒有地方去施氣，跑到了淨土，對不起！你還要掃什麼？你還要忙什麼？那個地方這麼乾 淨啊，所以你沒有集聚資糧的地方啊！所以為什麼在這地方修了個百年啊不如在這裏修一天，你沒資糧可集嗎！這個 不清楚明白嗎？有人來跟你要東西，以前則捨不得，喔現在好極了，喔，送給他，我圓滿菩提資糧，我擺在這個地方 的話，對不起啊這是虛誑的，反而還害我，送給他了，耶，安全而且堅實，你有的氣力也是一樣啊！一樣有啊！耶所 以我們這裏同修當中啊有一位啊他因為伺候老和尚，我曉得他是，你們不了解他實在是辛苦啊！啊，不但是白天，整 天的忙，嗯到了晚上啊，晚上還要起來幾次，嗯睡的時候呀睡墊上面冷的要命，我一直跟他說你這樣不行啊，嗯他也 沒關係，哦不是為你啊，這個老和尚是我們這裏的精神哪，靈魂啊你無論如何要保護他啊，你要好好的努力，啊他晚 上還睡的冷的要命，睡的時間比任何人少，做的事情比別人多，有的時候人家還這麼跟他這麼說，唉他心裡覺得還忙 了個半天，後來想唉沒關係，我在這裏修學他成就了我的忍辱，你看看就是這種心理，啊所以我讚歎啊，我真歡喜啊 ，這裏都是我的善知識，為什麼？他了解這個，哦他就這樣去做的話，他資糧田嘛，就是越做越高興越做越快樂，現 在我們在這地方啊佛在這地方，啊上面伺候佛，下面呢成就你資糧的，當然是越做越開心呀！耶所以不管啊你對於所 施的東西也怎麼樣，就是做的事情是如何以及你的對象是如何？三輪清淨，因地當中聞思相應，果位當中的話修證相 應，有這樣的因，感這樣的果啊！所以現在前面已經說過了不是馬上叫你捨頭目腦髓，而是說我們第一步重要的把這 個道理啊聽懂，然後呢思惟觀察，所以當這些人來的時候呢你覺得噯，來來來來他成就我，啊他成就我，如果要你財 ，他成就你這方面的財施，他如果要做事情他讓你做 ，啊我們不必說這樣，他在偷懶，耶在成就你的無畏施啊！不但 成就你的無畏施，讓你多做了以後這個地方啊這個功德你佔了，這個都是你的功德田哪，資糧田哪，你感激都來不及 這是你的大善知識啊！他使你成佛的，你怎麼能不恭敬他呢？這不但歡喜而且恭敬呀，所以現在啊我心裡面經常就這 樣想，啊說實在我做不到，但是正因為我做不到所以這樣想！我就剛才告訴你了，因為做不到所以難免痛苦，這樣想 所以快樂，所以啊身上面雖然哪受一點苦啊，心裡卻是越來越快樂，啊我曉得我只要這樣就快樂下去的話是增上生， 這樣的增上生到最後的圓滿佛果就等在那裏，諸位啊，天下那有這樣好的事情，那有這樣便宜的事情，你不在這裏忙 ，請問你世間忙些什麼？哎呀世間人都是這樣，所以我一開頭曾經給你們說過，哦我當初出家的時候人人笑我，等到 我出了家多少年以後跟以前的老朋友碰見了，啊那老朋友都說：「某人啊算來算去還是你最好。」那當初我們在學校 裡唸書的時候大家都在想，哎呀要什麼啊？每一個人有偉大的志願，要成家立業，現在呢每一個人都五子登科，啊所 謂五子登科啊？嗯什麼？房子、什麼？車子、妻子、金子、還有什麼子啊？兒子，哦每個人都五子登科了，結果他忙 了半天問他幹什麼？哎呀還不是圖這個家，還不是為為了這些孩子！你說忙了半天，結果呢？哎他就是這個樣，現在 我們有幸把這個呢呢脫出來了，在這個地方集聚資糧，所以啊千萬要把這個正知見建立起來啊！正知見建立起來啊！ 當剛才這種心裡現起的時候你就說：「諾諾諾諾這個無始以來無明相應的習氣又來了，這個真是我的冤家，我現在跑 到這裏真正要跟它鬥的什麼？就跟它鬥嘛！不是說已經成功了，前面告訴我們，耶！我就是被它冤家壓在下面了，我 啊在下面咬牙。」大家還記得這段話吧？這什麼意思啊？不是我是時時戰勝的，我自己很清楚嘛，我一直在敗，人家 說常勝將軍，我自己覺得我是個常敗將軍，這話怎麼講呀？普通一般人哪敗了一次就完了，啊那個就不行，我敗，敗 了以後我還再打，又敗，敗了再打，又敗，再打，所以啊叫做常敗，真正了不起的就是這個常字，你能夠這樣的倒下 去再打，倒下去再打，倒下去再打，你成功了，記著，我但願諸位能學這個，我現在就學這個常敗將軍，我在這裏只 是把我的敗的經驗告訴諸位，啊雖然敗啊，快樂的哦！啊美不可言，美不可言！好，那麼現在我們繼續下去，啊下面 就是引那個論上面。

p. 269

【攝波羅密多論云：「乞者現前諸佛子，為增菩提資糧故，當於自物住他想，於他應起知識想。」】

諾！就是剛才這個道理，啊這個乞者現在我們前面，我們是學菩薩的人啊，啊這是會增長我的菩提資糧呀！哎呀 ！高興呀他是我的善知識呀！這個東西本來啊就是他的呀，現在是滿足我的這個菩提資糧啦。

【施一一物，念為如是如是而施，緣所為事意樂廣說，如妙手問經及攝波羅密多論，應行了知。】

不管你所送任何東西的時候要像這樣，這樣子做法，啊要這樣的做法，所以啊當我們做任何事情的時候那個內心 啊，那就是這樣，詳細的內涵啊就在這個經論上面，這我們應該了解的，這個地方提個綱要，所以我們真正修行的時 候，他為什麼要教我們啊不斷的多讀多閱無垢經論，這個原因在什麼呢？這我們有這個經驗說，在這個地方啊我們大 部份同修聽的時候，聽得真起勁，書本一合沒有了，現在不！哦聽的時候聽的很起勁、很高興，然後呢出去的時候啊 休息幾分鐘，這個高興的這個概念還在，然後呢這個正知見的餘勢還在，休息了幾分鐘馬上再回來，不在這地方聽論 ，就是看那個經啊，然後繼續的，噢剛才這論上面怎麼講的？現在經上面怎麼著？噢你看，啊然後呢這個內心當中啊 不斷地薰習薰習，累了，然後再出去，出去休息的時候在這個跟法相應的這種快樂的心情，餘勢未盡之前休息一下， 讓眼睛休息休息，使身體鬆弛一下再進來，所以你這麼這樣不斷地做的話一定成功，這個道理後面的精進波羅密多當 中會告訴我們，所以你所以得到了如理的正確的方法是無有不成功者。繼續下去：

【如前所說緣田意樂，於一切境皆應起故，是總意樂。】

像前面這個意樂啊在任何情況之下都應該這樣，這個是啊整個的綱要；

【別意樂者。】

那麼有不同的境界，它還有不同的方法，啊有不同的方法，下面看：

【於諸怨害以慈意樂、於諸有苦以悲意樂、於諸有德以喜意樂、於諸有恩以諸意樂而行惠施。】

哪，他這個心就是這樣的，如果這個對我有怨害的話，我慈，啊慈！這不但行的布施啊而且還對治了你的瞋心， 不但對治了你的瞋心啊，而且啊增長了你那個無量慈悲，你看多苦多好啊！於這苦有情以悲意樂，啊然後呢於諸有德 以喜意樂，於諸有恩哪種種不管你那一個，我說到這個地方啊！有特別的講一下，於諸有 苦以悲意樂這一點，我們現 在說，在家那固然是啊布施，那你這個出家人他現在的重點是法施，那麼你怎麼個悲法啊？哎！要曉得苦有兩種，身 心二苦，現在我們哪好好的是，身容或不苦可是心啊大部份都很苦，我不敢說你們如何？我自己曉得我很苦，為什麼 ？我是個凡夫啊！雖然曉得佛果這麼美妙，啊！遠得很，我在努力，雖然我在追求，還是大部份心情啊都是跟凡夫的 雜染相應，因為我了解了這個雜染相應，這個雜染相應啊自然而然什麼？貪著難捨、偷懶茍且偷安，因為我自己很體 會到這種心情，所以我看見別人的時候啊有的時候是，我啊拿世間的量去衡量，這個傢伙又偷懶了！回頭一想，錯了 、錯了、錯了、錯了，他在苦惱當中，他在苦惱，什麼？被無明大苦所陷，這是一個真是苦惱眾生啊我現在不是修學 佛法？我不是要布施、我不是要成就？我那麼我自己覺得我修學佛法的，我都做不到，還談他嗎？啊！一方面策勵自 己，一方面說這個人真可憐啊！好啊！好啊！我正好趁這個機會然後幫忙他，你這樣一來的話，那這個意樂不是離開 前面的總意樂哦！剛才前面我們總意樂當中說：唉！人家偷懶啊你覺得啊怎麼去做？人家偷懶，他為什麼偷懶，他偷 懶有種種理由，也許他今天生了病，也許他心裏面是偷懶，他為什麼偷懶啊？啊！他還是心病苦啊！所以這個是可悲 眾生哪！咦！正好我不但增長我的菩提資糧，而且啊！增長我的大悲心啊！修學菩薩不是初要修、中要修嗎？所以你 看哪！我一面是增長資糧，一面又增長這個悲心，好在對面有這個人哪！到那個時候你越想越歡喜、是越做越高興， 因為你做了功德，你又歡喜了，做的當下是，這個歡喜的心情是個隨喜心情，所以他前面告訴我們哪，你思惟思惟， 坐在這裏思惟還思惟不起來，境界現起的時候啊你思惟是特別有力，這我們大家了解的，對不對？所以你看，這麼好 的環境大家不努力真是啊！如入寶山空手而回，現在我們這裏啊說來說去就是講這個，啊！所以我在這裏讚嘆，大師 真了不起，多少傳承的祖師、譯經大師，乃至於啊印這個書，那些郵差把那個送進來，都是感謝他們，我們才有這個 機會啊！現在我們繼續下去：

【又於諸田當住捨心，行善施果，亦當迴施乞等有情，特於苦田當住悲愍。】

啊！那麼所有這些做了以後啊，最後的心都是捨，啊！那麼乃至於啊布施的果啊也都迴向給他們，咦靠他成就了 ，當然你還是迴向，本來你要迴向一切有情成大菩提嗎？當然這樣，而這個地方特別是苦田當作悲愍喔！這個有他的 道理，剛才已經說過了，真正菩提心的根本是大悲！而大悲必定是要苦眾生，這個

【如月稱云：】

月稱大論師，一個大菩薩。

【「施謂離慳貪，於諸器非器，平等心等施，此施施者淨，悲施及施果，二俱施來求，此施無慳吝，善士所稱讚。」 】

施是什麼？離慳貪，這種情況之下不管他是器非器，就前面中說十種那種田你布施的時候啊！平等心，這個布施的施者是清淨的，你布施的時候啊以悲心去布施，還有呢！布施所得的果報，這兩樣東西呀都布施給人家，這個布施啊才是真正圓滿的，這個才是善士所稱讚的，這個我們要了解的，最後唸一下。

【無量功德讚云：「若見諸貧劣，眾生有求心，無悲希果報，尋餘有德器，意壞雖行施，等同諸乞丐，故尊由大悲 ，布施諸乞者。」】

看看現在有的人啊！哎呀！說唉！布施有功德，唉！怎麼怎麼，要供養什麼？但是有窮人跑得來呀耶來求你啊！ 他卻沒有悲心，啊為什麼呀就覺得這些窮人啊！布施啊！說供養什麼人有德，這個窮人沒有功德，不行，他把那個錢 集在那裏啊要布施有德者，這個時候啊他意壞，他的意樂已經不清淨了，雖然行布施啊，就像乞丐一樣，啊就像乞丐 一樣，而真正珍貴的世尊是什麼？有大悲。有大悲心，正因為看見他苦、貧窮所以布施，剛才這個苦是我特別說過啊 ，身心兩方面，對我們現在來說是特別注意對方心苦而行布施，這個話再說一遍，當他是貧窮的時候，固然，然後呢 他如果說啊有種種不如理的時候我們也是一樣，啊不要說哎喲這個老和尚之功德了不起，我處處地方去伺候討好他， 想辦法，這個傢伙莫名其妙我才不理他，哦不是這樣！我們修學菩薩道的人啊心裡面要了解，嗯不對不對！不是由於 他要不要，而是說我該不該，那個時候你很清楚地明白，這個境界現起了，不對不對，我要真正修改的就是我內心的 這種不如理的慳吝的狀態，這個拿掉，這就對了，這個是布施的時候的意樂。今天翻到菩提道次第廣論296頁 ，上一次這個那一段啊最後一句，啊最後括弧裡這個唸一遍，有意思再說一下。

【若見諸貧劣，眾生有求心，無悲希果報，尋餘有德器，意壞雖行施，等同諸乞丐，故尊由大悲，布施諸乞者。」 】

它下面說啊意雖壞行施，等同諸乞丐，他雖然布施了，但是這布施的意樂心裡狀態錯了，所以像乞丐一樣，這個乞丐是比什麼呢？比珍貴的意思，世間名位來講最尊重的是王者，最下賤的是乞丐，現在你雖

【◎ 次當斷除何等意樂中。】

其次那一類概念啊那一類心理狀態這個不對的應該把它去掉？

【無惡見取意樂者。】

第一個那是一定要有正知見，啊正知見，那麼這個相反的呢就是啊惡見取，這是就是見煩惱當中的狹義來說，廣義來說跟不正知相應的都是。

【謂念布施全無果報，及念殺害而行惠施以為正法，或計瑞相吉祥而施，或念唯由布施圓滿，便證世間出世離欲，莫如是施。】

啊這種我們了解的，以為布施沒有果報的，啊這個世間啊不了解因果法則的人是斷滅見的人的是，還有呢由殺害而行惠施，這個也不可以，本來布施是除了除自己的慳以外，還有啊要滿人家願，現在你殺害當然不對，還，雖然布施了可是你傷害了這樣的，這個不對啊這個正法不相應，乃至於要求啊種種的吉祥啊等等，那麼這個我們容易了解，或者以為有了布施啊就可以得到圓滿的世間，出世間的種種離欲等等，這種不正知見，這應該斷除。 第二

【當無高舉意樂者，謂不毀求者。】

是平常我們哪凡夫總是隨著我慢轉，我能夠有東西送給別人，自己心裡面總有一種啊高高在上的高慢之心，把那個啊高慢之心啊要拿掉，那麼來求的人也不輕視他，乃至於啊毀謗他，還有呢。

【不為勝他。】

啊這個勝他啊也是一種慢的心裡面，憍慢的心裡，他好像這樣做了我要比他做的更好。

【亦不施已而起憍慢。謂我能施餘則不爾。】

還有呢，布施了以後啊心裡不憍慢，自覺得唉！我能布施，那些人哪都不行，啊這個道理，下面經上面告訴我們 ，引經這段文。

【清淨業障經說：「若諸異生行布施時，於諸慳吝便生不信，他發憤恚而墮地獄，故於布施而為障礙。」】

那麼這段話主要的意思就是說在平常啊對於世間的一般人來說，假定你布施的時候，而是像前面這些啊這個啊或者你布施完了以後你自己覺得我行別人不行，或者雖然你布施了以後啊然後呢這個毀謗別人，啊所以毀，毀不是毀謗啦，就是對來，來向你求東西的時候啊你給了他你還呵斥他，譬如說一個年輕人，你說那個年輕人好好的啊這個事情不去做，嗯啦啦啦送給你，你這種人真沒出息！送完，他雖然受了你，他心裡還在那裏嘀咕，啊這個不好，還有呢，勝他，為看見別人這樣做，他超勝於他，那麼在這種情況之下，使得不如你的那些人啊，啊或者其他的原因，乃至於你送了別人不送，那麼由於這個理由使得人家啊對於這個正法生起不信的不信的念頭，乃至於由此而引發啊瞋恚之心 。

前一頁(113b) [114a] 下一頁 (114b)


菩提道次第廣論講記 第114卷 B面

日常法師

乃至於由此而引發瞋恚之心，這樣的話呢，他就受到害處，那就墮地獄。所以這一件事情，是由你布施的時候不 如理，也就是高舉意樂，而影響到的。你原來的目的是為了幫助別人，結果因為你不如法，意樂不正，所以呀！使得 人家反而受了傷害，這個是布施的一種障礙。

p. 269 (13)

【又說：「守護戒時毀訾犯戒，令多有情起不信心，他由不信而墮惡趣，住忍等時毀訾安住，此等逆品故障戒等。 」】

那麼除了這個布施以外啊！還有持戒、忍辱等，都是這樣。我們自己持戒，那麼說別人啊！不持戒。那個時候， 就使得很多人哪，起不信心。這個很多人哪！含意很廣，比如說，我持戒，那麼另外一個人不持戒，我說他不好，結 果說他不好，你可能對著他說，可能對著旁人而說，乃至告訴別人，那麼如果對著他說！他不持戒他固然是由於這樣 而跟你心裡邊彼此之間有嘀咕，或者你說給別人聽，那別人說了，喔！原來戒是這樣的，那麼他就對你一時恭敬了， 對那個毀戒的人就輕視了。要曉得這個佛經上面告訴我們很清楚，是對我們自己來說，策勵我們自己，可是對旁人來 說的話，我們並沒有責斥旁人的理由。啊！這個是一個特別，所以內明總說，處處地方來淨化自己的。那麼現在你自 己持戒，毀犯別人，這個本身錯了，而同時因為毀犯了別人，而那麼隨著我們現在目前這個狀態，常有的，那些信佛 的居士們來了以後啊！然後呢？自己很認真的持，然後呢啊自己說，他不一定是自己讚嘆啦！但是他自己會毀謗說別 人啊不持戒的。那居士聽了喔！原來這樣的。他就對這個不持戒的人哪！生起輕毀之心，因為生起輕毀之心的話，對 他的信心受了損害。因為有這樣的關係的話，乃至由此而遠離佛法，這樣。經上面告訴我們很清楚、很明白。說末法 的時候，他披了這件衣服，那怕會犯種種戒律，你還是不能輕視他。本來他並不了解，那麼而是你持戒的人 說了這個 話，他了解了去隨便的毀謗不信的話，他會墮惡趣，這個持戒是這樣，忍辱也是這樣。不過在這裏要說一下啊！我們 出家的同修不要以為啊人家不能罵我，天經地義的，唷，這個那是人家的事情喔！我們穿了這件衣服的話，那一定要 持啊！你如果做不好的話，非墮落不可啊，處處地方記住，處處地方記住。佛法講內明，每一點，每一個地方就告訴 我們哪，我們自己啊，自己來反省觀照，怎麼淨化自己，這個才是真正重要的內涵。所以不管站在那一個立場上來說 ，我們必定要分別得清楚，要不然，這個地方從在家人那邊，說他不應該毀謗出家人，那麼然後呢？自己犯了戒，還 自己覺得好唷！你不可以責備我，好像天經地義的樣子。那他下一層地獄，你就要下十八層地獄。他要下十八層地獄 ，你就要下三十六層地獄，不得了啊。喔！這個事情我們千萬要注意，千萬要注意。那麼反過來說，在家人的話，也 千千萬萬不要這樣說，啊！那個出了家應該怎麼樣的，應該怎麼樣的，不！那是他個人的事情，這件衣服是十方三世 一切諸佛的清淨幢相，他毀戒犯戒，那是他的事情。你能夠恭敬的話，你就得到無比的這個功德。這個精進就你自修 來說，到現在我們這個地方，我們說要行菩薩道，要幫助別人，那個時候更進一步，正因為看見這種不相應可憐的眾 生，你種種方式怎麼樣去同情憐憫幫助他，你看見他做錯了，不但不責備，你還得反過來反省，說我的目的幹什麼， 就要救他們出來。現在那些人做錯了，那不是我的責任嗎？這個才是我們這個地方應該有的特質。所以我們必定要在 任何一個地方，把握住這個原則，所以說當我們一啟發了大菩提心、行大乘行的話，你在世間就找不到一個惡人。你 在內心上面就生不起一點啊！貪瞋等煩惱相，他就有這麼好處，這個道理是很清楚很明白。所以我們學習大乘的行者 在這地方啊！應該特別認識的一點。那麼下面同樣的呢，對忍辱的時候也是一樣。像凡是這種東西的話，那都是對這 個持戒的障礙。啊！

p. 270

【故當如無量功德讚說而行。如云。】

那應該怎麼作呢，應該做下面。

【如云：「汝聞慧大時，未嘗自讚歎。】

那個夫字錯了，未嘗，沒有，唉。

【餘少德眾生，亦曾高恭敬，自住功德時，取自微惡行。」】

說，不錯。你現在啊！能夠如理啊如法的跟善知識修學佛法，是這個叫聞慧大時，唷這個地方啊！它慧上面加一 個聞慧，要曉得到現在這地方，我們所學的是什麼？發了願心，然後受戒行心，那個是資糧位上的行者。那個資糧位 上的行者，相應的慧，這是聞慧，那個聞慧如果不大的話還做不到，所以那個地方的慧的特質，假定你真的有智慧， 那個智慧雖然是最起碼是聞的，如果說，你有思修相應的話，那自己就不會自己讚歎，那很清楚，那種煩惱都會對治 掉了。啊那麼在這個時候，絕對不會啊！自己讚歎自己的，啊！原因是下面，餘少德眾生，那其他比較差的人，每一 個人都很重視，被恭敬。這樣，這世間人的形相如此。所以我們跟人與人之間相處的話，千萬要自卑謙下，這樣，恭 敬別人不要自高，所以啊在這種狀態當中，我們應該怎麼辦呢？自己努力去修行啊！自住功德時，要不把自己的功德 沾沾自喜。沾沾自喜得少為足，拿出來誇耀別人的更是錯了了，啊所以要取自己的微惡行，啊！這樣，真正說起來呢 ？我們到了這個階段，如果說真實的如理的能夠走上去的時候，他心目當中具足的一個心相是什麼？大菩提心，一心 仰望無上菩提。因為有了這個心，所以行那個布施。在這種情況之下，他那個行持是有功德，可是比起他的目標來的 話，事實上確是差得天差地遠，所以做任何一件事情，如果說你把握住這個根本目標的話，它自然而然不會出問題。 那個時候自己看看嘛！你自己看起來，還是覺得，唉呀差了一大截啊！雖然現在發了個心啊！那個資糧位剛剛離開凡 夫啊，一步兩步，離開那佛地還差得很遠很遠啊！所以它教我們一切時處，不要離開這個皈依跟菩提心。就有這樣的 特點在，雖然理論是如此，但是因為我們哪！無始以來的積習很重，所以剛開始初發業者，自然難免哪！仍舊被這個 惑業現行哪！在處處地方啊！來影響我們，那麼，那個時候就告訴我們，啊你自己是有功德，千萬不要哪！拿這個東 西啊！來自高驕人。啊而是處處地方啊！拿壞的地方拿出來，那麼我也聽見，我的善知識常常比喻給我聽，你要曉得 你現在這樣去做，是幹什麼呢？我們哪也是賺什麼法財。世間的人哪，賺世間有漏三世怨之財，我們現在增長要賺的 是無漏的佛法如理之財，那個時候啊！同樣的跟世間一樣，喔在這個五濁惡世就相當於在這個貧民窟裡面啊！你居然 賺了錢哪！那個時候，這個錢哪！萬萬不能露。啊！喔！在這個上面，錢財啊！在這地方千萬不能露，你啊外面哪也 是裝著一付窮酸相，那個很安全。要不然的話，這個會出毛病，這是千真萬確的，千真萬確的。 這個障礙啊！如果說 你不善巧的這樣做啊就都來了。所以啊！最近我們晚上那個溫習這個謙德之益這個效，對我們是非常重要，非常重要 ，啊！所以我也希望大家把這一部份哪，像四訓上面的故事啊！作為我們的輔助，都好好的看一看，好好的看一看， 你會處處體會，然後呢？從這一事實，從世間的淺近的這種狀態，這個故事裡邊，以及他所以能夠完成這個他的立命 、改過、積德、原因何在。把這個原因哪，運用在我們現在所講的這個道理上面的話，你馬上相應了。現在我們講一 個非常深刻圓滿的道理，但是下腳的起步卻是跟普通一樣，因為我們還是個凡夫啊，不同的呢？他同樣的起步，他的 目標，卻是很近，很短，我們同樣的起步目標卻是很高很遠。他有這樣的好處在。那麼我們繼續下去。第三個是。

【當無依止意樂者，謂不望名稱而行惠施。】

它這個地方前面告訴我們依止。換句話說，我們要依止正確的意樂，而不應該依止這個不相應的這種意樂。內心 好樂，這個志趣所在。忘了名，忘了什麼？這些內心，不應該的，都應該斷除，再下面。

【當無怯弱意樂者，謂施前歡喜，施時心淨，施後無悔。】

那麼布施的時候，心裡邊哪要這樣，怯弱不可以。反過來，應該怎麼辦呢？應該堅強，應該堅強，這個始終是最 重要的，那麼這個心裡邊哪，分三個層次，布施的時候啊！前面歡喜，平常啊！我們哪！有一點好東西擺在那地方， 自己啊捨不得。要捨給人家唉啊，心裡面啊！就先已經縮起來了，縮起來了，皺起來了，皺起來了，那這個不要。唉 呀！現在有這個因緣好啊！喔很歡喜的，送給別人。啊這樣那麼這個歡喜呢？一定是跟正法相應的。這種歡喜啊，這 是所謂法喜，這個在布施之前。布施的時候呢？心淨，這個淨是注意喔！這個是如理如法的，啊布施的時候如理如法 的，像前面所說的，送給別人，那是不。布施以後呢？心裡面還無悔，不但無悔，而且繼續的啊很歡喜，這個布施才 正確。否則的話，我們到那個時候，哎喲！心裡面覺得啊，哎呀怎麼懊悔起來了，覺得自己送給人家自己沒有了，等 等。

【聞諸菩薩廣大施時，莫自輕蔑恐怖退弱，增長勇悍。】

對於自己是如此，然後呢？對於別人呢，聽見哪！這個諸佛在因地當中行菩薩行的時候，那種了不起的偉大的布 施啊！那個時候自己覺得，唉呀！這個大菩薩境界啊！我可不行啊！千萬不要生起這種心理。這個心裡面一生啊！註 定你只有向後退，因為你看見別人害怕，既然害怕的話，輪到你自己的話，你絕對啊闖不過去，闖不過去，那個時候 ，應該怎麼辦呢？增長勇悍，勇，那個勇氣，跟前面那個怯弱卻卻相反，悍是強悍，很強大的力量，所以這個地方我 們也可以呀回想一下，這個了凡四訓，後面所附的那個俞淨意公遇灶神記的那一個公案。他就說自己有力量可行時啊 ！盡量去做。萬一力量不夠怎麼辦？一定要使得這個施心圓滿。比如他今天哪！要我來幫忙幾萬塊錢，偏偏我是一個 窮光蛋，心裡面沒有，平常我們說我沒有，我沒辦法，那時候，我想，唉呀！我怎麼這沒有，我總要想辦法幫忙他， 我總要想辦法幫忙他，乃至於我自己沒辦法，給他怎麼打算，給他怎麼弄。就算你沒有實際上的行動，心裡面也是這 樣。好，我想我是有了，就要想。乃至於，好，我變賣了財物，想辦法去幫忙他，儘管你沒有行為，可是你心裡面要 這樣，啊要這樣。所以現在我們哪常常聽見一句話，唉呀！這個善門難開啊這句話。這句話啊對眼前事實上來說，那 是千真萬確的。啊！你開了那個善門啊！大家都來有求於你。但是呢？對行菩薩道的時候，這個話不應該這樣說。怎 麼應該呢？唉喲！善門易開。而且其樂無窮，其利無比。就這樣，要用這種心識啊來策勵自己。

【當無背棄意樂者，謂於親怨及諸中庸不隨朋黨，悲心而施。】

那麼對於你布施的這個心意啊！一視平等啊。不可以說，啊！這個人跟你親，你就施，這個人跟你怨，你不施啊 ，你必定要施，某一些人，另外的一些人哪！跟你無關緊要的，中庸就是沒有關係的，你不施。那個就是啊，這現在 你的朋黨，黨就是同，就是共同的，就是朋友，圈子裡的。那就是違背了了，你自己的意思，以及背棄了來求者，這 個不相應，你布施只有一個原因－－大菩提心。為什麼？要救人家。所以不在乎人家跟你親、怨、中庸，而是你自己 的悲心，這個是重要的，我們一定要把握得住。下面。

【當無望報意樂者，謂非望他報恩而施，觀諸眾生缺乏安樂，愛火所燒，無除苦力本性苦故。】

你布施，不希望得到什麼果報，啊。我們真的不希望得到果報嗎？希望的。得什麼？無上菩提之果。這個無上菩 提之果，拿我們凡夫來說，好像有一樣東西，實際上是歸無所得。啊！不過在我們凡夫的時候，我們不是這樣說的， 我們不是這樣說，就是我們把那個要求的 目標放得最高最遠，這個東西才是究竟圓滿的，就這樣。為了這個，所以才 去行那個布施。不是像世間的這種，那麼這種情況，你去布施的時候，一定基於這個悲心。唉呀！說，那個眾生啊！ 是都在痛苦當中啊！為貪欲之火所燒啊！沒有力量啊！去淨除自己，所以你幫忙他，這個布施，包括財施、法施、無 畏，全部在裡頭。

【當無希望異熟意樂者，謂不希望後世異熟身財圓滿，觀一切行悉無堅實，無上菩提有勝利故，非破現前希此諸果 ，是破唯以三界身財為所欲得。】

那麼在下面呢？就是我布施的時候，並不希望得到異熟果報，說這一世我好好的努力，下一世升天，然後呢？得 什麼的大圓滿。這個注意，這個地方啊！他下面有解釋說，謂不希望後世異熟身財，不是要下一世、下一世，就是異 熟的，異熟的身財圓滿。因為這個，所以這些東西啊！都不實在的。我們要的什麼，只求無上菩提，這個才是真正的 殊勝利益，這個才是真正殊勝的利益。這個注意喔！這個前面啊曾經說過，前面曾經說過，我們真正要求的是眼前增 上生究竟決定勝。那個眼前增上生，我們還是要的。那麼這個地方說，他不希望。注意，這個不希望是什麼？那我們 布施的目的啊，是為了無上菩提，所以這個眼前增上生，要。但是呢？我們目的不在這眼前增上生，這眼前增上生， 還是個工具，它現在這裏所破的，就是你目的，不在獲得無上菩提果，而只是求這個，這樣。所以它這個地方所破的 是，這是布施以後，希望得到三界之內這個異熟的殊勝之身。所以說唯破這個，這個才是它所破的，這個我們要分別 的很清楚。像這個地方，現在以後啊！除了特別重要，我不詳細說了，因為前面說的很清楚，本論的真正殊勝的地方 ，它每一個重要的關鍵的地方啊！它都會分辨得非常仔細。如果我們沒有這種能力，或者是說不經過這種薰陶的話， 往往啊是非莫辨，啊是非莫辨。這往往差不多，總像差不多，世間尚且做不好，何況是要求圓滿無上菩提。一點點， 所謂差之毫釐，失之千里。這一點大家要了解的。啊！所以以後在這個概念上面，如果已經有這個能力，固然應該慶 幸增長。沒有這個能力，在這個地方要特別自己策發自己說，唉呀！我好幸運喔！跑到這裏來，現在居然了解認識了 ，可以從這地方層層深入。這同樣的，不要跑到那地方的時候，耶！因為自己不相應就怯弱，唉呀！說，這個這麼麻 煩啊！你退怯了。那這一點，這種心理對學佛是完全不相應，完全不相應。我們常常記住，事情真正的難易不在事情 的本身，而在你對這件事情的本身的心裡狀態。再容易的事情，你心裡面先已經萎縮了唉啊，那是一件什麼事情都做 不成功，什麼事情都做不成功。啊！這個地方，我再特別提醒一下。下面，我們哪！繼續說下去。

【復次當無邪命意樂。】

那麼下面說，不要這種邪命，什麼邪命呢？

【謂念行施為國王等知其能施，而起敬事。】

啊！這種是邪命。哎呀自己布施啦！那麼這個國王或者上面的人曉得，唉呀！這個人啊！能夠布施，啊！然後敬 重恭敬他，這個不要，這個都是錯的。

【不應慮貧而不行施。】

還有呢？說送給別人，我自己沒有啦，不要去想。

【又於乞者無欺誑心，不喜忿恚，心行散亂。】

那麼對於來求的人哪！心裡面不要欺誑他。對於求的人啊！不要不喜、不要忿恚、不要散亂，這個欺誑、不喜、 忿恚，那麼我們要了解，什麼心行散亂，這個什麼意思？在這一點啊在我們眼前不大容易體會得到的，要注意喲，這 個地方是什麼？已經是受了菩薩戒，行菩薩道的行者，所以他那個時候心裡狀態只有一樣東西，緣大菩提心，對不對 ，這是必須要的。平常的時候，我們現在的心裡呢！浮浮泛泛一直在那個散亂行當中，所以他說好像布施心不散亂， 心行散亂的，這一個，兩個標準，不一樣，這我們要了解，所以他一心一意呀！做這個事情，下面。

【乞者來作種種邪行應無厭患，雖見乞者欺誑等過，無宣布心。】.

哪！這一點啊，這一點的的確確是菩薩真了不起。啊不要說像前面所講，乞的人啊！我們啊！不能輕慢他，乃至 於往往說他不是，就是那個來乞的人自己本身種種欺詐，什麼等等啊！耶那沒關係那是他的事情。啊！我總是依非常 歡喜的，大菩提心相應的大慈悲心，去布施幫助他，依大菩提心相應的恭敬心去布施他，為什麼要恭敬啊？他成就我 的布施功德。他是我成佛的資糧，你恭敬佛，你怎能不恭敬他呢？前面說的很清楚啊！所以他如何，他的事情，這個 是，這地方我們應該了解的，所以就算看見他欺詐，嗯！我們不去管他，他來，我總是幫他忙。那麼下面這兩句話看 。

【從別別施生別別果，深忍而施不為他動。】

你布施的時候，個別個別不同的方式的 布施，你就生不同個別個別的果報，你拿這個手給他一塊錢，將來你從他 手上就還得你送他的錢，你拿這樣的心理，做這個行為，將來你圓滿你的意樂也是什麼，對象什麼等等，你分得清清 楚楚，所以現在呢？一方面身口行施，意樂呀！也跟菩提心相應的行施。所以當這樣的行施獲得果報的時候啊，你受 用的什麼，外面是報身報土，裡邊是法身圓滿、報身圓滿。嗯！就是這樣。所以，關於這個概念，如果弄清楚了以後 ，啊！那你就不為被他所動。所以深忍而施是不為他動啊！前面告訴我們叫我們這樣不要做，那樣不要做。唉唷！現 在在我們看起來，這個事情真難哪！

[114b]


菩提道次第廣論講記 第115卷 A面

日常法師

看起來這個事情真難呀。如果你懂得了這個道理，然後如理思惟觀察修習，到最後，自然而然你曉得，那個東西就是這樣，你因地上面是什麼樣做，果位上面得什麼樣的報，所以你只注意現在你的心行相，這個事情再清楚不過，再明白不過，它既然是與法相應的你都做了，不相應的你都斷除了，自然而然你深深的安忍在這個上面，不管外面的境界天翻地覆，好的也好，壞的也好，詐的也好，欺的也好，什麼也好，你都不為它動，呀這樣，呀那麼，這個是第二點，引伸布施的時候，什麼樣的意樂，什麼樣的心理狀態，再下面，

p. 270 (10)

【◎ 如何行施，】

第三點，你布施的時候這個行為、加行，換句話說，

【分二，】

它也是，什麼是不應該的應該斷除，什麼是應該的要去做，分二，先

【不以何等加行而施者，謂不速與稽留乃與，】

不快的，等了個半天，人家跟你要，好好好，好了半天，拖了半天還是好好好，就是這樣。他要趕快去跟他做，把它先做好，施，那麼

【令起煩惱而後乃與，】

你要布施給他，儘量地使他得到安樂，結果你送了半天，使他生煩惱，不相應。

【令行非法或違世間道理之業而後施與」，】

這個不可以，你送了他東西，叫他去做不合理的事情，乃至於做不順世間理的那種都不可以，因為佛法一定隨順世間。

【先誓與此後減少給，或給下劣，】

這個不以，先你決定一定要給他，後來給他減少了，或是好的變壞了。

【數思而與，一時能與而漸次少少相給。】

這個給了他以後，說自己的，有怎麼樣的好處，這個東西好得不得了，怎麼怎麼呀，我自己省吃儉用 ，然後幫了你忙，諸如此類的事情啊這樣，數恩，說它有種種的好處。我們一下可以給的慢慢的給，少少的給。還有下面

【自為國王奪他妻子而為惠施，】

或者自己身居高位，古代是國王，現在是高位，以前的國王可以任意所為的，來搶奪別人的東西，然後送給另外，這不可以。或者自己在下位

【逼取父母奴婢等財而與餘者，】

這個普通一般的人，不是國王的普通一般人，上面嘛取父母的，下面嘛取你奴婢等等，然後你把不是你自己的東西取來了，去送這個不可以。

【由能損害他人方便而行惠施，】

這個也不可以，你為了損害別人而去布施，這個不可以。

【自懶惰住教他行施，】

你雖然想布施自己懶惰，叫人去做。

【於來求者呵責嗤笑，旁言輕弄粗言恐嚇而後給與，】

來求的人，你呵責他嗤笑他，真是這是，這種現象我們平常容易見到，乃至於輕於輕視他，這種種 的不如理的，不是軟語相慰，不是針對著問題；所謂旁言就是不針對著問題，輕弄的話就是戲弄他輕視他。那麼

p. 271

【違越佛制學處而施，】

這是我們出家人的要特別注意的，修學佛法的人要特別注意的，前面一再告訴我們，出家人是法師，出家人的財施只有一個條件，這只是你自己宿生的福報，或是自己不自求而得到的，這個求二個字大有學問，求要如法如理完全如律的，這一點很重要，很重要，在座的諸位同學特別注意，就是在家人也一樣，你信佛了一定由佛法告訴我們賺錢的原則，你違背了這個原則而去弄來的布施，不對！

【不能如有資財而施，長時積集然後頓施，是為應斷，】

下面這一種也不可以，說你有錢就應該去布施，不要說有錢，積在那個地方，積了很久，然後一下去布施，不要！應該怎麼辦呢？隨有隨施，就是這樣，嘿它有有有！他要，要、要！送啊，這樣。

【故當捨離此等加行」，】

關於這種情況都要放棄，都應該捨棄。

【又諸菩薩見積集施其施有罪，見隨得施其施無罪。】

真正修學菩薩的人，看得很清楚，他所以要布施，對自己來說除慳貪，就是這樣，現在既然你把財物積聚起來，對不起，這個東西增長慳貪的，所以看見了積聚了財物布施，這個有罪。你隨得隨施，得到了馬上就送出去。

【謂若積集然後頓施，福并無多，及於集時退怯眾多求資具者，令生嫌恨後施諸餘未求者故。】

因為你有了財，擺在這地方藏積，這是積集了頓施，你的福並不見得多，因為你真就不要說別的，那個心對不對先不管，布施當中所謂你自己的捨心，布施的對象，就是以布施的財物等，單單三輪當中的一輪來說，你慢慢的布施跟一口氣積了很多布施，結果的數量是一樣的。說我現在的慢慢先不急一塊一塊一塊積了一百塊，變作一百塊，一百，一百塊錢布施，以前你一塊一塊送出去，積的數字總是那麼多，那麼所以這福一樣的，但是你聚積的時候，糟糕了有的人來求你的，沒有布施給他，所以使得很多來求的人，你把他排除掉了，結果他心裹面覺得求不到，生了嫌恨心，生了嫌恨心，這個不可以，這個不可以。

【菩薩地所中說此等極為重要，謂見集時生長慳等眾多煩惱，防等劬勞障多善行，多於中間發生損失，不能畢竟惠施事故。】

關於這個道理在菩薩地當中特別強調，所以這一點很重要的，前面只是說，先來求的人，你把他拒絕掉了，讓他心裹面呀生起了不如理的這種心相，然後你布施後者，單單說這個；現在這個地方，實際上還是 ，你聚積東西的時候，增長了慳等，不單單是慳，還有其它的煩惱，我們把那個錢擺這裹嘛，要守護它，等一下防小偷，或擺在銀行裹生利息，或要怎麼樣，那都是煩惱，都是麻煩，所以增長劬勞，會障礙很多善行，時間浪費掉了，又增長煩惱，何況中間還要有種種的損失，而不能畢竟惠施事故，對這個究竟圓滿的布施不相應，究竟圓滿的，任何情況，任何時候，一切時處，都是增長功德自他的，這個不相應的，所以關於這種的加行不可以，那麼應該怎麼辦呢？

【◎ 當以何等加行而行捨者，謂舒顏平視，含笑先言，隨對何田，皆應恭敬。】

舒顏呀，這個叫人家看起來呀看得很舒暢，很歡喜，你自己也歡喜呀，使別人吶也歡喜，呀所以這個大丈夫論上面告訴我們，說這個行菩薩道的人呀！他看見別人來向他要任何東西，結果他送給別人呀，實際上呢，他送給別人的，他內心上的歡喜呀比之這個受你布施的這個人呀，不曉得要超過多少倍，他那個內心的歡喜是無比的歡喜，這個道 理在我們普通人的確無法體會的，但是你了解了這個地方所說的菩提心，學菩薩道者，你就很清楚，很明白了，因為 現在你心裹所希望的祈求的什麼呀？無上菩提，你為什麼希求這個呀？因為你深深的了解，這個無上菩提果的殊勝的利益是不得了的，在世間任何情況之下絕對不能跟它相比，你沒有一點辦法可以得到，除了修學佛法以外，現在你正在修學，所以我們為了容易體會這個心情，就像做生意一樣，現在只有一條路，可以使你賺大錢，那個錢賺得不得了的大呀，現在你正忙這個事情呀，當然歡喜得不得了，偏偏別人不知道，就你知道，那個時候 心裹歡喜呀，就這個狀態。所以他來求你，你送給他的時候，他得到的最多只是一點眼前的錢財，他根本不了得不到你想象當中你心目當中所求的無上菩提果報，他怎麼有你這樣快樂呢，這不是很清楚很明白嗎？這樣， 所以這一點，雖然是在講布施，實際上我們修學佛法的人，任何一個人都應該如此。修學佛法除了這個，這個六度上五度一，每一度都是一樣。以外特別講精進，精進是告訴我們，做這種善事，要有一種強悍的這種心理狀態，現在叫我們做一點點，事情還未做，我心裡害怕，唉呀我不行，唉呀我頭痛，唉呀我這個我那個，為什麼不能這樣做，你不但精進一點都沒有，怯弱得不得了，為什麼？就是不能分辨那個是非好壞，他現前就是難捨貪著這一點小小的利害，對不對？或者是知見上的，或者習性上頭的，你正確的了解了佛法，嘿！正因為你要快樂，正因為你要這樣，你要不要嘛？要！這個大快樂呀大好處都在這裹呀，那有破不了的。這樣，所以處處地方，要注意一件事情，修學佛法真正的中心是什麼呀？正知見，你有了這個，自然樣樣破得了，你既然能夠破除了障礙，那個果報是一樣一樣的得到，這個是很重要，很重要的一點。用這個道理去的話，你做起事情來， 沒有一點事情會障礙得住你，無往不利，無往不利。那麼，這個情況，這種精進的先是心理上面的認識，然後行持上面去表現出來，這個地方用在，第一個布施上頭，所以他會說看見了來求的人呀，好歡喜呀，先言含笑， 他來成就我無上菩提，真好呀，你是大善知識呀，所以當然對於上面的敬田等等，現在對那個悲田下面的窮人等等，也一樣的歡喜而且恭敬。他像佛一樣，佛使得我們成就佛，他也使得我們成就佛，我當然恭敬他，你布施的時候，能夠這樣恭敬，等到你成佛的時候，沒有一個人呀不恭敬你，這個道理就這麼單純，前面告訴我們就是說，別別施生，別別果呀，呀這個別別不單是在事相上面，而且布施的當下，外面是這個事相，裹面是這個心裹，以及你的加行，每一樣東西當你怎麼做的，果報上面呀就感得什麼樣的一個回報。繼續下去

【親手應時，於他無損，耐難行苦而行惠施。】

布施的時候要親自去做，還有送的時候呀要適時，這個很重要，他今天有求於你，到那個時候你不送，過兩天呀他已經沒有求了，你就送他了，這個不行，呀所以我們說我們送什麼呀，應該雪中送炭呀，不要錦上添花，這 是應時。那麼布施別人於他無損，還有布施的時候要忍耐種種難行苦，然後這個布施，呀這樣。凡是前面這個道理說起來很容易，可是做起來呀，我們就要自己的深加觀察思惟，然後你能夠把這個了解的道理去做的話，那就是功德無量無邊，功德無量無邊。所以我這個地方處處地方呀，總是一看到這個地方呀，啊我就想起來了，像德育古鑑呀，感應篇彙編，安士全書，古德們的種種語錄呀，乃至於最常提的了凡四訓等等，呢呢呢就這個樣，他也這麼說？他說不管是任何情況之下，他總歸呀能夠呀，難行能行，難忍能忍，不管外面怎麼樣的難，怨他總歸委曲求全，就這樣。

【此等果者，如諦者品云：「由恭敬施感親友等而為敬重，由舒手施感得承事，由應時施感一切事應時成辦。」 】

你能夠如上面這樣做的話，這個因感得什麼果呢？這個經上這麼說，你布施的時候能夠恭敬求者，哪到那個時候你的親友也來恭敬你，這是增上生當中的親友，乃至於究竟決定生的時候親友，他們都是恭敬你，所以他成佛的時候，任何情況之下，任何人一看佛呀，就無比的歡喜，無比的恭敬，這樣。乃至於佛在世的時候，你看不要說有情呀，他坐在那個地方，嘿結果那個樹自然也蓋過來遮在他頭上，那個太陽移過去了，那別的地方的影子呀跟著它移，他佛坐在那個樹底下的影子還不移，還遮在那裹呀，呀這樣不可思議的。這千真萬確的事實，千真萬確的事實，所以說這是布施的時候恭敬。由舒手施感得承事，你親手呀好好的去幫忙人家，到那個時候啊，人家也會來呀幫忙你所以現在我們常常怨，唉呀現在這個時候呀好像人情呀，很狡薄呀，嘿這是沒有錯，為什麼你會感得狡薄呀？就是你宿生因地當中呀，你沒有這樣做呀，呀真正懂得這因果的必然關係的話，當你看見眼前這種不如理的事情呀，你沒有一點抱怨，不但沒有一點抱怨呀，只有反躬自省，然後呢檢點自己，然後呢精進力行，沒有一個地方例外的。那麼要應時施，你能夠應時而施，你辦起事情來，也應時成辦。

【又云：「不損他施感得堅固資財，由忍苦施感知心眷屬。」】

你能夠布施別人，不損害於他的話，那麼得到堅固的資財，堅固資財下面會解釋的，又耐苦能夠能難行，這個而去送給別人的話，那個時候你趕得的眷屬他會也知心，刻心刻意，盡心盡命的來為你。

【俱舍論說：「舒手惠施得廣大財。」】

引那個論上面，那麼下面解釋堅固財是什麼呢？

【堅固資財者，如俱舍釋說：「他於資財不能障難，火等無毀。」】

平常我們說我們感得的財物五家所共，這個都是不堅固的，或者是水漂，或者火燒，或者盜賊，或者王難，盜賊容易懂，王難是國家，古代的王帝跑到來，像現在譬如說我們的財物好好的，等一下政府裏邊說這個地方有一個什麼樣的事情，然後把你把你的東西拿掉了，諸如此類的，乃至於世間的屬於資生，這個是不堅固的，這是世間來說。你布施的時候，如果能夠這樣的就感得這個堅固之財。

【又助他施加行者，】

這個很了不起，要幫助別人布施這樣的加行法。

【謂若自有可施財物，見有慳恪，曾未少施，應往其家，歡喜安慰如是告言，】

那你看見呀這個有人啊很慳貪，他很少布施，也沒有布施過，而你自己呢有很多錢財可以布施，想布施，要布施，那個時候你怎麼辦呢？先不要忙著自己，直接就到那個小氣慳恪那個人家去，給他很歡喜安慰告訴他，說

【我家現在廣大資財，我為圓滿布施波羅密多，希欲乞者，若有求者與汝會過，莫令空返，可取我財惠施彼等，或是將彼引到我所，我行惠施當生隨喜。】

你跑到那個小氣不捨得的人家去告訴他，說我現在家裹有好多錢，好多錢，這個東西我要送給人家，為什麼呀？圓滿這個布施波羅密多，這個東西有多少好處，我現在布施要求財呀，我是求人家來跟我要財的人呀，但是呢我又找不到，所以假定是有的人要來求財呀，跟你碰到了，你不要讓他空返，你就告訴他呀到我這個地方來，或者你不到這個地方來，把我的這個錢送給他，就是這樣。結果他自己是不肯送，也不想送，結果有人到他家裹去要的時候，他自己不損失，嘿嘿嘿好了你要錢到某人家裹面去，或者他自己到那人家裹去布施，他自己雖然錢沒有損失，他還是行那個布施，他看見了這個心裹也歡喜了。為什麼呀？譬如說有人來來找我，我自己捨不得，把這個人拒絕了，自己又覺得過不去，好好好來來來沒關係我正好帶你去，那隔壁那個人家，結果那個討的人也歡喜，隔壁的人家拜託我說幫他，他也歡喜，我也歡喜了，對不對？所以那時候，你布施，這個慳貪的人隨喜。說

【彼財無減，即便歡喜，】

他又沒有損失呀卻也得到了歡喜。

【能如是行，如是令彼漸種能除慳垢種子，】

你能夠這樣做的話，慢慢的幫助他呀能夠除掉他那個小氣的種子。

【由漸修習自施少財，依下無貪進得中品，依中無貪進得上品。】

因為他能夠，由你這樣領導，本來這個慳垢，垢就是髒，就是煩惱相，雜染相，慳貪的雜染種子呀，自己不能住，因為被你這麼一來的話歡喜了，漸漸地對自己能夠稍稍的布施一點，這樣的話，他能夠下無貪，這個無貪是跟貪相反的，慢慢的進入中無貪，無貪是對治貪的，慢慢的升高了，又再由中無貪進入上品的無貪，進步了嘛，這個好了不起。

p. 272

【如是若自親教軌範弟子助伴，是慳貪性不能惠施，或雖非慳，然無資財與彼資財，令於三寶樹修布施自己不得， 由此因緣自所生福彌更弘多。】

所以你像這樣去做，不管是你自己的周圍的什麼人，或者你的尊長，或者你的同伴，或者你的弟子等等，由於他們心裹面為慳貪所逼而不能布施，或者雖然不能布施，但是缺少資財，缺少資財，上面譬如說，那個親教軌範，通常他既然能親教軌範，他不會有慳貪，萬一有，可能，就是通常這種情況，他是沒有財，由於像前面他能夠使助他加行，這個真了不起呀，你不但自己布施，而且使這個慳恪難捨的人，因為你這樣的行為也成就了他，從不肯施，到少少施到中施大施，破除他的貪從下無貪進到中無貪，乃至於進到上品無貪，上品無貪就捨了，這樣。能夠這樣做，把這個原則用來，如是若自親教軌範弟子助伴，是慳貪性不能惠施，或是他因為向來的小氣慳貪呀不能布施，或者他雖然不小氣，但是沒有錢，那個時候，經過你這麼一來，他就能夠去布施供養，這樣他自己雖然不做而由此因，這樣一來，他也就得到了好處了，他得到了好處了，或布施的時候你自己雖然沒有施，而讓他幫你去施，不管自他，由此因緣自所生福呀彌更弘多，因為這樣的，得到的這個福德，比單單前面的得到還要多，還要多。

【令餘一類調伏煩惱，圓滿一類善法樂欲，攝受有情成熟有情。】

這樣，說這樣一來，你令餘一類調伏煩惱，令餘一類是圓滿善法，他本來苦惱的沒有錢，或者什麼的話，你幫助他了，幫助他調伏了他的困擾，還有一類呢，另外一方面，他本來慳貪等等，從這個慳貪的煩惱，反變成布施的意樂，就是這樣，所以兩方面又能夠調伏煩惱，那個是一類，又能夠增長善法一類，這麼個好法，又能攝受有情又能成熟有情，攝受是教他調伏了煩惱，幫助了他攝受他，使他增長善法欲樂，是成就他，這樣好呀，所以前面這個加行布施當中，別人不能布施，你能夠這樣幫助他，那個真了不起。

【如是若自現無資助，應以工巧事業之處集財惠施，或於他所宣正法語，令諸貧者及慳吝者悉樂惠施，或諸求者教 往俱信富饒之家，躬詣其所隨力隨能助其惠施。又於施物擇勝妙施，及將所備可施財物圓滿惠施。】

下面其它的等等，這都是我們呀應該做的，上面是自己有錢，假定是你自己沒有，沒有關係。

前一頁(114b) [115a] 下一頁 (115b)


菩提道次第廣論講記 第115卷 B面

日常法師

上面是自己有錢，假定是你自己沒有呢沒沒關係呀，那麼應該你的 工巧事業處，說二樣就是你的技術啦，你的了解啦，當你所了解的想辦法去賺了錢， 然後去送，或者你不必透過這個 ，只是說呀宣說正法─法施，呀那麼因為你這樣的法施的關係呀，使得那些本來不能施，本來不能施有二種，或者他 窮而不能施，或者是他有錢吝嗇而不能施，那種人使他呀也能施而且很樂意的去施，很樂意的去施。那麼還有呢，唔 是有的人呀不是施，反過來求，那麼如果有人缺少呀，雖然你自己沒有，但是你告訴他嘿某家什麼地方啊他有呀！那 個教他去求的那些人家，他又什麼俱信富饒之家。呀這個人雖然很有錢，但是呢他不具足佛法的信心，然後他跑得去 的話，嘿你呀教他跑去，他跑到去沒有求到呀，挨罵一頓，呀這個不是法施呀，或者呢你親自跑到那一個曉得他有錢 又俱信又肯送，那麼隨自己的力量能夠幫助他，種種的方法，使得這個布施這件事情能夠圓滿，你幫助人的話，你自 己幫助了想施的人也施無畏施，然後呢你助成其施是隨喜施呀，所以這個無非都由施上面增長的功德，所以這個地方 就是說種種這一方面，這個舉幾個例子，真正我們行持的時候，你就把握這個原則善巧行之是無往不利。那麼布施的 時候呢要把好的東西，不要說自己用不到了送給別人，這個不可以，這個不可以，所以說到這裹我又想到我這個善知 識，呀那時候剛出家不久，我們這裡東西呀很多呀，有的時候呀用不完，有的時候呀吃不完，我就說呀這個吃不完送 給別人去，或者用不完，呀用不完把差的送給別人去。我的老師說這什麼話，你用不完，你最多你只能說，對不起呀 ，我實在用不完了，請你們幫我忙呀，人家收的人呀也感激你。你明明是用不完，你真的想送人，你捨不得有好的東 西你送人，那個對呀，呀我一直到現在為止呀受用不盡，一直到現在為止受用不盡。所以我們現在往往自己都買了新 的，這個舊的沒用，好了送給別人，還要說這個好的送給你呀，呀這個不是我們修學佛法的人應有的布施的態度。呀 那麼對於下面貧窮人尚且如此，呀我們呀對三寶的話，更應該注意，更應該注意呀。那麼把所備可施財物圓滿惠施， 呀下面圓滿這兩個字注意呀，這個裹面包含了三樣東西，你布施的心，以及你布施的加行，以及布施的對象，呀這個 布施的對象呀，下面會告訴我們。啊，那麼現在我們繼續下去看卷第十一卷，

菩提道次第廣論卷十終

菩提道次第廣論卷十一

p. 273

【第四施何等物分二，】

前面是已經講了施何等田，布施什麼樣的田，呀那麼布施的時候以什麼心，第三呢行為，做那個布施的行為加行 的時候如何？現在呢應該所送的東西，怎麼個？那些東西可送不可送，它說

【① 略示應捨不應捨物，② 廣釋。 今初】

簡單的說明那一個是可以送的，那一個是不應該送的，原則這個地方說，第二呢詳細的說明根據這個原則來一項 一項的應用這個原則。

【◎ 謂由施此物，能令現前離惡趣因，引生樂受究竟利益，能令斷惡或立善處。又於眼前雖無安樂，然於究意 能生義利，是則菩薩當施於他。】

這個原則，它說，說呀經過你布施這樣東西以後，那個時候呀，嘿能令眼前離惡趣因，現在你造的因呀，這樣布 施了以後造了善業你能夠離開惡趣的，是眼前而且呢將來呀得到究竟利益的，所以眼前也對，將來也對，這個是第一 個，能令斷惡或離善處，總之不管是現後，這個壞的經過這個行為布施了東西以後，能夠呀斷除他的壞的，能夠使他 得到好的，這是前面說的，其次眼前雖然不一定得到安樂，但是呢他究竟能夠得到利益的。這一點我們要注意呀，這 一點我們往往凡夫呀只看眼前呀，不能看得遠，不能看得遠，要從大處著眼，大處著眼。所以這個利害要分得很清楚 ，這樣的東西那麼我們就應該呀送給別人，這樣的東西就應該送給別人。

【若由施此，現生逼惱後亦無義，或雖現樂於後有害，不應施他。】

如果你送給他的東西呀，眼前也沒有好處，後來呀更沒有好處，那個不要送，或者呢眼前雖然有一點好處，後來 有害的，這個不可以，這個原則，現在下面呢詳細的把這個原則去應用。

【第二分二，① 廣釋內物可捨不可捨，② 廣釋外物可捨不可捨。 今初】

這是詳細的說明，第一個呢詳細的說明，內物呢，呀就是我們自己的內物，內身這個叫內物，外面是呀外財。

【◎ 若知不捨內物道理與此相違知是應捨，故當先說不捨道理。】

所以你曉得了什麼時候，這個不可以捨這個道理了解了，反過來那就是應該捨的，所以把不應該捨的道理先說一下。

【此中分三，初就時門不應捨者，】 

第一呢就時間來說，這個怎麼講？

【菩薩身等雖已至心先施有情，然乃至未廣大悲意樂，不厭乞求肉等難行，縱有求者亦不應捨。】

現在第一步就時間來說，那 個時候不可以，說我們修學菩薩的人呀，那個身體，就是內物呀，嘿雖然一開頭的時 候已經至心發了這個心，發了願心，當你修行心的時候的的確確這個願已經是夠了，我不管若內若外一切東西都送給 別人，心是對了，但是呀你這個大悲的這個意樂呀，大悲的心量呀，還沒有廣大，還沒有廣大，你還沒有廣大這個大 悲的心量的時候，就有人來求你的肉，而你不厭呀，對這個祈求人不厭，你就送給他的話，這個不要。所以在這種狀 態當中，雖然你自己不厭人家來要你，要你的身要你的肉，就算有人來求你，你也不厭，願意求，那時候不要捨，為 什麼呀？下面解釋了，

【集學論云：「由何能令精進厭患，謂由少力而持重物，或由長夜而發精進，或由勝解尚未成熟而行難行。」如施肉等，此雖將身己施有情，然於非時，唯應遮止不令現行。】

這裏解釋，先就論上面的文字，下面是解釋這個，說你雖然要這樣去做，可是眼前為什麼要遮止你呢？因為不是 說做了這件事就算完了。你要行無量難行能行，難忍能忍，積無邊資糧，這種情況之下，不是一件小事情，要想完成 這件事情必定要發大精進，大精進呀，絕對不是呀，一鼓作氣再而衰三而竭，那個不可以，像昨天晚上我們溫習的時 候說呀，一時一興爾，就是一時呀，他與趣來了呀好好好，呀沒有正確真實的充實的內內在的志向，呀興趣來了，就 把它忙一頓，忙過了以後，好了蹋在那裹。呀這個不是，精進這個東西呀是要有原則，要有遠大的目標，從微近的地 方，慢慢做越做越來，越做越好，越做越好越做越大，現在一開頭的時候呀，是你有，然後人家來求你，那時候人家 求的時候你心裹也不厭，然後送給，送給別人呀，完了以後呀，唉呀你痛得要命，這樣也不行，唉呀想想到的時候呀 ，就懊悔起來了，一懊悔呀，對不起你怯弱了，一怯弱那個精進就受了影響了。所以使得你精進退損的，呀這個什麼 狀態呢，就是厭患，這個情況下使不得，使不得呀就像什麼呀，你的力量很少，而你要拿重的東西，呀說呀你自己只 能扛他十斤，你呀要超過了力量扛他十五斤乃至二十斤，就算你有十斤扛的話，你不要扛他十斤，扛它七斤，這樣才 可以呀，呀為什麼呀？因為你真正要努力的是長夜發精進呀，你現在還是什麼？還在異生凡夫當中呀，還在無明長夜 當中呀。你克服這個東西要經過長時期的去發這個精進。當然你證得了大覺世尊以外，無精進無見，那時候已經智慧 明見的話，這個精進是絕對不難，而且絕對會行，現在你在長夜當中呀，要發這個精進的話，這個弄得不好的話，對 你的精進會損害，這是第一種。或者由勝解尚未成熟，呀那個時候雖然你一時呀，意氣很高，但是你的意志本身呀， 並沒有很堅強，原因是因為勝解，就是殊勝的見解，沒有建立起來，那個時候所行超過你能力，這個不可以。呀所以 這個時候呀，雖然你呀心裹覺得願意施呀，把我的什麼東西都送給別人，那時不是時候，所以這個要遮止的，現在不 要做，呀為什麼呀？

【若不爾者，能使菩薩厭諸有情，由此失壞菩提心種，故即失壞極大果聚。】

那下面就解釋了，因為你時候不到，過分而去做的話，唉你就覺得，唉呀這個真是難弄呀，這個眾生真是難度呀 ，這個心一起來的話，那個菩提心種就壞了，這個種一壞的話，那個果當然就失壞了。所以真正修學佛法的人，這個 智慧，他決定是看得非常深遠。那麼下面關於這一點呀，再引經上面。

【是故聖虛空庫經云：「非時欲行，是名魔業。」】

以前告訴我們，如果心裹面不相應是名魔業，就算是你心裹面己經到了這個認識，有了這個心，但是時間不對，還是不行，經是這麼說，論呢？說

【入行論云：「悲心未清淨，不應捨其身，】

你雖然想捨，可是那個時候你的悲心呀沒有清淨，這個清淨呢作何解釋？什麼是悲心清淨？呀清淨有幾種相，說 聞相應的，思相應的，修相應的。就是說你的的確確產生了殊勝的勝解以後，你送完了以後雖然痛，呀但是你絕對不 動，這種狀態當中，那你可以送了，否則的話，你送完了以後呀那個心裹面又動搖了，那個就是不清淨，所以前面那 個悲心是什麼呀？是世俗的，所以叫做世俗菩提心，這個清淨的？一定是跟什麼？跟智慧相應的。那個時候呀，你才 可以捨，沒有到那個時候不可以，呀這是第一點，指你內心的狀態，這個標準。其次呢？

【若能成現後，大利因應捨。】

假定說你現在這樣的布施呀，不但眼前而且以後也有絕大的利益，眼前是眼前增上生，究竟是究竟決定生，那個 時候才應該捨，所以前面這個事情呀，眼前好像很對，完了以退後呀，後面這個東西不對了，這個就不應捨。這是第一 個，以時間來說，

p. 274

【就所為門不應捨，】

那麼其次就是你所做的事情呀，那麼什麼情況之下不應該 捨的。

【若為小事不應捨身，】

為了小事不可以捨身。

【即前論云：】

這個入行論上面說

【「能行正法身，為小不應損，如果能速滿，諸有情意樂。」】

說你現在這個身體呀，要行正法，把圓滿的佛法在世間呀深廣的弘展，結果為了一點點小事情，把身體送掉了， 這個圓滿的教法呀是個莫大的損失呀，呀這個不要去送給他，嘿你能夠這樣做的話，雖然你沒有送，確是在圓滿的正 法上面有了絕大的意義，這樣做的話，嘿很多人呀得到好處，呀所以呀如是能速滿諸有情意樂，而不是在一件小事情 上面呀得到一點少好處。

【若就自分已離慳等布施障礙，而就他分若不捨身，能辦眾多有情利義大事之時，有求肢等亦不應施。】

下面就說那你自己呀內心當中呀，己經離開了這個見，呀前面就是說時間還沒有到，因為什麼呀？你的施心沒有 清淨，現在呢你的施心己經清淨了，是啊這個布施的障礙啊已經去掉了，但這種情況之下還不一定捨，為什麼呢？不 是就你自己方面來看，而就別人的方面，而就他分，為什麼就他分呀？利益別人，因為你拿了你現在這個身體呀，能 夠承辦很多很多利益有情的大事情，所以少數一個人跑到來要你一個手，要你一個眼睛，說不不不！我呀要承辦眾多 有情的大利益，不為這個小小的小事而捨身。這是這個地方所做的事情的第一項。

【若為令作殺生等事，俱害自他諸惡行故來乞求者，則自不應暫施於他。」

還有一種呢？他是來求你，但是他求你你幫了他以後，所做的事情呀，就像什麼？你幫了他去殺生，結果呢害自 害他，關於這一類的惡行，呀這個來求的人呀，你可不要給他，呀你給了他以後呀，他去做壞事，結果他自己也損害 ，然後呢別人也損害，那不要給他。

【說第二個又求就求者門不應捨者，】

這第三個就是來求的人呀，在這種狀能當中不合理的，這個不要捨。

【若魔眾天，或由彼天所使有情，懷惱亂心來求肢等，不應捨與。】

這個魔來求的時候，或者雖然不是魔，或為魔所使的這個有情，呀這個有情被魔惱亂心，或者失壞了自己的本心 ，那個時候他跑到來跟你求的時候呀，不要給他，為什麼呀？

【勿令於彼有損害故。】

你給了他呀這反而對他有害。

【若諸瘋狂心亂有情來乞求者，亦不應與，】

這個不是文字呀，

【若諸瘋狂心亂的有情呀，】

這樣，這些人呀瘋狂了，心亂了，那這種人來求的時候啊，你不要給。

【此等非是實心來求，】

那因為他並不是實實在在的他己經是呀，心裹面亂掉了。

【唯於眾多浮妄言故。】

這個情況，

【非但不施此等無罪，施則成犯。】

不但不施沒有罪呀，反而施了以後還有罪的，

【除此等時來求身者，則應施與。】

上面所說那些不應，不應該的去掉了，換句話說就應該的，應該的，你就應該送給他。

【此復有二，謂割身支等畢究施與，及為辦他如法事故，為作僕等暫施自在。】

那麼施這個內身又有兩種，有一種呢就把你的身體呀，呀比喻說給他一個送他一個眼睛，送他一個什麼，乃至於 像佛陀因地當中呀，捨身飼虎，然後身上割肉餵鷹，他自己的身體送給他，或者幫別人忙呀身體還是你的，那麼暫時 幫他解決一下問題，這個都是捨內財的，就是指我們身體。

【第二廣釋外財捨不捨理分二，】

那麼身體以外，外面的財物什麼應該捨，什麼不該捨，

【① 不捨外物道理，② 惠施外物道理。 今初】

什麼情況之下不送，什麼情況之下該送。今初

【◎ 初中有五，一就時門不應捨者。如於出家及諸近住，施午後食。】

第一個就時間來說，呀那個時間不合適不應該，出家人午後不可以，近住守八關齊戒，凡是這種人，過午了以後 ，他不再吃東西，所以過了午以後，你再送他這個不合理的這第一個，

【◎ 二就施境門不應捨者。】

第二就施境門不應捨，你所施的對象，那一些不可以。

【於持戒者，施殘飲食，或與便穢涕唾變吐膿血所染飲食，】

這個若真正持戒，這個這種人呀都是有功德的人，這種人呀你應該恭敬他，現在呢你殘食的東西，退那等於好像是 乞丐一樣，這個不可以，呀或者這個東西呢當中為那個髒東西呀所染污了，這個

【於諸不食蔥蒜者，不飲酒者，縱欲飲食，然具律儀不當授彼，施與蒜等及所雜染。】

那麼那一類人呀他或者蔥，蒜、肉、酒呀，嘿不吃的人，就算他想吃，來求你不可以，嘿還有呢具律儀的人不可 以，具律儀就是具戒，因為這個戒都是戒絕的不可以，你如果把這個東西送給他的話，那個就是犯了雜染。

【雖復先以正言曉喻，令其於施生歡喜心，然於怨家藥叉羅叉兇暴所覆，不知報恩，諸忘恩惠來乞求者，】

那麼這個還有一類呢，就是呀你已經呀說呀如法去說明了他布施，然後呢願意布施，心裏也歡喜，但是有一類人 的呀，這個怨家藥叉羅叉等等呀，這種人是在什麼狀態當中啊兇暴所覆，他們那個心情呀，是跟這個心相應的，跟這 個心相應不知報恩，忘恩負義，而在為那種暴惡心裹面所使之下，如果這個情況之下來求的話，不要給，

【與子僕等，病人來求非宜飲食，或雖相宜，然不知量而與飲食，若已飽滿性極饞嗜，來求妙食惠施妙食。】

那這個或者不是冤家對頭等等，或者指兒子，子女或者是親人呀，僕人呀，別人呀來求不相宜的，這個不相宜的 東西呀，不要給，或者是雖然相宜的不知量的不要給，譬如說什麼是不相宜的，嘿那個小孩子呀，現在的那個小孩子 呀，唉呀看見呀那個不應該吃的，唉呀人家現在呀，嘿嘿普通一般講那個叫什麼呀，大麻煙是吧！就是那一類，那一 類東西很清楚很明白不相宜的，那個不可以，哦或者呢雖然正餐飲食等等，但是他吃得不知量，呀這個不可以，或者 呢已經飽了，這個性極饞嗜，唉那個呀貪心非常強呀，呀來求妙好的東西，這個不要給，不要給。

p. 275

【若諸外道為求過端及非求知經典之義，以財貨想而來乞求，捨彼經典，】

那麼還有呢，他求的東西，是求得經典，求得經典，但是他的目的呀，他不是要來了解這個經意，他要看你這個 東西，他要找你的麻煩，嘿看看它這個經，看看這個經裹面，挑剔它，呀如果這種情況之下，這個經不要給他，或者 呢他來求那個經不是挑剔，也不要了解，覺得你這本經是古裝古版絕版很值錢，嘿這種情況來求你，那你不要給他。 這個菩薩地中那麼大概這麼說，大概這麼說，嘿菩薩地它這個本地分當中，下面這個決擇分當中。

【廣如菩薩地攝決擇分應當了知。】

那麼詳細的要分辨這個內涵呢，這個決擇分，呀前面是本地分，後面是決擇分，就是說，遇見一個情況，你如何 如理如何不如理，詳細分辨的，這就在決擇分當中。

【如云：「若是已寫完善經典，有嬰兒慧眾生來乞，若施與之當知有罪，】

就是洗這個完好的經典，己經寫好了，現在來說的話，現在不用寫了，現在印刷很方便，古代這個經典啊唉呦！ 好難呀，要硬是手一個字一個字抄起來的，在我們國內已經不見了，不過我在印度看見他們寫在那個貝葉上面，唉呀 有的人呀，那個工楷寫得真漂亮呀，唉整天是寫的，硬是一一寫出來的，真至寫好了，然後呢當然寫好了以後呀，是 專門供養別人呀，呀讓人家讀誦思惟觀察的，可是來求這個人呀，他不懂事，嬰兒慧是小孩子，他根本跟它不相應， 嘿這個不要送給他，你送給他反而有罪的，呀乃至你自己

【若為施彼轉向餘求，亦是有罪。】

你自己沒有別人求也是不對，這個經典的目的是增長人家的智慧，他沒有智慧，你送給他，不是白白浪費嗎，呀 不要說像前面的來求你過什麼等等，就是他智慧不夠都不要送。

【若我令他持諸深法及觀彼能如實信解，唯以是思而惠施者，是為無罪。】

說這樣的經典呀，是送了他以後嗯覺得他能夠照著它這個經裹面深入法義，這樣應該送，或者你覺得嘿他能夠如 實信解，這個時候，你就送給他。

前一頁(115a) [115b] 下一頁 (116a)


菩提道次第廣論講記 第116卷 A面

日常法師

覺得他能夠如是信解，這個時候你就送給他，這是無罪，這裡面有一點要注意啊，就是容或他像你所想的，他能 夠深入，或者他雖然不能而你覺得他能夠這樣，那個時候啊，你自己的意樂當中是正確的，說你現在送給他了以後啊 他能夠如實的真正的深入信、解，那個時候你送給他，那個時候那是沒罪。

p. 275 (4)

【若令諸具正信有情，書寫相似正法典籍，或外道論，或先已寫現在手中而行施者，或從他乞而施與者，是名有罪 。】

下面這個注意一下，或者我們哪，令那個具正信的有情哪，寫，寫什麼啊，寫相似正法典籍，相似正法典籍，喔 ，也是正法喔，但是呢這是個相似法，或外道論，外道論嘛當然不可以囉，就是我們現在布施啊，布施那種外道，外 道正是啊對內道，對佛法有損害的，不可以，不但外道而且佛法當中相似典籍喔，現在把那個經送給別人都不可以， 這個是財施喔，如果我們講給別人家聽，法施也是同樣的道理喔，這一點我們現在啊往往很容易犯，啊，現在我們看 見各式各樣的經典，然後呢有很多啊什麼那 種偽造的經典哪，不談，還有呢就是不偽造的經典，有很多人現在知見不 成熟，啊說了一大堆道理，這個都是相似見解，這種不可以，送那個書固然不可以，說那個道理同樣的不可以，佛經 裡面尤其告訴我們破壞佛法，誰？不是那些外道，有兩種人，第一個說相似語，他，你說他不對嘛，嘿，他好像他也 講得對啊，說他對嘛，實際上似是而非，這個一點哪說起來容易辨好像很容易，說難辨是真難辨哪，所以我們真正修 學佛法的弟子啊要想開口，要想乃至於不開口，辯論如法與否的話，自己的的確確須要一點努力啊，能夠辨別出如理 以及非理，尤其是中間的似是而非的那種，那個非常重要非常重要，那麼這種情況之下，你送給別人那是有罪的。

【手中現有已寫似典，菩薩應令改拭彼典書佛聖教，自亦應知彼無堅實亦應為他說其非善。】

哪，不要說叫他寫不可以，就是現在已經有了那種似是而非的那種，那怎麼辦？把他改掉，啊改寫別的東西，改 寫什麼，改寫佛聖教正法相應的，自己曉得他錯誤的不堅實的，曉得了以後還要告訴他，這個不對的，這個不對的。 那麼關於這一點哪首先應該有一個能力，什麼，自己能夠辨別得出來事、證之間，事、證之間，對於目前有太多這種 情況，常常有人說，噯呀，某人啊，老法師啊！你該怎麼，怎麼辦哪？啊，我自己衡量衡量，我始終曉得的很清楚， 所以我告訴你們哪，我只是個常敗將軍，我只是把我的失敗經驗告訴你們，真正的正法我實在談不到正確的認識，在 座的諸位啊，如果說有這個經驗的話，我們互相共同勉勵，要想得到正確的知見是不容易啊，所以呀我們說動不動說 ，噯呀我去弘法啊，我常常有一個感覺，你法不弘啊，啊，這金字招牌固然人說藏之深山，然後呢等到一旦有時候的 話，傳之其人，他那個金字招牌不會壞，古來人就是這樣啊，那怕世間做生意的人，呃，他願意把那東西藏起來，等 到真正相應的人出來，拿出來這個金字招牌還在，現在我們忙著要想去傳哪，你不傳不壞，被你一傳，完了，為什麼 ？因為人家來學的人，他總覺得呃你是一個法師來傳那個法，他自己沒有能力，所以跟你學，他把你看成法師，所以 結果你所傳的是相似之法，他以為這個就是佛法，以後他就拿著這個做為佛法，這個相似的跟正確之間一定互相影響 的。真的好的東西來了，他就聽不進了，然後呢他就拿這個相似的來判斷、來行持，好了，完了，佛法的真正衰就衰 在這個地方啊，所以現在有太多人哪心是好啊，了凡四訓上面一再說啊，好心而行壞事啊，這是我們哪無論如何應該 避免的，絕對不因為你好心而得到的好報，好報究竟是會有的，但是這個外面的壞影響，你先要往往要先受這個果報 ，啊，乃至於你雖然一番好心，傳了個相似法害了人家，你把別人家先送下地獄去，這個是真的好心嗎？說到這地方 這「相似」兩個字，我們應該特別認識，本論一開頭就告訴我們，不要說我們現在自己做，就是要求善知識的時候也 是一樣，這個善知識，什麼是真善知識形象擺在那裡，而不是那些他略有知解，稍微碰到一點什麼，噯唷，好像乃至 於說得頭頭是道，這種是千萬不可以，啊，繼續下去。

【若諸紙葉猶未書寫，有來乞者，爾時菩薩應問彼言，汝今以此欲何所為，若云轉賣以充食用。】

那麼假定那個紙葉，這個紙葉就是以前印度書寫那個佛經哪，是一種樹葉，啊，一種樹葉，就是這個樹葉就是相 當於我們現在紙張一樣，空白的還沒有寫，那麼有人要來求，好！你本來是寫經的，那就，這個菩薩就問他了，說你 啊來求這東西幹什麼啊？哦如果他說，噯呀我沒得吃啊，現在看見你有紙啊，我來向你求的這個紙啊，去賣掉了，然 後呢去吃飽肚子的，這種情況之下。

【菩薩若是將此紙葉預書正法，則不應施。】

你本來你這個，這個紙張啊準備寫正法的，那不要送給他，不要送給他，不要送給他，那怎麼辦呢？

【若有財者應施價值，若無價值，二俱不施亦無有罪。】

你有錢，他本來的目的就是要錢不是要紙，那麼你把那個紙相當的價值給他，如果說你沒有錢的話呢？你根本不 施，不施也沒有罪，這是第一種情況。換句話說，你那個紙是準備有大利益的用場的，那個時候為了小小的，這個前 面原則就說得很清楚，對吧，為了小小的這個，不送，這沒有罪。

【若非預為寫正法者，即應施與，令彼隨意受用安樂。】

假定你原來這個紙不是為了正法的，哦那麼好了你就送給他了，送給他了，讓隨他的意，使他得到快樂。

【如是若乞欲書最極下劣典籍，不施無罪。】

他拿去了這個紙，如果來求的人拿到了那個紙以後，幹什麼啊？寫那種很下等的、惡劣的這個書，那個時候不要 送給他，不要幫忙他造壞事。

【如欲書寫極惡典籍，如是欲修中典亦爾，若欲書寫最勝經典，不施求者，當知有罪。」】

那就是說，下劣的不可以，罪惡的不可以，就算是中等的也是這樣，他總要有好處的，而反過來他如果說，拿了 這個紙張是寫殊勝的經典的，那個時候你不送給他，你有罪了，前面那個原則告訴我們很清楚，你送給人家的時候啊 ，看他的現在，看他的究竟，兩個都有利益，這個一定要有詳細的比較，那個時候再送，比如像前面那種，啊這個他 拿了去以後做壞事不可以，然後呢你送給人家，送給人家說相似法、寫相似法，不可以，這是害人的，眼前好像很動 聽，究竟的話不可以，這個是第二，對於你所布施的對象來說。

【◎ 三就自身門不應捨者。】

那麼反過來，不是這個對象，所受你東西的你布施的對象，而是說你布施的自身，在什麼情況之下，不應該呢？

【若自了知，於經卷等意義未辨，又於經卷亦無慳垢而將經卷惠施求者。」

你自己曉得啊，他要來求的這個經書，你自己還並未了解，有一本書你自己還沒有了解，他要來求，那個時候啊 ，下面加上一個條件，說你對這個經典本身啊，倒並沒有小氣，捨不得這個心，那時候你不要求給他，不要送給他， 不要送給他，這個條件注意喲，就是說第一個你自己心裡面並沒有捨不得，然後呢你自己並不了解，你要求了解他要 來求你的時候，你可以不要送給他。

【此不應施之理者，謂行如是法施，為成三種隨一所須，若不施者，尚有後二殊勝所須，施則無故。】

你為什麼不送給他呀，因為呀你現在要想研究這個經典的深刻的內涵，了解了以後你才能夠如法行持，菩薩的如 法行持什麼？廣利一切有情，然後呢把佛法能夠流傳世間，他有這樣的殊勝的好處，你現在送給他了呢？最多滿了他 的一點的願，以及捨了你自己慳，所以這樣的做法的話，他雖然不捨，可是後面還有兩種殊勝的利益在，你一旦送給 他了，後面這兩個殊勝的利益就沒有了，所以他下面解釋。

【初一所須已辨訖故，謂我自心都無慳垢，故慳煩惱不須更除。】

他這個布施有三種利益，第一個呢就是除掉我的慳貪之心，而像上面這個情況，我自己心裡面啊並沒有慳垢，既 然既沒有慳垢的話，嘿這事情不要更辦，所以並不違背，而同時如果你不施，不把那個經布施，能夠幹什麼呀。

【若不施者，見增眾多妙智資糧，施則無之。】

所以你把這本經擺在這地方，自己研究的話增加的妙智資糧，送給別人就沒有了，如果反過來不施呢？

p. 276

【若不施者，便能修集妙智資糧，利益安樂一切有情，即為愛念此一有情及餘一切，若施唯是愛此一故。】

這個就辨別了，現在你不送給他的話，你就研讀深入這本經典的那個集聚勝妙智慧資糧，由於這樣的勝妙智慧資 糧，能夠安樂利益一切有情，這樣的，現在呢你如果送給他了，只是為了他一個有情，即為愛念此一有情及餘一切， 若施唯是愛此一故。你這樣的一比較的話，那就不捨了，那就不捨了，因為你不捨那是顧及一切有情，如果捨祇是他 一個，這個比較，所以不捨。

【菩薩地中所須輕重如是宣說。】

哪菩薩地中就把這個輕重分別了，像上面這樣說清楚了。

【入行論亦云：「為小勿捨大。」】

不但菩薩地，入行論也這麼說。

【故不施此非僅無罪。】

所以呀不送給他有大利益，不但是沒有罪還有大利益喲，但是不施雖然不施哦，他還有個善巧的方法。

【不施方法者。】

不是說隨隨便便的，他有一個善巧方便。

【不應直言此不施汝，要當施設方便善巧，曉喻遣發。】

你要善巧方便的說明哪，打發他，打發他，那麼什麼是：

【方便善巧者，謂諸菩薩先於所有一切資具，以淨意樂迴向十方諸佛菩薩。】

所以這個地方我們用的方便是這樣的方便喲，不是為我們自己的煩惱啊，找一個藉口而開的方便喲，這個善巧的 怎麼說，這菩薩啊修學菩薩的人，把我所有的一切啊以及清淨意樂，統統送給迴向給十方一切諸佛菩薩，下面這個比 喻。

【譬如苾芻於法衣等為作淨故，捨與親教軌範師等而守持之。】

出家人持那個三衣的時候啊有作淨法，就是我把這件衣服啊捨給某人，然後呢我代某人啊來持受這個，這個戒律 上面平常我們不大注意，為什麼要這樣做？就是說你這樣做得清淨了，你如法受持，實際這個道理是為什麼？實際上 你了解這個大乘，了解的千真萬確，這個大乘行者你的一切受用為什麼？為利益安樂一切有情，因為要利益安樂一切 有情，所以你要利用這個暇滿的人身，內是自己的身，外面這個身所受用的資財，的的確確你要那 些東西，那麼現在 呢這個東西，不管是你捨給上面的尊長，不管是捨給別人，就像前面所說的為有主財呀！為以有主身，護有主財，哪 ，這個是有主的我已經捨給了，然後呢你拿這個身哪保護他們那些，所以呀這個苾芻的這個作淨，有他這麼特別的意 義在，有他這麼特別的意義在，所以說已經捨給那些人哪，你代他來持守而行如法事。

【由如是捨，雖復貯蓄眾多資具，亦名安住聖種菩薩，增無量福。】

哪哪哪，這個對了，你像這樣的捨法，雖然你呀儲蓄了很多東西，但是的的確確這個是啊安住相應的聖種菩薩， 不是個敗壞菩薩，是一個菩薩而是如法如理的可以增無量福，這地方注意喔特別前面說明，就是說菩薩自己在增上生 當中，所以受用這些東西，他絕對不是增長自己的煩惱，絕對不是的，他把持這個東西，他要幫助別人，他要錢他要 財，他要身體，他要種種這個東西，所以為了這樣而去受持這個，所以他要作一個法，啊，實際上啊說現在我送給某 人了，現在是為某人而持，這個比丘戒當中羯摩當中的這個真實的意義，在這地方簡單的說明瞭了，所以。

【此於如是一切資具，如佛菩薩所寄護持。】

現在你所有的一切資具啊，的的確確都是什麼啊，諸佛菩薩寄在那裡，寄在你那裡的，你是幫忙他而護持著。

【見乞者來，若施與彼此諸資具，稱正理者應作是念，諸佛菩薩無有少物不施有情，思已而施。】

你有了這個上面的這個認識，有了這個了解以後，那麼有人來，向你討啦，討了以後啊，是的啊，沒錯，你是代 諸佛菩薩看守的，那時你就想，嘿，佛菩薩的目的幹什麼，佛菩薩的目的啊是無非利益有情，沒有一點點東西啊捨不 得的，那麼既然如此，他來要了，我代佛菩薩看，好好，他來我送給他，就是這樣，那個是說他來要的這個人是合理 的，如果他來要的不稱理，他來要你的人是不合理的，那麼怎麼辦呢？

【若不稱理，即當念先作淨施法。由已捨故，告言賢首，此是他物不許施汝。】

如果他在求的人，或者你這樣送了以後不合理的話，那怎麼辦呢？你就想了，嘿，我這東西送給別人啊，那已經 捨給送給別人了，那當不是我了，所以對於來求

【輭言曉喻。】

這個就是布施的方便，上面假定說他，來求那個書寫正法的紙等等，怎麼辦呢？那個紙不送給他，另外。

【或以紙價二倍三倍施與遣發。】

這樣。

【令他了知菩薩於此非貪愛故不施於我，定於此經不自在故，不能施我。如是行者是巧慧施。】

那麼所以他要來求那個，這個經典的話，你不送給他，而把這個經典相應的紙的價更超過幾倍的價錢來送給他， 讓他了解你呀的的確確不是貪愛難捨而不捨，而的的確確你沒有權力，所以對這個經哪不自在，自在就是說，那我可 以做得了主，是作不了主，所以既然做不了主，別人的，他怎麼可以把別人的東西送給我呢？這樣的作法那就是我們 行者的善巧，對的，所以他不送也有不送的方法喲。現在請翻到菩提道次第廣論276頁，第二段，第二段上面 這個關於外物捨不捨的道理，捨不捨的道理分兩個大段，一個呢外物不捨，第二個捨，那麼這個不捨當中又分五個小 段，前面三個已經講過，今天講第四。

【◎ 四就施物門不應捨者。】

這個第四點啊，就是你所送的東西，說我是能送者，送給一個受者以及所施的東西，所施的東西有一類不應該送 的，下面說明他。

【若自父母，有蟲飲食，妻子，奴等未正曉喻，雖正曉喻若不信解。若自妻子形容輭弱，族姓之人，雖說此等不施為奴。然亦即是物之重者，故墮物數。】

有些東西不應該捨的，儘管菩薩一切，已經是發心的時候，受戒的時候，送給別人，但是他所以送的原因是什麼 ，為了增長自他善法，所以凡是這一類不捨的就是說，他不能增長而反而有相反效果的，前面說的很清楚，所以他重 點哪在捨的原因、捨的目的，所以這樣去捨，當捨了以後對他的目的相反的話，那就是不捨的，第一個總則已經說明 ，那麼現在這裡呢，細則所以自己的父母，父母當然不能送給別人，有蟲的飲食，你送給別人是利人的，這個不但不 利人，而且有損，那麼平輩乃至於最親近的妻、子，自己的夫婦、子女，那麼以及下面的佣人等，雖然這也可以送人 ，但是你一定要如理的告訴他，如果不告訴他，或者雖然你如理的告訴他，他絕不能了解也信賴不過，這種情況之下 結果他固然是不服氣，受的人哪到那時候也會產生同樣的不合和的現象，所以這種情況之下，不送，還有呢就是不管 妻也是子，他很差形容軟弱，這有病哪，這樣如果送給別人的話，人家要派上種種用場啊，結果他身體又差啊有病， 乃至心力又差，這個不行，這個不行，還 有呢族姓之人，就是他出身很高貴，這個很高貴的出身的人哪你送給別人， 送給別人由人家支配啦，印度當年的習慣，那是就是奴隸一樣的，送給別人就是奴隸一樣的，他出身高貴的人做不來 這個事情，他雖然你送給他了以後，跟你的原來的原意達不到，產生了反效果，這個不送，那麼原則上呢？上面這一 類就是物之重者，故墮物數故，前面曾經哪講過，就是平常啊輕微的東西，稍微有一點損益，這個影響不大，現在這 種情況之下，你一點點弄得不好的話，就產生絕大的反效果，所以在這種情況之下避免，避免。

【菩薩地攝決擇分說，若是三衣及餘長物佛所聽許，無慳意樂於修善品極所須者，雖不施與亦無有罪。】

那麼除了上面這個以外，在菩薩地攝決擇分當中，攝決擇分就是瑜伽師地論上面，講菩薩地修學菩薩的人，根本 意趣說明了以後，本地分就是說明根本意趣，然後呢決擇就是這個裡邊細辨，細辨，討論一些問題，那是說我們出家 人的三衣，這個是自己啊修學佛法必須要的東西，那麼除了三衣以外呢？跟我們日常生活必須要的其他的長物，就是 多餘出來的東西，這個佛所聽許的，那麼我自己本身哪修學是很用得上，所以呀能夠增長我們自己的善法的，所以呀 修善品哪非常須要的，而自己也並沒有對他，放不下「慳貪」的這種心情，這種情況之下不施也沒有罪，沒有罪。

p. 277

【如云：】

下面就引：

【「出家菩薩除三衣外，所餘長物佛所聽許，身所受用順安樂住，若故思擇施來求者當知無罪。若顧善品非墮欲貪， 雖不施與亦唯無罪。」】

說我們修學佛法的人，那麼在家菩薩當然沒有這個，沒有這個不須要，出家人那麼三衣就是我們這三衣，以及其 他的出家人，佛所聽許的那個，這個在我們出家修行的人，不要說菩薩就是聲聞也是如此，他受用的目的，不在乎長 養世間的若身若心的這一個哦生命以及染污，而是由於利用自己的暇滿人身，以及暇滿人身所必須要的外面的受用啊 ，修學佛法，修學佛法，所以這個必須要的，如果你對這個有了認識，那麼說這個是我必須要的，所以故思擇施來求者當知無罪啊。這個如果說你在這種狀態當中，是你覺得可以送。

前一頁(115b) [116a] 下一頁 (116b)


菩提道次第廣論講記 第116卷 B面

日常法師

所以他不是冒冒然的像別的東西，人家來要我就送給別人，所以你必須要了解，這樣子送了以後，是不是對人家 有利，對你自己也有利，對現在有利，對將來也有利，反過來說你是需要的，但是呢你並沒有慳貪的意思，我們布施 的真正最重要的，第一個在慳貪上面哪決定要去除，而且要至心與無貪的心去布施，現在，在這個慳上面我沒有，而 修學善品當中這是需要的，那麼在這種情況之下呢？這個不施也沒有罪，不施也沒罪，換句話說我們在這地方要辨別 得清楚。

p. 277 (2)

【菩薩別解脫經云：「舍利子，若諸菩薩重來求者，捨與三衣，此非修習少欲。」故出家菩薩施自三衣，即是有犯 。】

乃至於菩薩戒經上面說，特別說明說關於自己的三衣，就是人家怎麼來求你呀，這個不要捨，因為這是你自己必 須要的，我們少欲其他東西可以捨掉，這個三衣是出家人根本需要的，這個不算少欲，所以你把你自己必須要的三衣 捨掉了，那個反而有罪的，那上面就辨別有一些東西，東西來說那個不應該捨。最後第。

【◎ 五就所為門不應捨者。】

就他為什麼要來乞這個東西，乞了這個東西去幹什麼？我們要了解，如果說他拿了這個東西做不合理的事情，那 個就不要送給他，所以下面就解釋。

【若有來乞毒火刀酒，或為自害或為害他即便施與。】

那麼這些東西呀，來有毒的火、刀啊 、酒啊那些東西啊，不管他自己傷害或者傷害別人，這個不可以送給別人。

【若有來乞戲樂等具，能令增長墮惡趣因，是應呵止，反施彼物。】

這個還有一種呢雖然不是傷害，眼前傷害，而是將來能夠墮落的、戲樂，這個沒有義理的事情，沒有義理的事情 ，眼前雖然不傷害，但是將來就是墮落惡趣的，這種事情啊是應該呵斥，不應該做的，那個不可以呀布施，不可以布 施。

【若有來求或來學習罩羅罝弶為害有情，教施彼等。由此顯示，凡害眾生身命資財，皆不應學彼等教授。】

還有呢有的人來求，求這些東西，或者來學這些東西，求什麼？罩羅罝弶，那個就是捕捉鳥獸的東西，罩通常就 是竹子做的一種竹籠，擺在河裡面捕魚用的，羅就是羅網捕鳥的，罝也是種羅網，他不是捕天上飛的鳥捕走獸，通常 捕兔子什麼這些，弶就是種弓箭，那個弓箭上面有雕刻的特別的就是這樣，這個東西或者直接來求，或者是學這個東 西，他的目的幹什麼？這些東西都是傷害有情哪，你有不能送給別人，然後你知道了也不能教給別人，所以啊更從這 個地方說 明了，凡是傷害眾生的生命哪資財的話，哪皆不應學也不可以教。

【若為殺害或陸或水所住眾生，來乞水陸即施此等，若為損害此國人民或為害他，來求王位而行惠施，若有怨家來 求仇隙，施彼讎敵。】

這些都不應該的，不管是水上或者陸上，那麼有眾生所以他來求這些，比如這一段我們現在說這個土地是你的，像我們目前在這裡，我覺得我們對這種概念不大清楚，比如說一個田荒在那裡，我們任何人就可以跑得去踩上去好像無關緊要的，在西方在美國，我就看見就不是，僅管一塊荒地在那個地方，荒地，你不能證明它是公家的，我們隨便決不踩上去，有的地方邊界上面就寫一個，比如說公路旁邊哪，他標一個他自己的姓名或者寫一個private這是私有的，在任何情況之下我們不會站到那地方去，萬一有的時候不小心踩過去了，沒有人無所謂，有人一定再跟他打個招呼：「對不起不方便」，「好好好」，不像我們現在這地方隨隨便便， 哎呀進來了，怎麼妨礙你呀？就是這樣，隨便這麼都不可以，何況你要，所以在那種地方，譬如說春天啦或者人家去打獵呀，打獵一定有一個區域，有一個範圍，凡是那個地方標了一個 "private"，那個因為他那個地方 的地方很多啦，那個很多林野很多，那個我們跑過去看見那地方一標，那就不進去，打獵人都不會進去，所以像這個上面就說明如果這個地方有水、陸等等的東西，那麼人家要來為了傷害這東西，譬如說捕魚啊，那條河是你的，人家來要求，你不要讓給他，不要讓給他，不要傷害那有情，這是對畜生來說，那麼同樣地對國家來說有人求王位，求了王位而要傷害你這個國民，那不要，還有呢這冤家，這個冤家跑得來，不是為了目的，比如我們，現在有人呀說捨什麼身上的什麼東西呀，他可不是為了救命哪，他是來傷害你，那不可以給他，這個是，這些東西我們容易了解，那麼上面說的五項是不應該，下面呢什麼是應該施的？

【◎ 第二應施外物之道理者。若即此身非是大師所遮之時，於彼補特伽羅捨所施物，非不稱理，於彼相宜即應施與。 】

他還是照著這個次第，上面第一個嘛就是說，我們剛開始呢雖然你發了大心啊，樣樣東西送給別人哪，但是你那 個悲心還沒堅固，捨心還沒培養，做的時候那個佛不讓你隨隨便便送的，說，如果說他不是佛所遮止的，這種情況之 下，所以說這個，就是對我們自己身體來說，你夠了這個條件，然後呢佛不遮止的時候，那麼那個時候啊是合理的， 合理的你能夠做得到的，這個時候如果有人來要，對人家有用

【又若自身與前相違，於諸經卷有慳吝心，雖未已辨經典之義，應施來求樂勝智者。】

那麼前面曾經說過，說有的人哪來求那個經典，可是你自己對那個經典的道理還沒弄通，還沒弄通，所以你修學 這個經典哪，有後面的大利益在，有大利益在，你現在送給了別人了以後啊，是的，你啊第一點哪對於慳貪捨那一點 做到了，可是後面的大利益卻不行，所以你可以不必送，但是現在呢情況不是一樣，說你是的你對這個經典的道理你 沒弄清楚，你應該去弄，可是你的這個慳貪心在，在修學布施的時候最重要的目的幹什麼？破除你的慳貪，結果你的 慳貪心，在這個地方的話，對不起，在這種狀態當中啊！那你就應該送給別人，要破除你的慳貪。

【此復若有二書即應施與，若無二者應與書價，價亦無者應作是念，我行此施，縱於現法而成癡呆，不忍慳貪，如是思已定當惠施。】

下面就說這個道理，說這個時候假定你有兩本書的話，那就送給他哦，你自己還留著一本，假定是沒有兩本的時候，因為你要想辦法了解這個，所以你儘可能的想辦法，給他跟書相等的價值，如果說連這個也沒有的話，那個時候 你怎麼辦呢？就想是的呀，我送給了他了以後，那我自己呀沒辦法深入了解啊，就癡呆，但是呢我現在的目的是什麼 ？破除慳貪，破除慳貪，我拿了這個藉口，結果啊增長自己慳貪，我寧願癡呆，我不可以慳貪，這樣，結果還是把它 送出去，這個地方啊有一點我們很值得注意的，他在這個兩者取捨之間啊，碰到這種問題關鍵所在的話，他寧願送出 去不願意忍受自己的慳貪，有沒有注意到我們平常做很多事情的話，就是實際上呢自己煩惱，他現在的是慳貪，我們 哪什麼不一定，或者好戲論，或者好慳貪，或者好什麼，實際上呢內心真正的重點放不下，然後找藉口，說唉呀修行 哪要這個身體呀，然後呢所以你要講營養啊，要好好的睡呀，要好好的弄呀，結果真正的目的是什麼呀，哪就是這個 慳貪，看看菩薩怎麼做的，菩薩怎麼做的？換句話說我們真正想修行的話，你要自己內心檢點，如果說你那個慳貪心 在的話，在這個地方很明白的告訴我們，寧願把命送掉，不要讓那個慳貪長養它，大家了解不了解這個意思，所以 我 們往往拿一個很好聽的名詞，做一個藉口，保護自己的煩惱，修學佛法的真正的內涵是什麼？我們要全部精神去對治 煩惱，本來這個最好的藉口，不是藉口，是最好的方法，用來對治我們的煩惱的，結果卻是保護了你的煩惱，變成功 保護煩惱的藉口，這個是修學佛法嗎？這一點哪，我們務必要自己好好的反省，務必要好好的反省，不過前面已經一 再說過了，我們做有一個漸次，至少第一個理論上面要清楚，清楚了以後自己做不到，那個時候應該什麼呢？懷著慚 愧的心情，第一個，唉我怎麼做不到啊？我要好好的努力，單單這個慚愧的心情不夠，更應該了解，長養這個煩惱的 結果是什麼？對自己的傷害，對自己的傷害，為煩惱所使貪一點小便宜，結果受到絕大的大痛苦，受到絕大的大痛苦 ，你所以放不下是為了貪一點快樂，結果呢傷害了你自己，就是這樣，所以你覺得啊這個是不能忍耐，不能忍耐，然 後呢你要找種種方法去對治他，所以在這地方就特別把這個道理說出來，所以我特別欣賞了凡四訓的原因，了凡四訓 的改過之方當中起出三個辦法來，恥，然後呢畏，第三個勇。恥，恥些什麼，了解了這個道理以後，覺得唉呀我怎麼 這麼差啊，這個佛法裡面說慚愧呀，慚愧兩個字啊一切百法的根本，又慚恥之服，遺教經上面，那就行了，如果你沒 有慚愧，那你就完了，什麼叫慚愧呢？就是說一個惡行的人，當他辨別清楚是非以後，一看，唉呀自己覺得我怎麼這 麼糟糕，噯，拿我們中國人來說，恥呀，自己呀，不如，不對，所以你一定要如理的辨明邪正是非，然後自己覺得唉 不好呀，自己不好呀，單單這個夠不夠？不夠，我們更要進一步，他這說「畏」，畏什麼呢？就是剛才這個，你了解 你的根本原因所以貪，為什麼呀？還是求快樂，結果你貪了半天的話，不但得不到快樂，反而大大的傷害你，噯唷， 那個時候啊就不但有恥而且有畏，前面哪旁邊哪都策勵你的力量，後面推動你的力量，那個時候啊，你有了這個正確 的認識以後啊，這個正確的認識叫正信，所以信為欲依，你那個善法欲就升起來，有了這善法欲，那勤精進就跟著來 了，所以就有一種精進的力量，世間聖人說知恥近乎勇，不是就是勇喲，近乎勇，這一點我們在這地方要特別說一下 ，他現在這地方，對法是如此，對其他的亦復如是，所以關於這一點哪，尤其是一心向上的出家同修們，在這一點務 必要三思而行。我們繼續下去。

【若所施物除前所說，又自作王時，終不抑奪餘妻子等，令離其主而轉惠施，唯持村等可施求者，如是不為墮惡趣因。】

那麼這個，還有呢在上面所說的除前面所說的這一些東西，前面說的不應該送給別人的，那麼在這種情況之下， 你如果說自己是王者，古代的王者對於他屬下的一切東西，他有主權，他雖然有主權，但是呢不搶奪奪取人家的妻子 ，然後轉送給別人，這個不做，還有呢他可以任意的比如說，國王封下面的臣下，有功的或者什麼人哪，那些地噯呀 這個給你，有人來求他給他，不過跟上面相違背的，你送了他以後，他不會做壞事，因此他不會墮落，這種情況之下 ，你可以，下面。

p. 278

【諸戲樂具及罩羅等，不損於他眾生所居水陸之處，不傷眾生無蟲飲食應施求者。】

這個容易懂，就是跟上面所說的恰恰相反。

【若有來求毒火刀酒，為自饒益或饒益他，即當施與。】

前面說過的毒火刀酒這些東西，它不捨的道理，不在這幾樣東西本身，而是因為這個東西能夠傷人的，也能夠致 害的，他現在拿了這些東西，能夠自己饒益能夠利益他人，那就送給別人，那個送給別人。比如說毒，噯！毒這個東 西妙不可言，人家以毒攻毒，如果你身上面有了不好的東西，或者外面的瘡，或者裡面的病，往往啊要那個毒藥來攻 ，就把他弄好了，那個時候對啦，這樣，那麼下面的火呀、刀刀呀、酒呀，亦復如是。

【若如是行財施之時，來二求者，一貧一富應如何施。】

嘿，你在布施的時候，兩個同時來求，那麼一個窮人，一個有錢的，那怎麼辦呢？

【先作是念，設二求者來至我所，若堪於二充足滿願，即當俱施滿願充足。】

事先你心裡面哪先要有這個認識，說，假定說有兩個人同時到我那裡，我能夠同樣滿，滿他們的願，那最好，不能呢？

【若不堪者，則當圓滿貧者所願。】

這個是不行的時候，那個取捨，先滿窮人之願。

【由其先作如是念故，若不能滿二所欲時，即當滿足貧者所願。】

那麼因為他以前，先已經有了這樣的心念，所以到兩者不能滿的時候，先貧者所願。

【應以輭語曉喻富者，告曰賢首，我此資具於此貧者先已捨訖，切莫思為特不施汝。】

這個既然你只送給一個人，另外的人得不到，那個時候他始終有一個原則，你 不能讓他啊過分失望，那時候啊你 呀輕言善巧的來給他這麼說，說噯呀這個大德呀，我這個東西呀先已經哪對這個窮人哪，已經送給他了，已經準備送 給他了，所以你來呀實在太對不起，太對不起，我倒不是不送給你。要這樣去做法，那麼他為什麼要先這樣想呢？這 個我們要了解，菩薩之所以為菩薩，他固然為利有情願成佛，這個大菩提願，這大菩提願的最中心、最堅固的什麼啊 ？大慈悲，大慈悲是看見人家苦，他要幫助人家拔除，要使得人家得到快樂，現在貧富兩者當中，當然是對這個貧者 來說更需要，他的痛苦更大，給他一點點利益更大，所以他這個取捨是這樣，但是他為什麼先想呢？因為先想了，他 心裡的的確確他存著這樣，如果先不想臨時這樣說的話，那他這個欺誑或者分配不公平，不好，所以這種小地方特別 說明了一個什麼事實呢？即便是菩薩，他平時的時候用一點方便，所以這個善巧方便哪，我們常常方便妄語方便妄語 ，實際上他不是妄語，他是方便而不妄語，因為他的的確確事先也已經想好了，我這個東西這樣分配的，他的確有這 個概念，所以他來的時候，哪，這個是真正叫做方便，我們現在常常講方便，方便，人家方便的結果是什麼？善法增 長，善法增長，增上生到決定勝，我們現在也說方便，說了方便以後開惡趣門，忍非說因，就是這樣，該忍的就不忍 ，這個是煩惱，然後呢不該忍的去忍他，長養這個煩惱，還找種種的藉口，這個地方我們務必要辨別得很清楚，這個 文字很容易懂，這個文字一看就懂，可是他為什麼要這樣，這個這樣安立法的這個特則，你必定要把握得住，這個才 是我們真正學佛法應該了解的這個基本概念。

【受菩薩律初發業者，如是學施極為緊要，故特錄出，凡無別義者，皆如菩薩地意趣而釋。】

上面這些道理啊，這個對於剛開始學菩薩的人，受了菩薩戒以後，那麼第一件事情就學布施，這個事情非常重要 ，非常重要，所以特別從菩薩地，菩薩地就是廣說這個的，把他摘錄出來，如果你們要詳細的了解深刻的個別的意義，那可以到這地方去，我們這裡也有這個書，你們願意好好的看，那麼上面說這個外財應捨的這個呃道理，那麼下面我們緊跟著說明，當不能捨的時候該怎麼辦？在不能捨的時候。

【◎ 第二不能捨時當如何行者。若有求者正來求時，為慳覆者，應作是思，此可施物定當離我，此亦棄我我亦捨此， 故應捨此令意喜悅，攝取堅實以為命終，若捨此者，則臨終時不貪財物，無所憂悔發生喜樂。】

那麼這是第一個，我們雖然學了大乘的佛法，乃至發了願，可是因為無始以來的習性所使，願是發了，真正境界上的時候，心裡面就會捨不得，那怎麼辦啊？這樣告訴我們，說假定說境界當前人家來向你要東西，那個時候啊你呀為這個慳貪心所覆蓋，換句話說那個時候慳貪現行當中捨不得，捨不得，這個該怎麼辦呢？他下面告訴我們，我們應該這樣思惟觀察這件事情。注意哦這個思惟觀察，一定在事先學習的時候，先哪如理的思惟觀察，假定前面沒有善巧的話，到臨時你腦筋裡面道理的影子都沒有，這時候心裡面覺得唉喲給人家怎麼可以呀？他只想到那一方面，這個如理的思惟，這種正念絕不可能提起來的，所以境界現前所以能提起來，還必須要我們平常的時候多學習思惟觀察，

前一頁(116a) [116b] 下一頁 (117a)


菩提道次第廣論講記 第117卷 A

日常法師

到時候了，去享受了，歡喜啊，歡喜啊，所以，平常我們到臨終的時候，唉呀，這個也不行啊，那個也不行啊， 那個也不行啊，這樣，於是呢，就因為這種貪著，這種力量啊，就把我們牢牢的綁在這裡，所以關於這點啊，我們可 以把前面那個十二因緣當中那有支的力量啊，你們多多的去反省觀察，那時候你們就曉得了，嗯為什麼樸窮瓦那個大 善知識啊，在有支上面下功夫的，道理就在這裡，就在這個地方。

p. 278 (9)

【如是思已仍不能捨。】

像上面這樣你思惟了以後啊，還不捨那怎麼辦啊？咦，他妙囉，這個佛菩薩啊真了不起啊，啊他倒不一定強迫你 ，啊他強不強迫你，還有一個更退一步的善巧。

【如勇利經說：「應以三事曉喻求者。】

以這樣的三件事情來好好的給求的人說。

【謂我現今施力微弱善根未熟，於大乘中是初發業，隨不捨心自在而轉，住於取見我我所執，唯願善士忍許，不生 憂惱。如何能滿汝及一切有情意樂，我當如是漸次而為。」】

第一個呢？是的，說我呀，雖然啊想修菩薩道，然後呢要學菩薩行，可是對布施這件事情啊，啊力量還不足，善 根還沒有成熟，在修學大乘當中啊，是剛剛開始，是剛剛開始，譬如說，我目的將來做一個什麼啊，醫生利人的。或 者做一個什麼利人利國的，乃至於做一個工程師，儘管你有這個目的，可是現在你在小學乃至於幼稚園，對不起，那 是將來 的事情，我將來要做到的，啊所以這個同樣的這樣道理，那麼在這種情況之下，雖然目的是如此，咦，因為沒 有如理的修習，所以我在目前的狀態呀，還是呀被煩惱所捆住，是呀，所以啊這個煩惱就捨不得，被它所捆住。謂不 捨心自在而轉啊，這種情況之下，為什麼捨不得啊，住於取見，就是啊這個惡見當中的見取見，見取見大家還記得吧 ！對於不是真實的殊勝的東西啊，他自己的見解覺得啊這個好的，這個重要的，這樣，所以他把那些啊，該捨的東西 由於世間一般無明相應的染污知見哪，他覺得這個對他很好，啊捨不得，至於這種見解啊被他自在，換句話說這種心 裡籠罩之下，以及我、我所這些概念，所以啊祈求你原諒啊，那你不要生憂惱啊，啊不要生憂惱啊，雖然如此，但是 這個布施的這件事情，要滿一切眾生，利樂的這件事情啊，這是我的志願，現在眼前我不能做，但是我正在努力做啊 ，將來我一定要這樣認真去好好、好好，做到，圓滿了，然後幫助你們的，這樣的啊去自己努力，去對這個呀對治這 個自己不能捨，以及來求的人。此是斷除。

【此是斷餘不信過失，非無慳過。】

不過這地方要注意喔，這樣做，不是你沒有過失喔，你這個慳貪的過失是有的喔，不是沒有喔，只是說經過了這 樣的善巧的做法以後的話，免得人家啊在你的地方失去信心，這一點避免，所以你看這個地方啊，辯得實在好呀，在 一步一步，那個次第是一點不染，然後呢崇高，萬一你這個做不到，退一步該怎麼辦？這個做不到，退一步該怎麼辦 ？再退一步該怎麼辦？這樣，把我們做的這個次第啊，層層說明，還有呢？他做了以後，你的內涵啊也分析得清清楚 楚，所以他最後這兩句話就是這樣子，你這樣去做的話，至少有一個好處，人家來向你求乞的那個人啊，他不會失去 他的信心，啊，乃至於啊他不會啊生瞋心等等，這個至少做到了，但是你應該破除的這個慳貪那個過失，對不起，這 個過失是有的，你還得努力。

【集學論說，菩薩慳吝是應呵責。】

關於你沒有破除的這個慳吝啊，這個是應該大大努力啊，呵責，你眼前雖然做不到，如果你在這種狀態之下你肯 努力呵責這個慳吝的話，將來你漸漸漸漸就，就能做到了。

【然如是行似能遮免：「由慳不施財法他勝。」】

除了上面這個道理以外，還有一點，菩薩戒當中啊，有一條啊，這個慳貪財，慳貪自己的財法，犯那個他勝，他 勝是根本罪喔，你如果能夠這樣去做的話，把這個根本罪能夠遮止，噢，所以這個地方就特別說明這點。如果那個根 本罪不能遮止的話，對不起！你破了戒你就完了。

【攝波羅蜜多論亦云：「若有求者現在前，力極微故不能施，必令求者不退弱，應以軟語慰其意。」】

那麼這個啊，攝波羅蜜多論上面啊也這麼說，若有人哪跑到你跟前來啊，來向你乞討，那個時候你的布施心啊還 ，還差，所以不能送他，那個時候啊你應該怎麼辦呢？應該溫言軟語來安慰他，不要讓求的人啊失望。不要讓求的人 失望，為什麼這地方要說這一點，我們重新再想一下，我們現在所以要布施的原因是為什麼？不是世間一般的，我們 是要求無上菩提果，無上菩提果的特質是什麼？為利益一切有情，今天他來向你求，即使你沒有直接的當下的圓滿他 的欲望，至少你不要使他失望，對不對，哪，所以這個層次很清楚，所以雖然我今天沒有圓滿他的意，但是那個時候 啊至少保護他，這點啊我們在修學菩薩道上面，多多少少也向前了一步，結下了一個下次見面的善緣，等他的好好好 ，那等到你呀，慢慢、慢慢的修習，啊然後呢？到那時候你力量強了再來，這個緣結下了，實際上呢我自己也是想， 我怎麼自己這麼慳吝的，呵斥自己，努力修學，心裡面也強了，下一次來了，那東西也會送出去了，自他倆啊都得到 利益啦！

p. 279

【以後若再來前乞，必定不應令失悔，當除慳吝諸過失，為斷愛故應勤修。】

下面就說，若以後再來的話，那一定啊不可以呀再使他失悔、懊悔，也絕不可以再讓自己失掉這個機會，所以等 到他走了以後，努力的把慳貪那個過失啊，把它去掉，對治掉，然後呢在這種狀態當中，自己啊努力勤修，把這個貪 愛難捨啊斷除掉，這個是說萬一我們真正碰到境況，做不到的時候應該這個樣。在這裡布施是一個，其他的所有東西 都是這樣喔，所以凡是我們目前該學的東西，啊，做不到的時候該怎麼辦？注意哦這個地方，對我們是非常重要的， 非常認識的那一點啊，我們常常說，唉呀！我還差啊，是一種回答，還有一種呢，唉呀！這個是佛菩薩境界呀！這話 倒是沒錯，是佛菩薩境界，現在的問題，不在這個境界是不是佛菩薩，在那裡？請問你跑到這裡來幹什麼的？如果說 你忙的是忙世間那個，是，那是應該的，你本來應該忙世間的嘛，不必到這裡來，如果你到這裡來，你要學佛菩薩的 ，你應該怎麼 做，這個地方很清楚、很明白。所以時時告訴自己我來幹什麼的，我努力學這個，來對治我的煩惱，而 且前面那個也是一樣，不是等到境界來，而是說事先要學習，事先要認識，所以我剛才說昨天晚上，我們羯磨的時候 有個同學，在那地方啊懺悔，唉唉，我非常讚歎、非常高興，是啊，我覺得我也是這樣，我的確是個凡夫，但正因為 我凡夫絕不寬恕凡夫，啊我說我是個凡夫就這個樣，那你跑來幹什麼，我因為是凡夫所以跑得來，所以要努力地學， 這個時候就分得很清楚，因為我是凡夫啊，所以啊還沒學的之前一個不小心就犯了，但是呢？因為我是凡夫來學，來 學所以犯了以後，假定你保護你，說我該如此的，你趕快回去，唉，那時候心裡啊呵責自己呀，我一定要改過，一定 要改過，在我的經驗當中，我自己覺得自己學的以及看見佛菩薩，這是我們目前真正該做的就是如此，我們能夠這樣 的努力，不斷的策勵的話，自然而然將來會做到的，我們更進一步看看佛菩薩怎麼？佛菩薩說得清清楚楚耶，沒有一 個天生彌勒、自然釋迦，絕不是天生生下來的啊，祂，沒有一個佛菩薩例外的，最初的時候都是什麼？唉都是三惡道 當中眾生啊，祂然後呢也是如理如法的，所以啊勤勤懇懇努力多少阿僧祇劫，就這個樣嘛，照這件事情說，啊，一聽 就會了，那這無量阿僧祇劫算什麼啊，那些人真是笨得實在不能再笨了，當然不是，天下唯一真正了不起的就是他們 ，祂們這樣呢，那我現在所以要學祂們，哪我們也是這個狀態，所以，這個概念啊！我們要特別注意，啊，再說一遍 ，我們真正學本論的時候，這個才是我們跟著應該學的，這個是文字裡邊的真正的意思，你能夠把握住這一點，一定 學得成功，一定學得成功。實際上呢，我們現在真正應該學的也就是這麼一點，再下面。

【◎ 第三習近對治布施障。】

唉！妙極了，不能捨是為什麼啊？由於障礙嘛，由於障礙嘛，所以呢，現在你好好的修習，怎麼樣對治這個障礙 ，怎麼樣對治那個障礙，呀，這地方雖然單說布施啊，實際上呢。所有一切的障礙同樣的，啊我們應該推而廣之，聞 一知十。

【障者如攝決擇分略說四種。】

這個障礙有四種，這個障礙就是不能送，那四樣。

【謂未串習，匱乏，耽著，未見大果。】

這四樣東西，第一個沒有習慣，這通一切毛病的，就是你還沒有好好的練習，修習這個障礙，老毛病嘛！習氣嘛 ！我們所謂墮性嘛！第二呢你匱乏，就是你自己沒有東西。第三個呢？雖然你有啊，但是對你自己的東西呀耽著難捨 ，最後是啊未見大果，沒有了解，沒有正確的知道這樣做的殊勝，偉大的果報，現在一樣一樣來說，一樣一樣來說， 這個事件對我們很重要喔，我們要想修學就在這地方，啊，所以前面制戒的時候啊，講那個中士道的時候啊，他講戒 之前，他不說這個戒的體性特質，而是說犯戒四因，現在一樣的，所以要修布施之前的布施的時候啊，那個障礙的原 因，你能把那個障礙的原因找到了，能夠對治去掉它，那布施就行了，其他的亦復如是，第一個是什麼？

【其中初者，謂雖現有可施財物，然於求者不樂惠施，能治此者應速了知如此過患，是我於施先未串習，今若不施 ，則於後世亦不樂施，強思擇已而行惠施，不隨未習過失而轉。】

這一點非常重要喔，嗯說眼前啊我有可以送的東西，但是呢？人家來求啊你就啊不願意送給別人，那這個毛病呢 ，什麼方法去對治它？對症下藥，什麼呢？要了解啊，不送的這個過失，不送的禍患，說，因為我以前啊沒有啊習慣 ，啊沒有練習，這個串呢就是繼續的，啊一串，繼續不斷的練習，因為沒有修習啊，所以不習慣，假定我現在還不開 始去做的話，對不起！這個布施的這個習慣啊，始終生不起來，這是第一個，倒是什麼，不送的這個習慣啊老在長養 ，所以註定你永遠墮在這個裡邊，害了，於是經過這樣的思惟觀察了，勉強自己、堅強自己，然後呢提起勇悍的心來 ，說，啊！我一定要去做，絕對啊不跟著這個老毛病，這個老毛病有禍害的，嗯，不要讓它這樣做，布施是如此，其 它一切都是如此，啊！所以我們前面經過了一段修學以後，以後啊現在有很多同學有好現象，他心裡就堅強起來，一 點都沒錯。啊，先心裡堅強起來，然後呢碰見小事上面去做，眼前我們看得見，處處地方都是如此，我想在座的各位 ，這是我最歡喜的一件事情，啊最讚歎的，大家這麼努力啊，做了這麼多功德啊，我沾了大家的光，可以說啊非常感 謝大家，沾什麼光啊？隨喜功德。儘管啊我啊坐在這地方，可是你們這麼努力啊，我真是感激不盡，我想啊，你們自 然也是更歡喜無窮，就是我們在這個地方啊，慢慢、慢慢一點啊，一點的積累起來，把我們啊，十足是的生死凡夫， 漸次漸次啊，轉向於超脫生死的聖賢，乃至於幫一切人解決都好，這是第一個，第二呢？

【第二者，由其財物極尠闕故不生捨心。】

因為自己匱乏嘛，自己很少呀！啊自己都很少你怎麼送給別人呢？

【能治此者應作是念。】

咦！妙了，要平常我們自己都窮的要命怎麼送給別人呢？他自己很窮啊，他有對治的方法，他說，他就應該這樣 想啊。

【我於生死流轉之時，或由宿業或繫屬他，於他人所未能饒益。令我具受眾多難忍飢渴等苦，設由利他，於現法中 發生眾苦乃至殞歿，此施於我猶為善哉。】

嗯！對呀，說，就是你沒有東西啊，對不起，他還有一個正確的對治的方法，說：我啊，一向在無始生死當中流 轉啊，因為啊宿業，啊宿業所感啊，所以繫屬於他，繫屬於他通常指什麼？就是啊，被啊業力所綁，這是大原則，啊 ，那個別的來說呢？因為啊我宿業啊沒有造好事，做了壞事，所以啊被人家做庸工等等，就其自己啊乃至於做做不了主啊，啊這樣，所以呢？總不能真正的幫別人的忙，不但不能幫忙，自己呀受盡了種種痛苦、飢渴等苦。我們為什麼 會這樣呢？就是因為我宿生啊一直慳貪、一直不捨啊，假定我以前啊了解了不忙自利，能夠利他的話，啊，一定不會 這樣的，一定不會這樣的，所以眼前啊我了解了這個道理以後，能夠轉一向這種無知的自利，而去利他的話，這樣， 就算啊眼前啊受種種的苦，乃至於命都送掉，好呀，還是好的呀，為什麼？因為所以眼前這樣不行的是宿業，假定這 個宿業，你還不努力轉的話是每況愈下，現在雖然窮啊，還把這個窮人啊再窮下去的話，你就是畜生再下去是餓鬼、 地獄了，啊，所以想到了這點啊，就要拼命了，啊不要說拼命，想到這地方啊，就算是再苦啊這也是值得的，所以我 們常常說的那個譬喻，平常啊躺在那裡，哼呀，哈呀站不起來，一下那個地震的時候，塌下來的話，哇逃出去，還是 有氣力啊，他這一身累啊，逃出去把命救出來了，就是的的確確我們應該這樣想，啊這個對治的方法之善巧啊，真是 讚歎、無限的讚歎。

【非空發遣諸來求者，縱無彼財尚有菜葉可以活命，如是思已，忍匱乏苦而行惠施。】

嗯，既然這麼好的話，他今天來求了，不成就我的布施嗎。唉！絕對不讓他空手而返，我雖然少一點，啊他比我 更窮送給他，送給他了以後啊，那怕沒有米物，我還有一點菜葉子啊，唉呀還可以多多少少啊，啊自己活下來，這樣 的啊，忍受了自己的匱乏而行惠施。說實在啊現在我們遠比他好啊，啊遠比他好啊，所以剛才我們常常說到，唉呀， 這個不行，那個不行啊，實在是我們沒有如理的去思惟啊，沒有如理的思惟啊，你真正如理思惟的話，我們現在太多 的事情啊，絕對不會說，唉呀，這個不行，那個不行啊，我們會樣樣都行幾乎，啊這個就是啊，得、未得正知見，以 及是不是照著這個正知見去如理思惟，如理思惟。二百七十九頁，啊菩提道次第廣論279頁，嗯上一次已經講 到，第三習近對治布施障，說講那個六度布施的時候啊，他如果有障礙，那麼這個障礙啊，用什麼方法去對治。說這 個障礙一共有四種，前面二種沒有習慣，那麼我們曉得怎麼辦？還有呢？缺乏怎麼辦？上次特別說：沒有習慣的不但 是布施，我們做一切事情都是如此，啊，我們怎麼樣想辦法，現在最主要的啊要努力，如果現在放棄了不努力，那以 後永遠沒希望了，那麼呢第二，現在下面是第三，第三耽著過失。

【第三者貪可施物極為悅意最上勝妙，於來求者不能生起捨與之心，能治此者應速了達耽著過失。】

啊就是對自己有的東西，啊這個本來應該捨的，居然耽著難捨，那麼對於這個自己難捨耽著的這個過失啊，我們 要了解，了解了以後啊，你就不會再耽著難捨了。

【我今於苦倒執樂想，由此能生當來眾苦，如是知已斷除耽著，即將此物而行惠施。】

說，對於這個對治的方法這樣，你啊，先要看見他這個的過失，啊這是錯的，這是錯的，有種種的患害的，明明 這個是苦的因，我現在要除苦，卻不在苦因當中除，反而還增長那個苦因，請問這個苦除到那一年呀，豈不是愈除愈 多，愈弄愈錯唉，所以他說：明明這是苦的因哪，我現在顛倒了，而不但顛倒，而執著這個顛倒以為這是快樂的，這 是錯誤的妄想當中，如果說我對這個不能認識，以及雖然認識了還做不到，這樣的話，仍舊是為這個煩惱貪所使，造 了這個煩惱貪相應的惡業，是啊將來啊會感得啊眾苦，啊既然我現在怕苦而來的話，一點小苦都忍受不住，將來感得 這個大苦，而且輾轉的增長這怎麼可以忍受啊，唉呀！不可以，不可以，無

【第四者未見行施能生正等菩提勝利，觀見廣大資財勝利而發施心。】

這個話應該這樣唸的，啊若，未見行施能成，能生正等菩提而發施心，是觀見廣大資財勝利。或者應該這樣唸， 但見廣大資財勝利，而未見行施能生正等菩提啊，所以啊，不能發那個布施之心， 這個意思就是這樣。你因為對法沒 有正知見，不如是的了解，所以你呀只看見啊，這個財物的好處，而你沒有看見啊，把這個財物送給人家，行布施波 羅蜜多，而得到這個殊勝菩提果的偉大的利益，所以你不能發心，這個道理。

【能治此者當速見其過。】

要對治他的辦法呢？還是啊見到這個過失，啊上面是見到對於自己財物耽著的過失，現在是見到什麼啊，見到看 不見這個大利益的這個過失。平常我們只看見眼前的小利益，只看見眼前的小利益，是這個人的真正的可憐愚癡的地 方，我們為什麼要來學啊，來學就是說我們不知道，偏偏我們學了半天啊，真正他好的地方卻學不到，還始終在這地 方，纏著最可憐的一個地方，最可憐的地方，所以我們如果真的曉得了以後啊，我們這個罪啊叫你犯也不肯去犯，通 常很多事情啊我們啊譬如說，常容易見到啊，這個語言上的過錯，乃至於利害上的，都是啊不見他的真正的殊勝的大 利益，始終被自己的煩惱所捆，顛倒的眼前的啊只似是而非的小利益上面在轉，結果造了大罪還不知道。

前一頁(116b) [117a] 下一頁 (117b)


菩提道次第廣論講記 第117卷 B面

日常法師

結果造了大罪還不知道，啊這個真是好可怕啊，所以在這地方啊，我們特別要說明，我們要見到發無上菩提以及 信，跟這個廣行六度，所以跟菩提相應的行持這個偉大的鼓勵，對於這個道理，見不到這個過失，過錯啊是應該呀改 過來，怎麼改法呢？以最快的方式，想辦法觀察思惟看見它、認得它，我們看見有一個遠大的，好的果報在這地方的 話，那我們啊眼前這種小，很小的啊就擋不住了，擋不住了，這樣，所以平常我們總是唉唷，怕人家笑呀，怕人家什 麼呀，這個世間的人啊，因為你怕人家笑怕人家什麼啊，一天到晚就纏死在這個裡邊，你們看古來這種大德是屬於那 他們這種啊，那屬於用的這種真正了不起的大手段，都是啊超乎常情的，都是啊有絕遠大的眼光，這樣才談得上說啊 出家呢大丈夫事啊，非將相所能為啊，這是很明白的啊，我們眼前啊是目光如豆，唉呀，那只是看見一點點，唉呀總 覺得，喔唷這個也這麼說，那個人也這麼說，你在這裡學佛啊，還是學那些人，如果你學那些人，是嘛，你本來就不 必到這裡來嘛，你就跟他們去混在一塊兒去算了嘛，啊。如果說你要學佛的話，那一定要看，佛是怎麼做的，啊佛是 王帝喔，王子喔，啊他這個王位都捨呀，這樣，為什麼啊，他是見到這個啊絕大的鼓勵啊，啊唷，這樣，他哪眼前事 情都擋不住啦，這是我們要了解的。

p. 279 (11)

【總應觀察一切諸行，皆念念滅，特觀資財速滅速離，一切所施皆當迴向廣大菩提。】

那麼他觀察的時候怎麼辦呢？哪，就是啊從兩方面，整個的來說，諸行無常啊，這沒有一樣東西啊能夠啊保，保 得住的，這個無常這東西啊，有粗有細，現在我們這裡始終講的只是講粗相，那個細相我們這裡根本談不到，啊就是 一念一念，念念在滅當中，啊這樣，而特別是那個資財啊，更是啊很快的去捨離，所以，所以我們了解了這個道理以 後啊，樣樣東西趁他還可以利用的時候啊，趕快用來布施，趕快用來種下無上菩提大果的這個因，這樣就可以啊，把 不堅固的，毫無意義的這種事情啊耶換來，堅固的、廣大的大勝利。

【若唯顧視財等異熟，則唯能得廣大財位，不得解脫。】

假定你只看眼前的異熟的話，你呀，就算你得到，得到了廣大的財位的話，這還是不能解脫啊。啊這個地方我們 要注意，啊特別看這點，固然這地方是講那個財物，其實世間，那一樣東西不是如此啊，啊那一樣東西不是如此啊， 所以我前幾天啊到台北去的時候啊，我那天啊我們這裡有個同學離開了，咦他雖然離開了，那離開那天他還說，唉呀 ，我聽了這個廣論是很歡喜啊，就是這樣，但是呢他說他家裡頭啊為了一些事情，啊結果我到台北去，事實這個同學 非常好，到台北去看見他的一切的行為也是，他去幹什麼啊，去請廣論這個帶子，他的的確確相應的，啊，實在他聽 了歡喜，他不只請一套咧，啊他要去送給別人去，那時候我心裡有個很大的感慨，唉，所以我覺得人哪，總是看不見 遠大的地方，是，他只看見眼前的這些東西，乃至於我們常常有人說啊哎唷要顧慮到那個，有人要顧慮到那個，這樣 啊，所以古來那些那些出家人啊他的確是一樣，啊我們常常說一句話，這個很有意思的，壯士斷臂，就好像被毒蛇咬 了以後，那個毒啊很快的啊循著心臟來，唉唷，我們痛惜，唉唷這個不行啊，對不起，你痛惜一個手指頭啊，最後那 條命就捨掉了，所以這個壯士最唯一的真正有智慧有勇氣的人，那時候曉得唯一的辦法拿起劍來叭一下，連手臂切斷 ，是啊，是要一點損失的啊，佛陀絕對沒有說天上掉下來的，你又要馬兒好，又要馬兒不吃草，天下沒有這樣的事情 啊，你要牠好，啊那個食量很大，你要牠不吃草對不起，這匹馬註定啊跑都跑不動，你要背牠都背不動，噢你還要騎 牠嗎？這樣，所以我們啊一 定要了解這個，不要為眼前這些啊小事情所捆住。

【如諸商賈為與價故，一切資財悉無悋惜捨與於他，此唯得利非能得福。】

要曉得，假定你不了解這個菩提的無上的廣大的功德，啊那個時候啊，你呀所注意的只是啊異熟的財位，那就像 什麼？做生意人也是一樣，做生意人也是一樣，儘管你也布施，就像做生意人一樣那個東西也送給別人啊，但是他為 什麼啊，咦他把那個東西賣出去，又是毫不顧惜，喔，噢賣給人家，啊東西送給人家來得人高興喔，他也曉得什麼， 他賺到錢嘛，他得到了什麼，他那是得到的利益，世間的利益，不是得到福。

【四百頌曰：「云於此行施，能生大果利，為報而行施，如商利應呵。」】

說我們現在這地方呢？行的這個波羅蜜多，布施波羅蜜多啊，要曉得它有無上大果，啊什麼果啊？菩提大果，就 這樣，不是為了一點點眼前的報，如果為了報而做的話，那就像做生意人也是一樣，那個呀應呵斥的，啊那個要呵斥 的，所以我們眼前啊千萬注意喔，啊，不要說求將來人天這種不要，眼前的不要，人天的不要，乃至於聲聞的小果都 不要，要求無上菩提大果，這是我們必須應該了解的，這個四點。第二，啊那麼下面繼續。

p. 280

【◎ 第二唯意樂布施者。】

上面這一段啊，就是說啊將財施，財施當中的話呢，啊說，分辨這幾個項目。現在呢這個屬於第二的話，針對著 布施當中有二項，一個呢，實際上的東西來，第二個呢？單單我們觀念當中，所以這個是叫唯意樂布施，說。

【內居閑靜由淨意樂淳厚淨信，分別化現種種廣大無量財寶，勝解惠施一切有情，以少功用生無量福，亦名菩薩巧 慧布施，是菩薩地說。】

那時候啊，我們不是在外面，以實際上的財物，自己送給別人，而這是啊自己啊，靜靜的安居在這個裡頭，而依 什麼啊？依淨意樂，啊這是內心清淨的淳厚的這個心情，啊還有啊淨信心，關於這個淨信心，我想我們大家都了解了 啊，這裡特別說明，我現在這個布施是為求無上大果利，所以這個財物是無條件的送給別人，還有呢，送給別人了以 後，絕對不望報，平常我們啊送給別人哪，總是覺得，唉唷，我幫了你的忙啊，好像啊就是做了一個好人一樣，這個 千萬要不得，不要求回報的，就是這樣，然後呢？不但不要求回報，而且呀這個布施了以後得到的一個善根也是啊一 起捨給一切眾生，一定是根據前面的這個大菩提心相應的一種心情，這個才是啊淳厚的淨信心，清淨信心，那麼以這 種信心，我們分別化現種種廣大無量財物，就是觀念當中啊去想有無量無邊的這種財物，啊，勝解惠施一切有情，以 這樣的殊勝的正確的認識，運用自己的思惟，來布施給一切有情，你這樣去做的話，不要花太大的氣力，不像我們啊 身口實際上的行為，辛苦得很，但是他也有無量的福德，啊這個地方的福啊，要注意啊我們往往啊把它看，在這個梁 武帝跟達摩祖師的這個公案，一個說福報，一個叫功德，把這個福看做福報，不是在本論上面啊，前面已經說過的， 一個利，世間的這個利益，現在這個地方的福的話，就是福智二資糧的福資糧，這個福資糧是一定有慧來攝持的，啊 所以這個，這地方的福資糧，就是將來圓滿報身寶土的資糧，這是慧攝持的，是成佛必不可少的，這一點我們要了解 啊。亦名菩薩巧慧布施，哪這個就是啊最善巧的，真正有智慧的布施方法，這是菩薩立場說的。

【妙手問經雖說此是無資財者所應修學，非有財者不應修習。】

這個說法上面那個經典上面，雖然只是說你沒有資財的時候啊，要這樣修，但是呢不是說有財的人就不要喔，有 財的也要，這個意思是說，有財的人啊不但要實際上的財物施，還要拿意樂來施，如果說你沒有財物的時候，你就單 單意樂施，尤其其中有一點很重要的，如果是個出家人的話，我們真正應該的千萬不要以財施，啊現在有很多人啊， 出家人啊還要去忙財，那完全錯了，啊如果說你是已經說過了，如理如法以及你的宿業所感得的，那個時候啊你要毫 不顧惜的去布施，求來的布施那完全錯了，這個絕對不是佛法裡邊的事情。那麼繼續下去，繼續下去。

【無資財時巧慧布施，是為乃至未證增上清淨意樂初極喜地，若證此地，則諸資財定無匱乏。】

上面這些啊，是沒有資財的善巧的布施的方法，是說只要在你還沒有證得初地，這個初地特別的說明叫增上清淨 意樂初歡喜地，這，這地方不詳細的說明它，換句話說這是見道以後，啊這個之前是這樣的，為什麼呀？說當你真的 修菩薩道，一旦真的證得了那個初地的話，這個初地的果報不得了的大，他的那個財位啊是一定不會缺乏的，一定不 會缺乏的，所以在這地方啊，這地方文上面並沒明確的說明啊，特別，但是旁邊有一點啊，證明一個事實，證明一個 什麼事實呢？就是現在，哦我們哪常常尤其是在我們，譬如說啊 國內我們是禪宗很盛的地方，禪是一個非常了不起的 這個大法，這是千真萬確，但禪這個法呀，很妙，從凡夫地一直通到佛地，都可以用的上，都可以用得上，所以它是 沒有漸次的漸次，所以是種最殊勝善巧的方法，所以單單用這個方法是不能判斷你的位置的，前面曾經說過了，大小 乘的判斷不在這個般若慧，而在你發心的方便，這個我們要了解。當菩薩證得初地的時候，他一定也見道，換句話說 那個時候他一定也是個開悟的狀態，這樣，但是呢他開悟了是不是算初地，還是二地啊，佛地啊乃至於還是個凡夫呀 ，加行啊，那個不在他見，而在他的行，前面記得吧，見是行，行是見，所以如果說，真正的地上菩薩的話，從初地 開始，這個十地經論上面有很多乃至於像那個入中論等等它都說，那個初地菩薩的福德是不得了的，不得了的大，他 絕對不會說啊證得了初地囉，還是窮光蛋一個，絕不可能的，這個我們要了解，啊但是，二乘果那是沒錯，見到的時 候啊，他見到的空性固然是可以，但是對不起，他如果說沒有修福的話，他可以窮的飯都吃不到，那這地方也是順便 提一下，繼續下去。

【如菩薩地云：「如是菩薩現無財寶，巧慧方便而行布施，此說乃至未證增上清淨意樂，若諸菩薩已證增上清淨意 樂，如已獲得超諸惡趣，如是生生必當獲得無盡財寶。」】

他下面就引那個論上的文，那個是瑜伽師地論，菩薩地上面的，這個我們要學菩薩行的人，譬如說在資糧位啊， 加行位啊，那是容或現在我們資糧不具足嘛，那個時候，用上面這個意樂來布施，這是啊非常好的方法，假定你一但 真正的證得了這個初地以後的話，那絕定不會啊再窮，一定有啊無盡的財寶，那麼上面關於啊，布施的幾個特質都說 明了以後，最後。

【◎ 第四此等略義者。】

這個啊，值得我們這地方啊很認真的研討一下，啊是上面大要都說完了以後，還有一個重點哪，這個地方重新， 也可以說是一個結論，也可以說，在布施當中有一個很重要的一個特點，我們一定要認識，把握得住的，說。

【正受菩薩律儀已，學習大地布施道理，發願修學。】

說是當我們啊發了願心，然後呢，正受了菩薩這個戒以後，開始學，學什麼？要學像地上菩薩那樣的，這個道理 ，我們啊雖然現在是凡夫，但是一定要發願去學，為什麼要這樣說，為什麼要這樣說，我們一定這個追根究底要把握 得住，反過來，我應該問一下自己說我為什麼到這裡來，我到這裡來是要求無上菩提之果，我們不妨更平舖直擺，更 確實的說要徹底解決一切痛苦，要究竟圓滿啊一切福德，對，如果是你要求這個果，請問你因地應該做些什麼，因地 當中第一個是：正知見，然後呢根據這個發這個廣大的願力，說我一心一意要求這個，一心一意要求這個，你有這樣 的這個心願力的話，自然而然不斷的增長，逢緣觸發，耶它就來囉，要不然你沒有這個心的話，你處處地方畏縮，唉 呀，我不行啊，我不行啊，我馬馬虎虎，算了，你平常一天到晚想著這個心的話，一個退緣來的話，你就退了，然後 呢？真正那個進的上緣，上來的時候啊，你又上不上，唉，總是反正我沒有份的，我就這個樣啊，因為為什麼啊？因 為你因地當中啊，播下去的那個種子，就是失敗的，退縮的這個因啊，所以遇到這個緣啊，長起來這個失敗退縮的那 個種子啊，都在這個地方啊，所以他這個地方儘管啊，我今天啊身體這麼衰，年紀也比較大，可是我自己一直告訴我 ，噢唷這個只要有一天命在，啊我一，真正能夠做到的就是這個，我一定要做到，一定做到，啊，絕對不是說等到下 一生，下一生，下一生，當下這一念，我牢牢把握住這一念，我絕對不放過，這一念「果」那我就不去管它，應該這 麼說，我正因為要得到這個果，所以我必須在當下一念上面這個因當中要把握的牢牢的，我發願要做到它，我一定要 做到它，我一定要做到它，就這樣，就這麼簡單哪。這個佛法你說它啊，深奧是深奧，但是呢它就這麼，這麼個踏實 法，就這麼個踏實法，然後你拿你這個心願你去念佛，念佛一定上品，你一去持戒，持戒一定上品，你去參禪，參禪 一定上品，不管你學那一個，所以我們千千萬萬啊，不要說唉呀我不行啊，我不行啊，啊前面一再告訴我們，乃至戲 笑，你乃至於笑，說笑話，你千萬不要說我不行，不，要懺悔的時候，同樣的是，懺悔的時候啊，不要說，唉呀，我 這個樣啊，我一定要是連根把它拔起，是不是現在能夠連根拔起，那沒關係，但是我這個因本身啊，要沒有一點點漏 洞擺進去，唉，一直加強這個因，所以外面的任何一個緣碰到的時候啊，一直碰到了，助長你那個連根拔起的，把惡 業連根徹底斷除的，反過來說呢，你一直發這個圓滿的圓成這個因，所以外面任何外緣碰到了時候啊，觸發的啊都增 長你那個圓滿得到這個，那個就是個直路，這個我們要了解的，這個我們要了解的，所以我們平常的最重要的是心裡 建設，千千萬萬不要把那個失敗主義擺在心裡。譬如我們上一堂課那個檢點等等啊，沒有別的無非說來說去，就是共 同的目標，所以你一定要把這個什麼，大的，殊勝的大利益擺在這裡，啊你有了這個的話，什麼小事情都擋不了你， 你如果沒有的話，唉呀，那風吹草動啊，就跟著人家，人家這個眼睛看你一眼呀，你心裡面又那麼嘀咕的半天，人家 要跟你說一下，噢唷，你又在那裡轉，那個弄了半天，你搞什麼呀，你要解決進入法界，虛空界一切有情之苦，現在 一點小事情你就纏在這地方，就轉不過來，唉，所以啊我這寫在黑板上面，所以這麼講啊，嗯，我來幹什麼啊，嗯記 得這個話，你時時記到，我要盡苦，乃至於要盡法界一切有情，虛空一切有情的苦，那苦的根源在那裡啊？惑業，所 以呢要發這個願，而且這個心啊你一定要非常強有力，要猛力，如果你能夠啊，正確而且是個猛力的話，哇這個力量 不得了的大，我告訴你，就是這麼不得了的大。

【如前所說布施之理，當先了知現在進修開遮之處而勤學習。】

那麼前面已經說過了，那些對於第一步，這個地方特別講布施，那麼你真實發了這個願以後，這個願子能不能成 滿，還要如法行持，你要去如法行持啊，必定要了解正確的方法，所以什麼是該做的是開，什麼是不該做的是遮，了 解了以後啊精勤努力，照著去學這個原則，而在這個原則當中特別是什麼啊。

【特於慳吝身財善根而修對治，勵力增廣能捨之心。】

對於壞的那一面，對自己的身財善根啊，這個捨不得的地方啊，要勤勤懇懇，認認真真，如理如法的去針對的這 個毛病去治療它，要努力增廣能捨之心，正面的要把那個能捨的心啊，要把它增廣，這地方妙了，他叫我們是啊能捨 之心噢，你心真的能夠能捨的話物就能捨了，反過來呀，我們不了解這個特質，唉，這個什麼特質啊，我們把那個心 跟物啊，往往啊分開來看，在這點啊讓你們體會一下，這個心跟物呀，世間說是兩樣，佛法裡面說分不開的，看起來 是兩樣東西，但是那個彼此間啊，這麼個密切，譬如說，現在，我有一樣好東西，擺在那個地方，平常擺在那裡你不 覺得什麼，那有人啊要你的時候，你是最歡喜的東西，唉呀到那時候啊，你就心裡面啊什麼感受啊，那個感受你自己 去體會，自己去體會，所以那個心啊，難捨這個心啊，是從物上產生的，但是絕不是物，耶所以這個心，這個時候主 要的，假如說你真的了有了這個心以後，當人家來要你這東西的話，你就是平常以為你這，針對這個去想這個要是， 一旦有人來了哎唷很歡喜的送給別人，這樣，所以他前面一直告訴我們啊，說布施的特質在心，但是啊你不要誤解了 ，說啊，既然心的話由心送就可以了，實際上那財物積了一大堆，真是要送的時候又捨不得送，那個是騙自己，那沒 有這樣的事情，啊這個我們要分得清清楚楚，布施是這樣，講其它的都是這個道理，都是道理，下面兩句話。

【能如是修應自慶喜，心若未能如是薰修應生憂惱。】

咦妙了，這兩句話，你能夠這樣做啊，他不僅僅是教我們做了就算，還有什麼，應生慶喜這四個字噢，這是個大 學問噢，前面我們一直說，隨喜功德，隨喜功德，要曉得真正修學佛法過程當中最善巧，最有幫助的就是隨喜一支， 啊真是美不可言啊，實在好啊，啊你自己的功德啊，也要隨喜，別人的功德啊也要隨喜，說，總之一句話，你一切事 處隨喜功德的話，那個本身的功德固然在無限的增長，而隨喜本身也就是無比的功德，而這功德又絕大的力量，這個 力量還是幫助你下面行持這件事情啊，會產生絕大的力量，布施如此，像我們剛才說改過等等也是如此，你一旦改過 了呀，你對自己改過還要隨喜，能做了，啊歡喜啊，唉呀，我居然做到了，你自己也歡喜呀，功德也增長啊，下次你 做的時候能力也增強，還有呢萬一不能做怎麼辦呢？咦他有一個巧妙的辦法，唉，應生憂惱，如果不能做的話，那個 時候要應生憂惱，平常我們現在啊，做的恰恰相反，不能做還歡喜，還找一個藉口，唉呀，我這個東西為什麼啊，我 本來要捨給你，應該這樣做的呀，可是如何如何呀，唉呀，他自己呀保護煩惱，就這樣，所以前面告訴我們啊，我們 跟煩惱鬥的時候啊，要什麼啊，要對這個煩惱啊不能忍耐，如果說這個煩惱留在你心裡啊應該生憂惱，應該總要想辦 法去除它，你能夠這樣做儘管眼前一時做不到，可是你這個心理狀態，你這樣的行持本身卻是在懺悔業障，對不對， 當你能夠這樣去做的話，慢慢慢慢的，自然而然這個障礙減小的話，那個時候啊你就能夠改善了。所以啊我們在整個 的修行過程當中，無非三件事情，淨除罪障、積聚資糧、增長廣大迴向無盡這三件事情，哪哪這個裡面就告訴我們， 就是這樣，而且如果你能夠善巧運用的話，所以它不管是好事也好，是壞事也好，沒關係，那事情是有好壞不同，可 是對我來說是一直增長功德，或者是用第三支的懺悔業障，或 者是用第四支的隨喜業障，你那一支做對的話是常隨佛 學，那一支做對的話是以法供養，對不對，而且這個裡邊，一定是啊有迴向無上菩提，這個事情實在好啊，因為你這 樣做，處處地方都是如法，處處地方都是增上，不管是好，是壞，實際上你能施，那麼是慶幸啊，是不能施，那麼是 憂惱懺悔啊！

【若如是者，則如妙手請問經說。】

我們能夠這樣去做的話。

【於當來世，少用功力能滿布施波羅蜜多。】

這句話最重要。

前一頁(117a) [117b] 下一頁 (118a)


菩提道次第廣論講記 第118卷 A面

日常法師

p. 280 (11)

【少用功力能滿布施波羅密多。】

這句話最重要，你能夠這樣做的話，耶！眼前先不管，將來啊你不要用太大的努力啊，就能夠滿布施波羅密多， 這個話哪裡啊，在經上面佛親口講的，那這地方很清楚，所以前面先告訴我們，先發願有了這個願，然後哪！正行持 ，正行持的時候，如果說你能做到了，那麼慶幸，如果你不能做的話，那麼憂惱而懺悔，所以我們在一切時處，都是 在這個上面，願一定有信解在裡頭，一定有正知見，下面這個行，既然是有見有行，修學佛法沒別的，見道然後修道 ，見、行俱足，嗯！圓滿的果就出來了，所以既然你這一世下的這個因，這麼的正確，這麼的圓滿，所以當來世自然 嘛少用功力，那個自然而然那個果報就現起來了，你那個波羅密多就滿了，說到這裡我們同樣的馬上要看看，如果我 們這一世不行的話，說明我們宿生沒有努力，既然如此的話，現在趕快努力，布施如此，其它的也是如此哦！任何一 件事情，凡是眼前不理想的境界，現起來的時候，千萬這地方要有一個認識，所以眼前為什麼不理想啊！就是我們啊 ，宿生因地當中沒有如理的認識，發正願，然後呢！得正見、行正行，所以現在趕快努力還來得及，將來自然有這一 天，如果你沒有這個認識，然後就抱怨，然後呢！在其它的次要的，乃至非理的事項去忙的話，越走越遠啊！是不曉 得錯到那裡去啦！所以它下面緊跟著反顯，前面是正面告訴我們怎麼做，反顯就是另外一方面。

【若此一切皆悉捨置，即於現法亦當恆為重過所染，於當來世心不趣入，極難趣入諸菩薩行。】

假定我們不能這樣做的話，啊，把那些所說的道理啊，皆悉捨置，就擺在那裡就不去管它了，前面所說的分幾個 部分，第一個哪，發這個願，發了這個願以後哪！然後呢！努力去學，怎麼個做法，做了、學了以後呢！對治這個毛 病，增長那個功德，對治的時候是如此，增長的時候如此，假定這些道理我們擺在那裡不管的話，結果呢？現法也啊 一定會；恆、恆是一直啊，一直為什麼？重過，很大的過患所染污，這個是最嚴重的事情，實際上的的確確的，我們 碰見太多的情況，唉呀！我不行啊，那是不行啊！那不行，好了，結果呢？你就不要去做，請問不做的結果，你在做 什麼啊？這個馬上檢點一下就行了，啊，我們不做的結果呢噯呀在染污當中啊，真是阿彌陀佛啊！我現在所以、雖然 今天到了這個年齡，常常有人說，唉呀！某人啊，你啊這個年紀大了啊，然後呢！身體不好啊，我常常反過來想，正 因為我年紀大了啊，老了啊，身體不好啊，我再不努力的話，完了！啊，我年輕的時候沒有好好的努力啊，現在年紀 大了，如果還在那裡噯喲！這養老的話，那我這一生就完了，然後正因為身體不好啊，隨時隨地都有兩腳一伸就走了 啊，我趕快趁著身體還可用的時候，還要用它，啊，我覺得佛在因地當中都是這樣的啊，的的確確千真萬確的事實啊 ，所以千萬不要說噯呀！現在什麼原因而放在這裡，當然身上固然說，心上也是如此，啊我們常常說噯呀！我是凡夫 啊，我自己現在想到這地方，自己覺得啊，嗨！我這個常敗將軍的經驗啊，我就告訴你了，我以前一直在這上面敗， 可是啊；我正因為敗了，還肯站起來肯鬥，所以我自己啊！美其名曰將軍，我還再鬥，我鬥的經驗，我今天告訴你們 ，當年我一直這樣的，我總覺得噯呀！我是凡夫啊，噯！現在我完全反過來，對啊！我是凡夫我趕快努力啊，你們記 到這個話，我總算今年鬥到五、六十歲了，這個經驗有了，唉！是啊，僅管今天老了，身體差了，沒關係我要鬥下去 ，以前年輕的時候，已經浪費掉了，我還是凡夫，你看嘛！我跟你們凡夫是一樣的，可是你們年輕力壯，原比我來得 好啊，對不對！啊你看看我這麼老了，身體這麼差我還要鬥，何況你們現在年輕力壯啊，所以啊年輕力壯一點小病啊 ，我但願你們啊不要去管它，你趁著一口氣還在又鬥，好、這一生啊，成就與否啊，就靠我們現在的這個情況，這一 生的一切、一切都是宿生的這個宿業所感的，如果說你保護了這一生的話，對不起！你就完了，身體保護的好好的啊 ，結果它耽擱了你，啊、你能夠這樣去努力下去的話，到那個時候啊，你會啊、去對那個上了天到了極樂世界，然後 對那個骷髏頭啊；啊、去感謝它，我常常告訴自己，哦！千 萬不要到地獄裡面啊去拜那個；那個養得胖胖的那個，絕 對划不來、絕對划不來，在這地方我們必定要注意的，所以說要注意，假定我們現在不理的話，產生這麼大的毛病， 而這是我們最大的大毛病，通常我們的大毛病就在這裡，聽是聽見了，嗨呀！懂得了很多大道理，懂得了就擺在那裡 ，唉啊！好可惜啊，不懂嘛！還不信；不懂了，懂得了還擺在那裏，結果呢？又養成功了什麼毛病？平常我們為什麼 提不起來的原因就是這樣，不懂嘛！固然不懂了又不行，懂得了嘛！懂得了還是擺在那裡不動，結果這個串習了以後 ，就難改得過來，所以你沒有旁的辦法，修習佛法絕對沒有一點點，可以討巧的地方，咬緊牙關就提起來，咬緊牙關 就提起來，所以譬如說在這個地方，而我為什麼會很歡喜這個地方呢？因為我回臺北去兩天，啊那天回去啊，實在累 ，我想第二天啊要做這麼多的事情，我平常的時候，到了個早晨幾點鐘一定起來了，然後呢？我想唉！今天還做那麼 多事情，完了回去還要講課，好了，好了，然後把那個鬧鐘啊，就把它這樣，結果就睡著了，我回來想想，我真懊悔 ，結果我睡過了以後，又、又回來並沒有多長幾斤肉唉！到那時也並不見得怎麼樣唉！如果說這一個靠這個東西，而 延長生命的話，那個業感緣起的道理，就沒有用了，我們也不必來學佛法，越想越懊悔，這是千真萬確的事實啊，所 以這一點我特別說明啊，如果你不去真的當下去努力的話，對不起！眼前是什麼？恆為重過所染啊，不管生理啊、心 理啊，所以這一點啊，我們必定要注意，如果你心裡面真正提起來的話，就算你不做你正念擺在這地方，你剎那、剎 那什麼？增長善法。剎那、剎那盡除惡法，沒有一刻在那兒浪費掉的，只要你這樣去做的話，自然嘛！你那個因地當 中都是這樣的，到下一次來生的時候，結出來的果就這樣耶！所以這個當來世啊自然行，因為現在你反過來，既然不 做的話，當來世你養成了習慣什麼？就是這個，到那個時候啊，你就沒辦法趣入了，眼前有了這個機會，你都放棄了 ，將來這個惡習，越來越重、越來越重，你就有力量了嗎？眼前叫你拿個三斤，你說拿不動啊、擺在那裡，擺著五斤 ，變成十斤、五十斤，你就拿得動了嗎？我們常常有這個事情，噯呀！擺在明天，今天嘛！拖一點事情擺在明天，明 天嘛！又拖一點事情擺在明天，越拖越多，眼前這麼一點點事情，都解決不了啦！你能解決得掉了嗎？天下任何一件 都是如此啊，到那時候啊，絕難趣入啊，你就越來越難啊，天下沒有一點點投機取巧的辦法，就在這地方，注意！就 在這地方，所以咬緊牙關來，咬緊牙關來。

【又如攝波羅密多論云：「布施根本菩提心，勿棄如此能施欲，世間具此能施欲，佛說此為施中尊。」】

布施的根本什麼？這個地方的布施是布施波羅密度，他的根本在菩提心，這個、這個布施的根本在菩提心，這個 心啊、千千萬萬不要輕輕的棄捨，這個心就是什麼？能布施的這個好樂之心，如果說你能夠有這個好樂之心的話，這 個是啊布施當中最珍貴的，世間做任何事情，拿這個菩提心相應的話，就是任何事情當中最珍貴的，實際上呢？也是 唯一珍貴的。

【此說應當憶念修習菩提心，為諸行所依。】

那麼總括起來也就是說，我們應該啊，憶念，這個我們現在要行的真正的重心什麼？菩提心。而菩提心是啊，是 我們現在一切行持的根本依據，所以這地方就用得上這句話：「妄失菩提心修諸善法是名魔業。」現在了解得清清楚 楚，一切時處，我們真正重要的，就是這個啊，實際上哪！現在你們慢慢的、慢慢的會注意，你只要肯去，只要肯去 做，你會發現真正得到好處的啊，就是、還是為你自己，還是為你自己，一旦啊你忘掉了以後啊，噯呀！那時候煩惱 叢生，你還自己覺得很有道理的，真是顛倒啊，真是顛倒啊，啊表示、下面：

p. 281

【願證菩提即是一切能捨根本，是為一切能捨之尊。】

因為你依止的這個菩提心啊，所以這個菩提心的特質是什麼？說為利有情願成佛，乃至於不管是自他二利，究竟 圓滿之處是唯有這個，所以你發這個心，一心要這樣，為了你要滿這個願，那個就是啊策動你，做一切事情的根本， 現在這地方是布施，這也就是布施的根本，那麼這個啊也就是啊，最珍貴的。

【故於此心應勵力學，此即總攝妙手問經勝扼要義。】

這個是啊把妙手請問經上面，最殊勝的重要的經義啊，總括的來說。前面這地方是此等略義，所以這個略義是好重要、好重要的一點。啊前面大概的以及仔細的總略的說明了以後，最後、啊，又、這綱要提起來，這麼重要，布施 如此；其他的一切都是如此，總之這一句話，大家千萬注意，發願，然後呢？如實的正學習，努力的行持，行持的時 候，正面的應該怎麼做；反面的應該怎麼做，這樣、正面的時候說，啊、能修慶幸，不能修應該如何？這個是所以這 一方面的， 然後呢？如果說我們不能做的時候，要了解他的大的禍患，兩個這樣的一對比的話，那自然而然，這樣平 常我們真正空閒的時候啊，如果要自己坐在那裡思惟，就應該思惟這個，開起口來討論，就應該討論這個，然後呢！ 站起來的行為、行為就要這個，你能夠這樣做就好了，否則的話！僅管你講的太多的道理，等到真正行持的時候，他總在那地方為自己的煩惱找藉口，總在那找煩惱找藉口，啊、所以啊我自己以前也是這樣，噯呀！你做什麼事情啊， 做的很起勁，但是呢！對不起，就是那個修行的時候啊，他有種種的理由的，種種的理由的，這個就是跟法不相應， 如果說你能夠把上面所說的這種道理，建立起正知見以後啊，然後呢！這個正知見不是說建立起一下就算了哦！你要 不斷的把它堅固，不斷的薰習，隨時隨地讓那個正知見引導你的話，你那個行持的一點不會有難關，什麼東西都衝破 了，為什麼呀！因為你平常的時候啊，你沒有養成功這個薰習，所以它起心動念一定都什麼？無始的妄習、顛倒的錯 誤概念，你還沒動心，覺得噯呀！嗨今天這個不行啊、這樣，今天那個不行啊，今天又這個不行啊！哈！哈！所以那個菩薩八進八退之法，上面那一段話，我現在想起來，覺得！也可以說很好笑；也可以說很有意思，它說啊、吃飽了 啊就覺得噯呀！吃得太飽了，身體覺得疲倦，然後呢！肚子餓了啊，一直直肚子餓了太虛，就這樣，啊、這個吃飽又 不好啊，這肚子餓又不好，反過來的話，吃飽了、哦！吃飽了那麼正好努力啊，就這樣；然後呢！然後呢！肚子空了 ，空了嘛！正好嘛！現在呢？輕力啊，就這樣，啊他又說等下跑完了以後呢！跑完了以後覺得累了也不行，就這樣啊 ，就這樣他總是處處地方，反過來他是這樣講，噯喲！我今天跑了一天啦！耽擱了這個事情啊，趕快停下來努力去做 啊，啊生病了嘛！生病了又不好，老了嘛！老了又不行，他反過來又說，嗨喲！病是死因啊！趕快正因為生病啊，趕 快努力啊，老了啊，時日無多啊趕快努力啊，那個進退之間啊，就差這麼一點點，啊、所以絕對不再這個事項上頭， 處處地方注意啊！處處地方能夠注意，就是你怎麼樣自己去心理建設，處處地方注意心理建設，所以我始終記得這一 句話，當知善知識如寶不可捨，這個善知識啊，是最寶貝的東西，在任何情況之下，不能捨棄，這個善知識有兩種： 人跟法。當然實際上呢！都是人，就是這個佛我們最大的善知識，他現在把這個他告、教誡的給我們，現在我們旁邊 的人也是這樣，反過來就是惡知識，所以這個真正的世間的來說，我們一定要注意到的，一定要注意到的－－人；彼 此間在這個團體當中，應該以法共同策勵，怎麼樣使得彼此之間，互相成為善知識，從心理建設開始，到行持上面的 步步增上，千萬不要被這個顛倒的錯誤，這種走這個八退之法，在任何情況之下，要走那個八進之法，那麼上面這一點呢！就是關於這個布施，啊、關於這個布施，在下面嘛！啊，尸羅就是持戒，唉！在這個地方啊，啊它持戒那一點 啊，它並沒有說的很多，並沒有說的很多，不過這地方要特別了解一點；一點特質，這個戒，我們平常啊，用四個啊 ，概念去了解它，所謂戒法、戒體、戒行、戒相，說法、體、行、相，所以這地方它不詳細的說明的話，它有一個最 大的理由，這地方我們啊！真正要把握住它的中心的根本問題所在，根本問題所在，那麼這個根本問題什麼呢？就是 大菩提心；大菩提心，所以你能夠把握住這一個；認識了這一個，然後呢！能夠跟這個相應的話，那個時候我們所謂 得到的這個叫戒體，這個概念是我們第一重要的那一點，所以在正式講那個文的之前啊，我希望諸位啊，把它事先把它好好的看一遍，把它事先好好的看一遍，尤其是啊在這個環境之下，我們現在啊是以出家為主的，戒是我們的根本 ，實際上整個的修學佛法過程當中，能不能成就一切都是靠這個戒，我之所以在這地方，特別說的話，現在大部份人 ，是啊，很難得的難能可貴，了解這個戒的重要，大家總是說噯呀！這個戒是最重要啊！然後呢！說出家五年啊一定 要通戒啊，這已經是好難得、好難得；好難能可貴的，可是他往往不了解，戒的制、真正的精神在什麼地方？他始終 啊！這一個概念上面弄不清楚，假定你能夠自己曉得說我是個凡夫，我無條件的尊 --對了、對了，或者你還沒達到那個果位，你全部的精神，你一心一意的參個唸佛是誰，或者一句阿彌陀佛；天塌下 來你不管，那、不錯；是因為你現在全部精神這樣做啊，如果是你沒有這個，拿了這個做為藉口的話，那你就完全錯 誤、完全錯了；完全錯、完全錯了，所以說我們正規學戒的人啊，一定應該了解，它戒的特質為什麼？從那裡戒起？ 為什麼制戒？這個簡單的說一下，我們要修學佛法所以要制戒，修學佛法的目的是除痛苦、破煩惱，而破煩惱的根本 在這地方，所以戒是從煩惱上面說起的，這一點你們要把握得住，那個時候啊、下面的都對了，如果說這一點認不清 楚的話，對不起！你都錯了，所以如 果這一點弄不清楚的話，我們拿這個戒相，大家去爭論你說這樣；我說那樣結果 是越爭啊，這個煩惱越大，嗨！大家還覺得講這持戒。請翻到菩提道次第廣論貳百捌拾壹頁，那麼上面講完了布施一 度，這個布施一度最後，第四此等略義。啊，這一點啊、我特別的強調啊，所以你們啊關於這個概念啊，啊、要很認 真的體會一下，在，我們不妨溫習一下，在我們前面講到業的時候，大家還注意到沒有，還回憶起來沒有，講業的四 種現象的時候，業決定一切、業會增長廣大，曾經有這麼幾句話，它說、很多人啊諸人由修善、不善諸業，這個修就是我們平常的行持啦，這個所謂修行、修行，善業是修行，惡業不要修行的，那麼也可以說，就是我們平常的起心動念的心裡的行為啊，就是這個樣，你們、不、不寫啊，在前面壹百壹拾玖頁上面，我可以指給你們看，那一段話在哪裡，你們重新溫習啊，所以要溫故知新就曉得了，壹佰壹拾玖頁倒數第四行最後一個字，它前面所告訴我們啊，不管 啊大小啊、小的善也好；小的惡也好，一點、一點點，集到最後集的大的不得了，這個地方是最後一個字，由修善不 善諸業，這個修就是我們的行持，啊、善當然要修，就是不善還要修嗎？換句話說那不管你的行為是做些什麼？諸人即成慣習性，他養成功了習慣，養成功了習慣以後呢？這一世固然習慣，如是雖不特策勵，他世現行猶如夢，他這樣的話，雖然不特別的去努力什麼，到下一世生起那個現行啊，就像夢中一樣，那麼你到這個地方，跟現在我們這一對比就曉得了，它這地方告訴我們啊，說假定我們布施這一度；不馬上修的話，將來啊，你沒有機會！而你現在雖然做

前一頁(117b) [118a] 下一頁 (118b)


菩提道次第廣論講記 第118卷 B面

日常法師

他總覺得佛在那兒哄人，為什麼原因呢？耶因為啊，那些人一向心裡狀態啊！他一向是用這種心裡狀態，想這件 事情去的。所以他的等流心識，自然而然啊！他想的是他的那一面，我的話，你們清楚不清楚，我們現在舉一個簡單 的譬喻，我們常常說的，當我們心裡面，被一種強烈的現行心識籠罩之下，你不管什麼境況現起的時候，他自然觸發 的就是這個，就是這種情況，所以譬如一個歡喜吃的人，他隨便一動，嘿！他就聽見了，嘿喲！這地方呢？今天有什 麼好東西，廚房裡吃的，啊！歡喜什麼的，他心裡面就這種狀態的現起了，這樣，所以我們啊！講到這地方，我們可 以溫習一下前面太多的東西，哦！那麼前面講到業的時候，還有講到苦的時候，還有一段話，哦！這個我不必翻了， 叫熱逼，當他這個被熱逼的時候啊！熱的不得了的時候，這個雪飛也這個，這個雪啊！是最冷的東西，打的他身上啊 ！他也像火燒一樣，寒逼，他被這個寒苦所逼的時候啊！雖然火燒的時候，他身上，他也覺得很冷，這個實在苦啊！ 三惡道苦當中的，說這是為什麼呢？他有他的猛業成熟的時候，他強烈的這個業成熟的時候啊！他就這個現象，大家 還記得這段公案沒有，前面那就是說我們這地方可以體會的，所以他前面啊！我們為什麼要溫習的很熟呢？前面有一 個地方，要告訴我們，說，他假定說將來啊！他到地獄裡面受苦的那個時候，很苦的話，那你現在祇要看他身心上面 陷在這惡濁火，換句話說，我們現在心裡面啊！就是或者貪心，猛力的這個啊！你一心一意的就求這個，或者是猛力 的瞋心，或者猛力的痴心，陷在這種猛力的心相當中，我們剛才說的，你在任何情況之下，一碰，喂！他總是以這個 他的這種觀念去想，他觸發會這東西，所以我們常舉個譬喻，譬如說啊！我們啊！每個人都有這個感覺，比家裡邊， 啊！如果說這個家庭是非常和睦的家庭啊！父母非常歡喜，今天很高興啊！那個子女稍微犯點小毛病的話，平常要責 罰他的，嗨，他也覺得好沒關係啦！好好就過去了，高高興興，反過來啊！今天兩個大人，如果正式啊有什麼問題， 或者是外面受了什麼事情啊！正在很難過的時候，發大脾氣的時候，也許那個小孩今天很乖，一看見了啊，一個事情 無關緊要的事情啊！說不定那個父母就大發一頓脾氣。不是說這個小孩，換句話說不是外境什麼，而是他那個時候內 心的心裡行相這樣的，現在大家注意到了沒有，這個事實對不對，我們人人感受到的，這修學佛法，沒有別的，主要 的就在這個上頭，那個，你們了解了這一點以後啊！先來講講那個尸羅，那個尸羅就大有意義了，那個尸羅就大有意 義了啊！現在我們啊！是說從前面溫習布施開始，而談到這裡，緊跟著下面講尸羅，喂！怎麼用法啊！

p. 281 (2)

【第二尸羅波羅密多分五。】

先說波羅密多是什麼？到彼岸，什麼叫到彼岸啊！就是說現在我們在生死輪迴當中受盡種種痛苦，喂！要想超越 過去的一個方法，啊！小乘那是狹義的戒，大乘是大乘的戒，你有了這個戒啊！就可以超脫這些困擾，這個叫尸羅， 那麼尸羅是梵文，翻成功我們中國話，他那個正翻叫什麼叫清涼，清涼是什麼意思呢？因為啊！我們身口意三業一直 為無明所縛，無始始來造種種罪 惡，啊！黑業，造了這個黑業以後啊！是焚燒我們，啊！就像是熱一樣啊！那個燒嗎 ！就這樣，所以當我們啊！心裡面有這種強烈的這種情況會坐立不安，強烈的貪瞋，換句話說這個煩惱向上仰的時候 ，坐立不安，痴重的時候呢？這個向上滴的時候，你又提不起，塌掉了時候，眼睛又張不開，又睡著，就這個樣，就 是這種狀態，那時這個心裡邊啊！是被這個三業所焚燒，那麼現在呢？這樣東西啊！他能夠使他清涼，這個叫做尸羅 ，尸羅的真正意義就這樣，所以從這地方，也說明了這個戒是從裡邊開始的，但是呢？凡夫修學的時候，的的確確他 這個裡邊，裡邊就是內心，他這個內心並不是無緣無故生起的，而是從外境而引發的，所以啊！的的確確我們防的時 候啊！防，因為外境引發的嘛！但是重點就在內內內在啊！所以他一定是啊！從內外具防，而他的主宰的中心在裡邊 ，那麼譬如我們現在說，我曉得我要努力這樣去做，因為外面會引發我這個東西，所以我有種種方式防止，啊！我們 出家人啊！是住在阿蘭若處，離開那種憒鬧的地方，引發這個煩惱的，我們總啊！不可以，就這樣，心裡面要主宰著 ，否則的話，儘管關在山裡面，你心裡面亂糟糟啊！那沒有用，啊！同樣的道理，我們也剃了頭，穿了袈裟，不但我 們自己曉得說喔！我摸摸頭，我為什麼要這樣做，要人家一看說，嘿！你這個和尚幹什麼的，啊！所以他們泰國人這 個出家的比丘，假定你下午出去跑到市場裡，人人瞪大了眼睛看你，你到那時一看啊！喔！趕快走趕快走，所以養成 這個，他有這麼好處在，啊！可是這地方我們主要曉得，啊！原來這樣的，那麼這個戒！為什麼稱為戒呢？戒的意思 ，因為他能夠啊！防非止惡，又防犯作用，又防犯你禁止你造惡，所以啊！又稱為戒，所以大乘一章上面來說，旁業 叫戒，證明應該叫清涼，這個現在呢說明分五點。

【① 尸羅自性。】

他本質是什麼？

【② 趣入修習尸羅方便。】

我們怎麼樣去修，啊！先不是馬上叫我們去修，他一定有一個方法來告訴你，你怎麼樣去做的話，你可以好好的 修了，啊！換句話說，我們常常說的，我們呢背後缺乏一個推動的力量，這個很重要，很重要，你有了這個推動的力 量，然後你要去做的時候，那麼你曉得做的時候，他這個裡邊啊！還有不同的行相，所以：

【③ 尸羅差別。】

那麼再下面呢？

【④ 修尸羅時應如何行。】

啊！正修的時候怎麼辦？這個尸羅有這幾種，每一種不同的，這個裡邊應該如何做法，最後還有。

【⑤ 此等攝義。 今初，】

就像前面的，最後的，總略的把重要的地方提一下，現在一個一個來。

【◎ 從損害他及其根本，令意厭捨，此能斷心即是尸羅。】

這個第一個概念，我們要把握住啊！這個戒是什麼呢？平常我們說戒，啊！現在雖然說，這個正翻則清涼，可是 我們現在概念已經有了，而且我們習慣上用的都是戒，所以以後啊！說到這裡，都說戒，這個戒的特質，是損害別人 ，啊！平常我們的損害別人都是指什麼啊！都是身口所業，對啊！打人啊！罵人啊！然後呢？這樣的話呢！乃至於瞪 人一眼啊！乃至於種種行為啊！根本是什麼呢？他的根本就是你的起心動念啊！意樂，你先有了這樣的想法，還有呢 ？這個意樂的種子，這個就是損害他的根本，啊！平常我們容或啊！行為上面沒有，可是心裡邊啊！卻一天到晚啊！ 懷著這種啊！自利利他的事情，這個都是啊！損害別人的，固然我們啊！傷害別人是戒，啊！那瞋相應的，還有呢？ 貪相應的，你為了你自己的利益，用種種方式啊！則不顧別人，這個也是，對不對，也就是這個就是根本，然後呢？ 你心裡面有這樣想，不管你的行為，做的多好，那個總歸不相應，所以這個地方特別說及其根本，那個事情怎麼辦？ 令意厭捨，我們一定要從我們的內心上面，因為這個內心主宰啊！厭離，啊！說這個錯了，這個這麼錯了，怎麼不對 啊！然後呢？要去捨棄他，要去捨棄他，就是這樣的這個意念，是能斷心，要斷除損害他，以及損害他那個根本啊！ 這個心裡，這種意念，乃至於要從根拔除，習氣一點不保留的那個決心，這個就是尸羅，看見沒有，現在我們了解了 ，這個戒的真正的特質在那裡，在

【由修此心增進圓滿，即是尸羅波羅密多。】

耶！把這個心啊！增長進步，達到圓滿的程度，那就是戒波羅密多，換句話說，我們能夠圓滿的把這一個部份作 圓滿了，所以這個必須要對自己的身心，心裡的行相認識清楚，你們懂得了這一點，那麼才了解平常我們研討的時候 ，一直說一定

【非由安立，諸外有情悉離損惱，為滿尸羅波羅密多。】

這個解釋，蠻重要的，說，你要曉得啊！這個布施的這個自性 ，是從你內心當中圓滿這個心，而不是從外面安立 的，他外面什麼？就是損惱他，不損惱他，所以不是從外面這個地方來看的，假定從外面來看的話，既然說你不損惱 他的話，應該所有外面的那些一切有情都沒有一點點煩惱了，因為每一個佛都發這個願，要圓滿這個戒波羅密多，假 定這個戒波羅密多從外面來判斷的話，那麼，只要有一個佛成就的話，所有外面的眾生都應該沒有損惱，離開損惱了 ！這個很明白，但是現在呢？佛啊！不但一個佛成就了，個個佛都成就了，可是外面的眾生他照樣的煩惱無比，這個 說明什麼？它不是說防止不損惱他，這個懂得了，我們就看下面的文很容易，說：

【若不爾者，現諸有情未離損惱，過去諸佛尸羅波羅密多應未圓滿，亦不能導此諸有情，往離損害諸方所故。】

就是這個道理，所以他一定是裡邊安立的，裡邊安立的不在外邊安立的，所以那一天，我就曾經跟我們老和尚談 起，這是我們也是其中一位同學啦！這個同學他規勸那個同學，我想大家知道這件事情這個，現在我們都了解都是我 們的善知識喔！那個同學說得振振有詞，當時老和尚就跟我說，唉啊！我心裡面一點都不生氣，只同情他憐愍他，以 前我不大會懂得，以前不大會懂得，這樣，要我以前聽見這個話，我也許還會想，這老和尚他在那兒說得好聽話，我 現在慢慢體會到了，千真萬確，那就是老和尚的功夫，那是真正為老和尚的地方，他的的確確，他遇見這個境界，他 自心調伏了，這樣，然後呢？他自己因為調伏了以後，他不隨這個煩惱在轉，當別人給他說這個很多似是而非，他能 勸得醒，固然勸，勸不醒的時候，他自己內心卻是一動都不動，他不但是如此，而且他還說我越來越憐愍他，曉得他 這樣去做的話，他這樣的話是會墮落的，但是啊！我真是很同情他，就是這樣，所以以後這位同學跑得去改過了，他 也很高興，因為那一次因緣，他就特別跟我講，所以這個地方我特別，你們要了解這個行相以後，那麼曉得從什麼地 方下手，等到你自己能夠調伏了，然後呢！你才能夠引導別人，說喔！原來這個方法是這樣的，假定你這個做不到的 話，他就說不能導此諸有情，你就沒辦法引導別人，這個話，你們也很清楚了，所以從這個地方你就了解了前面剛才 說的，一個人猛業成熟的狀態是怎麼樣，然後呢，你戒是如何戒法，自己怎麼防，緊跟著怎麼幫助別人，乃至於圓滿 的狀態等等，那彼此間沒矛盾了，如果從外面行相判斷的話，那人家說起來，嘿那個佛不是要布施？那個佛不是要持 戒？結果佛說，如果他不滿願的話，他不能成佛，結果他成了佛了，窮的人還這麼多，喲！那個佛的布施，布施到那 裡去了，不是的，持戒呢！也是一樣，這個概念，我們第一要認識，一方面固然是對這個不矛盾，另外一方面，對自 己是最好的鼓勵，啊！原來這樣啊！那真正主要的，我只要內心上面認得了這個行相以後，努力去改善的話，那就對 了嘛！更進一步，因為我自己真正找到了問題中心，改善！才可以幫助別人，那才是真正幫助別人，離窮苦！離熱惱 啊！哦佛法原來是這個樣啊！你也就真懂了，繼續：

【是故其外一切有情與諸損害隨離不離，自相續上有離損他能斷之心，修此即是受行尸羅。】

所以說外面的一切有情，他對於這個損害被損害，或則離或則不離，那個不是主要的，只是主要的真正的特質在 那裡，就是你自己的身心相續上頭，不但是行為啊！這個開口也好，行為也好，以及起心動念等等，沒有一點點損惱 別人，這個心裡面狀態，徹底的把它拔除掉了，這個就是圓滿，現在呢？你了解了要去修，這個要想斷除這個的心， 那個，我們就是啊修受行尸羅。受行，受戒隨行，就是從這個上開始的，所以：

【入行論云。】

那麼下面呢，就引經論證明。

【魚等有何處，驅彼令不殺，由得能斷心，說為尸羅度。】

說這個魚等那是表示一切畜生，那些畜生當然是被人殺害的，你在什麼地方，你那一個地方能找到這個魚不被捕 ，不被殺的，不可能對不對，說實在的，我居然看見人家跑到放生池裡面還去抓魚哩，嘿嘿嘿！這個，那個放生的地 方，他都要抓了，你還有其他的什麼辦法好想嗎？是的，就是這樣，所以那何況其他的，其他的地方，你沒有地方能 夠是叫別人家不被殺，所以說外面的境界，這個是外面的，我們現在修學佛法是由得能斷心，你能得到這個了，圓滿 成就了，那就是布施波羅密圓滿的時候，那麼：

【戒雖有三，此約律儀尸羅增上。】

現在講的那個戒，這個是什麼呢？是就這個律儀尸羅，律儀尸羅是三種律儀，主要的是別解脫什麼等等根本，換 句話說，戒有三種，那三種？下面會一一介紹，在這個戒的差別裡邊。

【說為斷心，此復若具等起增上，斷十不善是十能斷，若就自性增上，斷七不善是七能斷，身語 業性。】

那麼這個戒，就是能斷的心，我們從兩個角度去看它，從它的等起增上，我先不要說等起增上，從自性增上，他 說戒的特質、本質，反過來就是說，你犯的那些事情，你現在不犯，要去斷除它，就它的本質來說，就這一點來特別 的說明，增上的，就是啊！認真的確定，嚴格的確定，那麼這是七樣東西，這七樣東西能夠斷除的七個，七樣東西， 這個就是戒，反過來你不能斷除的就是惡，戒是防非止惡嘛！那就是身三口四，那麼由於這個等起，跟這個相應而生 起的，相應而生起的，還有什麼意業，這個意業是看不見的，實際上不是一個什麼外面的行為，但是也是跟它相應的 由此而起，那麼，所以在這個上面麼就加上那個貪瞋痴，所以斷十不善是為十能斷，所以或者我們講，防身口七支， 或者是加意理三個，就它的自性的特質來說，也就是講尸羅，所以的的確確的，我們剛才說這個三種，有有部跟經部 ，以及進入大乘的以後的三家判那個戒體不同的時候，有的是從身口上面說起，有的時候乃至於防心說起，這個都有 它的根據的，那麼，現在這個地方就是說，求自性增上的話，它本質說，的的確確，哪外面現出來的行相，戒是一種 行為嘛！那是身口，這樣從它的整個的內涵來說，它的等起來說，就是跟它相應的由此而引生，那麼這個貪瞋痴意業 也在裡頭。

【入中論疏云：「此由不忍諸煩惱故，不生惡故，又由心中息憂悔火，清涼性故，是安樂因，為諸善士所習近故， 名為尸羅。】

這一個戒這個東西，是什麼？是不忍諸煩惱故，這句話大大的重要，我們現在啊！動不動啊就不能忍耐啊！唉啊！乃至於會發脾氣，唉啊！覺得難忍，我們現在叫做忍非所應，忍不應忍的，我們修學佛法的人，應該忍什麼？應該 不忍什麼？應該分得很清楚，現在修學佛法的人，不能忍耐的自己的煩惱，這個是很重要的啊，所以你要不能忍耐自 己的煩惱，首先要，首先必定要認得什麼是煩惱，假定你對煩惱不認識的話，那個就無從談起，對不對，所以平常我 們常常說的，噯啊！我們講道理，你不管你講得多大的道理，你已完全已經錯了，為什麼？這個在煩惱當中增長你的 見惑，增長你的思惑，不管你有多大的道理，沒有用！這個我們不應該忍受的，這個才是這個，所以我們必定首先要 認得煩惱的行相，認得了煩惱的行相說：噯啊！我現在的大冤家就是這個東西，這一個才是我絕對不能忍耐的，嗯要 斷除它，那你能夠對這個有的認識，你能夠不忍耐這個東西，我絕對不受它的騙，一點生氣我要跟它鬥到底，就是這 樣！能夠這樣的話！耶！你就不會造罪了，所以不生惡故，由於不生惡的話，心中的憂、悔、火都調伏了！啊！又由 心中息，息是息滅，息憂悔火，平常我們啊憂心紛紛唉啊！懊悔，然後呢？火，這種東西！由於了解了自己的煩惱， 經過戒的修習，把它調伏了以後啊！這種東西就沒有了，這個熱惱相啊，所以平常啊！唉啊！坐立不安我們往往有一 點小事情，心裡面就這樣想，那樣想這是什麼東西啊！憂惱火，就這個東西啊！那個火在那裏燒啊！所以這個是啊得 到了清涼心了，這個是什麼？安樂的因，現在你能夠清涼造了善業，將來的果報比現在是更好，反過來，現在儘管是 啊！講道理說什麼，現在是又憂！又惱！又火啊，等到這一生壞了以後，將來去的地方，噯呀！那不得了的可怕啊！ 好一點的畜生，所以我很早以前曾經跟大家提過，噯呀！自從我懂得這個業以後，我就隨便一看，看見那螞蟻，一看 就曉得了，哦！你看那螞蟻一天到晚嘟嘟嘟嘟嘟的爬，一碰到什麼就鬥起來要跟你鬥，其實人家還不一定要跟它鬥喲 ！但是它心裡面，就是這個行相，就是這個心裡行相，另外一種呢可愛的東西，的的確確，譬如說你，我們現在隨便 說哦！嗯！不曉得大家有沒有這個，你們各人有各人的經驗，是你們這西方人啊！有很多人，養那個小動物叫寵物。

前一頁(118a) [118b] 下一頁 (119a)


菩提道次第廣論講記 第119卷 A面

日常法師

這西方人有很多養了小東西，叫寵物或者小貓，小狗，可是你一向跟牠弄的很好的話，牠一看見你啊，唉啊牠就 上跑來，什麼，就來跟你親熱，就是這樣，換句話說，這是什麼呢，就是他當初的時候，不同的一個是啊，由於貪相 應法，由於一個瞋相應法，都是愚癡的結果，我這隨舉一例，隨舉一例，就是最下品的惡業，如果是嚴重一點的話， 那決對不是那個樣，哦就是這樣，是這個上面所說的你能夠把這些調伏的話，那就得到安樂的果報，這是我們真正善 士所習，所近的這叫尸羅，

p. 281 (12)

【此以七種能斷為相，無貪無瞋正見三法為其等起，故具等起尸羅增上說十業道。」】

上面解釋過了，這個是從形象上面看，戒是清淨幢相，那是七種，那麼無貪無瞋正見就是痴的反面，所以這個最 重要的就是正見，這個三樣東西他的等起，那麼具足這樣的等起的尸羅增上叫作十業道，前面已經說那個就是根本， 啊，根本，這是他的自性，我們了解了，那麼現在 了解了以後呢，要去修的時候，它一定有方法，你怎麼樣正確的方 法，你能夠策視你修習這個。

p. 282

【◎ 第二趣入修習尸羅方便者。如是發心受學諸行，此即誓辦一切有情，令具正覺尸羅妙莊，應修其義。】

像這樣的發，這樣的大菩提心，然後呢學這個，去行，照著去作，這個誓願為了使得一切有情要具足最圓滿的正 確尸羅，這個真正最殊勝，微妙的莊嚴，那麼我們必定必要這樣去修習，要修習這個

【此復自須先生清淨戒力，以自未能清淨尸羅及有損當墮惡趣，況云利他，即自利義莫能辦故。】

現在你既然發這個心，要幫別人的話，對不起，你自己先要有啊，你自己都不能清淨，還有墮落惡道當中，你怎 麼談得到利他呢，這很清楚很明白，你要利他，你自己先要有利他的本事嘛，本錢嘛你現在還自己都要到地獄裡邊去 ，都要叫人家來救你，你怎麼可以救別人，你自己在煩惱當中，這莫可奈何了，而且墮落了更談不到，

【故勤利他，當愛尸羅不應緩慢，必須力勵守護防範。】

所以真正努力講利他的人啊，他必定最抱愛這個東西啊，不可以慢啊，必須要努力去守護防範，啊，那從這地方 我們就看得見了，諸佛菩薩，祖師，講利他有沒有說，哎呀現在我要為利他啊，這個戒馬馬虎虎啊，佛經上面有沒有 這樣講啊，我是沒看見，論上面我也沒看見，現在這地方說得很清楚，這個千真萬確的事實，不要說這小乘的，小乘 為了自利，尚且這麼認真你現在要利人，你倒反而可以馬虎，天下有這種事情嗎，可憐的是什麼呢，就是很多人說利 他實際上乃至於戒的真正內涵都不知道，說的更正確一點，他那個心裡的形象到底是在造罪，還是自己在這如法行持 他不知道，自己還覺得我在利人，那毛病出在這裡，假如他真正了解這個尸羅調伏的自性了以後呢那看得很清楚，所 以最近經常有人，其實以前我也犯這這個毛病，那時候我跟著我法師的時候，我常常說，法師啊！現在這個時候你老 人家不出來啊，你怎麼可以啊，他當年回答我的話，我一直不同意，現在我覺得很遺憾啊，我當年不同意的話，現在 也用來回答別的同學，這個道理是什麼呢，他就是有的時候笑一笑，有的時候，他就跟我說啊，你慢慢的，好好的學 啦，學了一段時候再講啦，我覺得我一番好心去勸他啊，大家這麼爭論，你說這個我說這個，我現在慢慢的真正感覺 到了，這一點都沒有錯，不是說，你就憑著認得幾個文字跟人家爭辯，就算你百分有道理，你說對了，對方說我就是 不理你，就是不聽你，你是拿他一點辦法都沒有，那千真萬確的事實，這世間狀態如此哦，對不對，必定要什麼呢， 你自己的內心當中，你能夠調伏了，那個時候看看這個情況，如果在適當的因緣，你還能幫助別人去，所以決對不是 認得了一點文字以後，那麼既然如此這地方就很明白說，你要想幫助別人，你能夠把戒這樣事情放在一邊嗎？所以他 說勤利他當愛尸羅，決對不可以緩慢啊，第一重要，從這地方說，不管你自利，利他，這個總是第一個，談佛法戒一 定是第一，不管是大乘，小乘如果你在這地方不談，那我們不談，當然了這地方要注意，如果他播一點種子，他是一 個菩薩心腸，他安住在菩薩律儀上頭，他自己心裡面非常清淨，那種人這是第一等了不起的人，我們不要從形象上面 看人哦，我們不要聽了這個東西以後，那個也瞧不起那個也瞧不起，我們就完全錯了，反過來我們懂得了以後，這個 也尊重，那個也尊重，只有一個不尊重，我自己呀，我覺得我沒調伏，說實在的我現在只好關在這地方，因為我沒調 伏嘛，再說進一步說，就是那些人，他不一定真正的調伏，就算不是真正的調伏，何況他真正調伏，就算不是真正調 伏，他也把佛法的種子傳播出去啊，現在我關在這裡我不能作，而他把佛法種子傳播出去，那不是正好，作了你不能 作的事情了嘛，所以我還是很尊重，還是很感激，還是很佩服他，而我唯一應該作的只有什麼，看看我自己內心哦， 這個很清楚很明白，對不對，所以不管你站在那一個立場上來說，你那個時候所應該注意的是要調伏自己，要努力的 守護防範，不過這裡有一點就是，我們要真正要開口談戒的時候，這個要原則把握住，這個在任何情況之下，這沒的 話說的，這個原則要把握住。

【攝波羅密多論云，若具正覺戒莊嚴，勤修一切眾生利，先當善淨自尸羅，發起清淨尸羅力。】

假定你要拿這個圓滿正確的戒來莊嚴，由於這個努力，去利益一切眾生的話，那麼那個時候要怎麼辦？呀要善淨 這個自己的戒，修習然後呢產生清淨戒的力量，清淨尸羅力這個力是大得不得了哦，這個力真是大，

【又云：「毀戒無能辦自力，豈有勢力而利他，故勸善修利他者，於此緩慢是不應理。」】

所以你一旦毀了戒自己都保持不住，那裡還有力量利他啊，所以要好好的勸那些說講利他的人，你要不利他則已 ，要利他的話，這個地方馬虎是 不合理的啊，決對不合理的啊，說到這裡我就想起這清淨尸羅力的一則公案，這個佛 世的時候，有五百個羅漢證了羅漢果了都是三明六通大阿羅漢，那個地方有個毒龍，在那地方，大家以神通力，怎麼 也莫奈何那條龍就是在那裡不動，最後來了一個比丘，那個比丘是很認真持戒的，他沒有具三明六通哦，也不是大阿 羅漢哦，就跑著來對那條龍說，說對不起菩薩你讓一讓啊，耶，那條毒龍就走掉了，哎呀，這五百個大阿羅漢是大為 驚訝，以我們的這個神力都趕不走，那跑來一句話趕走了，問他說你大德修些什麼啊，他說我什麼都沒有，不可能， 最後他檢查了半天，只有一樣東西以小小戒啊，最細微的戒，看的比什麼都重要哦，只要是佛制，那怕一點，那麼認 真持，那這個我想大家都知道的，所以說明了這個自利尚且如此，何況利他，所以現在說我即便說作不到，但至少應 該了解這個根本在那裡，這一點我們在這地方我們應該認識的，

【如是能令尸羅清淨，依賴於諸進止之處，如制行持。】

現在我們要想淨我們的戒的話，要靠什麼，這不是你想一想就算了，你要去行持的啊，所以要看，你的行為，該 作的是進，不該作的是止，這個不管是進止，或者是說，或者是說作持，止持戒當中，作持就是該作的去作，止持就 是不該作的要止住它，一定要什麼，如制行持，這個佛的教法以戒來分的話，叫制教，大家曉得，這就是佛制定的規 則，其他的這個教法，化教這東西啊，其他的菩薩，乃至於化人啊，羅漢啊都可以講的，制教，除了佛以後，沒有第 二個人，沒有任何人能夠講，這麼個嚴重法，所以他像國家的憲法一樣你要想如制行持的話，對不起，你還必須要什 麼啊，如力應學啊，照著這個學的不是說文字認識，還要認得這個文字所指的月亮，它現在所指的，這個月亮是什麼 ，這是我們的心月，指的我們的身心相續，所以前面在共中士的時候告訴我們學戒的時候，說你先不要談戒，先談犯 因，換句話，什麼是錯的，大家還記得吧，第一條是什麼，無知，不知道，那個時候真正的學是要學這個，這是我們 必定應該正確認識的，就是這樣，但是下面所以剛才特別說這個話，就這個知道不是知道文字，如果你學了半天只知 道文字的話，那你完全錯了，不知道文字，他還少一點口是是非爭辯，知道了文字以後，那個爭辯是越來越多，是越 來越錯，不曉得錯到那裡去了，所以這一點我們特別注意，

【又此隨逐猛利堅固欲守護心，故當久修，未護過失善護勝利而令發起欲護之心。】

那麼前面就是現在我們了解說，這個戒的特則是這樣，那麼怎麼樣才能夠如制，如佛所說的去作呢，這個要看我 們有沒有強烈的去持戒的這個，你有他就作的到，沒有就不行，所以這個跟著，隨逐就是跟著你猛力而且堅固的防護 的心，不但堅固而且猛力，就這樣堅固是別人都沖不破，猛力的話，你還有一股力量有了這個你就能夠持戒，所以這 個是推動我們的，守護的心嘛，所以我們要久修，要經過長時候的修習，那麼修些什麼呢，就說不護那個戒的種種的 ，害處以及保護戒的殊勝的利益，你對這個了解了以後，你內心當中說我一心一意要發起，一心一意要去保住這個事 情去了，所以我們在前面布施波羅密，講完了以後，四義的時候，為什麼要引伸前面那些道理，就剛才說的這無非是 讓我們真正認識我們自己的心裡行相，到現在這裡有一個很大的好處，跟以前不一樣，以前講的很多道理迷迷糊糊， 現在我們經過了道前基楚，下士，中士，以後，再講他所指的心裡行相就很清楚了，比如我們剛才說，這個猛業成熟 的狀態，然後宿生造了以後，他世現行像夢，以及眼前當下任何一個境界現起的時候，我們這個等流的心識等等，你 處處地方就了解，那業的中心在那裡，然後要去防護如何防法，所以他那個次第從這裡我們曉得，這個次第的必然性 ，反過來說當你學到以後的話，了解了更多，然後你回過來防以前簡單的時候，那就是輕而易舉，現在我們繼續說下 去，

【初者如前論云：「當見猛利大怖畏，可斷雖小亦應斷。」】

初是什麼呢，就是先不護的，不護戒的種種的過失犯害，這個前面這個攝波羅密多論上面就說啊，說，你應該見 到，這個的禍害，換句話說，你不持戒的，這個可怕的地方，哎呀，這個是利害極了，大怖畏，因為這樣的話，所以 你見到了決大的怖畏，那怕一點點，可斷雖小亦應斷，是啊，我們現在小小的，少作一點點，將來受決大的大苦報， 反過來呢，你努力的作作一點點的好事是大安樂，現在先說那個可怕的那一部份，

【謂由過患深生怖畏，雖於小罪勵力斷除。】

這個概念我們說的很多很多，但是最重要的還要靠什麼，平常我們多思惟，如果你不思惟的話，聽的時候蠻好， 聽過了以後呢我們還在什麼，還在一相的現行當中，這個地方我們馬上就可以溫習一下，這個現行說明什麼，說明我 們一相無始以來的習性，就宿生就是這樣，前生就是這樣一直這樣，所以它這個力量非常，對不對，到了這裡呢，尤 其是我們領會，這個戒法，如果到這種事情況之下，你不拼命努力，再也沒有機會，這很明白擺在這裡，如果說在這 種情況下不努力，還讓它再一增長的話，那完了，你沒有增長，這個惡的力量你都防不住，再把那惡的力量一增長， 你還有什麼希望，對吧，這個概念清楚不清楚，現在我們一般的情況之下，就像前面說叫你拿那個東西你說拿不動， 拿不動你總想辦法去怎麼樣增加你的力量，減少你要拿的東西的那才可以，現在我拿不動啊，就把你這力量就浪費掉 了，叫你搬那個石頭你搬不動，然後呢別地方再搬幾個石頭來壓上去，現在我們作這個事情的話，你要那天搬的動啊 ，你只有被他壓死在那地方，永遠不動，這個概念很清楚很清楚，這樣所以從前面而來到這地方的任何一句話，這句 話對我們的內涵，對我們內心上的策勵應該產生的功效是越來越深越來越深，不過這地方不是叫我們，哎呀，感覺得 害怕為止，這個地方是要我們害怕的，害怕了，什麼呢？耶它確有一個很善巧的方法，你不要怕啊，既然你怕你努力 啊，努力你就把這問題解決了，對對對那麼在這種狀態當中，他就能夠如理如法的行持，慢慢的減輕它了，所以這是 告訴我們說啊，先要見到這個過患，然後呢，努力思惟觀察，當你最小起心動念一點點的時候啊，馬上就把他一下斷 掉除，一下斷除掉它，這我現在慢慢的有經驗，慢慢的有經驗，有的時候我經常到老和尚那裡討教他，他老人家的確 了不起，就這像如果你慢慢的好好的努力的話，你會發現，當真正的這種這個煩惱現起的時候，比如說你慢慢心平氣 和的時候，有一個境界引動你的時候啊，你不觀察，他剛開始引動時候，你完全看不見的，你完全看不見，但是如果 說經過了思惟觀察的話，到那時候，你很清楚很明白的，比如說一個瞋相現起了耶，你自己覺得心裡面就哦一股所謂 火要冒起來了，耶那個時候你只要有過觀察，他一起來你立刻察覺到它，它馬上就拿你莫奈何，耶這個東西用功真妙 啊，你立刻就保持你的平靜，貪亦復如是，通常說起來我的經驗，瞋容易要壓伏那個嗔原比壓伏貪來的容易，這個貪 的這個力量，猛是沒有瞋來的猛，但是那個勁是非常大，非常大，所以你那個貪必定要有很努力的這樣，它少微一點 點起來的時候，嗯來了，但是那個習慣難斷啊，我可以告訴你們的經驗，比如說很多這種瞋的境界來的時候，看見的 時候，當時一下，然後心裡面自然而然就很寧靜，對於事情的觀察處理等等，自己會把持的很穩，如果覺得不對了， 哦，離開一點，那時候自然很好，那個貪我自己的調伏就不是這樣，我一定要事先準備的很努力，比如說我歡喜吃一 點什麼東西，假定這麼說啦，比如說飲食上面，習慣的東西，事前先想好，到了眼前了然後堆在那裡，看見它起來了 ，不要讓它動，僅管自己覺得心裡面，滿平靜，對不起，口水咕嚕咕嚕就在那流，哎所以我覺得這習氣啊，這個潛意 識裡呢，粗猛的是沒有啊，細的啊，那一點都沒有動，這千真萬確的，現在這地方我們根本動都沒動，自己還說大話 ，說懂得很多佛法，我自己實在所以我跟你們說，我常常講心裡頭我的眼睛為什麼，長到這裡，理由就在這裡，等到 你自己內心當中一觀察的話，你就看的清清楚楚你騙別人是非常容易，可是騙自己啊，就這麼難法，但是你不認得他 的話對不起，你自己一天到晚被他騙你根本不曉得自己還覺得很有道理，這佛法這東西啊，就這麼千真萬確，而就這 麼現實擺在這地方，所以下面說尸羅障品其粗顯者，謂十不善所有過患，如前已說當思惟之。那個你不是要尸羅，觀 察那個尸羅的害處嗎，那前面已經說過了，你好好的去思惟，那麼有這個過患推動噯唷千萬不能害，下面呢就是他的 勝利，說你犯了以後有這麼大的害處，然後你守了以後有這麼大的好處其勝利者前亦略說。前面已經簡單的說過了， 總之我們真正開始的時候，第一件事情要認得它的特則是什麼，然後呢認得這個特則以後一定把它那個好處壞處對比 的非常強烈，你一定要想辦法把那個強烈的狀態在眼前現起，就在眼前的境界上面，如果你能夠體會到的話，你去持 這個戒也好，布施也好很容易，很容易，所以我上面一堂課特別的提出來，實在到這地方我不願像我這樣一點點的窮 人啊，發了一點小財啊，我以前常常跟你們說不是發小財，那個錢藏起來都來不及啊，拿出來啊，實在是大不智，所 以常常這樣多多少少說因為我唯一的經驗也就有這個，所以我這是告訴你們，你們真正的肯去體驗的話，它這個力量 的的確確就會這麼大，你有了這個力量平常你就持戒，或者作不到的事情，啊作起來自然就會那麼輕而易舉，不但輕 而易舉，而且作完了以後你內心當中，那個快樂啊，所謂這個清涼解脫，那都是千真萬確的事實，這沒有一點點我們 想像當中的，然後你有了這個經驗，然後你看人家的話，你就看得很清楚，其實看人家，我們不要說戒，別的事 情也 是一樣，比如說你今天我們大人了，然後回過頭來看那個小孩子，他那個小孩子，僅管他想掩飾什麼東西，可是你看 的很清楚，對不對，耶所以那個世間的聖人啊，曾經說過這個話，說觀其所義，察其所有，你只要觀察，觀察他這個 起心行為，開口然後呢，這方面的話，你就曉得他腦筋裡動些什麼了，所以人也所在，人也所在，他怎麼瞞就瞞不了 啊，瞞不了的，這樣就是千真萬確的事實，所以在這個下一次溫習的時候談到了凡四訓、改過的時候，你們不是現在 在看嗎，他一開頭就說，春秋諸大夫，看人家的行為，然後預策他的話，他就能夠曉得他未來的禍福，為什麼呀就是 這樣你心裡上面如果說如法行持跟戒相應，他得到的一定好的，反過來理一定壞的，就這麼現實也，當你這個看到的 話，那我們要去持戒啊，那的的確確是輕而易舉，不過這時候還不夠哦，還要怎麼辦啊？還要堅固，還要猛力，那時 候無有不成者，現在我們看那個勝利，

【吉祥勇猛所說者，即前論云：】

那個祖師啊，那個應用的就是論上面

【「可愛天物及人財，妙樂妙味天盛事，由戒因生有何奇，當觀佛法皆此生。」】

樣樣可愛的東西從人間的種種之財到天上的那些，微妙的各式各樣的好東西，種種的事情無非都由戒而出生的， 這有什麼奇怪啊，要曉得整個的佛法都從戒，所以戒如大利啊，沒有戒什麼都談不到，什麼都談不到，不管你說什麼 ，

【又由依此，能令相續輾轉勝進，與諸菩薩大悲性者共同學處，永斷一切惡行種子，得淨妙智。】

由於依於這個戒，然後呢，修學以後，使的我們的身心，這個相續就是身心，不斷的輾轉勝進，這個輾轉二個字 ，反過來如果在壞事情上頭就變成什麼呢，惡性循還，這一點大家注意，平常的時候我們處處地方都是這樣，好的事 是輾轉的增長，壞的事惡性循還，的的確確的有太多事情它都會產生那個連環效果的，連環效果的，那麼現在這個戒 ，你能夠輾轉勝進增上的話，再跟什麼，跟那個菩薩的大悲心一起學啊，是永斷一切惡行種子而得到最微妙的淨智， 這是根本換句話說從這個根本上面再增上的話，才能夠圓滿你的大菩提心，乃至於大菩提果，這個才是我們真正最好 的莊嚴，所以莊嚴的話就是我們普通事先來說，打扮，打扮啊，修飾，修飾啦就這樣，

【餘莊嚴具太老太少，若著戴者成譏笑處，非為端嚴，尸羅莊飾，老幼中年任誰具足皆生歡喜，故為第一莊嚴之具。】

前一頁(118b) [119a] 下一頁 (119b)


菩提道次第廣論講記 第119卷 B面

日常法師

其他的莊嚴的東西比如說打扮打扮我們說這個老年人打扮我們看起這個老妖精，哦的的確確年輕的人當然，這個 小孩子怎麼作的這樣，那麼我們出家人更談不到了，對不對，頭剃的光光的，乃至於香肥皂，你都不能用，就這樣， 一點都沾不上，所以這種東西如果說你不相應的話，你帶在身上的話，被人家看了譏笑的，實際上也不是真正的好的 ，只有尸羅這樣的莊嚴，是不管那一個，老，老好，小，小好，如果這個老年人莊嚴覺得，哎呀，這個，這個是了不 起的這是一位老法師，哎呀，我們尊敬無比，如果是很小的時候，我們覺得，哎呀這個宿生大有善根，是了不起的再 來人，耶，所以不管那一個呀，誰都自己也歡喜人家也歡喜啊，所以這個才是真正的莊嚴而且莊嚴當中最好，最好的 ，

【諸餘香者，能薰順風非薰逆風是有方限，戒名稱香薰一切方。】

別的東西啊，它比如說香，順風可以，逆風的話聞不到戒香的話，普通十方

【能除炎熱檀香塗香有違出家，能除煩惱炎熱塗香，於出家者隨順無違。。】

這個平常我們夏天在印度的習慣身上要塗一種油，塗一種香的油能夠除炎熱，實際上呢我們在這地方，不太熱不 會注意，不會注意，這個太陽太大的時候我們這個燒傷皮膚的，那時候有一種油塗了以後，保護它，保護它這樣，我 們出家人就不可以，那個塗香不可以所以啊只有一樣東西那個煩惱香啊保護啊那個熱惱就對了，不但是可以啊而且是 隨順的，

p. 283

【雖同具足出家之相，具戒財者勝出餘人。】

這樣，就算我們現在進一步，大家你出了家了，行相是一樣的，耶，僅管你形相一樣，但是你有具足這個戒財的 話，你比別人要超勝，這地方說明什麼，耶那我們不要說我是這個比丘，耶要說我持這個比丘戒持的如何，清淨與否 ，這個才是真正判斷這個是否出家人的根本原則，

【及前論云：「尸羅能得殊勝道，與諸悲性平等修，清淨勝智以為性，離過第一莊嚴具。】

由於這個尸羅戒，才能夠得到什麼，殊勝道，殊勝道就是你要修殊勝道這地方就大乘道，還從這上頭去的，由從 這個然後呢跟這個大悲心啊平等修，以這個為根本然後呢，其他的一切清淨勝自以為性，離過第一莊嚴具， 這個戒不 但是我們這樣，它那個最後跟智慧相應的徹底清淨，這個是他的特則，戒的自性本身跟智慧的本身到最後是究竟圓滿 的狀態，一樣的，那時候離一切過失，那個時候是真正的莊嚴，最微妙第一

【遍薰三界悅意香，塗香不違出家眾，行相雖同若具戒，此是人中最超勝。」】

這個香遍薰三界，這個香塗在我們出家人身上，不違背的，同樣的就算同樣的出了家了，但是你能夠嚴持這個戒 的話，這個是最最超勝，就是上面解釋的，又說

【又雖未說虛讚邪語，未以勤勇功力積集，所須資財任運而得，不以暴業而令怖畏，然諸眾生悉皆禮敬，非為親屬 ，先未利彼，初本無識，然諸眾生自然慈愛，足跡之塵亦為天人恭敬頂戴，得者持去供為福田，此諸勝利悉由戒生。 】

下面又說種種戒的好處，平常我們現在這地方由其是要想得到名文，得到名稱的話，種種怎麼辦，用種種辦法作 宣傳，作廣告這個宣傳廣告本身啦，這個虛讚，就是加油加醬加油加醬，說知名度現在拿世間的話來說，打知名度， 就是這樣，耶現在不要用種種的宣傳虛頭的這種誇，然後因這虛頭的誇，啊，所以啊說不正當的這種事情你不要你就 可以得到大名稱，還有呢，不勤勇的積集這個努力，平常我們要得資財的話要好大的努力去賺錢，現在你不要很努力 的話，你任運可以得到，這樣，另外呢，就是如果在世間上面來說的話，要以暴力啊那麼叫人家來怕你，這個暴力有 二種，一種呢，違背世間常規的，就是世間壞蛋，唉，他處處地方窮窮即惡的樣子，你見了就怕順著世間的狀態話那 就是威武的那種，這個將軍，他不管是順違世間是這樣，種種這是報惡之業，有了這個你就害怕他現在呢，我們出家 人不用這個，但是人人都恭敬禮拜，這我們看的見的，哦世間的惡人，你看見他躲的遠遠的，然後呢，世間的這種好 人，你恭敬他，他最多站在你面前恭恭敬敬，可是一個出家的法師，就像我們老和尚一樣，他向來都那麼慈悲，人人 看見他不但歡喜親近，不但恭恭敬敬趴這個地上就給他老人家叩頭，這是千真萬確的事實，耶就這個道理，非為親屬 先未利彼，初本無識，但是啊，眾生自然會慈愛，乃至於你足跡站的地方那個灰塵啊，天人跑過去恭敬頂戴，反過來 我們也曉得一個破戒的人如果你站在那裡的話，那個天人跑過去啊，就把他掃掉它，破戒的人站在這個地方，雖然他 走掉了，那個足跡都不引許，很多這種類似的公案，所以你可以看的出來，那個持戒，破戒之形，二個差別差得太多 太多，你破了戒他站在那裡，他固然是，他莫奈何你等到你一跑，他馬上把你足跡，都掃的乾乾淨淨，就是這樣，然 後呢，你持戒的話，他站在那裡，他就繞著你，讚歎恭敬禮拜，你跑掉以後，他把你站過的灰塵，他還請著去作供養 ，這是他的福田哦，你看看啊，這個持戒的勝利是不得了啊，即前論云，那麼上面說明，後面就引那個論證，我們就 唸一遍就算了，

【未曾出言未力集，】

未曾出言就是講那個虛讚等等，未力集就是忙這個，

【能攝所須諸資具，】

這個資具的話，有的是名文，有的是利養，

【無怖世人悉敬禮，無功未集得自在。】

你不要以威猛，這樣去作，耶人家都來恭敬你，人家都自然慈愛，都不要的，所以都不要用什麼很大的努力，去 集聚，你都得到了，

【非可說為諸親族，未作利益及除害，先無相識諸眾生，皆禮持戒勝士夫。】

的的確確現在我們有太多人，啊聽見了，這個大法師比如我們老和尚，乃至於沒見過，哎呀他老遠跑著來，就看 見了一定，要到那地方給老和尚，頂一下禮，就是這樣，

【足履吉祥諸塵土，頂戴接受諸天人，稽首禮拜得持供，故具尸羅為勝種。】

你看，你看那怕你地上，站在那地方的灰塵，人家，哎呀你在那裡人家來恭敬，頂禮然後還拿去把那灰塵，還去 受持，所以這個戒是最殊勝的根本啊，

【如是智者善為思惟，功德過失應善守護。】

真正有智慧的人要善巧的思惟，他的好處，所以真正說來說去，我們這地方，才真正應該體會得到的，我現在發 現我們有的時候的確很愚癡，我們常常覺得自己覺得大人，大人了，我現在想想這個很有意思，那個對世間來說是大 人，對佛法來說那真是幼稚，說到這裡，想起一個很有趣的，我有一個親戚，應該說是一個表姪兒，那個時候，他這 個家裡面的人啊，當然啦一個獨

【即如此論云：「菩薩應護諸尸羅；莫耽自樂而破壞。」】

這是我們學菩薩的人了，菩薩什麼，學覺者，要覺一切人的，這個是我們現在正要作的事情，他一定是努力的， 作這件事情，因為什麼，有了前面的認識嘛，所以他決對不會什麼，耽自樂，他破壞的真正原因， 為什麼，在這個難 捨，為了自己求快樂，實際上呢他真正找到快樂了嘛，真的為了自己了嘛，錯了，錯了，所以叫作顛倒，所以我們要 好好的學，你真正學了以後你才發現真正為你自己，真正為你求快樂，是要什麼，要去守護它，不要讓那個煩惱增長 啊，這個才是哦，所以乘我們現在得到那個人身的時候，趕快努力哦，你不仿讓它少微辛苦一點，他僅管弄得骨瘦如 材，將來你要感謝他呀，反過來你現在給他養的白白胖胖啊，到那時你要鞭打它是來不及了，所以說啊！莫耽自樂而 破壞了尸羅，這個尸羅才是快樂的真正的因啊，又說，

【又云：「得自在故恆受樂，智讚護戒妙莊嚴，圓滿具足諸學處，極圓無慢依尸羅。」】

你能夠得到種種自在，而一直永遠不斷的受快樂，這個因在那裡，就在這個上頭，這個上頭那麼同樣的呢，現在 我們已經得到了這個暇滿的人身可以自由自在努力的要趕快作這個事情，這個是真正有智慧，這個智慧說不顛倒，不 把事情弄錯的，這個，稱讚這個，然後行為的時候，行持這個，保護這個，這個才是真正我們的莊嚴啊，不管我們吃 的穿用的，名文利養這個才是啊，我們一切時處努力，讚是嘴巴上面，護是行持上面，而根本上面就是我們對內在的 認識，要把這個圓滿，它下面有一個妙極了，極圓無慢是依尸羅，要作到決對的圓滿，千萬不要一點點的馬虎，這個 慢就是怠慢，慢，它有幾種意思在這個裡面，我們在這個地方要特別說明的，什麼，就是這個慢的形象，永遠是隨著 我轉的，這第一個，還有呢特別的有一個當我們去行持的時候，作到了一點點就覺得我很得意，那個時候叫做增上慢 ，錯了，所以凡是我們修行的時候，得到了一點點得少為足同時又一個形象就增上慢起來了，這個不可以，換句話說 不能使一點點的得少為足，得到了一點更進，更進，越得到是越上進，反之我們現在有了一點的話，自己覺得了不起 看看別人不如的話，那就錯了，所以啊，無慢，你能夠無慢，就不得少為足，能夠不得少為足就能夠圓滿，就是這樣 ，所以我們能夠這樣去作的話，根本依處是尸羅，同時我們行持也是這個。

【又護尸羅非唯為自怖畏惡趣，又唯希望人天盛事，當為安立一切有情於妙尸羅。】

現在我們這地方的行持的根本是什麼，大菩提心，所以啊，不是為了單單怖畏惡趣啊，也不是單單是希望得到三 界之內人天啊，乃至於不單單要求自己解脫啊，要求一切有情都得到圓滿的解脫，所以一切有情，都要得到這個妙尸 羅，

【即前論云：「若欲安立無邊世一切有情於淨戒，為利世故修尸羅，說為尸羅到彼岸。】

就這個了，為了使無量無邊一切世間有情都安住於淨戒，然後這個樣利益世間修習這個，這個叫作布施，到彼岸 ，到彼岸就是波羅密多，梵文翻成我們中文就是這個意思，

【非畏惡趣希王位，乃願善趣諸圓滿，唯願善護淨尸羅，為利世間而護戒。」】

不是怕惡趣，不是求什麼好的果報，乃至於種種其他善趣的圓滿，其他善趣圓滿，就是三界之內的，我們真正唯 一的原因是什麼呢？就是為了這個目的，好，這個是趣入，修戒的方法，翻過來，

p. 284

【第三戒差別分三，① 律儀戒。② 攝善法戒。③ 饒益有情戒。今初。】

那麼現在這裡說了，剛才說戒有三種，這個地方特別講尸羅而說，律儀而說，現在解釋了，第一個叫律儀，第二 叫攝善法，第三叫饒益有情，所以這個戒的三類是這種，那麼現在我們這裡說的話呢，第一個就是別解脫戒，別解脫 戒，第二個叫攝善法戒，第三個饒益有情利益別人的，現在把它分開來說一下，

【◎ 菩薩地說，即是七眾別解脫戒，故若具足別解脫律儀而住菩薩律儀者，或在家品或出家品，所有真實別解脫律儀 ，及諸共同能斷律儀是律儀戒。】

那麼所以這個第一律儀戒的內容是什麼，七眾弟子，七眾是什麼，就是在家的五戒，男女二種，然後呢，比丘， 比丘尼，然後呢，沙彌，沙彌尼，式叉摩那，以及在家的二眾，這樣，這個就是七眾，以這個具足七眾的別解脫戒， 各有各的特則，那麼安住在由於這個而安住於菩薩戒的，不管他是在家，出家，這個根本就是真實的別解脫，除了這 個以外，還要一個共同能斷律儀是律儀戒，所以這個菩薩戒包含的範圍比較廣哦，這個我們要注意哦，這個以前我不 懂，到現在最近才了解，這個菩薩的戒經上面，說是共同的，比如說我們僅管這個受了戒，乃至於世間法他那個威儀 等等。一定要隨順世間，如果這個世間認為不合理的話，雖然你這個戒條當中沒有訂，你也要去遵守，這樣嗯，乃至 於比如經上面，這個經上這個地方沒有說的，可是那個地方有說的，你菩薩戒你要圓滿的話你也要守，你說這樣的話 戒裡面好像有了漏洞啊，不，戒沒有漏洞的，這個佛真了不起啊，所以戒的最一句話，隨方毘尼，你們在家人是容或 不了解，出家人都曉得的這個佛的確了不起，他說的很清楚，隨方毘尼，我現在那個制那個戒，它有它的實地法的， 你用的在別的地方去，在這個環境之下的話，如果在這種狀態的話，你適應它，我想諸位出家的同學一定了解這一點 ，對不對，這個佛真了不起啊，所以我們現在制那個戒以後啊，跑到這地方大家執著，那是決大的錯誤，所以我那一 天談起那個，我讚歎啊，那個泰國人，那個泰國比丘，而且他是什麼，我希望你們有機會，到台北去遇見這個人，的 確我們值得請教他，他跑到中國來以後，耶卻穿我們中國的衣服，穿中國和尚的這個袈裟，然後很多行持什麼等等， 他不是個初學，他是跟不曉得跟僧團最高的一個什麼學校裡面最精彩的來了三個人，那戒的特色，所以他一定是，剛 才這個叫共同能斷律儀的律儀戒，這樣。

【若非堪為別解脫律儀之身而具菩薩律儀者，謂共別解脫斷除性罪及諸遮罪，隨其所應能斷律儀，是律儀戒。】

它有一類戒啊，這個戒有特色，如果是別解脫，像比丘戒的話，非人不可，但是呢，菩薩戒，不，龍，天啊，乃 至於很多其他的，他只要有什麼的具足條件的他能受，但是這個卻，不一定能受解脫律儀的。不一定能受的，所以這 地方所非堪為別解脫律儀之身，這個就是指這一些，那麼他同樣的具菩薩戒，那麼這個時候他要上面呢共別解脫斷除 的性罪及諸遮罪，那是共同相共的地方，他還要，他還要比如說他雖然啊，不是比丘他也不受比丘戒，但是在這個地 方共同的那一部份，這個性罪固然不可以，這個遮罪本身啊，就是剛才說共同的那一部份，他還是應該斷除，這個就 是律儀戒。這個範圍是菩薩戒的，在菩薩地上面詳細說明，這是第一個。

【◎ 攝善法者，謂緣自相續六度等善，未生令生，已生不失令倍增長。】

這個就是善法。這是善法，換句話說我們通常說作持，該作的好事樣樣東西都要作，而現在經過前面的決擇我們 現在曉得，我們不管是自利也好利他也好，所要作的內容在六度當中，已經能夠圓滿含攝，所以說在自相續上面學這 個，還沒生起令它生起來，已經生起不要令它失去，還要令它倍倍增長，這就是善法戒，

【◎ 饒益有情者。】

什麼是饒益有情戒

【謂緣十一種利有情事，如其所應引發彼等，現法，後法無罪利義。】

什麼是饒益有情，是幫別人的，這緣十一種，這個地方菩薩地上面告訴我們的詳細分別利益有情的事情，就像他縮所說的這樣去作，這樣去作能夠引發，說現在、後在的種種好處，這個好處啊，下面二個字很有意思，無罪，無罪 ，現在我們作很多好事啊，作了個好事都跟那個雜染啊混在一塊的，現在這個地方談到饒益有情，你更進一步的話，對不起，這個好處不能雜染的，不能雜染的。

【此等廣如戒品釋中我已決擇，定應於彼數數參閱。】

詳細的道理在戒品釋，這個戒品釋就是菩提正道菩薩解論，大師在這地方詳細的說明，所以正式修的時候，一定要在這裏邊去努力，我們這裡將來講完了，這個在家備覽，南山律的這個精華以後，緊跟著共同講的就是這個，這本書現在正在酬印當中，本來已經有了，這次印的內容當中有補充了，把我們菩薩戒的條文等等，以最精緻的方式，那一次我到台北去大家談起有的人隨便貼一貼，這樣的莊嚴的東西，別的地方花錢不在乎，那地方往往省錢啊，我們大家都不讚成，所以

前一頁(119a) [119b] 下一頁 (120a)


菩提道次第廣論講記 第120卷 A面

日常法師

這開玩笑，是為了你每一種方便，你可以選在家身絕對可以，那個時候你必定要把在家身的七種別解脫戒持的圓圓滿滿，如果你學出家身，那麼就應該把出家身的這個別解脫戒持的圓圓滿滿，這華嚴經上面很清楚嘛，所以善財童子參的大善知識一位一位，這是最徹底圓滿的所謂圓教經典，第一個德雲比丘出家人，頭上兩個還是參個我忘記了，頭上兩個出家人，第三個也是出家人，然後呢中間有一個比丘尼，最後一個是出家人，下面這個四、五十位都在家人喔，很明白喔，這樣，啊所以啊，說你要嘛不出家，要出了家這個形相一定是要護持的很好，再不然你可以的，怎麼呢？現逆相，像金山活佛一樣，人家說這個人瘋掉了，你要有這個本事喔，你要有這個本事喔，啊！那個金山活佛真了不起啊，人家把那個馬桶，啪一下擺在他頭上，他毫不在乎，他老人家嘻哈哈這樣，就這樣，他跑到那邊去的時候沒得東西吃，肚子然後呢地上面的什麼花生殼、鐵釘，撿起來往嘴巴裡塞，人家送給他好東西他送給別人，然後餵那個狗，你有這個本事喔，你可以亂來了，這個是千真萬確，千真萬確的事情，所以密教裡面講這個明禁行，叫做瘋沾行，密法一定是密傳的，那時候高人也是一樣，到了他那個每一個境界以後，他行那個明禁行，瘋沾行，就是說本來這個是禁止的，但是到那個時候對你來說的話那不錯，那麼怎麼辦呢？你現出來啊瘋啊瘋子一樣啊，啊那個瘋瘋顛顛那個樣子，換句話說拿我們現在剛才說的這個逆形相，這是我們應該認識的一點，啊不 過處處地方注意啊，眼前啊我們啊拿這個戒是衡量自己，看別人的剛才這個原則說了，別人都是菩薩啊！這是我們必定要把握住的一個原則。

p. 284 (8)

【◎ 故別解脫所制諸戒，是諸出家菩薩律儀學處一分，非離菩薩學處別有。三聚戒中律儀戒者，謂於真實別解脫戒或此共戒而正進止，此於菩薩亦為初要，故當學彼。】

在那三聚淨戒當中，這個律儀戒，就是剛才說就是啊別解脫戒，而這下面，上面加上兩個字－－真實，妙極了， 我想這個不必解釋，大家有書，大家了解，啊是什麼呢，就是上面所說的共，就是共同的基礎，二要正、正一點都不 能錯，一點都不能含糊喔，如法的禁、如法的制，該作的要作，不該作的不可以，啊這是什麼，諾我們修習菩薩的初 要、基礎，要學。

【攝決擇菩薩地云：】

在瑜伽師地論上面，攝決擇分當中說。

【「此三種戒，由律儀戒之所攝持令其和合，若能於此精進守護，亦能精進守護餘二。】

這個三樣戒，攝律儀戒，然後呢善法戒、攝善法戒、饒益有情戒，啊這個是什麼，耶說耶，由律儀戒之所攝持喔 ，一定要靠這個律儀戒啊作為根本，然後呢，把這個和合起來一起做，所以啊你在這個上面，這個攝律儀就是我們現 在這個比丘根本戒，或者如果在家居士的話，不管是你們是五戒是八戒也好，在這個上面啊以這個為根本去攝持他， 能夠精勤守護，那麼你也就能夠啊守護其他兩個。

【若有於此不能守護，亦於餘二不能守護。是故若有毀律儀戒，名毀菩薩一切律儀。」】

那說得清清楚楚，是！所以對這個東西，你如果不能守護的話，這個比丘根本戒不能守護的話，別的就不談了， 其他的也不行，在家居士的話五戒守不住，這個菩薩戒也不行，所以這個一毀了，什麼都毀了，這個一毀什麼都毀， 這個是基礎，啊這個很清楚很明白，你屋頂上面屋頂吹掉一張瓦補起來就行了嘛，然後呢那個基礎下面的這個斷掉了 ，整個的大樓就塌倒，天下的事情都這個樣，啊。

【是故若執別解脫律是聲聞律，棄捨此律開遮等制，說另學餘菩薩學處，是未了知菩薩戒學所有扼要，以曾多次說 律儀戒，是後二戒所依根本及依處故。】

所以啊如果有人執著，有人說啊，這個別解脫戒這個是小乘聲聞的啊，啊說不要這些東西啊，棄捨說關於這些東 西啊不要他了啦，啊說我現在修學菩薩，是另外有學菩薩的東西啊，那是根本不了解學菩薩戒的真正的重要中心啊， 因為在很多地方啊，很多地方啊特別說啊，這個律儀戒換句話說是聲聞的根本戒啊，是後面的菩薩戒的根本依處啊！ 說的很清楚是根本依喔，這簡單極了，這是根本喔，你別的東西可以少那根本就是說，說少掉了以後什麼都談不到喔 ，啊。

【律儀戒中最主要者謂斷性罪。】

哪來了，說這個律儀戒當中最主要的斷，斷什麼？性罪喔！然後呢性罪現在我們了解了，不在形相上頭喔，對不 對，犯罪當中，圓滿的時候一定是意樂，事、意樂、加行、究竟，大家記得嗎？事是所做的這件事情，譬如我殺－－ 所殺的對象，啊盜－－所偷的錢，意樂呢－－你的心裡，加行你作的行為然後呢做成功了，這個裡面我們仔細的看， 如果說你沒有意樂，這個意樂沒有的話，啊往往這個都是下品的，乃至於根本無犯，根本無犯，譬如盜，盜者在印度 啊，那個時候戒喔要殺頭的，然後呢在這個根本的戒當中啊，這個是犯了這個盜是不可懺悔的，但是他不知道，他又 不曉得，把那個拿走了耶沒犯，不但是大乘、小乘戒當中，處處地方說明這個，這樣所以儘管是遮罪，遮罪的根本還 是什麼？還是性罪，性罪指什麼？那就是那個本性，而這個本性的根本就在你的起心動念，所以這個地方特別說明， 主要斷的是斷性罪，性罪意思指什麼？就是，就是不制他本身是有罪的，同樣的制過了以後，你形相雖然作好了，你 心裡如果那個也不對，啊這個地方雖然說是說性罪，啊性罪這個地方性罪主要的是對性遮兩樣辨的，沒有制的之前跟 制了以後，如果說沒有制的之前不犯，制了以後才犯的，這個叫做遮罪，譬如說飲酒，佛沒有制的時候可以，那麼制 了以後就不可以犯，這個叫作遮罪，但偷盜這樣東西的話，佛制了以後啊那固然是犯，佛沒有制之前他也犯，那麼這 個東西就有了性罪而且還有遮罪，這我們要辨別得清楚。

p. 285

【攝諸性罪過患重者，大小乘中皆說斷除十種不善，故於彼等善護三業，雖等起心莫令現起。】.

啊現在對了，說那麼現在既然是最重要的是性罪，那麼性罪當中，最嚴重的什麼呢？不管大乘小乘，都說這些樣 東西，這些樣東西我們再清楚不過了，啊殺盜淫這個是身，然後妄語離間啊惡口綺語這是語，意三的貪瞋痴，所以啊 要好好努力的保護這個東西 ，乃至於起心動念也不要讓他生起。

【攝波羅密多論云：「不應失此十業道，是生善趣解脫路，住此思惟利眾生，意樂殊勝定有果。」】

那個論什麼就告訴我們啊，這個十業道啊千萬不要失壞啊，千萬不要馬虎啊，這個是生到善趣當中的，乃至於得 到解脫以及究竟圓滿的這一個道路，啊要安住在這個上頭，然後呢就不斷的去加深認識，思惟觀察利益一切眾生。啊 你能夠這樣的思惟觀察利益一切眾生，生起這個殊勝的意樂，這種意樂是最殊勝的，啊能夠生起這橏的殊勝意樂，就 是心裡的好樂志願的話，那一定有他圓滿的大果。

【應當善護身語意，總之佛說為尸羅，此為攝盡尸羅本，故於此等應善修。】

啊所以啊佛說的尸羅啊，那個這個地方包括了一切根本，啊戒的根本啊都啊包含在裡頭了，我們要好好的努力。

【月稱論師於尸羅波羅密時，亦說是斷十種不善，十地等經多如是說，故先於此如前所說修靜息心，則諸餘戒亦易成辦。】

那麼不但是這個論、這個祖師、這個菩薩，也是這麼說啦，關於這個月稱論師，談到這個戒波羅密的時候啊也說 那，那個十種就是前面，從前面引伸過來的，十地經也這麼說，換句話說祖師、菩薩、論、經都這麼說，所以我們現 在要努力，啊努力修這個，這個是什麼？能靜息心，啊處處地方點醒我們，真正講的戒在什麼，就是我們的能斷之心 ，要去斷除跟這個煩惱，其他的就容易辦了，啊所以不管我們說什麼啊？總之一句話，自己只要觀察、觀察自己的自 心，在痴心當中嗎？在貪心當中嗎？在瞋心當中嗎？那個痴裡面又開出，就是見煩惱嗎？是思煩惱嗎？就這樣，啊這 些東西啊，你辨別得清楚以後，然後呢自心對治他，我們啊不應忍的，這個才是我們不應忍的，我們要鬥的，就是鬥 的，所以我們天天在那裡拜這個鬥戰勝佛，大有道理，鬥戰勝佛降服的是什麼，對治的什麼？大家記得嗎？煩惱嘛！ 一點都沒錯耶，所以我們現在修行第一件事情啊，要鬥的是鬥這一個，那你就對了，如果你不鬥這個的話，你跟別人 鬥啊，你傷害不了別人，傷害了是你自己，千真萬確，我們了解了這個，別人要跟你鬥的時候，你了解了這點讓他去 ，你只有同情、只有憐憫他，你幫忙他固然好，你心裡面啊自然你就不會跟他一樣的，萬一你跟他一樣，你隨時檢點 喂錯了錯了，馬上你心裡平靜，你懺悔，啊至少你不會跟著他一起，你不會跟著他轉，然後你要發心，啊你要幫忙別 人，這我們才談得到啊修習大乘，啊。

【◎ 第四如何修此等者。謂應具足六種殊勝，及具六種波羅密多而正修習。具六波羅密多修時，自住尸羅，亦能將他 安住尸羅是尸羅施，餘如前說。】

啊那麼修的時候怎麼呢？這個跟前面一樣，這不詳細解釋了，就像前面布施的時候完全一樣，啊這個裡面也包含 了布施、持戒、忍辱、精進、禪定、智慧，像前面說的，我們只要重新溫習一下。

【◎ 第五此等攝義者。】

啊那麼這個要特別的再說一下。

【諸行所依謂菩提心。】

喔我們時時要提起，這個時時不是說啊提了一下，過了一下，提了一下，過了一下，這樣，我們要想辦法念念提 起，所以你們必定要記住，這個正念本身是什麼個狀態，這個念力本身當下，這當下而且必定是當下一念，你們一定 要記住的，啊這是我們要修，一定要修，所以不是過去不是未來，我們平常一天到晚啊，啊說起來這個當下兩個字實 在美不可言，我們很多煩惱啊都是莫明其妙，都在什麼？都在想，哎呀這想某人什麼想某事怎麼樣？以前怎麼樣，這 個跟我們真是了不相干，這個都是以前無始煩惱繼續的相應，跑到這個地方還忙這個東西；那錯的不曉得錯到那裡去 了，啊你真正重要的就是當下一念，看看他現在念頭是什麼，很簡單就是這個，前頭為什麼有這個呢？很簡單啊，前 頭就是啊因果，因緣所生法，這個源源而來，自然而然啊這個色、名色、觸、受、愛，從一生說是如此，從一念說也 是如此，那麼現在當下一念怎麼辦呢？就是保持正念，嗯現在可不被他騙了，你能夠提起來的話不管是什麼境界如何 ，那個貪瞋痴當下就斷掉，你也沒什麼道理好講了，你認得了很清楚那個道理都在害你的，都在害我的，所以這個東 西－－覺，沒有別的就是「覺」這個東西，現在你要更進一步把這個心要覺，幫助一切人覺，所以當你一覺的話心裡 就平了，這千真萬確的事實。啊真正的這個修相應的平我們是談不到的，啊也不是我們現在要談的，我們現在要談的 是聞思相應的，你有了這個因的話，修相應的自然一定得到，那麼聞思怎麼辦呢？就聽懂了這個道理啊！他所指的形 相啊？然後擺在心裡上面去緣啊，去觀察啊、去思惟啊！就是這樣，那麼把當下一念提起來嗯他來了，我不認輸，要 跟他鬥，就是這樣，啊就是這樣當下一念，所以當下一念如果跟無明相應的、 愛染相應的那麼錯了，愛染什麼呢？你 歡喜什麼就貪著難捨，你不歡喜嘛你就排斥，然後用你的道理啊講那些種種的，再不然的話呢迷迷糊糊呆在那裡，這 個都是不對的，現在懂得了佛法了，哼現在我認得了你，哼！你原來就是我生死第一大冤家，啊無始以來一直跟著你 ，我也莫奈何你了，因為這樣現在眼前感得種種不如理的這種環境什麼等等啊，那不管他了，那以前造的嘛，我也莫 奈何他，那儘管我莫奈何你，但是我現在我了解了那個決心提起來了，對不起，你也莫奈何我，就這麼妙法，啊心裡 面就太平無事。這是我們啊聞思相應的這個正念，還要有正知見喔，喔這個正念正見啊永遠是兩個難兄難弟，啊不要 說難兄難弟，難兄難弟是壞的喔，兩個好的好搭檔的，啊這樣，你保持這個沒問題了。

【不應失壞漸令增長者。】

這個不可以失壞，不但不可以失去，不可以壞掉還要把他增長。

【是為趣入戒等諸行所有根本。】

啊我們一切行持的根本在這裡。

【亦是第一遮止損害一切有情，大地以上所持尸羅為所願境。】

啊這是一切損害有情，你損害了，對不起，反過來都是損害你自己的，所以你能夠遮止損害一切有情的話，你對 一切的損害你也遮止掉了，這個是啊，真正是啊大菩薩所學的，啊這個是大地以上菩薩所持的，這個是我們真正所願 的，我們現在平常啊，我常常鼓勵我自己，我也但願啊諸位同學也一樣，在這地方學的話就要學這個鼓勵自己，啊我 算什麼，出家大丈夫事，人天這個將相根本算不了什麼，三界法王這個才是真正我願的地方，這樣，所以人家說你真 正見到了大的地方，啊小的地方根本不在乎，前面不是作生意嗎？作生意的還比我們強的多啊，這個話怎麼講呢？啊 我們現在東西啊難捨，作生意人啊就那個好東西，包裝的好的就怕人家不要，對不對，是不是這個樣啊，他想盡辦法 把那個東西啊叫人送給人家，他為什麼要送給人家，賺錢啊簡單極了！所以我們真正說起來的話，我們還不如一個世 間的作生意人，為什麼呢？他就看得比較遠，他把那個東西送給別人了以後，喔他錢賺回來了，現在我們就這麼差， 那一點都看不見，喔！這這為我，這為了我把我害了，就這樣，所以並沒有叫我們啊說損害我們啊！恰恰相反的，佛 是真正為了我們說，啊某人啊為了你好要這樣作啊，我們現所以傷害，說來說去還是兩個字顛倒，啊自己以為作對了 ，結果完全傷害了自己，所以現在唯一的辦法，曉得哦我這個不管怎麼都是錯的，啊要聽的佛說，耶結果啊就對啦， 那麼這個正確的好的才是啊我們真正所願之處、所願之境，我們要求這個，所謂大地菩薩所持的尸羅，這個就是圓滿 的尸羅，這個是我們應該要的，所以我們先千萬一開頭的時候不要說，哎呀我是凡夫啊，啊然後呢下面一句話這是我 們才是不應該的，說我現在一直說，啊我是凡夫啊，我要趕快努力啊，他已經成了菩薩了尚且這麼努力，我是凡夫怎 麼可以不努力啊，我要是凡夫啊，所以我在因地上面，絕對不讓一點點那個錯誤的種子放下去，正因為我是凡夫，所 以我因地上面啊，絕對說我一定要圓滿，一定要圓滿，要達到的境界一定要圓滿，要斷除的這個壞處啊要徹底拔除， 我一天到晚就為我自己打那個氣，你別看我老了，我就這麼打氣，將來啊等到我再轉世出頭的時候啊，我那時候作的 時候就比你們走的前了，人人應該有這個志氣，所以這個地方就告訴我們啊，說大地上所持的尸羅是願境。

【於初發業諸進止處，當從現在至心修學。】

對的，這是我們凡夫嘛，這我們初發業啊，初發業的該作、該遮的地方，就從現在開始，這個現在從那裡開始啊 ，當下一念喔，然後當下一念怎麼做法，至心修學喔，啊那絕對不是馬虎，不是騙別人，騙別人那是騙自己啊，啊的 的確確至就到，意思要到我的心裡深處，啊不讓他有一點點漏洞在。

【特當了知十不善等性遮諸罪，日日多起防護之心，又於自受律儀諸根本罪，尤應勵力數起防護。】

那麼上面所說的這是個原則，這是個原則，啊這樣，那麼這個原則當中，眼前我們真正行持的時候有一個特別重 要的，就是關於前面的四樣東西啊叫性、遮諸罪，為什麼叫做性遮呢？就是說這四樣東西本身都是性罪，然後你受了 戒以後的話，這個又是性罪而是遮罪，啊所以我們現在出了家以後，有很多人說哎喲出了家了，好像該受人家供養， 人家來供養來的時候總是說，耶你沒有受戒你沒有得你的份，我現在啊恰恰相反，啊我現在受了我的戒了，啊我以前 可以貪這個東西，現在不可以，不可以，不可以啊，這個心裡面的的確確啊我儘管做不到，但是我心裡面很清

前一頁(119b) [120a] 下一頁 (120b)


菩提道次第廣論講記 第120卷 B面

日常法師

那就是六度當中的第三－－一度。

【忍辱波羅密多分五。】

他內涵分成 功五個項目。

【① 忍之自性。】

第一個忍的特質，啊是什麼？就是忍自己本身這個特質，所以自性、體性是一樣，第二個呢。

【② 趣入修忍之方便。】

我們了解了這個特質以後，他每一個地方都告訴我們，你要學這個方法的時候，不是馬上教我們去學，一定還告 訴我們，你用什麼一種善巧方便，這個善巧方便會推動我們，會引誘我們，策發我們全心全力去作這件事情，那麼有 了前面這一個條件，第一個了解忍的特質是什麼？以及有了推動我們學這一個啊忍的主要的力量以後，那個時候我們 要去學，正學的時候才告訴我們，說那麼忍的內涵有些什麼？所以。

【③ 忍之差別。】

這個不同的狀態當中使用不同的方式，啊產生不同的效果，最後啊。

【④ 修忍時如何行。】

那麼正式修的時候那時候再談到修，還沒有包涵在裡頭的主要的意義在第五最後一個項目。

【⑤ 此等攝義。今初，】

現在一個一個項目來看，翻過來，第一個就是忍的自性。

p. 286

【◎ 耐他怨害，安受自身所生眾苦，及善安住法思勝解。】

這個忍啊，忍辱波羅密多包涵了三個內容，包涵了三個內容，所以它不單單是世間的所謂忍耐，啊或者說這個人 脾氣很好，或者很有修養，叫做忍波羅密多，啊那麼現在我們看看這個三個內，三個方面的特質是什麼？

【此等違品亦有三種。】

喲他先從反面來反顯，然後呢才正面的烘雲托月的撐出來忍的特質，如跟他相反的，這違品的是相反的，那麼這 個違品兩個字啊，現在大家了解啊，始終要記住在決擇這個法的時候，他並沒有一點漏洞在裡邊，換句話說不是明就 是暗，絕對不是說啊你贊成第一案、贊成第二案，有很多人既不贊成也不反對，在這種情況之下沒有，在我們修學佛 法過程當中，必定要了解的一點，就是一點漏洞都沒有的，啊這件事情當中就這麼的體體相環的，你能夠認識了那個 錯的那一面，怎麼針對那個錯的那一面去把它對治，徹底的解決就是對的那一面，這樣，所以現在從反顯來說明正確 的那一面，那麼反顯還有一個原因，因為他正面是什麼？你成就了以後的狀態，既然對我們學的人來說，我們是一個 凡夫，所以成就的狀態，就算你說的很清楚，對我們來說非常陌生，而是說他成就以後的違品，相違的就是要對治的 這些毛病，確是我們現在眼前所有的，所以他從違品上面說，我們就很容易了解體會得到，就這樣，那麼你從這個上 面遮止了這個所產生的功效，雖然我們沒有直接的正面的體驗，可是從我們已經感受到犯的那個違品的那個上頭啊， 我們就可以體會得到了他的狀態，這個是理由之一，當然還有更深遠的理由，這裡我們先不去說它，那麼這個上面有 三句話，現在呢同樣的這個三句話是針對著三件事情，那三件事情啊。

【初謂瞋恚。】

第一個，這是啊瞋恚，平常我們說三毒當中貪瞋痴，這個內涵蠻廣泛的，第二個呢。

【次謂瞋恚及怯弱心。】

第二個呢就是啊瞋心跟自己的啊怯弱這兩個字，就是說委曲自己啊不夠堅強這個心理。

【三謂不解無其樂欲。】

啊這不了解，不了解什麼？不了解這個發善淨之法的特質，因為你不了解的，所以對這個真正的善法的美的地方 、好的地方啊，你體會不到，既然體會不到的話，就生不起跟法相應的這種樂趣來，既然沒有這個樂趣，你也不了解 的話，自然你不會有追求這一個法的啊一種力量，這好樂心，這樣，那麼這講完了以後呀，再把它詳細的說明一下， 我們回過頭來再看第一句叫耐他怨害，啊能夠啊忍耐別人啊來傷害你，啊別人啊來埋怨你，換句話說這二個字，不管 是心裡上面、生理上面啊，別人對你有損害的時候啊，你能夠忍耐，反之你不能忍耐呢，就什麼？你就發脾氣呀，注 意瞋火、無明火，所以說他二個確確是相反的，那麼平常我們一般人碰見一種境界，這種境界對我們自己造成傷害的 時候，生理上面心裡上面啊，我們啊就自己無法忍耐的這種心裡的煩惱相，我們曉得這個叫瞋，啊叫瞋恚，現在呢經 過了這一個善巧的方法能夠針對他，能夠平息他，這個就是啊耐他怨害，這個是忍辱當中的一個特質，其次呢不是， 是外來的，是對自身所生的種種痛苦，那麼自身所生的痛苦，我們會產生那二種反應呢？第一個還是瞋心，哎呀自己 呀對自己的身心上的東西呀會有瞋惱，下面還有一個呢叫怯弱心，為什麼講怯弱心呀？實際上呢就是這個特別是當我 們要作一件事情的時候，因為作這一件事情?的時候啊，自己的力量不夠，所以呀產生很多苦惱，那個時候啊心裡面啊 就畏縮退怯，啊不夠堅強，特別是在修行這件事情上頭，我們現在先不必說經論上面告訴我們，佛因地當 中這種捨頭 目腦髓，啊我們退一步然後看菩薩作事嘛這種精神，再退一步一直退個一百步，看看我們現在眼前的狀態，我們自己 就了解，坐在這裡講起來啊講的頭頭是道，真正開始作起來了以後啊，那雖不能說一無是處啊，但是啊的的確確是啊 問題叢生，啊到了冬天啊天氣冷的時候啊，啊這個打板響了以後啊，哎呀起來覺得還捨他不得，啊這樣，哪就是這個 狀態，啊但是你反過來是情況，到這裡天氣暖和熱的時候啊，他又是反過來一種狀態，我們從起床開始，然後呢上殿 、過堂，任何一件事情上面，叫我們如法如理去作，這個如法如理去作，對我們現在來說，我們算是出了家，理路上 面已經了解了，說哎呀這個貪是不好呀，要去掉它呀，儘管你理路了解說的頭頭是道，對不起，這個境界擺在上頭的 話，你就是拿它沒的辦法，啊好一點的時候，我要跟它鬥，實際上呢？有沒有鬥的過呀，還沒鬥的過，鬥敗了，也就 說這麼一句，而經常狀態就碰到那種情況，哎呀！嘖，所以我自己的感受，啊我自己現在深深的感覺這個，當年我剛 開始的時候，我的師長們啊常常策勵，策勵了以後我心裡總說我還是個凡夫嘛，要求我這麼認真啊，這樣，那個時候 的心裡啊總算自己並沒有太差，啊是太差那就完了，所以的的確確是可以說夠差的啦，但是並沒有太差，幸好的啊還 有個太字在那裡啊，自己啊慢慢慢慢的現在體會到，就是什麼？這個時候啊自己就怯，心裡膽怯，啊然後呢自己感覺 得不夠堅強，所以在這個地方真正要想修行的話，這一關衝不破的話，你絕不可能，那麼現在這個地方就告訴我們怎 麼去作？怎麼去作？這樣所以前面所講的非常重要，你們一定要在這心理上面建設起來，而這個心理建設，大家還回 憶一下，絕對不是說碰見強大的事情，你來那時候來不及了，而是很小的細微的地方，我們作任何一件事情，你能夠 細微的地方，慢慢慢慢把握住了，你才大的地方才有可能，要不然呀道理是永遠講的啊，那個講的頭頭是道，講的是 人造衛星，對我們來說啊在天上，我們總歸就在地下，啊這個概念在這個地方啊就會特別告訴我們，說啊我們真的真 正殊勝的地方在什麼呢？是人造衛星，那麼高的在天上，可是啊喲它確是啊我們步步踏實了正在走上去，所以我們必 定要把我們了解的道理，在我們形式上面每一步就踏實了去作，你認得了這個道理，然後呢作到了，這樣走上去的話 ，那個才是真正針對的，要不然的話呢？這種作學問的事情的話，對我們啊是一個大戲論，本來這個是對我們最好的 引導必經的次第步驟，所以祖師們常常說哎呀這個無價之寶摩尼寶，你拿來跑的去換糖吃啊，那是糟蹋了啦，啊這一 點。所以對是自身所受的眾苦啊，那個時候或者你沒辦法忍受而生瞋恚，或者你沒辦法擔得起來而啊退怯，這是第二 個。第三個呢他說善安住法思勝解，我們現在在顛倒當中、在錯誤當中、在非法當中，我們現在所以要修學佛法的原 因是為什麼？雖然我們並沒有如理如量的感到法的真實的內涵，可是我們確確實實眼前的狀態，這種痛苦多多少少體 會到了，我們有幸而找到佛門當中說，哪這個真象是如此啊，啊這個苦趣是何止這麼一點點啊，還多的多啊，大的厲 害啊，喔原因在那裡呀？原因在你顛倒，你對於所對的境相，我們眼前的一切沒有正確的如理認識，啊乃至於如量的 能夠啊把這個所認識的產生圓滿的啊這個了知，既然不了解那當然不行啊，所以呀在顛倒當中，自然會產生這種問題 的，那麼現在呢，既然來了以後要想解決這問題的話，一定要對這個法如理如量的了解它，了解了夠不夠，不夠，那 是人家的，那是人家的，所以前面這一段叫做聞，然後呢你正確了把握得住這個內容了以後，上去的時候是思，經過 了這樣的善知識的如法的聽聞，然後你如理思惟得到了跟法相應的一種勝解，這個特質前面一再說過了，他法的特質 我們要把握得住－－破除煩惱的，所以我們修學佛法一定要把握住這根本，那個時候當解決了這個煩惱以後，你內心 當中得到那種清涼感，那個是跟法相應的，啊原來這個東西這麼好呀，這麼美啊，那個叫法味，那個叫法樂，所以叫 ，昨前兩天談起那個事情的時候，我想你們還記得，在我們不了解佛法之前，儘管說哎呀我看了很多經、念了很多講 的頭頭是道，但是呢文字上面轉，如果你能夠進一步從他所指的內涵，上面了解了他要指出來的形相的時候，那時候 你體會到煩惱的特質，以及破除煩惱的方法，你能夠運用上了以後啊，喲，人家來罵你、人家騙你，結果呢對你內心 上產生了什麼？歡喜，在以前的話哎呀你碰見了這種情況之下，人家來罵你、人家來騙你，你心裡面啊會無法忍受， 這樣現在呢你一比較的歡喜，結果你發現啊真正受用的是你呀，你當下是清涼，然後呢不再造業，以前的業是到此為 止得到解脫，那這麼清楚、這麼?明白的擺在這個地方，這種啊實際上還沒有到根本喔，根本，真正的根本問題還在後 頭喔，這樣，所以我就是說，就我們眼前能夠體會得到的這一種地方來告訴你，於是那個時候你 對的這個法呀，如法 的思惟得到了勝解，啊能夠安住在上頭，這個法都是善法，這樣，這個法你能夠善巧的安住上面，否則的話呢？儘管 啊我們啊文字很通，你無法安住，講的時候可以，碰見事情呀完了，所以這一個地方第三啊叫不解，不了解這一個佛 法的特質，啊那麼不了解當然有幾個，第一個呢，你根本連他碰到了解的人這個機會都沒有，然後呢碰到了以後你如 理的聽聞，聽聞了夠不夠，不行，這個我想我們現在都有這個概念，聽得覺得有道理，啊自己又用不上，為什麼？他 所以告訴我們叫法思，喲你的的確確非要如理思惟不可的，啊這個從前面一路上面，每一個地方都都決擇，都告訴我 們關鍵就在這裡，然後呢到那個時候啊你不要說等到修相應，修相應那是境界非常高了，絕對動搖不了你，你就安住 在這一個跟法相應的這種樂當中，或者是定相應的樂，或者是慧相應的樂，而佛法上面真正講起來的，是偏重是真正 主要的在這個慧相應的樂，啊當然一定要透過定，那個以後再說呀，所以說這一個真正重要的啊叫不解無其樂欲，無 其樂欲。就是這個忍呀也有一層一層的深，當第三層的究竟的時候，這個叫做無生法忍，啊無生法忍，在這個前面也 可以說平常我們叫生忍、法忍、無生法忍，這個三句話所代表的這個內涵，大概也是如此，繼續下去。

【圓滿忍辱波羅密多者，唯由自心滅除忿等修習圓滿。】

那麼啊這一個波羅密多到什麼情況之下成就了呢？是說我們自己的內心把這個瞋忿，瞋恚的忿等，等字包涵了所 有跟瞋相應的以及它的根本，啊瞋相應的那也許表露在外面的形相上的，也許只是心裡的這種瞋恚之心，乃至於它那 個根本，啊根本什麼啊，那個種子習氣徹底的解決的時候，那個是啊這個忍辱波羅密多圓滿的時候。

【非為觀待一切有情悉離暴惡，非能辦故，調伏自心即能成辦所為事故。】

啊這個不是說使得外面一切的有情，觀待一切，就是說啊像對待而說明這件事情，不是由於外面一切有情啊，他 都沒有暴惡了，啊因為我們所以這個地方應該這麼說，我們所以呀起瞋心是為什麼？因為外面有那一種啊，啊暴惡眾 生，啊非常惡劣，行為非常粗暴，哎呀碰見這種情況呀，然後呢使得我們啊發瞋心，這樣，它不是從這個上面著眼、 看的。而是說我們內心來看的，因為你真正能夠調的，只能調這些，外面那些眾生可不是我們能力，啊所以說非能辦 故，這不可能，你可以一個二個可以，要想法界一切有情把他調伏，這是不可能的，所以只要你能夠把自心，自己心 裡面啊，把這個瞋恚，不但現行而且種子習氣徹底盡除的時候，那麼這個忍辱就行了。

【入行論云：「惡有情如空，非能盡降伏，唯摧此忿心，如破一切敵。」】

這個暴惡的有情啊，哎呀那是無量無邊，就像空一樣，那個空就是的的確確那是無量無邊的，你絕對沒有辦法可 以呀徹底的調伏，就像前面講這個布施，持戒的時候是一樣，那時怎麼辦呢？你只要把自己內心當中，這個瞋恚呀能 夠摧破的話，那就等於破了一切敵人，啊一切敵人，那個瞋心就是當這個境界現起的時候啊，產生這個對立狀態，如 果是你能夠忍的話，那對不起這個敵對狀態在任何情況之下，自然而然啊就不會產生，我們看看佛陀因地當中，那很 典型的例子都擺在那個地方，就是這樣，所以他下面這個比喻啊，妙極了。

【以皮覆此地，豈有爾許皮，唯以鞋底皮，如覆一切地。】

這就像啊我們跑在走路的時候啊，在那個沙石子充滿著荊棘的地上去走一樣，你想要那個皮或者用那個地毯舖起 來的話，那不可能，這大地這麼多，喲現在有一個很妙的辦法，用不著這麼大鋪那麼多，你只要啊作一個鞋子，把那 個厚厚的啊一雙鞋子穿在你腳上面，對不起，你穿了這雙很厚的這雙皮鞋啊，跑到那裡都沒問題，所以我們現在學忍 辱也是一樣，你能夠這樣作到了，就等於把所有地都履蓋住了。

【如是諸外物，我不能盡遮，應遮我自心，何須遮諸餘。】

啊，所以外面東西啊我不可能，應該遮的遮住我內心，而不是遮外頭，哪從前面一路上面來告訴我們，佛法是內 明，內明，所以我們這個地方特別要注意啊，特別要注意，我們如果是聽了這個道理以後，不在自己內心上用功夫那 完全冤枉，完全冤枉掉了，冤枉掉了自己，啊也對不起我們穿這件衣服，所以這個地方的特別，我們啊每一個人應該 警惕一下，佛、菩薩、祖師沒有一個例外的，所以我再提醒一下，哪我自己的當年的痛苦的經驗，啊不要說我是凡夫 啊，我是凡夫趕快努力呀！要這樣說，喔佛菩薩聖人已經成就了啊，他尚且還這麼精進啊，我是凡夫啊再不努力更待 何時啊，這個是我們應?該講的話，注意，啊平常我們如果說第一句話前者的話，我是個凡夫啊，叫我怎麼怎麼怎麼作 得到，這是佛菩薩的事情啊，那個等於說講剛才那個舉的比喻當中，哎這個人造衛星美不 可言啊，可是你永遠哪仰起 頭來，坐在那個地上，然後呢趴在地上去看它，不是，完全不是，修學佛法絕對不是這樣的，啊何況現在諸位大家有 個心裡說，我要學佛，什麼學佛啊？你要解救盡法界虛空界一切眾生的痛苦，現在連他這麼一個小小的問題，碰到了 以後你都不能解決，是不能解決，當然我們是凡夫，可是最主要的不能解決，那個時候應該怎麼辦呢？說我趕快努力 呀，然後呢？現在學到這裡為止，我們已經找到了，處處地方總是在自己內心上面對沒錯，如果說你碰到這種地方說 ，你責怪別人的話，你第一步已經走錯了，下面根本完全不談，這個是它的一個根本問題，啊所以他前面比喻，一方 面是告訴我們修忍辱是這樣修，一方面也特別的這個方向已經很明白指出來了，很明白指出來了，就是在我們自己的 內心上面下功夫，這個叫做內明，啊所以這個忍字啊，妙極了，心上一把刀，這一把刀擺在別的地方還可以馬馬虎虎 ，擺在這個地方，你向前一點就刺破一點皮就算，再過再過再過去的話刺穿，擺在這個地方，一把刀擺上去，你向前 一步的話啊送你命，現在送的什麼命呀？法身慧命，這個肉身的命固然送掉了，法身的慧命的命是更可怕、更嚴重喔 ，喔這一點是我們要了解的，啊所以這個是忍的特質，啊那麼下面呢。

【◎ 第二趣入修忍之方便者。】

在我們沒有修之前先告訴我們，耶，有一個善巧的方法，你怎麼在這個方法上面啊能夠善巧了以後，然後呢喲你 呀再去修，再去修，他下面告訴我們這個。

【雖有多門。】

這個修忍的方法是很多呀，這一個地方。

【且當宣說修忍勝利不忍過患。】

啊修了這個的殊勝利益，不修這個的啊大的過失以及患害，對我們的害處，處處地方都是這樣，因為這兩樣東西 在這個策發我們修行的方便當中可以說最主要的、也是最有力的，我們目前只要把最主要的、最有力的根本把握住了 ，然後推動你去向上，自然而然啊那個支末根本都來了，都來了。

【其中勝利如菩薩地云：「謂諸菩薩，先於其忍見諸勝利，謂能堪忍補特伽羅，於當來世無多怨敵無多乖離，有多 喜樂，臨終無悔，於身壞後當生善趣天世界中。見勝利已自能堪忍，勸他行忍讚忍功德，見能行忍補特伽羅慰意慶喜 。」】

那麼先引菩薩地，這是啊這個瑜伽師地論上面這一段文，說這個菩薩呀，先看喔，喲他在修這個忍辱之前，他為 什麼要去修啊，先看到這個忍辱波羅密多這一件事情啊種種的殊勝的利益，啊這個利益是什麼呀？啊說謂那就是指下 面啊，分別的說明，他凡是能夠修忍辱的那一些人，補特伽羅就是那些人，啊於當來世是無多怨敵，無多乖離啊，這 一種人啊將來啊很少冤家對頭，這是最惡劣的，啊其次呢沒有乖離，他周圍的人啊，啊都跟他呀非常親厚，不會啊相 乖背，不會離開他的，不會離開他的，而且這個反面啊有多喜樂，這個冤家對頭啊，那是給你的無非痛苦，啊無非痛 苦，然後呢第二種人的話，你周圍的人的話，啊雖然是蠻好的，可是一但啊離你而去，而跟你呀不相應的時候啊，你 心裡面啊，前面的樂反而生苦，現在呢這些呢都沒有，而且啊有種種的喜樂，「時間沒到！」有種種的喜樂，所以， 所以說無多喜樂，啊這個詳細的下面會解釋啊，那麼還有呢？這是將來的，將來的。眼前呢？是臨終無悔，啊我們這 一生啊，到臨終的時候呀沒有悔，為什麼沒有悔呀？這個地方倒可以簡單的說明一下。

前一頁(120a) [120b] 下一頁 (121a)


菩提道次第廣論講記 第121卷 A面

日常法師

到臨終的時候，沒有悔，為什麼沒有悔啊？這個地方倒可以簡單地說明一下。平常我們一生忙 完了以後，臨終時，什麼境相？這個我們啊！沒有感受得到，因為誰還沒有到死的時候耶！但是啊！我們卻 有一個經驗，什麼經驗啊？當你或者病，或者一個突然的突變的時候啊！那個時候啊！我們心裡面有一種狀態產生了 ，這個當年輕的時候，病了以後趕快要求好，如果說年紀大一點的病，噢，就怕死！然後呢？擔心噯呀這個事情還沒有成，這個事情還沒有，那個事情還沒有，心裡一大堆事情擺在這地方，都現起來了對不對？這個經驗我們有。 還有什麼叫突變呢？譬如說現在我們這裡覺得蠻好的，安安穩穩，忽然之間有一個突然的變故產生了，要我們被迫要改變一個環境，遷離一個環境，於是哎喲，這個事情不曉得怎麼辦？那個事情也不曉得怎麼辦？是不是這樣來啦？這一種情況之下，有很多不如理的事情，如果以前做的不恰當，不如理的話，唉！到那個時候你就不曉得怎麼辦？這個就是前面我們說過了--業，業就是這樣來的，嗯！業就是這樣來的。現在呢？嗯，你如果說照了佛法去做， 這個忍辱波羅蜜一定跟佛法相應。所以到那時候啊！你碰見這種情況的時候，你感覺的是什麼？唉！你感覺的啊！我 一生忙就忙這些，現在忙完了以後啊，要等待這個安樂果來啦！你會不會感覺到後悔啊？不後悔啊，不但不後悔，我 們現在就拿剛才這比喻來說，生病也好，或者被迫遷離也好，生病是就我們的身體來說；啊！被迫遷離，對我們外面 的器世間受用來說，我們不了解這個事實的真相之前，一天到晚為這個人忙，忙了半天萬一生了病的話，哎喲，失去 了，該怎麼辦？現在我們了解了這個真相以後，就發現了，唉！原來這個生死根本，就在這個上面，什麼？壞聚見。 這是根本的，本來就沒有我在，這是五蘊，這個五樣東西，它是無常、要壞的，因為你顛倒而執著，所以你認識了這 個一直在修行當中，安住在這個善法當中，所以你經過每一個步驟，在修行過程當中，種下每一步的善淨之業，然後 呢，到這一生快走的時候，你覺得現在我啊等在那兒啊！結果了，等在那兒結果了。以我們現在來說，我們一生祈求 念佛往生，然後呢，到那個時候啊，自己覺得是啊，這個娑婆世界是夠了苦，我本來一直求它，現在病了，快要死了，啊！那，美不可言！你會憂嗎？會悔嗎？嗯，自己的身體是如此，外面我們所受用的器世間同樣的道理，平常我們不了解啊！噯喲！忙這個，忙這個，忙那個，這樣，現在我們了解以後怎麼辦呢？說我們在這個地方要修行啊，還非借它不可，所以這個房子，房子有得住就好了！這樣，吃、用、噯！只要能夠維持就好了嘛！所以我當年剛出家的時候，老師就說，現在我們這個地方，一個小茅蓬啊，遮遮風啊！遮遮雨啊！我現在越想越美，越想越好 。你看，我們古代的大德│蓮池大師，他跑到那地方，他並沒有先跑去，噢唷！造一個大廟，然後這樣，沒有耶，他先跑去那地方，住在那裡，有人來了，好，好，好，有人送東西來，那麼我們就造一個，就這樣，始終這種狀態。所以，如果到那個時候啊，現在這個環境說要變化了、要被遷離了，假定你不了解這一點，你會若有所失，因為你所認識的只是這個，你了解以後，要你遷，遷到那裡去，遷到極樂世界去，嗨！歡喜得不得了，求之不得嘛，就是這樣，所以這地方特別說，你對於這個法有了認識，能夠有了法施勝解以後，一生當中，我們前面的能夠修這個，感得這個果報是將來的，那麼眼前呢？唉！當然不會憂悔，因為這樣，所以你身壞命終以後，當生善趣天世界當中，一定到好的地方去，這個善趣，包括整個的從人以上，然後呢，這個天有二種，這個天有二種，一般的世間的來說，就是我們的所謂欲天、色天、乃至於無色天，實際上這裡邊還包括第一義天，第一義天。通常在教理的正規講起來，這個第一義天當中，那是說的是平常說方便有餘土開始，就像這個裡面特別的我們目前學淨土法門的，這個的的確確是，在前面說的是善趣，天世界當中，你想嘛！剛才說的損壞以後，到那個地方去，那多好啊！

【見勝利已自能堪忍】

是說，噢！原來啊！修忍辱啊！有這麼大的殊勝利益啊！所以眼前吃一點小苦啊，你得到這麼大的大利益啊！啊，那美不堪言，這是為什麼我們必定要正確的認識，如理的思惟，要不然大家沒有正確的這個認識，總把修行看成個什麼，好像現修現買現賣一樣，對這個因果概念都弄不清楚，那個就錯了，那完全錯了，因為你因果概念弄不清楚，所以總覺得修行好像跑得來，這是一件快樂的事情，跑得來要坐享其成，天下哪有這樣事情，絕不可能，自然而然啊！你就不可能，小苦都忍不住，何況是大苦啊，前面這個是整個的談不到啦！所以不但自己做，還要「勸他行忍」，

【勸他行忍讚忍功德，見能行忍補特伽羅慰意慶喜。】

不但是勸他，然後呢，往內心深處深深得體會到，一開口一行為，啊，開口啊就讚歎，然後呢，行持啊，就跟它相應，自然而然，然後呢，不但自己如此，看見別人能夠行忍補特伽羅啊！「慰意慶喜」，好啊，歡喜啊！讚歎啊！這個是菩薩地說的，下面，

【攝波羅密多論云：「若有棄捨利他意，佛說忍為勝方便，世間圓滿諸善事，由忍救護忿過失。是具力者妙莊嚴，是難行者最勝力，能 息害心野火雨，現後眾害由忍除，諸勝丈夫堪忍鎧。惡人粗語箭難透，反成讚歎微妙華，名稱花鬘極悅意。」又云：「忍為巧處成色身，功德端嚴相好飾。」】

這個是攝波羅密多論上面的，這不管是前面的菩薩地也好，這個論也好，都是說學大乘行者的內容，那末這部份講的是忍辱，這個括弧裡面印的下面解釋就是這個，所以我們亦要看下面的文啊，那麼就會了解上面引的那段話的意義，

【謂有情邪行不退利他，從能摧壞眾多善根忿恚怨敵而為救護，下劣為害亦能堪忍，是極悅意莊嚴之具，諸難行者破煩惱逼惱最勝之力，能滅害心大火之水，諸暴惡人以邪行箭不能透鎧，微妙色身具金色相，奪諸眾生眼觀意思，是能造此黠慧巧師，以如此等眾多勝利而為讚歎。】

我們仍舊在括弧裡邊攝波羅密多論這地方看，這個一段話前面是引論，下面是解釋，是說我們不是要學菩薩乘嗎？學佛乘嗎？然後呢學佛乘是行菩薩行嗎？那時候要利廣利，盡法界虛空界一切有情嗎？但是現在啊，那個有情啊，都在顛倒、愚癡、大邪見當中，他的行為是非常的暴惡啊！你現在要去幫他忙救度他啊，噯呀！困難無比啊，那個時候就感覺到了，不行啊！不行啊！所以啊，就自己啊，就覺得，噯喲！我不行啊！這力量就怯弱了，啊！力量自己覺得不夠，所以對於這個利他的事業，就產生了退卻了，啊！所以說棄捨利他意，那時候怎麼辦呢？噯！他有一個非常 善巧的方法，什麼，忍，所以說佛啊，說忍啊！這個是最最殊勝的方法，能夠使得學大乘的行者，不退菩薩行最殊勝的方法是忍，是忍，是這樣，是第一句，第二句。因為你能夠忍，你就能夠不退你的菩薩行，不退你的菩薩行，於是能夠步步向上，反之你退，不能忍耐而退心，那個時候怎麼辦呢？你的善根啊，所以就到此為止，萬一你還發了脾氣什麼等等的話，那整個的善根被它摧毀掉了，所以說能摧壞眾多善根的忿恨怨敵，這個真正的善根最大的大怨家是瞋恚，後面會告訴我們。啊！這一個憎恚這個嚴重，這瞋恚的過患之大不得了，只有一個方法—忍，能夠從這一個摧毀善根的這個怨敵當中救護出來的，就是它。所以佛說這是殊勝方便，不但如此噢，那世間圓滿諸善事啊！也都是由忍救護的噢！都是由忍辱救護的噢，實際上呢，這個地方說世間圓滿啊，我們要了解啊！不是指我們輪迴世間的這個，應該這麼說，不是單單指，所以前面講共下士，這個共字有他的特別意義的，對下士來說，他要求的是世間圓滿，對中士對上士來說，我們求的是共世間圓滿，這個話怎麼講，你世間圓滿是增上生，到最後圓滿的是什麼—決定勝，就是佛的報身報土，這個靠什麼呢？靠忍來救護的，所以大家還記得嗎？前面啊，在

p. 287

【奪諸眾生眼觀意思，】

佛生的相好，在任何情況之下，你一看，啊，自然而然就把我們全部的人的精神給吸引去了，我們世間的人啊，哪幾種狀態，有種人一個醜八怪，你一看，噢喲！噢喲！你不要再去看他了，對不對？還一種剛才才說有很多人你看了以後，不但美啊，而且看了你歡喜的，那是什麼？佛呢，不管任何人，你祇要一看見他，不知不覺就好像看見最美的東西啊，你的意識就完全被他吸引去，根本因在這裡，當然注意噢！根本因，還要圓滿因噢！啊！這麼個好法，當我們想到這樣的話，自然而然，內心當中，不知不覺之間，油然生起，我要學，我要學，這個就是他所以說告訴我們啊！趣入修忍的方便，現在還沒有正式講修忍，這個讚歎忍的功德，說明這個忍的殊勝的利益，

【是能造此黠慧巧思，以如此等眾多勝利而為讚歎。】

啊，噢，說，你所以啊，有這樣的微妙的身相，啊！所以啊！能夠產生這樣的功效，就是剛才說，什麼功效？什麼樣的人，一看見啊！啊！被他全部吸引去了，這個結果，怎麼來的？哪，就是這個東西造成功的，是能夠造出這樣的微妙色身金色相的，這個最了不起的這個技師啊，就是他啊，誰啊？忍辱，是以如此等，這些這些，那實際上下面無量無邊的殊勝的利益讚歎，假定我們現在修學的時候，對這一點覺得特別需要的話，你就用多方面的找種種的殊勝的利益，眼前哪注意一件事情，我也常常特別說明，我們所以發脾氣為什麼？還是為了利害，噯！所以啊！貪著難捨 ，為什麼還是為了利害，假定我們了解了佛法以後，他不教教你說，噯喲，你這個利害放掉了，那的確教我們說了，不要說你們不願意學，我第一個就不願意學，而佛法恰恰相反呢，而說這個利害，這個利益不但不教你放掉，還教你認識真正得到這利益噢，不過不同的是我們見到的是用愚癡、顛倒，只看見眼前小小的利益，啊！結果忙了半天，辛苦了半天，哎喲！要想賺到那個，苦不堪言，忙完了半天啊！把我們送到地獄邊裡去，啊！受無量苦，現在佛法告訴我們，你真正要得到利益嘛！噯！你不要被他騙啊！然後你眼前稍微一點努力的話，得到這麼大的好處啊，現在不必說要一點辛苦，他反過來先告訴你，你要得到的利益，噯！這些是小的，沒有意思啊！有這麼大的好的好處啊！就策發我們，所以在這個地方，這一點我們特別應該深入思惟觀察，你能夠了解了這一點啊！我相信，沒有一個人例外的，人人都祇有一條路好走，幹什麼，學佛，幹什麼，出家，幹什麼，不但是形出家，而且啊會精進努力，忍耐種種的痛苦，噯！得到這個大利益，所以這地方就告訴我們啊，怎麼樣的，用種種的殊勝的利益來讚歎他，策發我們自己的好樂之心，把這個力量提得非常強烈，那個時候不是忙著去修噢！你還不曉得怎麼去修，只是把我們要修的心提起來，然後呢，那個時候好好地去學啊，好好地去學。

前一頁(120b) [121a] 下一頁 (121b)


菩提道次第廣論講記 第121卷 B面

日常法師

p. 287 (2)

我們翻到287頁，開始講趣入方便的最後一段，我們說這個忍啊！有這麼大的好處，反過來的話呢？不能忍！能讓瞋恚的現行，造這個惡業的過患，現在繼續下去看第二行，最後，

【入行論云：「若勵摧忿勃，此現後安樂。」若能恆常修習堪忍不失歡喜，故於現法一切時中常得安樂，於當來世 破諸惡趣生妙善趣，畢竟能與決定勝樂，故於現後悉皆安樂，此等勝利皆由忍生。】

那麼這個引入行論上面，告訴我們，我們啊！現在真正應該作的事情，什麼呢？努力第一個啊！要摧毀那個瞋恨之心，瞋恚這個惡業，勃啊！那就是啊！突然之間，突然之間一種變色，平常一個人發脾氣的時候勃然大怒，形容怒的這種狀態，我們現在應該摧毀的，這個摧毀不是說浮浮泛泛、馬馬虎虎，應該努力地！應該勵心克己，啊！應該勵心克己，應該勵心克己，關於這個勵字後面有一個精進一度，到那個時候詳細說明。總之，這個在一切善法當中，包括把惡法的消除，把善法的增長，它這個精進是資糧善當中第一善都需要的地，至少我們現在心裡上面應該有這種認識，然後呢？把那個心裡建設起來，我要做這件事情一定要努力，一定要努力，全部精神貫注在這裡，這樣子去做，你能夠這樣的話，現在也好，後來也好。所以說，能夠恆常不斷的修習這個事情，哪一個事情？忍辱波羅密多，因為你能夠努力精進，勵心克己，當然是一切時處都在這個地方，那你就不捨歡喜。喲！平常說起來，這個怒，一定要一個境界現起的時候啊！才會發怒，你說境界沒有現起，沒有你發怒的地方，你怎麼個修法啊？這個地方是怎麼一回事情？是說要了解，你啊！境界現起的時候，你所以能夠擋得住的原因，必定是在境界沒有現起的時候，你已經有了思惟、觀察的力量，而且升起這個力量，對不對？前面一再說，我們也都能夠體會到，雖然善法上面不一定體會的很強，但是平常一般的事情上面啊！我們都體會得多，當我們不斷地習慣串習了以後，那麼那個時候境界現起的時候，不知不覺那個習慣就起來了。我們以前習慣的都是惡法，所以境界現起的時候不知不覺這個惡法現起，現在呢？你要修忍辱啊，一定要事先修對治，而事先修對治的時候啊 ！那個時候什麼狀態呢？要努力，所以說勵，那麼這個勵是這樣講的，那個努力針對著什麼情況呢？就是平常我們心裡浮浮泛泛那個心，所以任何地方，你現在要注意到唷！這個當你平常一般狀態之中，你一觀察自己的內心就曉得了 ，啊！這個心是什麼心啊？無記相應的，所以我一直好用了凡四訓的這幾句話，平常是悠悠放任，你真正提起來的時候，內心上面有一種戰競惕厲現象，譬如說我們在這裡拜三十五佛，平常的時候，你就是說噯喲人家唸你就跟人家唸一遍，剛開始你沒唸會的時候，你要注意的去背呀，弄呀！是唸會了以後啊！就不對了，唸會了就隨口溜過 。對了，我想起來、那天晚上講熟、溜兩個字就是這樣子，剛開始你不熟，啊！你要去背啊，要去記啊！熟了以後啊 ！就是隨口溜過，溜字曉得不曉得，三點水，一個留下的留，心裡面有沒有？心裡面啊！意思一下，浮在，浮在那個水面上一點點麵粉的樣子，這個本論上面，前面上面說浮在上面一點酸酒啊！那個沒有什麼味道，就是這個意思。啊 ！所以我們在這個地方真正的一定要提起來，努力的提起來，恆常地思惟觀察跟法相應的這種狀態，那麼這個境界現起的時候啊！那個跟法相應的如理如量的這個力量現起來了，現起來了以後，境界現起的時候啊！你能夠擺得很 平。所以這個地方我們要注意喔！所以恆常修習，是這樣恆常修習法的，了解了這個地方，我們也可以知道，我們真 正平常的修行在什麼？就在思惟觀察，所以很不幸地是我們往往說現在修行，修行了，總覺得好像修行什麼？去拜佛 叫做修行，做早晚殿叫修行，打坐叫修行，結果呢？等到我們去上早晚殿啊！做這也沒味道，拜佛也沒味道，做這個 也沒味道，做那個也沒味道，實際上呢？根本問題，前面一再說，後面呢？到這地方真正用的時候，所以我在這裏再 提醒大家一下，你能夠經常這樣去做的話，就是不失歡喜，眼前雖然境界沒現起，你在思惟這個佛法，唉啊！你愈想愈歡喜，愈想愈對，平常心裡面啊！就浮浮泛泛，看見一個人啦跑過來大家就聊聊天，今天天氣好好好，就是這個樣 ，這種狀態，這毫無意思，然後你思惟法的時候，裡邊覺得，唉啊！這個裡邊啊！趣味無窮，當境界現起的時候，更 是使得你立刻感受到啊！以前隨煩惱起的這個熱惱之火，被善業，在惡業當中燃燒相，現在呢？確是啊！以淨法淨化 了以後啊！得到了那個調伏清涼相，就這樣啊！所以這個地方要告訴我們啊！恆常修習這個的話，你不失歡喜，因為 你能這樣呢？現在呢？常得安樂，喔！這個這麼清楚 ，這麼明白，這樣。上午我們剛才講得，乃至於人家罵你啊！不 但你沒有受傷，反而變成功讚歎你的最好的微妙花，不但如此啊！而且當來世破諸惡趣生妙善趣啊！喔！當然啦！現 在你不瞋，無貪無瞋無痴，你能夠如法相應的話，不但無瞋，而且無痴唷，所以在這個裡邊，能夠無瞋無痴的原因， 你進一步說的話，一定還有一個無貪在，所以，唉！在這個地方你不發脾氣怎麼還有無貪，你為什麼發脾氣？你有什 麼地方被傷害了，對不對，就是說你對你傷害這個東西貪著難捨，然後那個地方覺得被人家傷害了，譬如你有個好的東西被人家拿走了，或你的名氣被人家損害了，於是你自然發瞋了，當你不瞋的時候，噯，同樣的你所對你顧惜的這個東西啊！它就有不再執著它的力量在，你所以能夠做到這個的話，又是有個無癡在，多美啊！所以這個地方的修習，我們要了解啊！前面對這個法的認識，這世間上的人家說，這個人老成持重，這個人是不動聲色，是這個有修養的，是有修養的，可是萬一弄得不好，他雖然不動聲色，他下面一句話，他不一定是代表了跟法相應的修養，世間的，說不定人家說，這個人啦，府城甚深喔！下面他不一定講，但是如果講的話，說不定是說老奸巨滑，或者說笑裡藏刀，現在呢？完全不是，完全不是，完全不是，完全是跟法相應的，這個情況，我們要了解，所以啊！當然你眼前安樂，將來修了這個善法，一定感生善趣，然後這樣得生生增上啊！哈哈！必定，畢竟從決定的勝樂，到最後圓滿的是究竟勝，眼前增上生，最後是究竟決定勝，都在這上面，故於現後都安樂，這種殊勝的利益啊，都在這上面生起啦！前面這個道理告訴我們了，下面有一句話，再點醒我們一下，

【於此因果關係乃至未得堅固猛利定解之時，當勤修學。】

那前面這樣一個必然的關係，他處處地方提醒我們因果，我們現在要求的注意喔！目的是求的果，你要求果的時候，你因地上面就應該時時刻刻，心心念念，這樣，這個彼此間的關係，你啊！經過了啊！聽聞以後，如理思惟產生正確的認識以後，使它堅固，使它猛利，在你還沒有得到之前，所以說乃至未得之前啊！要努力去，就是我們現在這個時候，所以我們剛才特別解釋那個「勤」字喔！而這個勤字，你們現在慢慢體會啦，你們務必要去體會到它，所以這個時候，我們平常真正的修習，就在什麼？就在這個時候，固然你坐下來的時候，你在早晚課的時候，你在拜佛的時候固然是，而更重要的，在我現在的感覺，尤其是初機，確是離開了佛堂以後，所以你這個前面這個加行沒有準備的話，換句話說，你前面沒有準備工作，你匆匆忙忙跑到這地方的話，你心裡什麼狀態？請問，心裡什麼狀態，跟煩惱相應的，本來那邊你沒有準備，這種煩惱相應的，他就覺得悠哉悠哉滿歡喜地，今天叫你跑到那個佛堂裡去，你心裡還唉啊！真是麻煩，雖然這個心裡面沒有明確的概念，可是這個習性帶在這裡喔！所以乃至於現在啊！有人說，這個早晚課徒具於形式啊，是不如不要，我一聽這個話，我就曉得這個原因何在？為什麼啊！因為我自己犯的毛病就是這個，多少年來都是這樣，所以我們現在講修行，講道理，講了個半天啊！大部份人都是這樣說的，那麼是徒具形式，內容呢？好，沒有了，內容就沒有了，大家如果說不了解這個特質，然後呢？這個文章作了一大堆，啊！什麼樣的三藏十二部都看過，請問這是內容嗎？這一點我們啊！在這個地方務必要知道，那個是講道理固然如此，現在你念佛呢？現在你持戒呢？難道就是這個衣服穿得整整齊齊喔呀，這個條子，他那個怎麼樣？他那個怎麼樣？然後一點細節的地方，我們爭論不休，可是真正地關鍵在那裡呢？等到爭論完了以後，剩下來心裡面懶懶癱癱，所以爭論的時候在增長瞋心，懶懶癱癱，增長痴心，請問修行嗎？持戒嗎？念佛亦復如此，這是我們必定應該了解的，所以這個地方才是、才是。現在我們繼續講下去。那前面呢？是他殊勝的利益，現在呢？如果你不能忍，隨著這個瞋毒而轉，那個害處分兩部份，一個是現在看得見的；一個是現在看不見，所以不現見之過患者，現引論上面說明，

【瞋恚過患中，不現見之過患者，入行論云：「千劫所施集，供養善逝等，此一切善行，一恚能摧壞。」】

經過一千劫布施等等，積聚的那些啊！啊！供養善逝等，啊！那是不得了的，親自供養佛，我們呢曉得佛法當中，我們佛教當中，有一個很有名的一個人物，阿育王，阿育王唉呀很了不起，在印度啊！那是真是了不起，阿育王這個人家，在印度啊什麼地方，最有名，最好的東西拿這個，印度那個鈔票上面，印得那個東西就是阿育王那個標誌，三隻獅子，所以他們在他們的感受當中，這阿育王在印度是無出其右的，無出其右的一個人物，在我們中國還很難找到這麼一個人啦，為什麼呀？他的武功、文吏、武功、德行三方面，都是做一位千古的人啦所景仰的，喔！我們現在譬如說，漢武帝、唐太宗，武功很盛，但是他的德行也不一定特別怎麼樣，當然這種人有他非常了不起的地方。這是我，實際上呢？我也並沒有研究歷史，不敢啦，隨便的衡量，可是我的感覺，的的確確，喔！在印度的地位是無出其右的，他為什麼感得這個果報，佛在世的時候，供他什麼！什麼！一個沙對不對？啊！在那個地方看見佛來了，造了那個什麼東西，好像？我記不住了，好像是捧了一捧沙不曉得怎麼樣，去供了這個佛一下，就感得這麼大的果報，現在呢？不是什麼開玩笑，不是捧一下喔！經過一千劫的時間，然後呢？你所集的供養善逝等？供養佛陀等等，此一切善行啊！這麼大的功德啊！你祇要發一次脾氣摧壞掉了，啊！這麼嚴重法。

【此是如其聖勇所說錄於入行，曼殊室利遊戲經說，摧壞百劫所積眾善。】

哪，這樣，那個是上面啦這一位啊祖師啊！說了錄在裡邊的，還有下面的這個是論，論下面還一個經，經上面怎麼說呀哪！你這麼一發一次瞋心，就這麼百劫所積眾善，這個裡邊所以集的各式各樣的善，就是發一次脾氣那就摧毀 掉了，經論上面都這麼說，又引

【入中論亦說：「由起剎那忿恚意樂，能摧百劫修習施戒波羅蜜多所集諸善。」】

啊！剎那還是一下喔，升起這樣的這個瞋念來，就把百劫當中所修習的，看喔！下面這個非常嚴重喔！施、戒、波羅蜜多喔！不是說普通的布施喔！他是修習的布施波羅蜜多喔！換句話說，他這個百劫當中修的是什麼？是菩薩行喔！我們請問現在我們這種布施，我們這持戒有沒有跟菩提心相應？跟大菩提心相應這個功德是無量無邊哦，他經過了一百劫這樣去修學，所集的諸善喔！這麼發剎那的瞋恚竟破壞掉，啊！這點我們千萬不要把這個文字唸過喔！一定要把它深刻地記在心裡面，當你了解了這個概念了以後，現在我們不但應該注意不要發脾氣，而且應該注意到瞋的原因在什麼地方喔！所以啊！平常啊！我們見解特別強的人啊！動不動好歡喜跟人家爭論的人，千萬注意啊！剛開始的時候，我們不一定是發脾氣瞋的，但是就因為那個見解擺在那一個地方，梗在那裡，動不動積在那裡，等一下一下就發起來了，一發害了，這麼個嚴重法唷！所以我們必定要深深的找到這個因所在，深深的找到這個因所在，那麼這個是啊！講這麼壞善根這麼個厲害法，不過這下面有個特別說明，這麼嚴重的摧毀的這個善根，啊！這個瞋，是要瞋什麼樣的對象呢？所以說，

【須瞋何境者，或說菩薩或說總境，前者與入中論所說符合。】

說那麼這樣的嚴重的壞善根，發起這個脾氣，是不是一般發一個脾氣就算呢？還是發這個脾氣的對象有特定的呢 ？所以說，他瞋什麼樣的對象，那個境啦，就是所瞋的這個境界。啊！有的嘛，說所瞋的這個對象一定是個菩薩，有 的是說，不管你祇要發了脾氣對任何人這樣，那麼這兩者當中，說前者所瞋恚菩薩那個是跟入中論說的符合的，

【如云：「由瞋諸佛子，百劫施戒善、剎那能摧壞。」】

因為在這個入中論上面有這麼一個說明，由於你瞋恚諸佛子、佛子的話一定是指菩薩，在這種狀態當中，你啊！ 百劫所修的這個施戒之善啊！那麼，一剎那，一剎那瞋恚一個菩薩的話就害了，就害了，實際上面呢？我們最近在讀 大寶積經啊！大寶積經上面也特別指出這件事情來，所以最後啊！那個迦葉尊者這麼說啊！對啊！這個事情這麼嚴重 啊！但是誰是菩薩我也不知道，啊！那麼為了這樣的起見啊！那麼不管是哪一個，我是絕對啊！不能發脾氣，後面等 一下還說，這個境界不管你知道不知道，那下面馬上就有了，所以我們在任何情況之下不可以，同時我們了解，他瞋 恚波羅蜜的圓滿啊！他在調伏什麼？在調伏我們自心，既然調伏我們自心的，我們管他對方是菩薩不是菩薩！對不對 ，修學佛法的，我們的目的一定要把握得住，這個地方所以強調這一點是說，萬一是個菩薩的話，唉！這麼個嚴重法 ，所以真正重要的話，不是在乎你避免那個過失啊！你一定要圓滿這個波羅蜜，所以我們必定要在這一點認識了以後 ，這個境界不管是哪一個，不管是哪一個都不能瞋，那麼繼續說下去，

【生恚之身者啊！】

那個剛才說你瞋的對象，現在呢？你自己本身是什麼個狀態，就是說發脾氣的這個人啦。

【入中論釋說：「菩薩生瞋且壞善根，況非菩薩而瞋菩薩。」】

對象是這個，然後呢？發脾氣這個人的話呢？它入中論上面的解釋，說這個菩薩啊！生了這個瞋，尚且如此，何況是不是菩薩，前面已經說過了，百劫修學了什麼，施戒波羅蜜多等喔！這個修施戒波羅蜜多一定是個菩薩喔！不是普通人！一個菩薩積了百劫，然後瞋恚一個菩薩的話，都壞掉，何況我們現在呢？對這一點是特別注意喔！特別注意，如果說我們不在這裡，不住在這裡，那我們不談這個，本來是凡夫，本來我們就是忙，忙下地獄的事情，本來就忙著六道輪迴的事情，現在我們有了個覺醒，跑到這個地方來，然後一觀照啊，菩薩都在那邊拼命地努力，我還是個凡夫，更要不曉得努力多少倍啊！這是我們平常經常應該策勵地，就算你沒有正式的修，你這個心當時提起來的話，那個就對了，那個就對了，然後呢？把這顆心繼續不斷，時時刻刻的把它增長、擴大它。

【境為菩薩隨知不知，見可瞋相隨實不實，悉如前說能壞善根。】

這個它就說明了，這個對象啊！是菩薩，不管你知道是不知道，你知道固然不可以，不知道不行，一樣的，實際上呢？我們拿一個眼前說一個譬喻吧！譬如說，我丟掉一個東西，把那個東西丟掉了，或者是燒掉了，燒掉了就是燒掉了，就是不會說，啊！我不知道，不知道了，火裡邊還會這燒掉了又現起來，會不會，當然不會，假定隨便燒掉一樣東西，沒關係，燒掉這張鈔票或是一百萬磅的英磅，對不起，你雖然不知道了，就是沒有，那就是我們必定要知道的，譬如說就這個菩薩，是不是菩薩你知不知，不管，還有呢？見可瞋相隨實不實，你看見他，可瞋之相，不管他是實在地、不實在地，這話怎麼講？這話怎麼講，這個地方要特別地說一下，啊？我們眼前常常有這種事情，有的時候啊！自己心裡面的不對，看見了這個境界是莫名其妙地自己就發脾氣，換句話說，這可瞋之相，實際上並不實在，啊！並不實在，這是我們剛才前面引的內容，喔！有一位同修啊！他自己心裡邊啊！自己啊他又自己不高興，隨隨便便就怪別人，啊！怪這個，瞋這個，所以說是不實在的。啊反過來，就是他真實狀態，他也不可以，因為菩薩要修的什麼？要修忍嘛！對不對，所以這個地方我們實的都不可以瞋，何況是不實的呢？所以不管實不實，你祇要瞋，那個時候的內心現起這個狀態，害了，害到什麼程度呢？就是說壞善根。

【總其能壞善根，非是定須瞋恚菩薩。」集學論云：」】

那麼上面說菩薩，實際上的總整個的來說，不一定啦！一定要瞋菩薩，他也有根據的，下面這個論上面，

【聖說一切有教中亦云，諸苾芻，見此苾芻以一切支禮髮爪塔，發淨心否。如是，大德。諸苾芻，隨此覆地下過八萬四千踰繕那乃至金輪，盡其中間所有沙數，則此苾芻應受千倍爾許轉輪王位。】

p. 288

【乃至「具壽鄔波離來世尊所，恭敬合掌安住一面，白世尊言，世尊說此苾芻善根如是廣大，世尊，如此善根何能微薄銷 滅永盡。鄔波離，若於同梵行所而為瘡患，為瘡患已我則不見有如是福，鄔波離，此大善根由彼微薄銷滅永盡。鄔波離，故於枯樹且不應起損害之心，況於有識之身。】

下面就印證這麼一段，在那個戒經上面有這麼一段事情。而這個佛啊！帶著大家，說諸位苾芻啊！諸苾芻啊！你們啊！看見沒有啊！那個時候，有一個苾芻啊！在禮這個塔，禮這個塔，所以他以一切支禮，那換句話說，那不是普通的一個小小的合掌、低頭，是五體投地的這樣，啊！而是以清淨心這個禮法禮，你們看見嗎？那麼說，看見了，看見了，於是啊世尊就說啊！諸位啊！你看啊！他這樣的清淨心禮這個塔啊！他隨他所禮的這個，譬如說我們現在拜下去，拜下去的這麼一塊地，你拜的面積有多大，從你這個地方開始一直向下，一直向下八萬四千深度，表示這麼深，一直到金輪，啊！這個經上面

前一頁(121a) [121b] 下一頁 (122a)


菩提道次第廣論講記 第122卷 A面

日常法師

p. 288 (4)

三百二十萬！這麼三百二十萬里深的，這麼一塊，然後把它磨成功啊沙子，那麼由一粒沙子，你就得到一個什麼？轉輪聖王的這個位子，哦！就這麼，這樣的大的功德啊，不得了的功德，這功德之大啊，不得了的咦，下面乃至，下面一個具壽啊，這個具字啊，你們改一改，它文字上面寫一個且，具壽，平常我們說長老、長老就是這個，啊，那個鄔波離尊者，跑到世尊面前啊，請問世尊啊！說這一個比丘啊！他這麼樣的禮這個，他這麼大的善根是不是有可能=，做了一點不好的事情啊，善根統統能夠損壞掉了呢？佛告訴他，是的，什麼狀態啊，於同梵行，就是我們哪同道當中，而做了什麼犯了這個過患，瘡患，那麼它這個地方的瘡患，指什麼？就是指瞋心，所以，它下面說只要一犯了這個瘡患，一害了這個瞋心啊！我就再不看見他那些福報了，沒有了，就這樣大的善根，由於這麼一點點的這個毛病過失，就澈底的摧毀掉了，所以啊，世尊就警告說，鄔波離啊，所以啊，乃至於枯樹，為什麼叫枯樹？那個樹啊，還有派上用場，枯掉了以後，我們就摧枯拉朽，那簡直是，不要說啊，用，用不上，燒火都沒辦法的，那個枯掉的樹，你燒起火來都沒有的，乃至於這樣一點用場，都，東西都，沒有用場東西，你都不能啊，起一個損惱之心，何況是對於一般人，有識之身，他那個地方，並沒有說菩薩佛子或者是梵行者，這樣，特別說明的，真正重要的就是不管任何情況之下，你不要發脾氣，不要讓那個瞋恚啊，生起現行。下面特別解釋一下，壞善根，這個壞善根的解釋之前，我先要說明啊，平常我們，讀經等等，往往就囫圇吞棗，喃喃唸過去了，這個論字真正好的地方啊，它把每一個地方啊，它有一個認真的說明，不但說明，而且還很深細的抉擇，抉擇的話，就是辨別的非常清楚，所以平常我們往往讀經，覺得哎呀，很懂，等到你一讀論的話，你發現，原來你在門外，根本它到底說些什麼，完全不知道，所以我們真正要想修行，請問，你完全不知道你能修行嗎？當然不能，所以說種善根則可啊，真修行非要學它的原因在這裡，所以它下面辨別，這個斷善根是什麼？壞善根前面已經講過了，講四力懺悔的時候，記得不記得，現在這地方又辨明一下。

【壞善根義，有諸智者作如是說，摧壞先善速疾感果之功能，令果久遠，先當出生瞋等之果，非後遇緣不自生果，以世間道皆 不能斷所斷之種，定不能斷煩惱種故。】

他為什麼要這麼辨呢？就是有些人哪，會這樣說，而且這些人，還不是普通人喔，諸智者，這個情況啊，在當年 這個印度、西藏，乃至於我們中國，都是這樣，現在我們張眼一看哪，也立刻可以看得見，不要說眼前一般的人哪， 只是做些文字功夫的，我們看我們歷代的祖師大德們，的的確確有的人哪，對這個經的文義這麼解釋，有的人對這個 經的文義這麼解釋，我們這一些祖師大德，的的確確我們都很尊重、很恭敬，他也有成就，所以公認為祖師大德，這 個什麼？智者！那麼，這個地方也是如此，是不是很明白，如果說確定不移的話，那麼彼此之間那些祖師大德所說的 話，一定沒有什麼爭議，既然彼此間有爭議，他說他，你說你，這個裡邊有問題，這樣，所以說這個本論啊，它每一 個地方，辨別的非常深細，讓你啊，對於真實的內涵是了無餘遺，那個時候你去如法行持的話，你不會出毛病，啊， 這是我們必定應該知道的，所以這個智者兩個意思，這樣，所以有的這些啊，這個祖師們啊，他這麼說什麼叫摧壞善 根啊，就是說把你很快感果的功能啊，暫時不能感果，實際上呢造了這個以前的這個善業，這個業還在，只是說眼前 哪，先感得什麼？先感得那個瞋恚之果，所以說先當出生瞋等之果，這個先出生，而善根那個果呢？原來那個善根果 啊只是令果久遠，不是說後面哪不生，所以他說非後面遇了緣哪，它還是會生的，不是後面遇了這個善緣啊不生果， 它有理由的哦，下面說，以世間道，因為普通的世間道，是不能斷這個，這個一切的有漏種子，所以啊這個有漏的這 個煩惱種啊，它不能斷除，不能斷除，他是根據這個，既然世間有漏之法不能斷除那個種子，那個種子的話相當於現 在我們說，造了一個善業有一個善種子，造了惡業有惡種子，所以這個瞋恚是個世間道，世間道是不能斷那個種子的 ，可是因為你瞋恚了以後，所以你那個瞋的果先生起，而本來所積的這個善根，這個種子啊，是暫時生不起來，只是 使得這個果報啊，久遠以後才起，這種說法，咦，現在呢？大師在這個地方，特別告訴我們。

【然此理不定。】

他倒不一定啊馬上否定它，啊說不對或者對，而說不一定，不一定，啊，我們看看哦！他一定呀，要辨別的很深 細以後，然後啊如理的抉擇，那一個才是。

【如諸異生，以四對治力，淨治不善所獲清淨，雖非斷種，然後遇緣其異熟果定不生故。】

根據什麼？根據這個，就好像我們凡夫一樣，說反過來說吧，我們修啊，善行、懺悔，懺悔的時候啊，以所謂說 四力去對治它，用四個對治的力量，把以前所積的種種的不善之業啊，都懺悔乾淨，淨治了，那個時候獲得了清淨了 ，清淨是清淨了，對不起，這個種沒有斷哦，如果說斷了種的話，你就證聖果了，對不對？咦，所以沒有，沒有證聖 果，只是說你淨治了罪障以後，然後呢你可以如理修行，然後呢，一步一步上去，從集資、加行，而證道，然後呢？ 先證的話是漸修，然後呢到佛果，是這樣的哦！所以它那個種的確沒有斷哦，但是它雖然種沒有斷，因為啊，你經過 了四力對治以後，以後雖然遇緣的話，咦，那個時候雖然遇到緣啊，你那個惡法它不會感果的，既然惡法不一定感果 的話，請問善法當然也不一定感果，至於說到底感不感，它沒有說啊！這個啊，這個啊，這地方已經說明了，前面在 這地方，四力對治當中，已經很明白的說明，假如你的四力圓滿的，能夠對治它的話，一定不感果，對不對？所以這 地方說，你如果說能夠以四力對治獲得清淨，這兩個字很重要哦，獲得清淨的時候啊，那個時候你的惡業啊，將來雖 然遇緣的話，其異熟果定不生故，確定不會再生起的。

【又已感異熟善 不善業，雖非斷種，然後遇緣亦定不生異熟果故。】

除了這個以外，還有一個，我們造了這個業以後啊，造完了業以後，一定感果的，那麼等到你再感完，感了那個 果以後，善業感善果，不善業感惡果，那個時候感了這個業以後，這個種還在哦，雖非斷種，然後再遇緣的話，它也 不一定生。第三個。

【又加行道得頂忍時，未斷邪見及惡趣因不善種子，然遇緣時，亦定不起邪見及惡趣故。】

哦！他一層一層深入，除了上面這個情況以外，還有修行的加行位上面，加行位有四個，所謂暖、頂、忍、世第 一諦，世第一諦後面的話，那就見道了，見道了，當然哪，把那不善的種子啊，整個的就斷除掉了，所以在這個頂位 跟忍位的時候啊，他那個邪見、惡趣因的種子啊，對不起，他沒斷掉，雖然沒斷掉，但是你只要得到這個位，他以後 雖然遇緣啊，他也不會生起邪見以及去到惡趣，他也不會的，從這地方說明了什麼？說明了前面他，那個諸位智者， 前面那些祖師們說這個話不對，前面祖師們說的根據是什麼？他根據說因為世間道不能斷種子，那麼現在呢？就告訴 你了，咦，這個種子還在，對不起，他不感果，不感果，就是這個道理啊！我們在這個地方，一定要分別的清楚。

【又如前引『諸業於生死隨重。』隨先熟一善不善業，暫遮餘業成熟之位，僅以此義不能立為壞善不善，亦未說故 。】

嗯，這地方進一層的再說，我們除了這個以外，另外就是業感果的這一個，啊！原則上面前面已經說過了，諸業 生死，說我們在生死輪迴當中，這個業以往造的業，感果的次第是怎麼樣呢？我們曉得隨重、近、串習，然後呢？在 最前的先感果，對不對啊？所以說，他，當一個業感果的時候，其他的業啊，好，停在那裡，所以他只要感一個，而 感的次第是隨重、近、串習先後，這樣來的，當這個感了果，其他都是暫遮餘業成熟之位，其他的造的業啊，暫時被 遮止了，他就停在那裡不動，所以單單說這一個，如果說就這樣叫做壞善根的話，那是不合理的，他並沒有說，那以 後這樣，因為前面那諸智者怎麼講，他說那眼前哪，先讓那個瞋的惡果先生起，說這個善根啊以後，結果呢？我們造 了種種的業，下一生真正感果的，除了這個以外，其他的下一生啊，嘿跟著來啊，他並沒有說，因為這一個果，這一 個業，先成熟了，下面那些業斷掉啊，壞掉啊，並沒有啊，同樣的道理，我們這地方就了解了，所以這個前面，這些 人說的這個話不合理。

【又異熟暫遠，不能立為壞善根義。】

要曉得這個異熟是暫時不感果啊，這個絕對不能在從這一個概念上面來說，這個叫做壞善根，這個不可以的。

【若不爾者。】

假定是，不是這樣，反過來說，假定說這個異熟暫時不感果，就叫做壞善根的話，那下面這個毛病就來了，下面 什麼毛病？

【應說一切有力不善業，皆壞善根故。】

應該說不管你做什麼，凡是造的惡業的話都會壞善根，為什麼？你造了這個惡業以後，他一定感惡果嘛，假定說 這個令那個善業啊暫時不感果，先讓那個惡業感果，這一點上面，就算做壞善根的話，那豈不是所有的這個有力的惡 業，他一定先感果，那麼，這個善根，都不都壞掉了嗎？實際上不是，所以我們要了解這個地方的壞善根，是特別指 說，你一旦造了這個業以後，儘管將來遇見那個善緣的話，他就再起不來了，這麼個嚴重法哦，這麼個嚴重法啊，平 常我們造了一點惡業，如果善根沒有壞的話，我們也有善業，也有惡業，如果惡業重的話，你先墮落，墮落完了以後 啊，他這個善根又來了，又成就了，是啊，比如說我們說我們修學過程當中，正見、軌則、尸羅、淨命，啊，萬一你 不能做得圓滿，那麼那個時候你只要正見未壞，然後呢？其他的地方做得稍微一點不大對的話呢，那個時候啊你第一 個，你可以不墮落惡道，不墮落這個地獄等等，墮龍當中，等到下一世，那麼賢劫千佛當中，看你的這個業的輕重， 起來的時候，耶，他那個善根，還在啊，遇見那個緣他就成就了，就這樣，就成就了，這一種情況是什麼，就是惡業 先成熟，惡業先成熟，他那個善業啊，等到前面的惡業成熟了以後，那個善業的力量還在，他會感果的，現在這地方 壞善根，是，不是，儘管這個惡業成熟了，等到惡業完了以後，他那個外面的外緣再來的時候，你那個善根沒有感果 的力量的，懂不懂啊？清楚不清楚

【故於此中清辯論師如前所說，以四種力淨治不善，及由邪見損害之心摧壞善根，俱如敗種，雖遇助緣而不發芽，後雖遇緣亦不能生果。】

那麼，前面這個裡邊啊，清辯論師特別把這一件事情，說壞善根的意義，反顯，就像拿四力淨治不善以後，那麼 這個惡業就不會再感得惡果了，反過來說你種了善根，雖然種了善根，由邪見的損害之心，摧壞了善根。 那麼，那個 時候這個善業，也不能感善果了，不管他是惡也好，是壞也好，那個種子就像什麼，就像敗種，那個種已經損壞掉了 ，就像一個稻子一樣，你把那個稻子火裡面烤一烤，然後呢把那個稻子水裡面泡了，發發霉，對不起，到那個時候啊 ，雖然到了春天來了以後啊，擺在土裡邊，然後呢？晒了太陽加了肥料，這種助緣加上去啊，他不會發芽的，啊，所 以我們種的善根也好，或者惡業也好，同樣的道理，如果說摧壞了以後，那就不能生果的，這個才是啊，對斷善根的 真義。

【又如前說，雖以四力淨所造罪而得清淨，而與發生上道遲緩無相違義。】

啊，這個是，除了這個以外又順便說明一下，前面曾經說過，我們四力懺悔了以後，得到清淨了以後，是的，這 個惡果是不感了，啊，惡果是不會感的，但是並不是說，這個惡業沒有影響哦，什麼影響啊？是影響這樣，你去修行 的時候，要想很快證果啊，對不起，那慢了，那要慢很久很久，啊，這樣，所以它下面特別說明這個差別。

【故有一類，雖壞布施護戒之果圓滿身財，然不能壞修習能捨及能斷心作用等流，後仍易起施戒善根。】

他那個破壞，就是我們的善業，這個善業，有很多人哪造了惡業以後，就把布施持戒這種感得圓滿身財的這個果 報，異熟果啊斷掉了，異熟是斷掉了，但是呢，它那個等流啊，耶，妙呢，下一次遇緣的時候，他不一定啊，會啊， 很有錢，為什麼啊？他布施那個異熟的因，當時造了壞事啊，破壞掉了，啊，這個異熟因，但是呢，他破壞的時候， 這個因是破壞了，異熟的因是破壞了，這個等流因沒有破壞，所以他第二世啊窮得要命，窮得要命，窮雖然窮，耶， 他這個布施心卻猶在，所以他不能斷修習能捨，這個就布施來說，能斷的就是持戒，他那個持戒心還在，所以這個我 們要後仍易起施戒善根，那一種情況之下，他對於布施持戒的善根啊，還是啊，容易生起來的，另外一類呢。

p. 289

【又有一類，雖壞施戒作用等流同類相續，然未能壞發生圓滿身資財等。】

耶，反過來有一種，妙呢，他做了壞事，破壞了這個善的事情以後啊，他下一生啊，就看他破壞是怎麼個破壞法 ，有一類啊，他作用等流，那個等流心破壞了，以前是布施的，可是這一生啊，耶，碰見這個因緣的話，他布施不能 布施，持戒也不能持戒，但是卻是感得圓滿的財位，乃至於啊，這個身，身相什麼，我們持戒能夠得到人天的果報， 也許這裡大家就奇怪了，這怎麼可能，對呀，哪，現在我們啊眼前的仔細觀察一下，就對了，眼前觀察一下就對了， 比如說我們哪現在啊布施啊、持戒啊，這樣到那個時候啊，你啊，心裡面啊生起了邪見了，嗯，這個東西沒有什麼意 思，生起了大邪見，但是呢，你這個行為本身啊，並沒有做特別的惡的行為，所以那個時候因地當中啊，什麼，就是 你把你那個心因破壞掉了，因為你沒有啊行為上面造很大的惡跡，所以到下一世，你外面的行為上面的沒破壞，這個 異熟還感果，可是你心裡上面不對，以及眼前我們布施等等，也是這樣，所以他為什麼講不管是布施、持戒、忍辱等 等，一定啊，以意樂為先的原因，就是這樣，我們眼前也看得見很多人，啊，喔，他那個錢啊，多得不得了，但是啊 ，他那個心啊，啊，那縮成一團，不要說布施，不肯布施，自己用啊，都捨不得用，就是這種狀態，所以啊我們每一 個地方，辨別得很清楚了以後，自然對這一種行相，我們就了解的清清楚楚。

【又有一類如前所說，若不瞋恚授記菩薩，一劫所能圓滿道證，由起瞋心自相續中已有之道，雖不棄捨，然一劫中 進道遲緩。】

還有一類，像前面所說的，發了瞋心以後，他下面特別有一句話，若不瞋恚授記菩薩，你發了這個瞋心以後，假定你所瞋的對象，是一個已授記的菩薩，這個罪過就完了，你想懺悔，懺得乾淨的可能性太少太少了，簡直太少太少了，下面有個證據的，說萬一這是個菩薩，而且是授記的菩薩，通常這個授記有一個標準啊，這不是普普通通的菩薩，說你一旦對這個授記的菩薩瞋恚，對不起，你要想懺乾淨啊，很難，那麼現在呢？他倒瞋恚並不是瞋恚這個授記的菩薩，是普通的，那個時候，這種瞋心啊，你可以啊淨除的，雖然經過四力懺悔了，淨除了，但是淨除是淨除了，你要想在這一個短的時候之內啊，能夠修行證道，對不起，不行，為什麼呀？因為由自相續當中，前面已經積累的這一個善根，被這一下的瞋心破壞掉了，這個感果的這個，是不會有了，懺悔了，這個瞋心，這個惡業啊經過懺悔以後，把它清除掉了，可是積累的這個資糧本身啊，就被這一個瞋念，統統摧毀掉了，有這麼的嚴重法。

【總之如淨不善，非須盡淨一切作用，故壞善根亦非壞盡一切作用，此極重要。】

這個地方是特別辨明，對善的事情做了以後壞善根，以及做了壞的事情，經過如理的懺悔修持以後，淨除這個這個壞的，我們一定要辨別得很，辨別得清楚，啊，作用的話，就是感果的異熟方面的功能 ，是善根，也是特別的，這個我們要了解，這個概念前面，所以他引啊，有很多啊，有很多啊，這個布施、持戒這個果在，當然等流沒有了，還有一種呢，果雖然沒有了，布施持戒的果雖然沒有了，下一生感得的很窮，但是，他就是布施的施心還在，這個地方，我們要辨別得非常清楚。

【唯應依止佛陀聖教及依教之正理而善思擇，故當善閱經教而善思擇。】

這一個地方，他特別下一個結論，因為前面剛開始的時候啊，他為什麼要這樣辨？因為有的那些智者，換句話說 ，拿我們來說，有的那些祖師們這樣說，啊，那個就牽涉到我們現在目前真正實用的啊，說這個祖師這麼說，那個祖 師這麼說，大家的概念啊，莫衷一是，更進一步，現在我們眼前啊，更是不要說祖師，啊那更是百家競鳴，各說各的 ，那麼我們怎麼辦呢？我們一定要依止佛陀的聖教，啊然後呢？佛陀的聖教，還要經過細辨正理而善思擇，所以一定 要根據大經大論，那麼本論還有一個特別的好處，什麼好處啊，你就是個大經大論啊，各家各派的說法又有不同，本 論的真正殊勝的地方就在這裏了，經過他這樣的抉擇以後，你曉得，哦！原來啊！龍樹菩薩性宗一系，解釋的意趣在 那裏，然後無著菩薩相宗一系，解釋的意趣在那裏，彼此之間絕對沒有矛盾衝突，只有什麼？只有深淺程度的不一樣 ，乃至於針對的對象差別，這一個，你對這一個完全了解了以後的話，那就對了，所以一定要告訴我們善思擇，既然 你要這樣的話，你要善閱經教，這個閱這個經教，不是單單讀看哦，我們現在看，看是看得很多啊！但是不善閱，這 很重要，這很重要，要善閱這是善聞，善思擇要善思，那個要把握住這個真正的正義，那就對了。

【如是能引極非可愛粗猛異熟，及能滅除餘業所引最極可愛無量異熟，是為非現見之過患。】

前一頁(121b) [122a] 下一頁 (122b)


菩提道次第廣論講記 第122卷 B面

日常法師

那麼上面就說，這個過患就是不忍的過患。不忍的過患當中分二部分，一個是眼前可以看得見，一個是眼 前看不見的。現在呢？上面已經說明瞭了，說明瞭了，眼前看不見的種種的嚴重的患害，不忍有這麼個厲害法。那麼 我們了解了以後啊！就一定想辦法把它去除掉，想辦法把它去除掉。再下面呢？

p. 289 (7)

【現法過患者。】

眼睛看得見的，這個比較容易，我們容易體會得到。

【意不調柔心不靜寂。】

對啊，當我們發脾氣的時候，哎呀！心裡邊啊，簡直是不調柔不寂靜，每一個人都能體會得到。而且還有一點， 當那個瞋心現行的時候啊，那簡直是什麼理智都失去了，什麼理智都失去了，我們這個下面先不必深一層談，我們現 在再回憶一下，前面講苦的那個啊惡道苦的時候，記得不記得，說當這個業所逼的時候，業所逼的時候，那個雪啊下 在我們身上嘛，我們像被火燒一樣，啊那個是什麼？那個是寒業。反過來呢，業逼的時候，那怕那個火燒的時候，你 覺得像冰庫裡邊一樣，所以它下面的結論是猛業成熟，猛厲的、強大的業力成熟的時候啊！你呀！都在這種顛倒狀態 當中，這個跟外面的境沒有關係。我為什麼要說這個話？我們馬上可以體驗一下，當你這個瞋火非常大的時候啊，你 一點辦法都沒有，對不對？我們或者是自己，或者看別人，當這個人哪暴跳如雷的時候，你怎麼勸他，理由是一點沒 有用的，一點辦法都沒有，我們碰到自己的時候也是如此。這說明什麼呢？這個因，就是這樣的因，所以當這個因感 果成熟的時候啊！耶！儘管啊！在太陽晒的時候，乃至於火上烤的時候，你覺得冷得受不了。反過來啊！耶儘管雪冰 擺在冰箱裡，你覺得熱得受不了。是什麼狀態啊？就是剛才這種說法，就是當你這個瞋火非常猛利的時候，你什麼理 由都沒有用。同樣地貪心很熾然的時候，熾烈的時候，外面的什麼境界都完全啊！擋不住。就一直跟著這個如是因感 如是果，再清楚不過，你把這個因果概念認識了，然後在事相上面去觀察的話，那個時候，你就曉得哇，原來這事情 是這麼的嚴重、這麼的可怕法啊，我們瞭解了這個，然後啊要去修行，要去斷除什麼等等啊，都辦得到！否則的話， 那都是空話，講講道理可以，所以這個概念呢，今天簡單地說一下。好，請翻到菩提道次第廣論二百八十九頁。昨天 已經把不忍這個缺陷，不忍的種種害處，當中不現見的，眼前看不見的那部份已經講過了。啊那麼這個後面呢？尤其是辨，辨這個斷善根，實際上這不僅僅是指善根斷不斷？我們很多地方要瞭解，它這個辨的重點在什麼地方？啊這樣 ，換句話說，要告訴我們，我們真正要想把握住正確的這個根本因，乃至於把那根本如何圓滿，一開頭的時候，這個 根本理路不能偏差，不能偏差。平常我們學的時候 啊，總是由於無始以來的無明所覆，由於自己的執著，陷在這個裡 邊，碰到什麼先入為主的概念，往往這種概念會對我們產生非常深遠的，絕大的禍害，這個是我們在這個地方要特別 指出來，所以我凡是碰到這個地方都指出來。我自己當年就犯了這個毛病，現在在座看見諸位同修幾乎沒有例外的。 啊尤其是我們好學，剛開始學了一點，個人的知見漸漸這個樣，漸漸地這個樣，而實際上呢都陷在這個同樣的一個啊 這個稠樊裡邊。都是剛才說的。所以凡是這種地方，你們不要輕輕地放過。那麼上面一段當中曾經說過了，說辨別了 以後，它又告訴我們應該依止佛陀的聖教及依教的正理啊去善巧的思惟、觀察、分辨，這個話本身一聽就懂，做到非 常難，做到它非常難，這個因為現在我們是依止的聖教，不是聖人親口對著我們講的，這個有絕大的差別，這個聖人 也必須是什麼？佛陀！他是一個徹底圓滿的，他能夠具足十力四無所畏，所以我們的根性的原原本本，他瞭解得非常 清楚，應該針對著我們個人的個性，說這個理智也一樣地沒有一點點缺陷。那麼等到佛說了以後，弟子記下來，這個 經典這叫聖教。這個聖教用到我們身上來卻沒有剛才說的能力。啊那麼那個時候呢？就是我們判斷的時候啊，還是陷 在我們自己個人的見解當中，我們的認識當中，祇能見到這個裡邊的局部，而這個局部就是我們自己相應的那部份。 所以說，是的我們應該依止聖教，但是我們對聖教能夠理解得像佛陀告訴我們那樣嗎？這是不可能的，所以我

【又諸喜樂，先有失壞後不可得，睡不安眠，心失堅固平等而住。】

種種的好的事情啊，快樂的事情，喜跟樂也可以指一樣。平常我們喜的？講心裡狀態，樂的？生理的感受，細分 是這樣，粗分的話呢？總是好的那一方面，那種感受。由於瞋的關係啊，然後呢？已經有的這種好的快樂啊，不管是 心裡的、生理的就會失掉，以後呢就得不到啊，乃至於不要說白天，到了晚上睡覺的時候也是睡不好，這樣。這是一 般狀態。然後呢？我們的心情呢？平常的時候，希求要平穩、平等啊做不到，啊這個一直在粗猛的這種啊煩惱當中， 困擾當中，啊一直的這樣的，啊這個，這個我想我們人人都感受得到的。這樣的大的缺陷，更進一步。

【若瞋恚重，雖先恩養忘恩反殺，諸親眷屬厭患棄捨，雖以施攝亦不安住等。】

乃至於更進一步，如果瞋心大的話，有恩於你的人，乃至於忘恩，不但是負義，反而產生非常激烈的反殺、反殺。像我們看看，有很多這種兇殺案啊，那個兇殺案的剛開始，固然有很多是由於竊盜等等，有很多它不是。先啊大家恩恩愛愛的，啊這樣由於一點點小事情看不透、認不清，產生了瞋恚。結果呢？反目成仇，乃至於家裡邊親屬親子之間，這好可怕好可怕！那麼乃至於親屬等等，因為這樣的話，人人厭惡，人人害怕，捨你而去，所以在這種情況之下，說就算是你用種種布施、幫忙他，你也沒有辦法能夠跟他相處，攝受他；也沒有能夠共同好好的安處。瞋有這麼大的禍害，這是我們很容易感受得到的。下面引論上面也特別說明。

【入行論云：「若持瞋箭心，意不受寂靜，喜樂不可得，無眠不堅住。有以財供事，恩給而依止，彼反於瞋恚，恩 主行弒害。由瞋親友厭，施攝亦不依，總之有瞋恚，全無安樂住。」】

上面這個解釋，就是解釋這個入行論當中的。所以前面解釋過了，最後論當中，最後一句話，總之一有了這個東 西，瞋恚的話，你啊！絕沒有安樂啊，這東西是非常壞非常壞！

【本生論亦云：「忿火能壞妙容色，雖飾莊嚴亦無美，縱臥安樂諸臥具，忿箭刺心而受苦。」】

嗯，當這個忿怒之火燒的時候啊！就算你很美的啊！那也再美的美人一發脾氣，喔再好的人，你一發脾氣，你就見了非常可怕，這是本身的。同樣的外面用種種的莊飾也是一樣，這是對外面的容貌上來說瞋。下面呢？就是對你自己的心裡上面的，乃至於安樂的時候，你種種舒服的睡在那個地方，但是啊因為啊，這個恚像箭一樣啊，你心裡面還是痛苦無比，我想這是我們人人有的經驗，坐立不安就是這種狀態。

【忘失成辦自利益，由忿燒惱趣惡途，失壞名稱及義利，猶如黑月失吉祥。】

這個東西能夠啊一旦瞋心引發了以後啊，你平常想到的種種的自利這個東西啊，通通忘失掉了，這我們人人都有 這種經驗啊，等到一旦瞋火發的時候，啊你什麼也都忘得乾乾淨淨，什麼都忘得乾乾淨淨。我曾經碰見過這麼一個人 ，不是看見是聽見，但是確實有這個人。這一家人家啊，那麼彼此間都是瞋心很大，然後呢等到一旦吵起架來的時候 ，家裡的東西啊，碰碰乓乓地摔。結果啊，他平時辛苦了半天，哎呀！這個東西，等到一發脾氣，把辛苦的東西啊， 通通把它打破，然後打破了回頭再去買。啊那是很典型的例子，那是這外頭的東西。現在實際上呢？我們現在修學佛法的人，積的財物啊不是外財而是內的法財。同樣的道理！這辛辛苦苦積集的法財，你一念瞋心一來，統統毀壞無遺啊。我們平常是為了自己，實際上呢？這個地方所以處處地方，要把那個自己的利益要看透，要看得深遠。他發脾氣未嘗不是為了自己，結果呢？因為不了解如理如法的這個意義，所以反而大大了傷害了自己。啊這一點為了自己利益，忘得乾乾淨淨啊，那麼而且呢，在由於忿怒所燒，這個煩惱啊，把我們送到啊這個惡途。走到壞、現在也壞、將來也壞，然後名聞也壞、利養也壞。一切都是這個像什麼，總是這是壞的黑月失吉祥。這是壞事情，碰到了，誰碰到了誰就倒霉，就是這樣。

【雖諸親友極愛樂，忿墮非理險惡處，心於利害失觀慧，多作乖違心愚迷。】

在這種狀態當中，雖然自己最親近的人，非常好的，因為一旦被瞋恚之心所遮障，那都壞了。彼此間都做出極不合理的事情，造成功非常惡劣的狀態，那個時候心裡面為粗猛的煩惱所使，根本理智完全失去掉了，根本不可能正確的瞭解到利害。在這種情況之下，所作的事情統統都是跟正道背道而馳的。這可以說愚癡迷惑到極點。

【由忿串習諸惡業，百年受苦於惡趣，如極損他來復讎，怨敵何有過於此。此忿為內怨，我如是知已，士夫誰能忍 ，令此張勢力。】

這個地方告訴我們，由於我們對瞋恚之心被它所使，養成功了習慣，造種種為瞋所使的惡業呀！將來啊！永遠啊這個你的一生啊！就是受苦，受苦。就是在人間當中，實際上這個過的都是惡道，將來啊一定啊還是走到這條路上去，走到這條路上去啊。平常啊如果對世間的、外面的仇人來說，外面的仇人來說，你怎麼樣對它有絕大的冤仇，再大的冤仇，沒有一個能夠抵得上這個內心的瞋恚，這麼嚴重的。外面再大的冤仇，他來傷害我們的這個嚴重性，絕對沒有辦法跟裡邊的瞋恚這個傷害來得比。所以這個要曉得瞭解了這一點啊，說我真正的瞭解了這個內在的大冤家呀，這個瞋恚心啊，要這樣認識它。你真正認識它了，誰也不能忍受啊，絕對不讓這個瞋恚的勢力啊把它伸張擴大呀！這妙咧！這個地方教我們對治忍。但是呢？我們要怎麼辦呢？要用不忍去對治這個忍。這話說起來很有意思，所以你們有沒有看見密教的這個圖當中，有大瞋相。它有它的道理，它就善巧的利用人的那個大瞋啊，來對治這種東西，嗯現在也是一樣，我們平常啊忍非因處，不是忍啊，忍不應該忍的就這樣，然後呢？我們不忍呢也做錯了，它現在啊假定你看對了你能夠不忍的話，那好在這種狀態之中，你不忍的什麼？不忍你的煩惱，不忍你的貪瞋癡，對不對？在這種情況之下，就怕你忍，你能不忍才好。所以我們一定要辨別得很清楚，一切法，問題不在這個法本身，是你認得這個法的法相這個種種的關鍵，你善巧的運用，貪，貪也是最好的。瞋！瞋也是最好的！怎麼呢？你要貪，貪什麼？善法欲嘛！瞋！瞋什麼？瞋你的煩惱種嘛！凡夫就用這一個方面，所以才能夠提起一個人的勇猛精進之心。所以是真正的這個地方說的士夫啊，這個士夫他有個特別的，這個士夫就像佛家說的「儒」。儒家中的儒者啊，那絕對不是普通一般世間我們想像的普通人，那個人就是的的確確是一個大丈夫。現在我們啊三界當中人天師範啊，也要做這樣的一個人。我們應該瞭解，我們起心動念應該如理的行持是什麼？就對這個東西，不忍，不能忍。

【此等過患皆從忿起乃至未得決定了解應當修習。】

這一個過失患害啊都從什麼地方？都從這個地方來的，現見的，不現見的。那麼我們現在啊在還沒有得到決定勝 解之前啊，要努力的修習，要努力的修習。他每一次講完了，總要把這一句話來叮嚀我們一下。再三叮嚀的道理，我 們一定要在這個地方三覆斯言，再三的反覆思惟！啊然後呢？那個時候你能夠運用它，能運用它，就得到這個好處。

【如入行論云：「無如瞋之惡，無如忍難行，故應種種理，殷重修堪忍。」】

啊那麼這個論上面，菩薩有特別的告訴我們這個，看看啊這個瞋這樣東西的可惡、可怕，以及它的惡劣的嚴重性 。那麼怎麼辦呢？祇有忍耐去對治，但是忍耐這個東西又非常的難做，不是那麼簡單的，卻有它無比的大勝利。反過 來你不能忍耐，讓瞋的話，卻有這麼嚴重的過患。既然如此的話，我們必須怎麼辦呢？要種種理啊多方面努力的、認 真的，殷重是殷重的認真的去修習它。假定說這個忍很容易的話，說過了，我們就好了，這樣。另外一方面，若說假 如這個瞋沒這麼嚴重的話，你說不定也可以馬馬虎虎。現在呢，恰恰不是那樣。啊瞋有這麼個嚴重法。對治它的忍， 又這麼樣個難做法。所以我們啊祇有一個辦法，要從多方面的認識，深廣的認識。然後呢？把這個如理的認 識啊！還 要認真殷重地去修習、去對治它。

【由見勝利過患為先，應以多門勤修堪忍。】

結論就是這個樣子。我們瞭解了這一點，所以說多方面的努力修這個。

【初句之理由，如入中論釋云：「如大海水，非以秤量能定其量，其異熟限亦不能定。故能如是引非愛果，及能害善，除不忍外，更無餘惡最為強盛。」】

這個裡邊特別又強調一下，正因為這個瞋心之害，實在太嚴重了，所以啊這個菩薩、祖師種種方面，乃至於論上面一再、再三來告訴我們，提醒我們。就像大海水一樣，不是我們普通的那個秤啊，那個容器啊能夠量的。那麼現在這個情況之下，那個瞋心所感得的那個異熟的果報啊，那也啊，哎大得不得了，非常可怕、非常可怕。所以說這一個非可愛的、這種惡劣的、這種傷害我們的這個力量啊，除了這個不忍，換句話說除了瞋心以外，更沒有其他的任何一樣東西有這麼強盛法啊。這是特別地告訴我們這個過患，前面任何一個地方，一定告訴我們的過患。然後呢？ 我們避免過患呢？推動我們，策勵我們去修。說現在這個過患，他一再特別強調、特別說明，我們現在了解最強盛的就是這個。所以平常啊如果我們瞋心大的人，在這一點上特別注意。還有呢？更重要的，瞋心大的人要特別找到我這 個瞋心的引發，通常從什麼地方要注意，有很多從「見」上面，有很多從「情」上面，你一定要找到那個根由，然後從這個地方除去，就很容易、很容易。

【若僅生最大非愛異熟而不壞善根，則非如此最大惡故。】

下面又說，說它上面又說因非愛果即能害善，就是啊能夠破壞善根。它假定這個瞋僅僅引申非可愛的異熟，換句 話說，單單引發你惡報還情有可原，現在不但如此，而且還要壞善根。是兩樣東西，這個任何一樣東西都已經可怕極了，這兩樣兼具說它這東西啊。

【然能雙具引大異熟及壞善根所有惡行。】

而關於這一點。

【除瞋而外餘尚眾多，謂誹謗因果所有邪見，及謗正法，並於菩薩尊長等所起大輕蔑，生我慢等，如集學論應當了知。】

這個地方，他也順便一提，實際上我們普通一般容易犯的猛利的瞋以外，關於引起大的非可愛的異熟，換句話說，墮落的、可怕的墮落，以及壞善根的這個罪惡之行。除了瞋以外，還有幾樣東西。

前一頁(122a) [122b] 下一頁 (123a)


菩提道次第廣論講記 第123卷 A面

日常法師

假定我們真正的了解了因果，我們眼前任何一件事情本身做起來的話，再沒有不如理的，你了解了很清楚，你現在忙的什麼？忙因啊，眼前我們看見任何一樣東西如果是不順利不好的話，我們就不會起貪瞋痴，很清楚很明白，碰見這個情況你不瞋心，碰見那種情況不那個，假定你真的了解這因果關係的話，那這個果嘛，現在既然你不瞋心，那你怎麼因上面改善嘛，我們做得到嗎？實際上不一定。當然我們生了病了等等，固然是這個上提不起來，就是身體很好的時候稍微有一點的話，心裡面就隨著煩惱而去，假定因果真的非常清楚的話，他只有一件事情要做，什麼？勤精進，在因地上面是一刻不緩，當下一念，看的非常清楚，是不是如理的、如量的，是不是跟善法相應，乃至於是不是這威儀當中，如理的威儀是無覆無記當中，必然的現象。我們做到嗎？做不到，這說明什麼？說明了我們真正 對這因果兩樣東西，的的確確是有一個浮淺的認識，有一個浮淺的知道，說的更實在一點的話，這個知道，往往還只是名相、名字，心裡面對這兩個東西，究竟產生多少力量的話，這個就很難說了。因為內心正確對因果的知見不深，所以碰見事情的時候，說不定我們的行為的話，耶不知不覺當中，害了這個毛病，就這樣。

我自己現在還想起一個很可笑的事情，現在也是真是，那時候剛出家沒多久，有一個朋友，那在家的朋友隨便談起了，那麼他這個朋友就是這樣，他母親信佛，信了幾十年，他那個家庭環境也可以說很值得令人同情的一個環境，遭到戰亂，母親把那兩個孩子帶大，辛苦的不得了，母親信佛，所以這個兒子也非常孝順，把他栽培到大學畢業。後來母親生病了，乃至於死了，當初我聽見了以後，但他很哀念他母親，不曉得說什麼；那時候我直覺得，剛剛懂了一點點皮毛，我就覺得，常常聽人家說你求菩薩嘛，菩薩就可以了，我也這麼說，衝口而出，念念觀世音菩薩他就救你了，然後呢幹什麼嘛，他就可以得到好處了，結果我並不曉得他的家庭背景，你曉得他回過頭來怎麼說呀？我母親信了一輩子佛，念了一輩子，結果臨終的時候還是這個樣，當時我聽了心裡面自己覺得很不好意思。一直到學佛，學了多少年以後，慢慢才了解，所以我覺得我們剛開始開口的話，實在要小心。這個本論前面下士道當中都已經說的很清楚了，一切是這樣的因，感這樣的果，當這個業在沒有感果之前，如果你能夠認真對治，如理去淨治，他可以不感果，可以！但是它一旦感了果了以後，你沒辦法把那個果，把他整個的拿掉他，對不對？這個很清楚很明白。可是我們平常總是覺得，聽這麼人家說了有求必應，你求求就好了；這個對我們來說，我們就從糊裡糊塗的信人，反正你說什麼，照單全收，你仔細檢查的話，有太多問題。有很多人他並不了解這個， 不要說太多，我們自己開口的人都不了解，說給別人聽，沒錯啊！乃至於念了，他的想法當中，對這因果概念不清楚，於是他也覺得好了，念了三句阿彌陀佛，念了幾句觀世音菩薩，那個病就除掉了；結果他念了三十句，三百句都沒用，然後說起來你看你看，你們這些就這樣。請問這個後果誰造成的？所以這個地方說誹謗因果，大的我們絕對不會犯，可是細的地方的話，注意喔！你這種錯誤的邪見，大邪見我們也不會，所以這種從小的地方你如果不注意，慢慢慢慢的會走上岔路去，這樣一來，這三樣東西可以分開來是三樣，原則上面都是這個，誹謗正法所有邪見，及謗正法，謗正法也是一樣的。我們大的是不會犯，可是小的就很難說，尤其是我們修學佛法的人，對於這個佛法的整個的原則大綱沒有把握住，不知不覺之中，會對這個東西產生一種傷害，這個因，我們一定要把他儘量的拿掉它；尤其是知見重的人。所以佛特別告訴我們，說佛法損壞的兩個原因，不是外道而是什麼？佛弟子說相似語以及行籌。你開起口來，說的道理，好像是，實際上真的嗎？就有問題了，然後你的行為的時 候呢，也好像是，這個行籌是戒律上面的，就是我們做羯磨的時候，大家要同意否，他也籌的，籌碼，換句話你投他 一票，對不起他有權投，結果就是所知不對，投反的那一面，這個是對佛法最大損害。

所以說我最近正在看一個祖師寫的這個什麼啊？我忘記掉了，他資持記對，這個元照律師所寫的，特別寫的，這是真了不起，他就整理這個律典的時候，他看了五十

這個我隨便說一個比喻。譬如說我們這裡有一個大原則，說我們這裡現在要辦一個佛學院，那麼這個辦那個佛學院，要多少人，要教的內容是如何，然後配合這個內容來安排我們的一切的東西，眼前來說，譬如說安排那個教室，假定我們這地方的人，一共就只有十個八個人，你把握住這一點的原則當中，把握住這個原則，然後你安排這個裡邊的設備

【並於菩薩尊長等所起大輕蔑，生我慢等，】

下面還有，關於這兩點也是好難避免、好難避免。我現在就有一個感覺，說平常我們常常說找不到善知識或者什 麼等等，這個真正的問題都不是沒有善知識，真正的問題這個善知識苦於找不到善學的學生，現在我深深自己感覺得 我就是這麼一個不能善學的學生。這個從因果的概念上面去來說、必然關係來說，你有這樣的因，你才能感得這樣的 果，現在我們還沒有學，跑到那個地方去的話，這個不如，那個不如，這樣；又說要配自己的胃口，就好像買東西一 樣，喔老子，跑來出了錢向你買東西的，所以說買主就是你老子，就這樣。這個世間，這一種莫名其妙的人，我出了 錢今天跑的來這個買你東西，我要怎麼你就給我什麼，這個是學佛的態度嗎？完全不是。的的確確我們首先應該有兩 個重要的概念，第一個曉得自己的無知所以要去學，要跟誰學？一定要跟佛學，而佛的完整的就在什麼？尊長那個地 方。所以你一心一意要排除掉了我這個錯誤的認識，然後呢去侍候、奉侍處處地方這樣去做，這是非常重要的概念。 經論上面也告訴我們，說得很清楚，如果我們碰見有什麼不理解的地方，千萬不要自做主張，我們只是說我現在是愚 癡凡夫，所以只有佛能夠，我努力的學。現在我們碰見一點點小小的支節上面的，乃至於大的都根本看不見，不曉得 自己在愚癡當中，不曉得自己在見思煩惱當中，動輒這個不對，那個不對，這個不是，那個不是，不配自己胃口，所 以是越弄這個自己，那個就是我越大。這個地方我們要特別注意。那麼下面呢，還有其他的這個。

【如集學論應當了知。】

本來這地方是講瞋恚，不談這些事情，可是因為這幾個問題他對我們修學的人來說，對於佛法來說影響太大、太大了，所以這地方特別提一下，我也把這地方特別強調一下，這個原因在此。第二個項目，說能夠策發我們修忍的這個方便有了，要正修的時候，我們就了解忍的特質，有幾個忍的細則、有幾個差別，幾種不同。

【第三忍差別分三，① 耐怨害忍，② 安受苦忍，③ 思擇法忍。】

就是一開頭的說的三樣東西，分開來講。

【初耐怨害忍分二。】

就是這個我們通常說生忍，外面的眾生，外面的人彼此之間，他們來傷害我們的時候該怎麼辦？這通常人家來傷 害我的無非是什麼呢？就是我們要的東西他不給、障礙，我們要的東西又分成功外在的、內在的，利養、名聞這些， 這個裡邊就是下面要說的。

【① 破除不忍怨所作害，② 破除不喜怨家富盛喜其衰敗。】

這個兩方面，一方面是人家來害我們，還有一方面呢我們自己的嫉妒心，這個兩點是分開來講。那麼先說人家來 害我們的時候，人家害我們這個裡邊又分兩部份。。

【初中分二，① 破除不忍障樂作苦，② 破除不忍障利等三作毀等三。】

平常我們世間人所求的東西，佛法裡面叫說八風，世間要求的是求這個，所以一天到晚被這個東西綑死。修學佛法的人認得了這個東西，從這地方跳出來，所以叫八風不動。那幾樣呢？利衰毀譽稱譏苦樂，那麼現在這個上面 ，第一個就是對於苦樂而言，就是人家障礙我們得到快樂，使得我們受苦，那個是我們無法忍受的，怎麼樣針對著這個問題破除這個瞋心，能夠忍受他。下面這個八風當中另外六樣東西，對於我們的利，那個利的另外一方面叫衰，利就是好的，衰就是壞的那一方面，毀譽跟稱譏的話這是名聞方面，這個稱譏是當面的稱讚你、譏笑你；毀譽的話是包括背後的有人稱讚你說你的名譽，有人說毀謗你，就是這些東西，所以對於這個東西等三，好的是利、譽、稱， 壞的是衰、毀、譏，人家來傷害的時候，你不能忍，怎麼樣想辦法對於這個不忍破除它，現在進一步，把不忍作樂那個又分二。

【初中分二，① 顯示理不應瞋，】

第一個，你如果如理的了解了以後，你會了解根本不應該發脾氣，不應該去瞋它，更進一步第二個還

【② 顯示理應悲愍。】

不但不瞋，還要去憐愍他，慈悲真是瞋的對治，你能夠慈悲，瞋心當然不會引起，現在

【初中分三，① 觀察境，② 有境，③ 所依瞋非應理。】

分三部份，境就是這個對象，這個指法，有境是指人，隨有這個境，平常譬如說我們現在講蘊，我們身體上這個境跟有境兩個，有的地方叫支跟有支，譬如說我們講我們的身體是五蘊，五蘊就是色、受、 想、行、識，還有叫有支，或者有蘊，隨一具足，隨一有這個東西，那就是這個人，就這樣。那麼他現在觀察的時候先單單觀那個對象，其次呢？觀隨具足那個，以及所依的不合理，我們只要看這個文就了解他怎麼分法。

【◎ 初中有四。一、觀察有無自在不應瞋者。應當觀察，於能怨害應瞋之因相為何。】

第一個對這個境界，這個境界就是瞋，那個來傷害我們，他不是說這個地方是人家來障礙我們快樂，使得我們受苦，這一個境界現起的時候，這一個情況他這樣的這個情況，是不是可以作得了主，啊就 人家傷害你這一件事情，發生這一件事情，是不是作得了主，你在這一個方面去看，不應該瞋，這個題目是這樣，下面就告訴我們說，他來怨害，能怨害，能怨害的這個原因，為什麼怨害我們，換句話說我們發脾氣的對象，他怨害我們，我們就對他發脾氣，對不對，那麼他為什麼怨害我們，也就是說我們為什麼要發脾氣，這個原因何在， 你這樣去觀察一下。

【如是觀已，覺彼於自欲作損害，意樂為先，次起方便遮我安樂，或於身心作非愛苦。為彼於我能有自在不作損害 ，強作損害而瞋恚耶，抑無自在由他所使而作損害故瞋恚耶。】

現在我們來觀察了喔，是說那我們這樣一觀察的時候啊，我們就覺得嗯，這個損害，這個損害本身啊它呀是怎麼 損害的，先心裡面啊它要傷害，我們傷害別人也是一樣，別人傷害我們也是一樣，先啊心裡面啊有這個意樂，就是心 ，那麼由於這種心裡的瞋，所以呀其次啊，進一步根據著這一個心裡呀起種種身口的行為，這個身口的行為呀來損害 我們，遮止我們的安樂，乃至於呀使得我們的身心呀作種種的啊苦的事情，不可愛的，就是苦。那麼這個狀態啊，這 種狀態是第一步透過了這個觀察找到他那個傷害本身啊，我們就觀察那個境對不對，它不在這個行為上面的，不在那 個行動上面，而在什麼啊？而在策發它行動背後這個心裡對吧？第一個，那麼先找到這個，那麼既然是找到那個心裡 嗎，為彼於我能有自在不作損害，而是強作損害呀，還是沒有，它那個心裡呀，它是能夠自己作得了主，能夠作得了 主明明可以作得了主不傷害，啊或者是傷害，啊所以在這種情況之下自己作主要來傷害我們，還是他自己根本沒有辦 法作主而來傷害我們？就是這個，我們分二方面，因為這個心裡不外乎這二方面，他作得了主的，他自己能作主他要 傷害我來傷害我，或者他沒辦法作得主而傷害我來傷害我，不外這二種，那麼現在我們看。

p. 291

【若如初者瞋不應理，他於損害無自在故。】

如果初的這潛在，潛在明明是說他對瞋，他能夠以自己作得了主傷害我，啊這一個情況我們不必瞋他，為什麼？他於損害無自在，喲前面說他有自在為什麼這地方說無自在呢？現在你看下面，看了下面這就懂了。

【謂由宿習煩惱種子境界現前，非理作意，因緣和合起損害心，縱不故思，此諸因緣亦能生故。】

你可以說他是有自在的，可是他那個自在本身啊是什麼原因啊？是由於我們現在懂得了佛法，由於啊他的無明宿業，啊宿業的這個煩惱種子，因為瞋是一種煩惱相，那個瞋生起的原因大家還記得吧？第一個是煩惱的隨眠種子，第二個順生這個煩惱的現行，這個境界現起加上其他的非理作意，種種因緣和合起來產生那個損惱心，他要這個傷害你的時候他是對的，他自己要傷害你，沒錯，可以說作得了主，可是那個傷害那個心本身卻是什麼？卻是這樣的因緣生起來的，縱不故思，此諸因緣亦能生故。

就算他不是故意是這個因緣本身是法爾如是的，就是這個樣，而：

【若彼因緣有所缺少，則故思令生，亦定不生故。】

假定這個因緣不具足的話就算他要思，他也生不起來，這個我想我們都很清楚、都很明白，為了使得我們啊更清楚起見，我們不妨自己在那邊想一想看，現在你坐在這裡無緣無故的叫你發一個脾氣，你發得起來嗎？我想沒有一個人發得起來的，對不對？那就是最會發脾氣的人，就是坐在這個地方的話，坐的安安舒舒服服，人家呀端一杯茶給你，你歡喜茶的，他也端一杯茶，你歡喜咖啡，端一杯咖啡，你要冷的，他給你，你怎麼要發那個瞋啊就發不起來，這很明白啊，所以他要發起來一定是什麼？一定是因緣，是的，他那個瞋本身又可以說喔，他可以作主，可是既然那個瞋的現起本身是個因緣的話，那他實際上呢？在這種狀態當中他的的確確是無可奈何，無可奈何。

【如是由諸因緣起損害欲，由此復起損害加行，由此加行生他苦故。此補特伽羅無少主宰，以他亦隨煩惱 自在，如 煩惱奴而隨轉故。】

那下面就說明了哪，這樣的情況由於這個因緣，然後呢策發他生起這個瞋心，然後呢損害別人，由於這個瞋心損害別人，這個欲樂起加行，由於這個加行而使得別人受苦，實際上呢這個人本身啊，他是一點主宰都主宰不了，他自己還是隨煩惱，他是煩惱的奴隸，就是這樣，你仔細觀察一下，對呀，所以就是說他可以自在的，這個自在這個地方應該怎麼說呢？就是說譬如說我們現在有一個人啊，啊我是自在的，拿印度當年的情況來說，應該怎麼說，我是個主人，我可以自己作得了主的，還有呢？我是一個奴隸、僕人，那麼這個主人告訴我就怎麼做，那我只好去做了，拿我們現在來說的話，譬如說我是一個劊子手，啊到那個時候官判了，說你呀要去對這個犯人刑罰，那對不起我非得照著這個官的命令去做呀，這個叫不自在，反過自在呢，我不是劊子手，啊我可以不接受外來的命令的，上面那個自在而作損害是這樣，實際上雖然你不是受外面的命令，可是你在什麼呀，受裡邊的煩惱而使，既然受煩惱而使的話，你不是外面的命令你的奴隸，你卻是煩惱的奴隸，煩惱的奴隸，結果你還是作不了主，好了，這第一個情況清楚不清楚？啊那麼下面呢？若他自在。

【若他自己全無自在，為餘所使作損害者，極不應瞋。】

而他自己呀，他自己根本沒有自在的，是一個佣人，是一個奴隸，而叫他怎麼做，他就照著你怎麼做，就像個機器一樣，像一個汽車一樣，你怎麼輪子這麼一拐，它就向那邊，輪子這麼一拐，它就向那邊，你然後呢？要問那個汽車，喲你怎麼轉向那邊呢？這個一點道理都沒有嗎，這汽車它自己根本作不了主啊，所以在這種狀態當中，他假定它全沒有自在的話，你對他來瞋，那更沒道理呀。

【譬如有人，為魔所使隨魔自在，於來解救饒益自者，反作損害行捶打等。彼必念云，此是魔使，自無主宰故如是行，不少瞋此，仍勤勵力令離魔惱。】

下面舉一個譬喻，譬如說有的人啊被魔鬼啊附在身上，啊他被魔鬼附在身上，然後呢你去解救他，你是要解救他，他因為在魔鬼呀所使，他反而來傷害你，那個時候你解救他，你會不會啊跟他發脾氣啊，你不會，你會覺得是嘛，他是被魔所傷，我正來救護他呀，所以呀不管他怎麼，我不會對這個啊被魔所使的神經病人啊跟他兩個人發脾氣，啊不但不發脾氣而努力怎麼去解救他。

前一頁(122b) [123a] 下一頁 (123b)


菩提道次第廣論講記 第122卷 B面

日常法師

不但不發脾氣而努力怎麼去解救他。換句話說我們不妨換一個譬喻，不要說魔吧，比如神經病人，那麼我現在是 醫生，那個神經病人啊，看見那個醫生對那個醫生就要打呀、罵呀，那個醫生會不會跟他對罵、對打啊。這很清楚很 明白啊，所以這個你了解了這個道理啊，不管他怎麼罵你，怎麼打你。那個醫生還是一心一意的想，我怎麼樣想把他 弄好，他絕對不會生氣，一點瞋心沒有，因為你很清楚、很明白，了解他這樣的罵你、打你，是根本一點自在都沒有 。所以現在這兩方面不管你看那一個，你找不到一點點發脾氣的理由。如理觀察思惟，這麼個好呀！就這麼個好呀。

p. 291 (7)

【如是菩薩見諸怨家作損害時，應如是思，此為煩惱魔使無主，故如是行，不少瞋此補特伽羅，須更發心 為欲令其 離煩惱故，我應勤修諸菩薩行。】

像這樣的觀察啊，如是菩薩，我們現在行忍辱波羅蜜多是菩薩行者，那菩薩行者一看到這事情啊，看見那些怨家 來作損害時候，拿這上面這兩個方法去觀察。的的確確是為煩惱魔使，啊他根本作不了主，在這種情況之下，你了解 了以後，對他不會生起一點點的瞋心來，不但如此還要想辦法幫忙他離開這個煩惱，一點都沒錯嘛。菩薩解救一切眾 生從那裏解起嘛。就幫他把煩惱拿掉，所以你認識的很清楚，現在碰到這種情況之下，你自己還在煩惱當中，你談什 麼呢？啊這巧妙啊，啊這個本論之殊勝。換句話說圓滿佛法，圓滿傳承的佛法，告訴我們分析這是第一層哦，你看一 層一層的深入，你只要對這個理路弄清楚的話，的的確確你會找不到一點可瞋相。下面我們繼續下去。

【四百論云：「雖忿由魔使，醫師不瞋怪，能仁見煩惱，非具惑眾生。」】

啊來了，下面解釋。啊這個被魔所使，啊換句話來說我們現在來說神經錯亂的人啊，在這種情況之下責怪那個醫 生，他會打罵，可是醫生啊絕定不會跟他發脾氣，也不會怪這個人，現在啊我們學佛嘛，佛告訴我們哪，說那些人他 來傷害你，跟你啊，他是什麼煩惱後面，具有煩惱這個眾生來傷害你，是煩惱作不了主的，不是他呀。你認楚清了這 一個觀點以後的話，你對他就沒有瞋恨心了，就像對神經病人，醫生要去治療他一樣的心情。

【月稱論師亦云：「此非有情過，此是煩惱咎，智者善觀已，不瞋諸有情。」】

啊下面緊跟著一步，這不是有情的過失呀，他是什麼啊？煩惱的過失啊！啊真正有智慧的人啊要這樣的觀察，對 這樣的道理能夠善巧的觀察。這個已啊，不是自己的這個己字寫錯了改一改，不瞋諸有情，當然那就不會再有瞋了， 現在這一個科是什麼？就是深忍對眾生。你這麼一觀察，對那個眾生就生不起一點瞋心來。

【入行論中雖說多理，然唯於此易生定解，對治瞋恚最為有力】

這個入行論就是入菩薩行論當中告訴我們，我們怎麼行菩薩行，說的很多道理，而這個道理當中現在所說的最容 易生起正確的認識，確定的見解，對治這個瞋恚也是最有力量，也是最有力量。上面這個說了一下，的的確確的這樣 的觀察的方法啊，善巧無比。而且容易了解，因為他容易了解又善巧，所以對治這個瞋恚他有最好的功效，最大的力 量。

【菩薩地說修唯法想，堪忍怨害與此義同，故於此上乃至定解當勤修習。】

那個菩薩地當中也告訴我們，學菩薩行者在忍辱波羅蜜多當中，怎麼他就，這是啊原則是說唯修法想，哦你了解 了這個道理以後的話呢，你就能夠忍受這個怨害。意義就是這樣，所以說唯修法想，原來他這個傷害本身是什麼，就 是這樣的一個法，法爾如是的法，所以前面叫我們觀察境，你觀察觀察那個來傷害你的這個境，是什麼一個狀態。那 麼前面已經分析過了，所以說唯修法想呀，這個法本身啊什麼？因緣如是和合，而這個如是和合的因緣，偏偏又是煩 惱無明，既然你現在修學菩薩，說菩薩行者的話，你目的幹什麼？要幫他們治那個煩惱病，現在這個煩惱病現起的時 候，你會隨它轉嗎？當然不會，不但不隨他轉，所謂隨他轉就是發脾氣瞋啊，不但是不隨它轉，你還要幫他忙呢，對 不對。這個地方就是注重前一半說。剛才說理啊不應瞋，要幫他忙呢是第二段是理應悲愍，這個後頭再說。

【若諸有情能有主宰皆應無苦，以此諸苦非所願故，有自在故。】

那麼更進一步來說，現在這個自在跟前面這個自在就不一樣了，前面這個自在是外在的，現在呢進一步的深察這 個自在的內涵，說假定前面說那些有情真正的有主宰的話，都應該沒有苦，為什麼？因為沒有一個人願意苦的，那個 苦都是不得已的，既然不得已的他自己也作不了主。因為那些苦都不是願意的，既然有自在的話，他誰願意苦，所以 啊他如果說在這種狀態之下，顯然的是沒有主宰。

【又諸有情若為猛利煩惱激動，尚於最極愛惜自身而作損害，或跳懸岩，或以棘刺及刀劍等，而自傷害，或斷食等 ，況於他人能不損哉，應如是思滅除瞋恚。】

哦現在啊這些有情啊，是不能自己作主，為什麼？就是為這個煩惱所使，當這個煩惱猛利的煩惱刺激的時候，乃 至於對自己最愛惜的身體都要傷害他，這我們看見有很多人自殺，怎麼個自殺法？跳山上面跳下來，我們現在所說從 樓房跳下來，或者以什麼東西自己傷害，或者說絕食自己傷害了不肯吃東西。想想看，他自己對自己尚且如此，何況 是對別人啊。你應該這樣的去觀察思惟的話，那個瞋恚就滅除掉了。

p. 292

【入行論云：「一切皆他使，他主自無主，知爾不應瞋，一切如化事。」】

菩薩行論上就告訴我們，這實際上一切的前面所說的，都被他所使。換句話說，這個他自己做不了主的，是他主 宰的，你了解了這個道理以後，就不應該再去發脾氣，一切的事情就像什麼？如幻如化。如幻如化特別指什麼？因緣 生法，因緣生法就這個樣。哦這樣的因緣來它就變成這樣，一下因緣隨時改，他一下也隨時改，天下的事情無非是如 此。你有什麼好瞋的。

【又云「故見怨或親，為作非理時，謂此因緣生，思已當樂住。若由自喜成，皆不願苦故，則一切有情，皆應無有 苦。」】

啊所以啊不管你啊看見什麼，或者是冤家對頭，乃至於啊親愛的人，在你面前對你做非禮的時候啊，你了解這個道理，說這個都是因緣所生，像前面所說的，既然如此的話，啊我現在了解了不為他所動啊真高興啊，所以你如理思惟了以後，嘿不管他怎麼樣，我們卻能夠住在安樂上頭，假定說他這樣的做法，使自己做得了主，而願意歡喜這樣做的話，沒有一個人例外的，他都歡喜要樂，不願意要苦，那麼在這種狀態當中，一切有情啊皆應該沒有苦，實際上呢一切有情都在苦當中，所以啊反過來說，他根本就是做不了主，這是因緣所生，而這個因緣當中是煩惱種子，以及順生煩惱的境界，使得他產生這樣，這是淺的，如果後面一層一層的觀察，深一層的觀察的話，啊那完全不一樣，因為這地方觀察的這是什麼？生忍。所以這個是最淺的，到後面到這個法忍的時候，乃至於啊最後觀察這個諦察法，深入去觀察的話，又是一番境界，以後再說。

【又云「若時隨惑轉，自愛尚自殺，爾時於他身，何能不為損。」】

當一個人像前面所說，跟隨著煩惱，為煩惱所使的時候，自己最顧惜最疼愛的身體尚且要傷害，何況於別人呢？ 這個是第一個觀察法。

【◎ 第二觀是客現及是自性皆不應瞋者。】

說他這樣的作法，這樣的損害，這樣的瞋惱是外來的呀？還是他本身就是如此的呀，說這個他那個瞋，跟你的傷害等等，這個是外來的還是他自己本身，如果這樣去觀察，不管他是外來的還是他自己本身。你都不應該瞋，為什麼？請看下面。

【損他之過不出二事，謂是否有情之自性。】

要傷害別人，或者說他來傷害我，總不出這兩樣，他這個傷害本身是外來讓他這樣做的，或者他自己本身就是如此的。

【若是自性瞋不應理，如不應瞋火燒熱性。】

如果說這個本性就是如此的話，你不應該去瞋，為什麼？這本性就是如此嘛，就像火，火嘛就是燒的，水嘛就是冷的，你不能對這火你發它這個脾氣，那對火有什麼好發脾氣呀，就是這樣，眼前一切東西，光就是亮的，拿掉了光就是黑的，他本性就是如此不是外來的。

【若是客現亦不應瞋。】

說如果不是本性，是啊外來的因素，客就是不是主的地位，那也不應該。

【如虛空中有煙等現。】

如果說是外來的，外來的你也不必瞋嘛，也不應該瞋，就像什麼虛空，虛空本身沒有煙，那麼外來的來了煙障礙這個虛空，那個時候你對那個虛空，你這個對虛空沒有什麼好瞋，外來的嘛。

【不以煙過而瞋虛空。】

倒很清楚，這既然是外來的，虛空本身他自己也是做不了主，外面煙來，你瞋那虛空，那一點道理都沒有嘛。

【應如是思滅除瞋恚。】

美啊，是真妙啊。

【入行論云：「若於他惱害，是愚夫自性，瞋彼則非理，如瞋燒性火。】

如果他來傷害，他這個是本性他來傷害，當然這個愚癡的人哪，他的本性就是如此，那本性是如此的話。你沒什麼好瞋的嗎？就像火，火嘛就是燒，水，水嘛就是來漂，就是這樣，你對他有什麼，平常我們當然嘛，這個沒有什麼好瞋的。

【若過是客來，有情性仁賢，若爾瞋非理，如瞋煙蔽空。」】

反過來說，外來的話，他的本性是好的，好的那你更不應該瞋他嘛，就像那個煙障礙這個虛空一樣，你怎麼可以去瞋那個虛空呢。

【◎ 第三觀其直間由何作損皆不應瞋者。】

那麼你直接觀，看他有什麼道理來損害你，不管你怎麼看都不應該發脾氣。

【若瞋直接發生損害能作害者，應如瞋恚補特伽羅瞋刀杖等。】

他直接拿什麼東西來傷害你的啊，如果你直接這樣觀察的話，你就不應該生瞋恚了，為什麼呢？譬如說他拿那個刀來傷我們，那個人拿了一個刀來傷害我們，直接傷害我們的不是這個人這把刀，你應該瞋那個刀對不對，這樣。

【若瞋間接令生損害能作害者，如刀杖等為人所使，其人復為瞋恚所使而作損害，應憎其瞋。】

他說對對對當然我們不會直接了，他拿那把刀來傷害我們，我們不會瞋那個刀，我們不會跟那個刀打架，我們跟那個人打架，那是間接的說對不起，間接的話，你還是不應該發脾氣，為什麼？是他這把刀來傷害你，刀本身不要不會來傷害你，是這個人使的，所以你應該啊找那個間接使用那把刀的人，那麼既然你找那個間接使用那把刀的人，這個人現在被誰所使啊？被瞋在瞋，對不對，他這個人自己也做不了主，所以你還是不應該瞋那個人，應該瞋那個瞋，因為瞋本身呢？如果他自性是如此的你不應該瞋，那個瞋是外來的你也不應瞋，所以你不管是那一個方法去觀察的話，找了半天找不到一點點可瞋的，清楚不清楚？啊美啊！

【如云：「杖等親為害，若瞋能使者，此亦為瞋使，定應憎其瞋。」】

好了解決了。這個真正傷害你的，直接的親自來傷害你的，直接的什麼？那麼，這個是那根棒，當然你現在不會去瞋他，說你呀現在不瞋那個棒，啊這個棒就是來打得在你身上直接的東西，你不會，而事實上能使用那根棒的人，既然你間接的找的話，那麼你現在要真正找的對象，不是那個人，而是那個人背後他的意樂、他的心理，他的那個心理是什麼？剛才已經說過了，如果是自性你不應瞋，如果是客現你也不應憎，清楚不清楚，啊，好明白。

【故不瞋杖，亦不應憎能使之人。】

當然了，這那個杖固然不應該瞋的話，那個用這根杖的人也不應該瞋。

【若瞋能使，理則亦應瞋其瞋恚。】

假定說你瞋那個能使的這個人的話，你照理應該要瞋的什麼，不是這個人，而是應該使得這個人發脾氣的這個瞋，那個才是。

【不如是執，即是自心趣非理道，故應定解一切道理悉皆平等，令意不瞋補特伽羅，如不瞋杖，此未分別 杖與能使有無怨心者，由前所說破自在理應當了知。】

好！你能夠啊了解了，那麼這樣，不這樣的去執著，然後呢因為執著了，就走上了非理的這條道路，所以現在你認識了如理取捨的話，那原來是這個樣啊，那就沒什麼，沒什麼好發脾氣的地方，所有講的一切道理都是這個樣的，都是這樣的，那麼這個時候啊，我們就不會啊瞋恚這個人，下面就說，進一步說，這個如不瞋杖，此未分別杖與能使有無怨害心者，這個進一步的分別，他並沒有，並沒有說明這個是什麼，在破自性理，前面所說的，說破自性的當中應該了知，就是我們剛才說，他的自性是客現啊，還是本身如此的，他已經剛才說過，實際上呢我在解釋這一段的時候，也一一說明了。

p. 293 (2)

【◎ 第四觀能發動作害之因不應瞋者。】

嗯最後一個，能發動來傷害你的原因，這樣，那也不應該發脾氣。

【受由怨害所生苦時，若是無因不平等因則不生苦。】

所以我們找他的原因，現在呢我們受到怨害，來傷害我們生苦的時候，這個苦有沒有原因呢，說假定無因、不平等因，這個情況不會生苦的，這個佛法告訴我們，換句話說，如理的正確的一定有因，無因不平等，不會，那麼一定 要有因。

【要由隨順眾因乃生。】

一定要有隨順的、相應的種種因緣才生起。

【此因是宿不善業故。】

結果你找到從因這樣去推根究底的話，是什麼，是宿生不善業啊，這個不善業什麼啊。

【由自業力發動能害令無自主，故自所招不應憎他。】

這個地方來了，最後你這樣的更進一步，剛才是眼前觀察，最後的一點就是深入去觀察，最後這個深入的因的話，是什麼？由於自己的往昔的惡業所感，到了這個時候如發生，既然是你自己所造的，你怎麼能夠怨別人呢。

【作是念已應怪自致。】

應該責怪的是自己造成功的啊。

【於一切種破除瞋恚。】

在任何情況之下，你怎麼弄、怎麼看都找不到一點點瞋恚的，那個瞋恚就破除掉了啊。

【如那落迦所有獄卒，是由自己惡業所起為自作害。】

就像地獄裡面的獄卒一樣你自己造了惡他來傷害你，就這麼個道理。就像我們犯了罪，然後呢被警察捉起來，就是這樣。

【如云：「我昔於有情，曾作如是害，故害有情者，我理受此損。」】

就是這樣，我以前傷害了別人，所以呢，我傷害了別人嘛，現在就還給他了，所以受了。

【又云：「愚夫不願苦，愛著眾苦因，由自罪自害，豈應瞋於他。】

這段話我們值得善復思也，善復思也，再三反覆的反省啊。我們哪沒有一個人願意苦的，但是啊偏偏不了解這個 苦樂之間的因果關係，所以因為不了解無明所愚，所以愚夫啊，你僅管不願意苦啊，卻偏偏害著種苦因啊，就是我們 現在的毛病，我們沒有一個人例外的，都想去掉苦得到快樂，就偏偏在苦因上面拼命的忙，啊造種種苦因，把樂因偏 偏的把他趕走，結果哪眼前這個狀態，所以啊一切無非是我們自己的罪惡啊，是自己害自己啊，在這種情況之下豈可 以瞋別人啊，瞋別人啊，這個地方一層一層的深入，到了這裡現在我們了解了，我們真正應該瞋的、真正不忍的，應 該是什麼？是自己的煩惱，我們應該跟煩惱鬥啊，不是跟別人啊，瞪大眼睛看自己的起心動念的地方，絕不饒他一點 點，啊我們現在就是寬恕自己，真正是寬恕自己的怨家，還不但寬恕自己還保護他哩，唉呀！把它保護的很嚴密的， 這樣，所以啊佛怎麼救我們啊是救不起來啊，繼續說下去：

【譬如諸獄卒，及諸劍葉林，由自業所起，為當憎於誰，由我業發動，於我作損害，此作地獄因，豈非我害他。 」】

啊就好像啊地獄裡邊的獄卒啊，這個是人，乃至劍業林，這劍業林就是地獄裏邊那個樹啊，那樹上的葉子都像刀 劍一樣，你下去那葉子掉下來都變成刀劍，這是為什麼？這是我自己業力所感的啊，既然是業力所感的你瞋誰啊？因 為由於我自己的業所以造成這樣啊，使得他來傷害我啊，他傷害了我他要下地獄去，而結果這個情況是我害了他不是 他害我，所以真正你如法的了解，當人家來傷害你的時候，你只有自己深自反省克責，唉啊我對不起他，你怎麼可以 對他發脾氣呢，所以這地方妙咧，佛法的真正妙，他來傷害你的時候，你不如理不了解世間的愚夫的話，他覺得他傷 害了你，你真正了解了，你發現啊！是你傷害了他耶，懂不懂這個道理？他今天對我發脾氣這樣的話，他是造惡業哦 ，但是惡業為什麼來的，那還是我的宿業所使哦，所以我前面跟大家說，啊你們都比我好啊，你們現在啊剛開始學佛 ，就聽見這麼圓滿的教法，我學了二十幾年呢現在才慢慢體會到，有一個人騙了我，我以前的話一定是唉呀不曉得怎 麼樣，有個人傷害了我以前一定怎麼樣，現在平常狀態如果我不提正念，還是照隨煩惱而轉，一點用場都沒有，佛法 都是口頭的，只要正念提起來，那時候我就感覺到，唉啊感覺歡喜，就不為他所動，因為為什麼？我傷害了他現在還 了這個債了，所以啊我歡喜是從此不再這個裡面轉，啊第一個歡喜。第二個歡喜呢？不但是啊還了這個債，由於他這 麼一來，讓我正確的把聽聞的佛法如理的感受到，啊原來佛法真的有這樣，唉啊那這個是歡喜，他也是我的善知識， 然後呢前面的業嘛是解決了，現在呢又是我的善知識，增上我的善法，你不但歡喜而且感激。你找到一點可瞋的地方 嗎；找不到耶，這千真萬確的。更進一步啊他現在這樣做了，他還要墮落啊，唉呀我要憐愍啊，由此一切的善法都從 這地方昇起來了，佛法真美，本論實在是好，太好，實在太好，但願諸位跟我一樣，平常空下來與其在這地方胡思亂 想浪費時間，不如多翻翻它、多聽聽它、多研究研究它、討論討論它，自然有你的好處在。我們現在再下去。

【霞婆瓦云：「若云非我所致，實是顯自全無法氣。」】

嘿妙極了這句話，我們現在說起來為自己有道理，不是我的，對的你可以這麼說，這種情況說明了什麼，你跟佛 法差得十萬八千里，你那一點佛法的味道都沒有，太不了解佛法了，所以假定你說了學了滿肚子學問，講起來頭頭是 道，三藏十二部都通乃至講給別人聽，碰見這種事情上頭，對不起你還是在外面轉的話，那跟佛法一點都沒碰上，一 點都沒碰上，前面這是觀察當中第一個觀察，觀察境，下面的。

【◎ 觀察有境不應瞋者。】

有境就是說誰有這個境，這個境界是誰有的，換句話說這個地方有個茶杯，誰，我的。換句話這個瞋，是誰呀， 那個人就是這樣，那麼我們哪觀察從這個地方去觀察，也不應該瞋。

【若於怨害發生瞋恚，是因於苦不能忍者誠為相違，以不能忍現在微苦，極力引生惡趣無量大苦因故。】

前一頁(123a) [123b] 下一頁 (124a)


菩提道次第廣論講記 第124卷 A面

日常法師

p. 293 (9)

【以不能忍現在微苦，極力引生惡趣無量大苦因故，故應自念我極愚癡而自羞恥，勵防莫瞋。】

進一步呢？觀察這個有境，就是瞋，誰有啊？他來傷害，或者來怨害，我有這個瞋。啊！你觀察了這一點，不管是從他至自，你都不應該瞋。下面解釋。說他來怨害你啊去發生瞋恚啊，這個為什麼原因啊！因為 對這個苦而不能忍受，如果你這樣而要發瞋的話，實在啊不合理。的的確確的我們所以要發瞋的原因，因為他來傷害 我們不能忍受，對不對？這個道理是千真萬確的。如果是這個道理這樣的話，你去觀察一下的話，那我們絕對不應該 ，不應該瞋。下面說你不能忍現在的一點點小苦，是，我。這樣，噯呀！不能忍受。結果呢這一點點小苦你不能忍受 ，然後呢你發脾氣，發一念的瞋心的話，結果啊引生惡趣無量大苦。哦！你這樣想到的話，會不會做啊？啊！是絕對 不會做啦。故應自念啊，噯呀！我這個人真是愚癡到極點啊。不但是愚癡而且羞恥啊！噯呀！真是見不得人啊。人家 說起來你這個人是大笨蛋。啊！我自己還不服氣，自己觀察我真是個大笨蛋。啊！那時候你會怎麼樣啊。我相信你們 真的了解了以後啊，大家都會一樣，這兩個眼睛剛開始長在這裏，學了佛法長在頭頂，等到你真正了解佛法以後呢？ 你那個眼睛跑到那裏去了，哎喲，見不得人了。原來我這麼的差啊！羞恥。千真萬確的。你還會瞋嗎？當然不會瞋， 當然不會瞋。所以，所以在這種情況之下你會發瞋的原因，是因為不能忍這個苦，結果你發了瞋了呢結果造將來無邊 大苦。換句話說我們常常說的貪眼前一點小利啊是虧了大本。這個做生意人目的是幹什麼？要賺錢，嘿嘿，結果他貪 了小利啊虧了大本，卻做這種生意，這個生意人是大愚癡蛋。現在這個不是別人就是我自己。啊！那時想到這裏了解 了這個，噯喲！羞恥。啊！不可以，不可以。所以啊努力去防，不應該發脾氣，不應該發脾氣。昨天晚上啊，我們講 溫習這個了凡四訓的時候啊，講到下面，第一個要慈，哪！在這裏。所以你們不妨回過頭去看看啊。為什麼？我要讓 你們溫習的真正原因在這裏。你不要看它的淺近哦！他所提出來的那個問題本身卻有它的價值。這個地方我們更應該 進一步說，道理是一個，用淺的地方，下士。深一點，中士。最後上士。就看你怎麼引申法。所以我們現在真的要學 的時候，第一也應該要發慈心。然後呢那有什麼好處啊？慈心一起啊！那個慢心就消失掉了。然後那個煩惱就消失掉 了，你那時能如理觀察等等。然後呢你那個知見啊，不知不覺當中一直在邪見當中。哪！現在那個邪見就拿掉了，這 個是其他的。現在我們還是順著原文說下去。

【如云：「於現在微苦，我且不能忍，何不破瞋恚，地獄眾苦因。」】

既然這樣，你眼前的小小的苦，都不能忍耐的話，你就應該努力破掉那個大苦的地獄因啊。這個很明白啊，對不 對？哦！這麼一點的小苦你忍受不住，那個時候真正的有血性的丈夫志，是，我不能忍受，然後呢從這個地方引申， 我一定要破那個大苦的因。所以叫人無遠慮是必有近憂。你應該看遠大的地方，從這個地方，不管眼前什麼任何一件 事情啊，你就不會眼前那個境界上面轉。那反過來眼前那個境界，正是策發你如理思惟觀察的這個力量都來了，這一 點了解不了解？啊！至於說怎麼樣把眼前那個境界，策發你如理思惟的，留在下面這個諦察法忍，或者思擇法忍當中 解釋。啊！那真好啊。我們繼續說下去。

【其怨所生苦，是我宿世惡業之果，由受此故盡宿惡業。若能堪忍不造新惡，增長多福，他似不顧自法退衰，為淨我罪而行怨害，故於怨害應視其恩。】

耶！來了來了，就這個話。啊！它這個怨所生的苦是什麼？由於我宿生惡業的果啊。所以現在這種情況之下它傷 害了我的話，我把以前的宿惡業啊把它還清楚了。嗯！好啊。還清楚了無債一身輕啊，而且不但如此啊，你如果能夠 在從這個地方，從此切斷這個惡法，能夠勘忍不造新惡的話，還增長多福，哦！好極了，太好太好了，這是我自己方 面。至於說對方呢？他呀不顧自法衰退，他不了解或者了解了做不到，他這樣就發脾氣，他這樣的發脾氣瞋恚的話， 在法上面是衰退了。他是衰退了，而對我呢？淨了我以前的罪。嗯！他淨了我以前的罪，而且增長我很多的福。在這 種狀態當中，它這個怨害啊，我們不但見不到怨害啊，還見到它對我們的種種的恩啊。對不對？嗯！這麼個好法。所 以你會不但歡喜啊而且會感激啊，你簡直找不到一點點可瞋的地方，懂不懂？這麼清楚、這麼明白。啊，這個是對生 忍哦。對法忍等等它下面告訴我們，譬如說我們身體上面受的病啊，或者遭了什麼啊，它也同樣的理由去觀察，啊真 好。

【如本生論云：「若有不思自法衰，為淨我惡而行損，我若於此不堪忍，忘恩何有過於此。」】

耶，對了，對了，就這個。啊！他啊！不是不了解對他自己法衰、現在淨我的惡來行那個損惱啊。這個地方我假 定說不能忍，還忘恩不了解的話，啊，那這個忘恩沒有比這個更厲害了。

p. 294

【入中論云：「許為盡昔造，諸不善業果，害他忿招苦，如反下其種。」如為醫重病當忍針灸等方便，為滅大苦而忍小苦，最為應理。】

那麼入中論也這麼說，這樣的做，人家來傷害我，這是什麼？我如理了解了以後，許，就是啊接受的，實際上也 是這樣的狀態，這個是清淨我、淨除我往昔所造不善的種種惡業之果。啊，現在呢？我對這一點哪不能了解、不能忍 受，還反過來繼續發脾氣，那麼這樣的話呢？不但不淨，還要下這個將來苦因之種，感將來的苦果，這個不合理的， 這個不合理的。這個就像現在我們有重病，重病去看醫生的時候，個醫生一定在我們身上針灸、吃藥，這種小苦啊要 忍受，忍受了這個小苦啊，那個病大病就消失掉了。所以在這種情形之下修那個忍辱是最好不過的，是最為應理啊。 所以我們現在說不能忍啊，實在顛倒，做為一個世間人是理所當然，他本來在顛倒當中。現在修學佛法的人，還在那 裏談這個道理的話，啊那實在是太沒有法器啊。嗯。

【◎ 觀察所依不應瞋者。】

那麼最後一段。

【一觀能害因及有過無過。】

那麼他這個觀察那個有境，就是這個人啊，以什麼原因而傷害呢？這個我們進一步去觀察它，也不應該瞋，也找 不到發脾氣的原因。說你觀察能害的因，以及這個有沒有過失，啊你不管那一個去觀察都不應該，下面就是來觀察。

【如云：「他器與我身，為應於誰瞋，如人形大瘡，痛苦不耐觸，愛盲我執此，損此而瞋誰。」】

他這個有境，就是這個人啊，這個人所依的，那麼什麼呢？他器，換句話說這個瞋所依的器。就換句話說這個器 的話就是什麼呢？啊，譬如說我這個茶杯裝著水，現在呢他這個人裝的這個瞋煩惱。哈哈，這個同樣的道理啊。這樣 換句話說他那個瞋是他。他的身體跟我的身體，在這個裡面，你到底應該對誰去發脾氣啊。要曉得這個東西是什麼？ 雖然是這個形狀像人啊，實際上是一個大瘡，為什麼說大瘡啊？往昔無始的惑業所感得的東西，這個東西的的確確是 大瘡啊。我們現在治療它啊，這個惡業所感得的痛苦不耐觸，因為它是惡業所感得的嘛！所以的的確確啊，噯，你耐 不住擋不住任何，我對這個東西不認識啊。因為啊瞎了眼啊！是無明啊，所以啊為無明所使的愛執啊，噯！是顛倒無 比啊。現在呢人家來損害這個東西，你有什麼好發脾氣的啊，那是的確嘛。

【又云：「有由愚行害，有因愚而瞋，其中誰無過，誰是有過者。」】

那麼，前面那個感能害的因啊，其次觀有過無過，或者是有傷害，來傷害你，或者有因為愚癡而瞋恚，換句話說 ，來傷害你的那個叫愚而傷害你，我呢？因為被他傷害而發瞋。這個裡面到底是那一個有過，那一個無過啊？不經過 前面的分析我們不知道，分析了一下實在是一團糟，就是這樣。平常我們一切狀態當中都是這樣。噯啊！吵吵鬧鬧爭 爭論論啊！大家都覺得你有道理，實際上呢那一個人有道理啊！實在找不到，實在找不到。想到這樣的話真是覺得可 笑，大笑三聲。再不然的話呢？眼睛跑到那下面去，見不得人。好了，好了，趕快努力修學佛法。那個瞋是一點找不 到，所以我們如果真的能夠平常啊！這樣去想的話，你心裡真覺得快樂啊，真高興啊，啊那個境界對方如果跑得來傷 害你的話，來了，來了。啊！真是我的大善知識。佛告訴我很多道理啊！儘管告訴我了，沒有這個境界不能成就我的 忍辱啊！還不能成佛啊。所以你真正了解了這個道理啊！的的確確菩薩他不會待在極樂世界的原因，就是這個。待在 極樂世界的話，你老停在那個地方，你沒有辦法圓滿你的忍辱波羅蜜多，你沒有辦法還那個債啊。啊！現在所以努力 學好了，跑到這個地方來的，對著這個境界，就行了。現在有常常有很多人來問我啊，他總覺得，噯呀，到了極樂世 界還要回來嗎？啊！他總覺得不要回來才好。啊！現在你們慢慢的了解了，不是不要回來，要回來的，真正重要的到 了極樂世界，把這個道理真正學好了。然後到那時候要留都留不住啊！這是千真萬確，你眼看著人家在賺大錢，你停 在那個地方一點進步都沒有，他們得到這麼大的快樂，你在這個地方呢小小的快樂，你當然不願意做。啊！所以這個 法，現在雖然還沒有講到，下面就說，諦察法忍，前面記得吧法思勝解，沒有這個正確的認識不生意樂，就從這個地 方來的。我們現在對這個法了解了以後啊。噯喲！真歡喜啊，啊，現在這個歡喜聽聞相應的。然後呢你多去思惟觀察 ，境界現起的時候你這個感受就來了。到那個時候，啊，原來這個法這樣好啊。嗯！你就跟法相應了。這下面的話， 現在我們繼續下去。

【二觀自所受者，若諸聲聞唯行自利，不忍而瞋且不應理。何況我從初發心時，誓為利樂一切有情，修利 他行，攝 受一切有情。修利他行攝受一切諸有情者，如是思惟發堪忍心。】

現在我們自己所受的看看。說我們現在是要作的什麼？利他菩薩。就是聲聞單單只忙自利他都要忍啊，他不能瞋啊。說遺教經上面譬如清冷雲中，霹靂起火，非所應也。對吧！這個白衣尚且不可以，何況你是個出家人啊。 所以說聲聞行者只管自利尚且不可以，何況我一初發心，發了心才跑得來作這個事情啊。發什麼心啊？誓為利樂一切 有情啊，要修利他行啊，那就攝受一切有情啊。既然是要攝受一切有情的話，你會發脾氣嗎？像前面所說的，你是醫 生耶，你要醫那些為煩惱所使的眾生啊。就這樣。所以我以前聽過這麼一個公案，現在想起來真美。你可以當作醫生這麼的想，醫發了神經病的病人。或者，你不妨看那個狗，那個狗嘩喇，嘩喇， 咬你的時候，請問你是趴在地上跟那個狗對咬，還是怎麼辦啊。我想沒有一個人會趴下去跟牠對咬的吧！因為我們是人，對不對？我們現在是菩薩啊！比起牠來還要高萬倍啊！居然你趴在地上跟牠對咬，那實在是愚癡到極點啊，你一點找不到了，那千真萬確的事實，千真萬確的事實。現在下面說。

【博朵瓦云：「佛聖教者謂不作惡，略有怨害不修堪忍，即便罵為，此從根本破壞聖教，由此即是自捨律 儀。」】

嗯！看看佛的聖教，佛告訴我們的基本什麼？不要作惡，任何壞事情不可以，現在稍微有一點點怨害你就沒辦法 忍受，就在那兒小的嘛破口大罵。大的嘛乃至於打架等等，這從根本上面就破壞掉了。這情況之下，第一個已經破壞 ，第二個你自捨律儀，你現在所受菩薩戒，比丘戒，不要說，乃至說受居士戒，乃至於說受三皈依，那根本就錯掉了 。

【聖教根本由此破壞，雖總聖教非我等有，自失律儀是滅自者。】

說整個的聖教，不是單單我有，但是對不起，你自己這樣去做，從你應該作的事情上面推測的話，你是自己損害 你，消滅你自己，這個消滅什麼？消滅我自己的法身慧命，怎麼可以啊。這個身體本身就是惡業所感得的。啊！你也 莫可奈何，正趁這個惡業所感得的身體在，才了解了佛法，在這個上面增長自己的法身慧命，怎麼可以啊保護這個惡 業所感得的，而損害這個法身，絕不可以。這是我們應該了解的。

【又云：「如翻鞍牛縛尾而跳鞍反擊腿，若緩鞦落始得安樂，若於怨害而不緩息，為其對敵反漸不安。」 】

這個說從牛背上面跳下來，那個西藏人平常啊，通常都是牧這個牧羊民族，平常都是這樣，這個因為我啊也不會 騎牛也不會騎馬，究竟怎麼樣不知道。不過曉得下來的時候，通常看見把住後面那個，這個叫做鞦啊，這個馬身上不 是有一個鞍嗎？這個馬鞍就是我們騎的，它前面綁住的，綁在那個脖子裡邊，或者牛也是這樣，後而綁著的，綁在屁 股後面，我們下來的時候手按著這個，一個手把著鞍的前面一個把，馬的話，一定。牛的話，不一定哦。按著後面那 個把，這個綁在屁股上面的那個，慢慢的下來，所以緩鞦落，這樣的話，好。如果你急急忙忙，蹦一下跳下來的話， 對不起，這個會反而傷害你，那麼這個是說什麼啊？是說對怨害來的時候，你要這樣心平氣和的來，不要急急忙忙的 反應。實際上這個祖師就告訴我們的平常我們修行的經驗。啊！修行的經驗。剛開始的時候的確你做不到的。但是呢 你只要能夠不匆忙的立刻反應，你慢一點來的話，耶，行了，行了。我想我們人人都有這個體驗，不要說修學佛法就 世間人，如果說這個境界現起的時候，你能夠稍微停一下的話，這個火氣就滅它三分，說不定過了兩天那個火氣沒有 了。啊！如果修學佛法的人，你能夠這樣的話，那決定一點火氣都找不到。不但火氣找不到，你還快樂、還感激呢。 這是我們必要知道的，所以眼前第一件事情，當境界現起的時候，你不要立刻衝動的對這個境界反應。那個時候最好 的一件事情啊，把法理馬上提起來，當然真正最好的是事前你一直在思惟這個法理，然後境界現前的時候啊，正在如 法的這個思惟的現行當中，你就派上用場，就不會被這個境界而轉去，尤其是在瞋境界上面，因為這個瞋，這個損害 之嚴重是太厲害，太厲害了。下面。

【◎ 第二理應悲愍者。】

啊這個是這一課當中的兩條。第一個是不應瞋，現在我們能夠了，不但不瞋啊而且還應該悲愍，這個道理前面已 經說過了，所以這裏念一下文就可以。

【謂當至心作是思惟，一切有情無始生死，無未為我作父母等親屬友善，又是無常命速分離，常為三苦之 所苦惱， 為煩惱魔之所狂魅，滅壞自己現後利義，我當哀愍，何可瞋恚及報怨害。】

前面剛才說的是，這是說思惟的方式，啊！現在你把那思惟的方式運用在進一步，怎麼了？至心思惟啊，說你發了菩提心，你發了菩提心怎麼個發法？想起來沒有錯啊，從無始生死以來啊，沒有一個人，沒有做過我父母的，找不到一個人不是我親友的。啊！這樣的人，大家在這個輪迴當中，為種種煩惱，引生種種的三苦，而且還在無常迅速當中，短短的生命，你看看，生命嘛又短促，然後呢？又受種種的苦，這個苦的境界不知道還被這個煩惱魔啊所轉，都是在狂亂當中，在這樣的狂亂當中，他們都是什麼啊？損害自己的眼前利益、以後利益。我現在是學佛的人，發菩提心的人，要救濟他人的人啊，應該什麼？哀愍啊！怎麼可以瞋恚啊，乃至於由瞋恚而反報啊。啊！如 果說，我們真正能夠這樣的如理思惟，不要說至心，你稍微如理思思的話，眼前啊，我們這種問題都沒有了。以前我們常常說，你如理思惟，眼前問題都沒有了，一層比一層深，啊，以前那個思惟，比現在的思惟，你們能不能比較的出來啊？現在更深一層，對不對？而現在這個深一層的，一定還在前面那個基礎上面，前面講什麼？業感緣起的道理。哪！它還是從這個上面，不過前面解釋的比較淺，越到後面解釋的越深。所以道理是同一個，這樣。當你淺的地方，慢慢慢慢的修學了，你的能力增強了，障礙減少了，那個深的才慢慢的可以。反過來說，你如果淺的地方不做的話，對不起！淺的都不做，或者不懂，你能夠深的懂嗎？如果淺的地方懂了不做，你就能夠做深的嗎？當然，所以我們 現在啊，我自己感覺的，不必先說我是大乘，不必先說我是小，不是！不管大乘，小乘，這個先不必說，啊。不必說我要救無量無邊的眾生，不必說我要弘法，看看！這個法在我們自己的身上面，產生了什麼效果？對治了什麼煩惱？這是都是非常眼前的，你在隨時隨地俯拾即是。早晨一張開眼睛來，一聽見板聲，你是不是覺得蹦！就坐起來。這樣 ，還是說你趴在那裡，哎呀！今天嗯還…還…還…等一下，等到你起來了以後，跑到那個佛堂裡的時候，是不是覺得 哎呀！又在做那事情？還是你一心恭敬的這樣。跑到齋堂裡的時候，乃至於眼前很多不理想的事情，人家對你不起， 或者你自己身體不舒服，你是用什麼方式去對待它的？你在這地方一觀察，問題解決了。你能夠從這地方的小地方， 慢慢的開始，那時候你才談得到說你漸漸啊對佛法有一點認識，有一點了解，自己啊能夠把握住這問題啊，解決自己 。然後你到那時候去幫忙別人，是為時不晚，而且是真正有效。這是我深深的感受，要不然的話，講了半天是越纏是 越緊，這剛才說的。哎呀！大家講很多道理，不講道理嘛，反正是一個凡夫嘛，大家容忍也就算了，講那個道理以後 啊，看看每一個人都是面目可憎，你看我固然是面目可憎，我看你是更面目可憎。那就害了。好，現在我們繼續說下 去。前面是樂、苦之間，現在下面呢？利益等三，這已經說過了。

p. 295

【破除不忍障利等三做毀等三分二，】

它也分兩部分，

【① 破除不忍障譽等三。② 破除不忍做毀等三。初中分三，① 思惟譽等無功德之理，② 思惟有過失之理，③ 故於破此應當歡喜。 今初，】

嘿！妙啦！不但是能夠忍受，而且啊還反而歡喜了。欸的的確確妙不可言！

【◎ 若它讚我稱我稱譽，全無現法延壽無病等，及無後世獲福德等二種利益。故彼失壞若不喜者則無屋用，沙屋傾塌愚童涕哭與我今者等無有異，應自呵責而不貪著。】

我們前面所以不能忍的原因，為什麼？因為他來譏笑我，他來毀謗我，這樣。反過來我所要的，要的什麼？要的他來稱讚我。哦！我得到美好的名聲，是！現在你看看啊！他稱讚你，你有好的聲譽，當面的捧你、讚歎你，有沒有什麼用場啊？這些東西，能不能使的你現在，消災延壽沒有病。乃至於現在得到利益，還有後世，有沒有？一點用場都沒有！對不對？他給你讚歎了幾句，你肚子不會飽，讚歎了幾句你病不會好，

前一頁(123b) [124a] 下一頁 (124b)


菩提道次第廣論講記 第124卷 B面

日常法師

p. 295 (5)

讚歎了幾句，你壽不會長，眼前也沒有用，後面也沒有用，既然如此，失壞掉了你也不必懊惱啊，不必懊惱啊，因為這個東西是沒有實際上用場的，沒有實際上用場，他是惡用的，就像實際上譬如這個房子，這個房子有實際上用場的，現在你從沙堆出來的這個房子啊沒有實際上的用場的，對不對，所以我們真實瞭解的人啊，那個沙堆的人我們不在乎。可是這個愚童，那個玩小孩子玩得很起勁，你把他那個沙堆弄掉了以後，哎唷，小孩子哭鬧等等啊，我們現在對於上面那個事情生起不如理的反應，就等於這個愚癡的小孩子一樣啊，等無有異啊，所以想到 這裏不但不瞋啊，反而自己呵斥，哎，我這個人真是愚癡到極點啊，這有什麼好貪的，是一點都不貪，對這個東西一點都不貪，那人家稱讚嘛你也不貪，人家來不稱讚、毀謗你自然一句不瞋了，也解決了。

【如云：「讚稱及承事，非福非長壽，非力非無病，非令身安樂，我若識自利，彼利自者何。」】

啊像上面這個啊當面的稱讚也好，然後呢得到使得你的好名稱也好，種種的奉承等等，這個實際上的你有什麼福 氣啊，換句話現在得到了什麼好處啊，還有呢是不是增長你的壽命啊？是不是增長你的氣力啊？是不是幫助你的病除 掉啊？令你的身體得到種種的安樂啊？沒有，假定你真正認識你自己的利益的話，像這些東西對你造成了什麼利益啊 ，沒有哪。

【又云：「若沙屋傾塌，兒童極痛哭，如是失讚譽，我心如愚童。」】

以下像上面那個譬喻一樣，哪，我們現在瞭解了，假定我們不瞭解呢？就像那個小孩一樣，哎呀，等一下那個小 孩子啊，我還記得小的時候看見，你現在說不定還看見，那個小孩啊跑過去撒一泡尿，然後呢把那個地上的泥巴弄得 很起勁，你跑得去把他拿掉了以後大哭大鬧，我們就是這副樣子，說實在的我們就是撒了一泡尿，然後呢弄得很起勁 ，撒的尿就是自己造的惡業，然後弄得很起勁，人家還告訴你不要，嘿我們還還還自己對他發脾氣，真是愚癡啊，嗯 這是我們應該這個認識的話，那就應該自己呵斥。

【第二讚譽等者，於諸非義令心散亂，壞滅厭離，令嫉有德，退失善事，如是思已則於彼等令心厭離。】

更進一步，那種好處啊，上面說的稱讚等等啊，是不但對我沒什麼利益，反而對我有害，為什麼呀於諸非義，這 個毫無意思的事情啊令我們散亂，對不對，我們現在修學佛法的人要什麼，要離戲論，心裡面要得定，常常有人說， 哎呀，我要學學定啊，一天到晚你忙這個事情你那裏定起啊，為什麼讓你散亂，就是忙這個嘛，哎這個要，哎這個人 要顧，這個不好意思，那個人說啊，哎啊這個又故意不去，哎呀！這個又什麼，你到底忙些什麼啊？我們一天到晚忙 這些事情，這明明是這個人啊，讚歎你名譽什麼，都是令我散亂，可是我們偏偏忙這個，是毫無意義的事情，然後正 因為如此，然後呢你的厭離心生不起來，哎呀！這個名稱很高、地位很高，這個這個這個、什麼也捨不得，現在修學 佛法的第一件事情要厭離心，有這麼多的損害，然後呢正因為如此，所以你爭名奪利的話，妒嫉有德，看你這個人有 名聞，這有什麼了不起，你又看著這個上面，退失種種善事啊，啊你這樣的思惟觀察的話，你對這個東西厭患的不得 了，逃都來不及啊，人家稱讚你啊，你馬上掩著耳朵逃，這樣，人家來毀謗你啊，哎呀！你還感受他，所以當年來果 老和尚啊，來果老和尚的語錄，你不曉得聽見沒有？咦！人家稱讚他，他馬上那個手指塞在耳朵裡面，哎！乃至於拿 棉花塞住就聽不見，人家啊罵他，他向他磕頭啊，好好，我當年聽見了，我很，哎呀！這個來果老和尚真了不起，現 在我慢慢覺得哎呀！佛法真了不起，因為我也體會到這個，你們只要去做，自然而然會這樣的，到那個時候，你現在 發現啊，現在我們很多行為啊，毫無意義的事情啊，你自然能夠捨離，絕對不會忙世間，這個什麼應酬啊，什麼這些 東西，是毫無意義啊，你厭離心就生起來，厭離心生起了，佛法就來了。

【如云：「讚等令我散，彼壞厭離心，嫉姤諸有德，破壞圓滿事。」】

一切的真正的圓滿都被他這樣的害掉了，這樣的損害了。

【第三如是令我退失譽稱及利敬者，是於惡趣救護於我，斬除貪縛遮趣苦門，如佛加被，如是思已，應由 至心滅瞋 生喜。】

更進一步，嘿沒有錯啊，他現在啊能夠這樣的使得我啊，在這個上頭當中啊，正確的瞭解是什麼啊，把我從惡趣 當中救出來啊，千真萬確的事實啊，而且斬斷我們貪著這個過錯啊，啊本來這些事情啊，是使得我們進入惡趣受苦的 ，現在他能夠幫忙我們去掉，這個的的確確像佛來加持我們一樣，千真萬確啊，所以前面說的佛啊，感謝佛、感謝提 婆達多，哪這個道理完全在這個地方嘛，所以到那個時候啊，哎呀感激都來不及啊，至心滅瞋啊，不但滅瞋啊而且生 喜啊，下面唸一下。

【如云：「故若有現前，壞我譽等者，彼豈非於我，救護墮惡趣。」】

啊把我從墮落惡趣當中救護出來啊。

【我為求解脫，無須利敬縛。】

我現在要求的是解脫啊，這一種利養恭敬真是對我的綁啊，我正要求解脫啊。

【若有解我縛，我何反瞋彼。】

現在那個人啊，是幫忙我解除這個我的綑在身上的，我怎麼反而還瞋他啊。

【我欲趣眾苦，如佛所加被，閉門而不放，我何反瞋彼。】

啊如果我貪著的話，是什麼啊，我啊使得我啊墮落惡趣啊，如果貪著這個，他遮止我的生瞋恚，那這樣的話，我 要下地獄去惡趣，他現在來幫忙我去除這個的話，就像佛來加被，把這個惡趣之門關閉，不放我去到惡趣去啊，那這 個情況，我怎麼會反而對他生瞋心呢？啊這個道理非常清楚非常明白，好好的思惟，多多的思惟啊，千真萬確啊，不 要聽過了書本一合，對不起，那還了他，好可惜，好可惜。請翻到菩提道次第廣論二百九十五頁，關於破除不忍障礙 我們利益等，啊以及對我們啊這個毀謗等啊分兩部份，那麼前面那個人家障礙我們得到的美稱名譽，這一個事情啊上 節已經啊研究過，啊破除我們在這種狀態當中的瞋恚，不能忍耐的啊這種狀態，現在講。

【◎ 第二破除不忍作毀等三者。】

其次人家來毀謗，啊人家這一方面的就是啊，這一個稱讚啊、名譽，反過來的就是毀謗譏笑等，那對這個我們不 能忍耐，應該怎麼辦？下面我們看文：

【心非有體非他能害，若直害身間損於心，毀等於身亦不能損，既於身心二俱無損故應歡喜，如是思已斷 除憂悒， 憂悒若滅，瞋不生故。】

他們來毀謗你，然後呢來譏笑你，他實際上那個毀謗跟譏笑，對你身體上面有沒有傷害？沒什麼傷害，他嘴巴上 面在那兒在那兒開開口，啊就是如此而已，那麼我們心裡上感受的，嗯他罵我啊，可是心是什麼東西啊？沒有一樣是 實質的東西，拿不出來的，拿不出來的，如果我們瞭解了佛法以後，更深一層的觀的話，說實在的這個就是無明根本 了，啊！的的確確不像那個身體，啊他打你一下你會痛，他傷你一刀啊你會流血，這心的東西根本無形無相的東西， 所以既然是無形無相的東西，他來罵你幾句對它毫無損害啊，毫無損害啊，說如果在你身體上面受了傷，啊然後呢你 打了一下啊，你覺得痛，砍你了一刀流了血，哇！覺得這個、那個情況之下，是會得你心裏邊啊，會由於身上的受傷 而感受，他現在罵你幾句，既並不會影響你的心，因為那個心本身本來就是空空洞洞的東西啊，然後呢又不傷害你的 身體，那麼兩樣東西都沒有損害的話，你有什麼好不高興的，所以我沒有什麼好不高興的，啊對啊他罵了個半天，辛 苦了半天費了好大的氣力跟我了不相干啊，心裡面啊一點都不會啊有什麼不歡喜的，而且會歡喜，而且會歡喜，你如 果能夠這樣瞭解了以後啊，那個啊所以由於他的毀謗，然後呢譏笑，升起你內心當中的憂悒就沒有了，這個沒有了的 話，你那個瞋心也就生不起來了，也就生不起來了，啊當然這個地方直接講，如果說我們把前面那些道理，如果能夠 啊，任意地運用的話，你在任何情況之下，你是找不到一點點可瞋之處，可瞋之處。

p. 296

【亦如論云：「意非有形故，誰亦不能壞，由眈著於身，故身為苦損。毀訾及粗語，并其惡名稱，於身若 無害，心 汝何故瞋。」】

這個意我們的心念啊，這個沒有形相的，沒有實體的東西。既然沒有形相沒有實體東西，誰也不能去害他，這個 千真萬確的事實，啊就像虛空一樣，儘管風在這裏吹，風這麼吹這個虛空它了不相干，再熱啊，那個了不相干，你火 在那個虛空當中燒，那個虛空還是動都不動，然後你冷了虛空還是動都不動，現在你那個心也像虛空一樣，並沒有實 體的東西，啊如果說我們普通這個身體放不下，耽著那個身，那麼傷了你身體啊，那個倒是會產生痛苦的，現在不是 啊，現在他在那裏，或者是毀謗你，或者是罵你，或者是啊這個譏笑你，這些東西啊既沒有心可以被他傷害，也不會 傷害你的身體，你對這個事情而發脾氣，為什麼？那豈不是一點道理都沒有嗎？這個說明了這件事情，啊所以啊現在 到了這裏啊，我們一步一步深入的探入探討，的的確確平常你不如理思惟的話，由於我們習氣所使，自然而然還是跟 著習氣轉，所以他一再的告訴我們，我們平常真正修習最重要的、最有用的就是什麼？如理思惟，如理思惟，這個如 理思惟不要說，已經到了現在講修學菩薩忍辱那一點，那我們剛開始的就常常說，哎常常舉那個譬喻，我想諸位啊很 可能也常常拿這個譬喻去勸別人，說我們住在這個地方，聽見外面兩個人啊大聲的吼叫，你聽見了，只覺得嗯這兩人 聲音這麼大，啊這樣，其實他們兩個人吼叫的什麼啊，罵你，你剛開始聽

【霞惹瓦云：「若於康瓏巴、內鄔蘇巴、照巴三人，任說何語與向土石，全無差別，故得安樂，後時諸人 耳根薄弱 ，故無安樂。」】

那麼這個祖師，這個都是祖師說明當初他們這個尊長啊、師友之間怎麼樣，康瓏巴、內鄔蘇巴那一些人都是啊阿 底峽尊者時代的再傳弟子，再傳弟子，都是敦巴尊者那個啊，不是，對，敦巴尊者，然後呢博朵瓦、慬哦瓦、樸窮瓦 下面最主要的，最主要的那個，就是復興西藏佛教的幾個大祖師都是好了不起，他說平常如果我們啊要說兩句話的話 ，哎呀，說得讚歎你幾句啊，你心裡就浮到這個天上去了，啊如果說罵你幾句啊，一下子啊你又沉到啊十八層地獄裡 面去了，啊然後呢一下這個心裡面一天到晚為這個動搖，啊或者在情緒上面，或者在知見上面，乃至於無關緊要的隨 便一點點啊，一提啊你又想出個十萬八千里，想的哎唷不曉得那裏去了，啊就這樣，他現在呢？他們三個人啊，不管 你說什麼？就像土石，這個土石什麼意思啊？動都不動，動都不動，你罵他他也不動，你讚他他也不動，你說他幾句 什麼話他也不動，所以啊他得到安樂啊，我們仔細想一想看，我們平常一般的苦惱在什麼地方啊？哪真正的苦惱啊， 還是在我們無明相應的這種啊心裡狀態，很多人說哎唷我不怕苦不怕苦，尤其是在修佛，的的確確他心裡面先到是有 這個準備，可是他並不了解真正佛法所指的內涵是什麼？換句話說他要修持的內涵是什麼？他以世間的觀點來看，說 他以為的苦，就跑得去啊多出一點力，啊掃一點地，啊然後多做一點事情，覺得這個是苦，結果實際上真正佛法的中 心啊，不在這種事相上面，而是在事相上面，所引發你內心的這種狀態，或者由於你內心不瞭解，當外面的事相警戒 上頭，你啊產生非理作意的，當然這個非理作意裡，第一個自己無始以來的習氣，所以隨眠，然後呢隨順你這個習氣 的所緣的境，離不開外頭的，那時候你心裡面啊，哎呀這樣，所以啊有很多人啊說剛剛開始接觸佛法聽聽那很好，跑 到佛門當中來的，他也覺得噯唷我不怕苦，結果一進來的時候啊，哎呀苦得受不了，原因不在外頭的事相，而是在自 己內心，稍微有這樣經驗的人，我想大家都體會得到，現在呢我們瞭解了這個道理以後啊，不管你外面怎麼動，啊他 在他罵他的，你了不動心，他在那兒啊稱讚你，你也一樣的不動心，八風不動，這個不動是說，不被外面煩惱所動， 而另外一點啊，卻是啊策發你內在的善法相應的這個欲樂，這豈但不動啊而且增長我們的歡喜，這個是祖師，啊換句 話說凡是如法行持的這種人的狀態，我們後面的人啊耳根薄弱啊，我們這個耳朵啊實在是太薄太弱，風吹草動一下啊 就被他動搖，這是個形容，就是，換句話說我們現在這個心裡認識啊，實在是太差太差啊，說是說：我們修學佛法要 八風不動，我們往往在那兒無風自動耶，一點點的小風就大動耶，大風的話那吹得無影無蹤耶，就這樣，啊這樣，所 以我那時候剛出家的時候啊，我的法師就告訴我，啊耳朵要硬，嘴巴要軟，啊弄了半天我不懂，為什麼耳朵要硬，嘴 巴要軟，哦現在懂了，啊原來這個道理，不管你說什麼話，你動都不動，但是呢你開起口來的話，千萬不要啊像風， 是風像利刃一樣，一出去啊就把人家傷人，不，軟的東西啊叫人家感覺得非常舒服，這樣，說愛語等等，這個意思， 因為我們不具足如法相應的這種條件，所以聽見了什麼東西啊，就心裡面啊哎呀就被他所轉啊，所以得不到安樂啊， 下面又說：

【若對馨敦說某作是言，答曰：「暗中訶罵國王，汝犯離間應當懺悔。」】

這話怎麼講呢？哪有的時候人家呀當面啊來譏笑你，然後呢背後在毀謗你，或者呢罵你，不管是當面背後，另外 一種他不是的，跑得來啊是離間語，唯有搬弄是非，跑得來說，哎呀某某啊那個人啊你別看他呀，他在背後啊怎麼怎 麼說你壞話，眼前看起來這樣，你要不要聽他啊，要我們聽見了這種話以後啊，哎唷這個好朋友，哇對啊，他把這個 情況告訴我了，啊就這樣，那些祖師怎麼的啊嗯，不是的，如果是你對他說這種話的話，他反過來說，耶他暗當中人 人都會這樣的，人人都會這樣的，不要說罵我呀、罵國王，換句話對一般世間來說，古代那個國王是最高貴的啊，在 專治時代，乃至於啊你如果說了國王的話，是要送命殺頭的，在暗地裡邊啊，當然嘛會說這個，你何必跑得來搬弄是 非啊，你趕快去懺悔。啊你看這個祖師啊，所以啊我們想到這裏啊，我們跑到這裏啊專門歡喜啊聽那些小報告，也啊 有人就歡喜打那個小報告，拿世俗來說，啊我們聽見了這種小報告，說耶你不必，你趕快去懺悔，你不必說這種話， 那麼。

【有謂慧金剛瑜伽師云：「人說我等為伏後者。」答云：「人不於人作言說事，又於何事。」次云：「 速斷離間 。」】

另外有一個人，他也是個祖師，他怎麼講呀，說這個人家呀大家也是背後，伏後就是啊打小報告，不暗箭傷人、離間這種事情，是啊，說伏在後面啊，哪你別當面嘛說現出來這種好樣子，另外擺在後面就傷害你，他怎麼回答啊，人們就是這樣嘛，專門做這種事情，世間的事情就是這個樣啊，世間人如果不做這個，他早就成 了佛啦，就這個樣啊，啊你也跟著他們幹什麼，趕快你去懺悔，千萬不要再離間啊，哪這個祖師的典型的榜樣，啊典型的榜樣，這個裡邊的重點是告訴我們，我們對於不管前面所說的那一項乃至於，人家用這一種打小報告挑撥離間，我們心裡面一動不動，這個是個特質，進一步從這個公案當中，也讓我們瞭解我們該如何去做。

前一頁(124a) [124b] 下一頁 (125a)


菩提道次第廣論講記 第125卷 A面

日常法師

p. 296 (5)

【若作是念由毀訾等則餘補特伽羅於我不喜故不歡喜。】

這個假定我們心裡想這樣想，是的呀他雖然哪啊毀謗等不直接傷害，但是呢因為他這個毀謗什麼等等啊別的人啊 都會不歡喜我，啊譬如說有人在背後罵我，那麼被聽見的人啊聽見了傷害我的話來不歡喜我，因為這樣的關係我不歡 喜的話，那麼該怎麼辦？

【若餘不喜我，於我有損可為實爾，然此於自全無所損，故應斷除不歡喜心。】

說假定那些人受了旁邊第三者的讒言，啊不歡喜我這種狀態對我有真正損害的話那倒是，因為對你真正有損害啊 ！所以嘛你呀的的確確應該不歡喜，但是實際上他們這種不歡喜你對你有真的損害嗎？沒有啊！一點損害都沒有啊！ 所以你不必為了這個事情啊去不歡喜嘛！這毫無意思啊！毫無意思啊！啊這個道理啊前面說的很清楚，後面還要講， 所以我們現在看，看下面：

【如云：「餘不喜於我，此於現後世，俱不損於我，何故我不樂。」】

耶他這個別的人來不歡喜我！對於我現在也好，後世也好能傷害我嗎？不能傷害我我啊！我幹什麼為了這個事情 而不快樂，幹什麼？這個地方一想的話我們立刻就體會出一個事情來，做世間的人，世俗是顛倒的事情，是的我們會 ，現在我們認清楚了這個世俗就是個顛倒，我們現在認清楚了所以啊自己要從這個地方透脫出來，還要幫助別人透脫 出來，在這個條件，這個基礎上面的話，你有什麼不歡喜呀？直接的來說對你有什麼損害呀？一點損害都沒有啊！這 正是你要脫離的，正是你以前愚癡顛倒的，一天到晚忙這個莫名其妙的事情，就像我們這個比喻當中說的一樣，啊， 說那個小孩子趴在地上灑了一泡尿，在那兒作那個泥娃娃一樣，既然啊，那個泥娃娃被人家稍微弄壞了，你在那兒哭 啊鬧啊，覺得可笑的不得了，不用人家來弄壞啊，你曉得了以後啊趕快把泥娃娃丟掉，洗洗手啊，哎喲！叫你去送給 你，你都連逃都來不及啊！是這個狀態啊！所以說這個地方啊，不應該不歡喜啊！

【若作是念，雖他不喜無損於我，然由依此，即能障礙從他人所獲得利養，故於毀訾毀謗傳惡名者而發憎僨。】

嗯，那麼你進一步又這樣的，也許我們會這樣想，嗯！對啊！他罵是沒關係啊！他背後說我壞話是沒有關係呀！ 不損害我，但是因為他對我做了種種這種不利的言論以後呀，會障礙我得到利益，得到利益，因為我有美好的名稱， 所以人家來供養我，現在這個美好的名稱被他破壞了以後啊，人家不供養你了，於是在這種狀態當中啊！所以啊！人 家對你的這個毀謗等等啊，你呀就忍不住要發脾氣引瞋心，那該怎麼辦啊？看：

【所得利養須置現世，瞋他之惡隨逐而行，故無利養速疾死沒，與以邪命長時存活，前者為勝。】

是的，他這樣做是可能會障礙你得到好處，因為你的名譽被人家損害了以後，於是你的供養就減少了，啊！但是 你要了解啊，你得到的利養是什麼啊？耶！留在現世，你帶不走的！而另外一點呢？因為剛才你不了解不能忍受人家 這種毀謗，所以啊，你發瞋心，發了瞋心造了這個惡業啊！對不起這個惡業啊！是生生世世跟著你跑的，所以你因為 沒有利養，乃至於受了這個影響了很快命都送掉，比之於你現在雖然得到了這個利養，但是啊，你因為引發了這個瞋 心以後啊，這個命是害你的這邪命，與得到以這個邪命而長時活活的久一點啊，比較起來啊前者為勝，遠來的超勝， 你很快的送掉一條命，然後因為你修忍辱等等啊，耶！結果你生了天了，反過來你眼前雖然得到一點點的利養了，完 了以後你下了地獄了，眼前啊！就算你得到利養活個一百歲，啊反過來說得不到利養啊一減減了個五十歲，你把五十 歲的壽命換了最起碼的四天王天，換來九百萬年的快樂，哇啊！那個、那個利益大的不得了，我們到極樂世界那更是 你無法想像得大，這是從那一方面，反過來說呢，你說了你為了保護你的五十年的利養，發了個大脾氣，結果把你送 到地獄當中去，哎呀最淺的地獄當中啊也要這麼長，你划得來嗎？我們真是愚癡啊！所以這個比較起來啊前面是遠來 的超勝，對瞋是如此，對貪，其實對任何一切事情都是如此啊！你能夠善巧的思惟觀察那個法的話，我們眼前的煩惱 啊，也自然而然哪都能夠慢慢的擋住，可是這個裡邊有一點蠻重要的，不是說懂得了道理你馬上派用場，這個我們要 千萬清楚噢！現在我們哪總有一個缺陷，反之我們不了解，總之懂得了以後啦，道理是懂得了，心裡只就著急得唉呀 聽了半天怎麼我老做不到呀！耶，不是的，聽懂了以後啊真正要做到還要什麼？思、思、思，說數數思惟觀察稱量， 把我們的善淨之業透過這樣的思惟去增長，那個時候才把我們無始以來所積的這個等流、惡習分分消滅，你能夠這樣 做，一定做得到，這個我們必須要了解的，這個理路很清楚，而實際上我們的經驗也是如此，不要說佛法，任何一件 事情告訴你了以後，那麼簡單的事情叫你寫兩個字，你曉得怎麼寫了，拿起筆來叫你寫的時候像個狗爬字一樣，我們 常常說，你們現在習慣上怎麼講？我們小的時候啊那個寫的字寫的啊喔，不像樣，叫狗爬字，像那個狗在地上「滴拎 光啷」亂爬一樣，爬出幾個影子來，然後呢？你每天寫，現在大概學校裡不大寫字了，喔，我們那個時候啊，在剛開 始的時候啊，天天要描紅，開始天天寫，你慢慢的寫久了，久了，久了，久了，耶！這個字就寫的好了！那麼做算術 ，沒有一件事情例外的啊！所以這個也是一樣，啊！我們必定要把懂得的道理在心裡邊不斷的這樣的思惟觀察，這個 就是我們哪因地當中分分心心念念的下去，自然而然感那個果報，而不是聽懂了道理以後，喔喲！著急的要得那個果 報，那你完全錯了，你要急著忙這個果報實際上你停在那裏，是一步都沒有修行，啊這裏再順便一提。現在呢？我們 啊繼續下去：

【設獲利養長時存活，然於死亡終無免脫，終須有死，至臨終時，先經百年受用安樂，與唯一年受用安樂 ，二者相等，唯是念境。爾時苦樂無差別故，譬如夢中受樂百年與唯須臾領受安樂，二睡醒時樂與不樂全無差別。】

呃，就這樣，啊假定你獲得了這個利益利養，你能夠長時存活的話，永遠長生不老，嗯，那倒還情有可原，實際 上呢？絕沒有這回事情啊！那個死啊是遲早到來的，而且正式的說非常快，前面這個基礎記住喔！前面這個都是後面 的基礎，當你有了前面這個無常的認識啊，啊！那的的確確的你這個很明白擺在這個地方的，這種事情還擋得了你嗎 ？絕對檔不了你啊！那麼現在我們哪如果說沒有把前面這個無常概念認真修學過的話，現在不妨現在回過頭來一想， 那一點都沒錯嘛？實際上不管你有多大的好處，嗯！到那時候總歸要死，然後呢死的時候啊不管你受多長久的快樂以 及很短的快樂，這個兩樣東西啊結果什麼啊？跟著你，眼前沒有什麼，只是你概念當中覺得好像過了一百年，眼前我 們回想起來千真萬確的事實，啊我說我今年六十歲了，想我六十年以前的事情，或者說想整整六十年當中的事情跟昨 天的事情啊，在今天回想當中看起來是一模一樣的，啊那個一百年的事情，嗯！眼前只剩下什麼？只剩下一點的意念 ，這個意念啊不但是只剩下意念，時間上面啊一百年跟啊一天乃至一剎那啊沒有差別，而且這個意念的本質上面，受 苦的跟樂的眼前啊當下留下來的意念，這意念本身根本無所謂苦樂，也是一樣的，就像夢當中一樣，等到夢醒的時候 啊對不起這個樂或是不樂，苦樂是都一樣的。

【如是思惟，若於利敬能破貪著，則於毀訾揚惡名等不生憂悒，以不求於他顯我殊勝，雖不顯揚喜無退故 。】

啊你能夠這樣的如理思惟的話，對不起，對於前面啊它破壞你這個名聞利養等等恭敬等等啊你一點貪著都沒有， 因為他一點沒有貪著，所以他不管怎麼毀謗傷害你的話，啊說你的壞話呀！你也不會憂悒，也不要求啊，啊！說不要 他罵我啊，他要稱讚我啊這種東西也都不動，自然而然的八風不動，而你安住在法上面的這個心量啊！耶一直在增長 ，所以你的這個喜心無退啊！安住在法上面，自利也好，利他也好啊！對啦！所以前面告訴我們，如果是你要利他而 不能忍，啊退心的話，你懂得了前面這些道理了以後啊那就不會退心了！那就不會退心了！所以到這個地方我們就想 ，那你能夠這樣如理思惟的話不但破除瞋而且也破除貪，貪瞋兩個都拿掉了，然後呢你能夠如理思惟本身那個心相是 什麼呀？癡也沒有了嘛！啊……真美啊！所以啊最好的真正的修行就是什麼？諾諾諾這個才是，大家總覺得修行啊、 哎呀好像要去拜一下佛才算，啊好像要去念一下佛才算，拜佛念佛當然是嘛，可是如果是你不能如理如法的話啊！對 不起，你拜佛也錯了啊！是念佛也錯啊！那個祖師一直告訴我們啊，如果你心裡不相應的話，你頭顱磕破也徒然；如 果你心裡不相應的話你念佛喉嚨喊破也徒然，你心裡不相應的話你閉關呀是千年不出也徒然，現在如果你心裡相應的 話，呃拜佛念佛是當然好，因為你身口意三業俱在，就算你不在拜佛、不在念佛，你坐在這裡的話這意業本身啊也在 念念增長啊！這麼個好法！所以我們一定時時處處提醒我們修學佛法重心何在？「得正見」，然後呢增長它，那個時 候啊你心裡面啊……歡喜啊！一直在增長，心裡面那個一跟法相應的法喜啊就不會退，這麼法喜真正的法喜，而且是 真正的增長。

【亦如論云：「能障利養故，若我不喜此，我利置此世，諸惡則堅住。】

p. 297

【我寧今死歿，不邪命長活，我縱能久住，終是死苦性。夢受百年樂，若至於醒時，與受須臾樂，若至於醒時。醒已此二者，其樂皆不還，壽長短二者， 臨終唯如是。設多得利養，長時受安樂，亦如被盜劫，躶體空手行。」】

那個論上面就這麼說，這個文很容易懂，啊就像 前面的我們跟著說，不妨我們再溫習一下，如果有不了解的趁這個機會再聽一下，也了解這個裡面的內容嗯！假定人 家來罵你啊！啊毀謗你啊！障礙我的利養的話，那我們想想看，嗯！我得到這個利養啊確實留在這個世間，這個東西 帶不走的，但是呢因為你不歡喜，然後呢你發瞋心，這個東西啊就牢牢的啊綁住你了，所以它很堅固的永遠安住在你 這個身心當中，唉！我想到了這一點啊我寧願現在死啊也不啊讓這個惡啊存在我心當中，增長我的邪命，嗯！實際上呢就算我能夠啊長時期的享受一點眼前的快樂，對不起這個死這個本身啊！這個特質啊是你沒有辦法脫離，最後還要受的，何況等到你臨終時啊哪怕受了一百年，受了一萬年、一千年啊跟一剎那這兩個內容比較起來，等到你夢醒的時候是一模一樣！一模一樣啊！所以壽長短是如此，裡邊的快樂痛苦也如是，等到你最後走的時候啊，就像什麼？就像你在曠野當中被這個強盜搶得兩手空空，這兩手空空，幹什麼？去見閻王，然後因為你生前啊是不能如法行持，被貪瞋癡所轉所以啊送到上刀山下油鍋，哎呀想到那個的話呀！這個貪瞋癡這麼簡單這麼容易就拿掉了，啊這裡再說一遍，有大家有同修不懂的要想辦法弄懂，懂了它然後呢去如理思惟，啊這個是重要的，不懂弄懂第一點，弄懂了以後不要說唉呀那我做不到心裡著急，這個著急本身還在錯，弄懂了以後啊你啊正好趁現在這個如理思惟，你只要肯把那個腦筋如理思惟一定行，現在你不如理思惟，著急怎麼我做不到？實際上呢前面雖然懂了，真正的你沒真懂，為什麼沒真懂？你真的懂了就曉得怎麼去利用它呀？而你後面著急那個心裡那個本身還在錯誤當中，所以關於這個部分沒懂！所以這個真的弄懂的話要幾個從淺到深，是啊所以你這個次第都弄懂了以後啊你曉得啊第一步道理懂，第二步把心裡面的著急那種心裡面想辦法拿掉它，然後把這個如法的事情耶！搬進來去思惟觀察，進一步境界現起的時候正好派上用場，那個時候啊人家來罵你也好，人家來跟你囉嗦也好，你平常受不了的時候你覺得哎呀！妙極了！我現在懂得這個道理呀以前呀在這個情況之下就生煩惱啊！啊現在啊碰見了這個情況啊增長我的法樂啊！嗯！他不顧下地獄的這個啊惡業來幫忙我成就我的忍辱，呃他是我的大善知識啊！那個恩是不下於佛啊！欸照這種情況之下你平常一直把它討厭那些事情，一直把它討厭的囉唆啊你看的啊哎呀！比甘露啊還要好啊！碰到這種情況之下，請問你世間還有什麼不安樂的？嗯，安樂的是固然安樂，然後這樣的種種的違逆境界你也安樂，千真萬確的事實啊！這佛在因地當中就這樣的每一件事情上面這麼努力，所以他最後啊，欸！這個境界轉過來了，從哪裡轉的？就這樣嘛！所以分分的功德必定是從斷證兩樣事情上面安立的，記得不記得？有很多事情斷跟證好像是分開來的，這件事情上 你發現沒有？一件事情！一件事情！如果你不在證、不在斷證的話那就是犯了毛病，當然這個斷證有很多情況之下兩個，就是說你不去理它，我們常常說你不要邪妄分別，不管他說什麼你不動，那個是斷，那個斷本身那個證，證的是不為所動，現在我們這個斷而證的話，不但是啊不為他動而且借那個惡劣的東西啊這個娑婆這種種種不理想的，一下轉變過來變成功什麼？變成功你報身報土的莊嚴啊！這麼個好法啊！想想看啊，哎呀這個教法的圓滿啊！然後呢我們就稱讚如來、禮敬如來、如法供養都在這個裡頭，然後你還想到，哎呀自己我居然今天既然懂了你內心又高興，這個高興本身就是隨喜功德，啊這個的的確確隨時隨地啊這個十大願王一串就來了，這麼個好呀！所以我們現在要聽完了以後啊要放下書本來，平常的時候我們放下書本要去思惟觀察的時候苦苦思惟，現在妙不可言，放下書本來啊歡歡喜喜、高高興興，叫你是越想越高興、越想越歡喜，平常叫你用功去想的話，喔這個想的個頭昏腦脹，現在這個地方你想得過來的話愉快，因為你心裡面愉快啊！而生理的啊依舊是少病少惱，佛法之美啊莫過於此啊！啊這個是個大乘教法，現在我們這地方還在前面喔！剛才碰到一點皮毛喔！欸碰到一點皮毛這麼好了，所以你到後面的話，你越到後面是越快樂，這個人家說修行苦事，的的確確剛開始的時候啊完全在你的習氣當中，你要把那習氣拿掉這確苦的，可是它苦不是佛法本身苦喔！是你以前錯誤的習氣在苦你啊！等到你拿掉了，跟法相應，哪怕剛開始一點點就這麼安樂，一點點就這麼夠安樂，你到後面越來越快樂，那還嫌多的嗎？這個修行實在好！現在我們繼續下去

【第二破除不喜怨敵富樂，喜其衰損者。 】

這個更有意思，前面人家傷害我嘛還……進一步啊我們的心理面就會這樣，啊人家傷害我啊，呃不願意，可是啊我們卻偏偏要傷害別人，啊還有呢是啊嫉妒別人，現在這個地方特別就這一點來說的，嫉妒別人，啊尤其是啊怨敵，啊一般人當然我們還不致於，可是這冤家對頭他得到了好東西啊，那個時候啊你心裡想唉！怎麼他得到好，你就受不了，那麼在這種情況之下我們怎麼對治它呢？看：

【本為利樂諸有情 故發菩提心，今於有情自獲安樂反起瞋恚。 】

是啊！現在這地方我們在幹什麼啊？我們在作修學菩薩道，要求無上菩提，什麼是菩薩道？你為利益一切眾生乃至於要使他成佛，所以你忙這個事情，成佛的內容有兩樣：就眼前增上生，究 竟決定勝，要樣樣的好處都給一切眾生，這個是菩提心，我們現在學菩薩行的人發心做這種事情，現在你沒有給他，他自己得到了，你應該好，哎呀本來我要給他呀要花我的大的氣力，他現在自己得到了，唉……那是我真感謝他啊！結果你不但不這樣想，反而他得到了還去瞋恚，豈不是顛倒到不曉得到哪裡去了嗎？

【又云惟願一切有情皆當成佛， 今見彼等略有下劣利養恭敬，反生憂惱極為相違。】

我們發菩提心偈當中說「為利有情願成佛」，啊你呀乃至於要使他 成佛了，他得到一點點下劣的利養你都心裡面覺得喔……這樣！那跟你的誓願不是完全相反完全違背了嗎？

【「故應於他幾大富樂，斷除嫉姤至心歡喜。」 】

啊所以他有多大的好處，你就應該啊多大的歡喜啊！絕不會有嫉妒啊！

【若不爾者 則菩提心利樂有情唯假名故。 】

否則的話呢你說的菩提心那都是啊騙人！都是假的！

【如云：「為樂諸有情，而發菩提心，有情自獲樂，何故反瞋彼。 】

這個很明白，

【云另諸有情，成佛三界供，見下劣利敬，何故起憂惱。】

那就這樣，

【若汝所應養，當由汝供給，親友得自活，不喜豈反瞋。 】

都是解釋這個道理，說本來是應該由你去供養他的，因為你發了菩提心要這樣嘛，結果呢現在他自己得到了、安樂了、快活了！你怎麼反而不歡喜還要瞋恚呀？嗯，

【不願眾生樂，豈願得菩提，故若憎他富，豈有菩提心。 】

這是很明的去辨別一下，假定你不希望人家得到快樂，嫉妒人家的話 ，那這什麼叫菩提？什麼叫菩提？所以啊如果是你對人家得到的快樂起瞋恚不耐的話，這怎麼談得到有菩提心？

【若他從施獲，或利在施家，此俱非汝有，施不施何關。」】

退一萬步說，這個不管人家的事情，啊他或者是從布施獲得， 啊然後呢，被獲或者被送，不管是兩方面，這個都跟你了不相干啊！啊你何必跑著去啊要風馬牛不相干插他一腳啊？

【怨家衰敗而生歡喜，及暴惡心願其失敗，僅由此心於怨無損，唯令自苦。 】

更進一步說，你的，你不是歡喜希望的怨家衰敗了，衰敗嗎？你不是歡喜他得不到富樂嗎？注意喔！這當這個怨敵仇家衰敗的時候，你心裡面生歡喜，或者你得到富樂的時候啊你希望他失敗，啊非常強烈的這種暴惡之心，要曉得你這樣的這個心裡面啊對他沒有損害，對他毫無損害！唯一損害的誰啊？是你自己啊！呃我們心裡面造的惡業啊！這何苦來哉呢？

【設能損他，然亦俱害，思此過患，當一切種而正滅除。 】

前一頁(124b) [125a] 下一頁 (125b)


菩提道次第廣論講記 第125卷 B面

日常法師

p. 297 (11)

所以，啊。然亦俱害，思此過患，當一切種而正除滅。就算你真的能夠損他的話，對不起，他固然受了損，你受 了損，更厲害啊。你了解了這個禍患的話，你在任何情況之下，你一定要正對著這個問題，徹底地消除它。

【如云：「設怨有不喜，汝有何可樂，僅由汝希願，豈為損他因。】

如果說怨家有壞事情，有不歡喜的事情發生了，你有什麼好快樂的呢？要曉得僅僅由你的心裡的願望，希望他這 樣這樣，對他沒有什麼損害。

【縱由汝願成，他苦汝何喜，若謂滿我心，損失豈過此。彼煩惱漁夫，利鈎之所執，我於地獄鑊，定受獄卒煎。」 】

這兩段，我們看一看！這啊！你心裡面的希望他這個跟他了不相干啊！就算是因為你希望他損害，希望他得不到快樂，而真的如你所希望的，這樣的做，這種狀態真正實際上的損害就是損害我自己啊！我自己的損害， 沒有比這個損害更大啦。為什麼呀？因為我們現在這種心裡狀態是什麼？「煩惱」。這個煩惱的鈎子就像魚鈎一樣。放在這地方，你不了解這個煩惱的鈎子你把它一口吞下去。就被它釣上了。這條魚吃了這個魚勾就被它釣上了，我們現在吞下了這個煩惱勾眼前心裡邊被煩惱誘惑所繞，將來下地獄去你只要種這樣的因，是將來一定要受地獄的煎熬啊！這我們想想的話，啊！誰都在任何情況之下，一定把這個內心當中拿的乾乾淨淨。所以佛真巧妙極了，不是叫你不瞋，要叫你瞋對，瞋什麼，瞋我的煩惱，所以前面說我現在要鬥的，跟誰鬥啊！跟我自己煩惱鬥，鬥這個東西。你千千萬萬不要忍受這個煩惱，吞這個煩惱，吞下去，那你完了，這是我們應該的。

【如是若於障礙我樂及我親樂為作非樂，并於怨家所有盛事，一向視為不可樂相，】

p. 298

【由此生惱，憂增發瞋。 若能破其 一向不喜，則止其憂，由憂息故，瞋則不生。】

前面就告訴我們，像這樣前面所說的，或者直接障礙我的快樂，障礙我親友的快樂，而他做種種的不好的事情。那麼像這種人是怨家，怨家所有的好事情，如果我們平常看起來，都不能忍受。不歡喜，說不可樂相，因為這個不歡喜而生憂惱，憂惱而，由憂惱而發瞋恚，照著前面這個道理，你把它都破除掉了，破除掉了，這個憂惱心就沒有，憂惱心沒有了，瞋心就平息了。好了，忍就成功了。

【故應以前所顯正理，於此破其一向不喜，由眾多門滅除瞋恚，以其過失最重大故。】

由於這個所說的，「正理」兩個字。啊！前面告訴我們的，如理正確無垢的道理啊！破除了我們一向所有這些的以及向來一直如此的錯誤的，跟煩惱相應的不歡喜的心，那麼行了，然後呢？有各式各樣的方法，眾多門。現在我們漸漸的了解了，了解什麼，就是前面啊！講修的時候，破除邪執，它怎麼說？你如果聞慧多，就思慧多；思慧多，修慧多，將來你能夠斷過證德的功德也多，對不對！你了解得越多，然後呢？你使用的方便也多，處處體會，在任何情況之下，不管你怎麼想，你找到的只是法樂。假定你了解的不多的話，你用的方法只有一個的話，對不起，你只能用這一個。這樣。所以平常啊我們總是要講修行，啊！忙得覺得好像唉呀！只要這樣就夠了，不管你是忙什麼，你是拜佛也好，然後說跑到關到山裡面去關也好，你那個辦法是死死的這個辦法，你關在山裡可以，對不起，一出山，不行了。你關在山裡可以，到了夏天，熱了你就受不了，到了冬天，冷也受不了。叫你跑著去買菜，不方便你也受不了。唉呀！煩惱又來了，所以「關」不是一個辦法。哦！你說我念佛，然後呢耶剛開始念的時候蠻起勁，到了時候肚子餓了也不行。人家跑得來找你，事情，也不行。你說你拜佛沒有一個例外的，沒有一個例外的，所以弄到後來說，閉關也不行，是念佛也不行，這拜佛也不行。現在這地方，處處地方告訴我們，我們如果想圓滿修學佛法的時候，你不要著急，剛開始的時候，怎麼辦呢？你就能夠如理的聽聞，如理的思惟。是的，那麼有人就著急了，說，唉呀，這個無常很迅速啊，到那個時候，生命很短促，千真萬確喔！本論一開頭的，特別重視這個，正因為無常非常迅速，所以你要趕快找到種種如理法門，對治你眼前的煩惱啊，那樣才對啊！結果你不這樣走正確的方法，你說，喔趕快，我關起門來，結果關在門裡邊，自己生煩惱，你白白浪費了嘛，對不對呀？現在我們大家都是犯這個毛病啊！如果說，你現在能夠這樣子如理，找到一個辦法，所以，它一定告訴我們，如理如量，次第等等圓滿無缺，你能夠這樣的話，不管你拜佛也好，念佛也好，閉關也好，坐在那裏也好，做什麼事情也好，你一直在那裏，增長善法，是！無常是過去了，增長善法的結果是什麼？到了極樂世界，你還愁什麼嘛！就算你不到極樂世界，你的善法這樣增長，我們了解這個道理，它那個增上生，眼前你造的一切的因，都是這個善因，下一次，你碰見的比現在越來越好，越來越好，越來越好。你到這個環境當中，這麼個好，你周圍那一些人也跟他在一起，然後你的環境也在一起，然後就是一個惡人，因為你宿生因地當中啊！當這個惡的事情現起的時候，你如法相應的，都成就你的功德。跑到下一生，還是這樣的策勵你向上，所以就算你不往生，你都不怕啊，更深一層說，菩薩之所以不怕的真正原因，就在這裏，他已經牢牢的把握的住，一生比一生增上，這種情況啊！這個道理我們啊務必要知道，那麼這個道理靠什麼？要了解得多，然後呢思惟得多，思惟得多，你現在造這個善淨之業，都是善淨之業，你怕什麼？佛法不是講「因果」？因果我們現在積的什麼？「業因」，你現在積的完全是善淨之業，你還要怕，修學佛法的人，連這一個都不瞭解，還修些什麼？所以我們真正重心在這個地方，要把握得住啊！啊！這個地方不是叫我們說，你不要說修啊，不是，確確相反，我們要這樣修，也不是不要拜佛，不要閉關確確相反，你要去做。這地方的重點，你要注意啊！要把握住這個重點，到時候，你是閉關也好，拜佛也好，念佛也好，做什麼也好。啊！這個要分別的很清楚。再下面，啊。故滅教授。

【能滅教授亦即上說佛子正理，要與煩惱而興駁難，向內摧壞第一仇敵瞋恚之理。由於眾多門當中，觀察思惟滅除瞋恚。】

啊！因為為什麼要這樣努力呢？因為他的過失非常的嚴重；他的反過來，利益是非常的殊勝；那麼，現在呢？你要滅除它，上面所說的這個道理啊！就是能夠針對著這個毛病，來消除它的罪，如理完整的教授，這個就是我們修學佛法的人該修學的。然後呢？我們眼前應該幹什麼？「跟煩惱駁難」，它不用鬥，而用駁難，這個駁就是辯駁，難就是問難，啊！換句話說，我們在討論問題的時候，來往的推敲，哪！就是這樣。你一再的思惟觀察，前面告訴我們，都是這個，對呀！他們來傷害你，然後呢？你這樣去思惟觀察，這樣的話，對不對？那樣的話，是對不對？所以你內心當中，的的確確在分別這個事情，如理分別。所以的的確確，這個修行，最佳的是「如理分別」，現在我們不懂得不懂得這個道理，常常說，唉呀，你不要分別了，就把最好的法寶損失掉了，真可惜！真可惜！所以眼前瞭解了這個道理以後，這樣的去反覆推敲，然後內在呀把這個煩惱的怨敵把它摧毀。上面告訴我們，啊！我們啊！現在得到了這個修學佛法完整的教授，是對治這個煩惱的教授，那麼現在呢就拿這個如理的教授，跟這個煩惱這兩樣東西啊！互相的來給他辯駁。啊這個「難」啊！普通我們就是說「問難」，「遮難」。換句話說你針對這個問題，要去，要去深入的探討思惟。現在經過上面的這樣的深入的探討思惟，結果你在任何情況之下，找不到一點點你不能忍的理由，找不到一點點你瞋恚的理由，所以自然而然那個忍辱就成就了。啊！妙了！當你破除這個瞋心的時候啊！那個貪也拿掉了，那個痴也拿掉了。所以雖然這地方，主要的是講破瞋恚，因為這個損害最大，是第一大怨敵。但是前面告訴我們。

【而興駁難。】

這幾個字，注意喔！這就是我們平常正確用功的方法。不要小小把這幾個字隨便漏掉。這兩個字，你懂得了以後，然後呢？經常擺在你心裡邊，這樣的反覆思惟觀察，「修」，就修這個。你拿這個概念擺在心頭上面的話，持戒，戒持好，念佛，佛念好，拜佛，佛拜好，閉關，對了，然後你把這個內心當中調柔了以後，兩腿一盤，那個定很快啊！這個我們一定應該正確的認識的。所以這地方告訴我們的要與煩惱而興駁難。好！

【是故若能以觀察慧善為思擇，以多正理而正破除，則能遮止多類瞋恚。】

哪！所以說呀！假定你能夠觀察慧。現在這三個字同樣的，這個智慧怎麼來的？就是思惟觀察抉擇。而這個智慧是破煩惱的根本的正對治。而煩惱是什麼？我們生死的根本。現在我們常常說：「你幹什麼要修行？」為什麼要修行？要「了脫生死」。結果了脫生死，修行的最正確的唯一的工具，這個智慧。要得到這個智慧，要這樣的如理觀察思惟你不用！請問你修些什麼？所以說唉要拿這個還要呢善為思擇，拿到了以後啊！要拿了這個東西啊，很善巧的多多思惟觀察，如理的正確無誤的，然後呢正對著這個煩惱，把它一一摧毀，一一摧毀則能遮止多類瞋恚啊！它把各式各樣的，那一種那一類的不如理的瞋恚，都把它去掉了，淨除掉了，遮止住了。

【由眾多門發生堪忍。】

嘿，忍就成功啦！忍就成功啦！

【能得堅固微妙習氣，以是由其無垢正理，於正教義獲定解故。有捨觀慧思擇修者，即捨此等菩薩一切廣大妙行， 當知即是自他暇身受取心要無上障礙，猶如毒蛇應當遠離。】

那麼關於忍辱，那一點簡單的說完了以後，它那個地方又特別提醒一件事情，就是要善巧的運用這個我們得到暇 滿人身的最殊勝，六道當中也唯一只有這個暇滿人身得到的什麼？就是我們思惟觀察這個能力。實際上呢？破除煩惱 ，要想透脫生死，也唯一的這個東西。這地方最後特別說一下，所以上面的所以能夠遮煩惱，由眾多門啊，能夠啊！特別是瞋恚而發起這個「忍」，「堪忍」，「忍辱」能力的。在這種狀態中，能得堅固微妙的習氣，平常我們也是無 始以來積累什麼？染、雜、污、垢、的習氣，這個習氣堅固的不得了，怎麼弄也拿它莫奈何，那麼經過了上面這個如理思惟觀察以後，耶這個微妙的習氣起來了而且堅固。所以對於上面所說的，一點都沒有錯誤的、正確的、如法的， 這個正理啊要獲得定解。而這個正理是什麼？佛出世最完整正確的告訴我們的「教義」，這個「教」就是告訴我們的，告訴我們的真實的內涵啊，這個真實的內涵哪！要獲「定解」，定解兩個字就是「勝解」。不是說，啊聽懂了聽懂 了，沒有用。的的確確，你要用，聽懂是第一步，聽不懂你還談什麼呢？但是單單聽懂而擱在那裏書本一合，對不起，在書本裡頭，所以我們必定要不斷的思惟觀察，這地方大家還想得起來吧？前面告訴我們，「修」，修是什麼？「 於善所緣數數思惟、稱量、觀察」對不對？那就是「善所緣」？平常我們心所緣的是什麼？對不起，都是惡的。不在明顯的貪境、瞋境當中嘛，就是不明顯的痴境當中，自己還覺得很好，就是這樣，這個都不是善。現在呢如理的稱量 觀察，這個就是善所緣的。然後呢不斷的數數，是不斷的去思惟觀察、思擇，那麼經過了這樣的話，對這個東西啊！產生決定不疑的認識。那個時候你起心動念就是它，平常我們遇見任何一件事情，「嘿，我覺得這件事情這樣」，「 我看這件事情這樣」。這就是什麼，我們一般人說的「見解」。這個就是我們一向的定解，可是這個一向的定解都是什麼？跟煩惱相應的。現在這個地方啊！我們真正要努力的，要對這個如理的正教的意義，經過這樣思惟而得到這個 。所以下面反過來說，有的人啊！唉！真是可惜啊！捨棄掉了這個「觀慧思擇修者」，啊說他要修行，結果呢？那個修行的最佳工具啊！就是思惟、觀察的這個觀察慧，不要，他說修行，這個叫做修行？要曉得這樣的修行啊！是捨棄 菩薩一切廣大妙行啊！真正修菩薩道的他菩薩道真正殊勝的地方在什麼？大家記得不記得？入大乘之門的根本因是什麼？「菩提心」。這個「菩提心」，主要的方便跟慧。而方便是菩提心不共之因，慧是三乘的共因，大家記得不記得 ？所以現在你捨棄掉了這個方便，然後說要去修行，這個「方便」是什麼？就是「思惟觀察」。你要思惟觀察，一定要多聽聞啊，請問在這種狀態之下，你怎麼修這個菩薩的大行？所以我們說，唉呀！我發菩提心，我要學菩薩行，結 果你的行為是背道而馳，南轅北轍啊！在這種情況之下，我們必定要了解啊這個是呀！在我們可以說是最大的大障礙。我們現在得到了最難得的這個暇滿的人身，而且拿這個暇滿的人身來去修行無上的心要。所以受取心要，這個是中 心的綱要，你現在不要它了，捨棄它了，所以這是個障礙。因為這個東西本身最主要的、最根本的，所以這個障礙是最大的、無上的，這一件事情像什麼？像毒蛇一樣，啊你不要說跟它玩啊！老遠看見它，哇！那趕快躲開都來不及。 所以，這個地方，順便一提，我們哪！現在不善學，往往啊！不了解這個經論上面的真實的義趣，在前面第十卷當中，辨得特別詳細。也是有很多人哪，說：哎呀，不要分別的，哎呀，你不要分別啊！說，「如如不動」啊 ！是！這個是什麼？「果」，一定要經過前面這個因位當中如理思惟、觀察，修習所得到的，經過了這樣的如理思惟、觀察，修習以後，證得是一點都沒有錯，所以這樣的因感得這樣的果，現在你在凡夫地，渾身心都在煩惱當中，居 然你啊！顛倒了說坐在這地方啊，在癡心當中說，這叫做如如不動捨棄掉了不要這個觀察慧，真是個大錯誤啊！前面啊！大家重新再溫習一下，如果了解了，那我們繼續下去，如果不了解的，務必把這一開頭的時候，關於正修，跟破 除邪執這個概念要辨別得清楚，所以前面曾經一次、兩次、三次、一而再、再而三的說明這個道理。這裡又說一遍，好，上面啊！就是關於生忍那的一部分，對於人家來傷害你，怎麼樣啊！對治它。

菩提道次第廣論卷十一終

菩提道次第廣論卷十二

p. 299

【第二「引發安受苦忍」。分三 ， 】

這是卷十二。說受苦的這種狀態當中，你要安然忍受它，它這個地方，不是從外面來說的，是從你自己本身所受的 苦，那個所受的苦，也許可能是外面來的，也許可能是從內發的。乃至於你自己去找的。你說自己怎麼會找呢？下面會告訴我們。現在我們看

【① 必須安受苦之理，② 引發此之方便，③ 處門廣釋。今初】

第一個說安然受苦，為什麼一定要去 受呢？如果不一定要去受的話，那我們不必找這個麻煩。所以它第一步說，為什麼一定要受？懂得了，既然必須定要 去受，它不馬上叫你受，啊！要找這個方法，而在找這個方法之前啊！它也特別的引發這個找這個方法的一個方法。 找這個方法的方法？我們前面一再說，就是推動你、策勵你，精進想學的這個心，有了這個推動你一心一意想學的心 ，然後你去學，對了，如果沒有這心，平常我們說，哎呀這個也忙得少不得，這個也忙得少不得，這好像是沒關係， 慢慢的來，現在經過這樣的話，你就一心一意的全部精神，急著要去找，那個時候，旁的事情都丟掉了，你才真正呀 有進入修行的可能。所以，它每一個地方的次第，這樣的完美，現在我們看，下面怎麼解釋？

【如入行論云：「樂因唯少許，苦因極繁多。」我等恆有眾苦隨逐，故以苦為道不可不知。

論上面告訴我們，快樂的因由啊很少，苦因非常多。注意這個「因」字喔，它不講苦、樂，而講苦因及樂因，是的！我們現在要求的是求快樂，你要求快樂，先要啊！看因上面。是的！我們要去苦，你要去苦啊！先看因地上怎麼去法啊！這個說真正找到的話，哎呀！樂因很少，一點點，苦因是到處都是，因為這樣的關係，所以我們動不動是造了苦因，因為造了苦因啊！所以啊！一直被這個苦纏在這個地方，既然在這種情況之下，被苦所纏著，現在我們要修道，你必定拿我們現在的身以及我們現在的環境，在這個裡邊去修，所以你如果說，不能針對這個環境，拿我們現在的條件來，請問你怎麼修啊？既然如此，所以你必定要對於我們眼前這個苦啊，要有正確的方法要對治它，所以啊，不能不以苦為道，所以「呀」故以苦為道是不可以不知啊！我們必定要曉得的，我們真正修行，就是眼前這個是苦上頭，了解怎麼對治它？所以，現在這一點有太多的修行人啊，是聽人家，哎呀，這個修學佛法好啊！對啊！這個世間真苦，唉，對啊！然後他就修了。因為這個道理沒有正確的認識，他是沒有錯，感到世間的苦。但是因為這個道理沒弄清楚，這個道理講得什麼，就是如是因，感如是果，這個因果的必然關係，沒有弄清楚。他聽見了人家說，修行就是好事情，他就以為說，好。把家裡一拋，跑到廟裡就快樂了。有這樣的事情嗎？沒有。我們必定要知道，是，我們真正要得到快樂，必定要去修，而要修的話，在那個家庭裡，是一定修不成，所以才要跑到專門修行的環境，那是我們到廟裡去的真正的原因。不是說，你到了廟裡，啊！就快樂了。那完全錯了。到了這個地方，然後你修，修什麼？修快樂之因。而眼前這個痛苦這是以往之果，正要如法的拿出你的正確認識、意志，然後呢？去修行。這個修行是苦事情喔！我們必定要認識。你認識了這個，就沒有問題了，就因為我們現在種種的誤解，產生了這個，所以一跑到廟裡，總覺得好像在袖手旁觀，看人家燒飯，看人家樣樣弄好了，然後呢？我跑得來，張開口吃完飯，跑到佛堂去拜幾拜。然後早晨念他幾卷經，唉唷！我早晨幾點鐘起來，我打坐可以打多少時候。

前一頁(125a) [125b] 下一頁 (126a)


菩提道次第廣論講記 第126卷 A面

日常法師

六點鐘起來，我打坐可以打多少時候，啊這樣，然後呢？啊這種呢，天上掉下來也不管，佛台上面滿是灰塵也不 理，覺得修行？不是的呀！錯了！這個我們要正確的認識，要正確的認識，所以你正確的理解了以後啊，一再說，當 然了，這個拜佛那有不好的？是最好的事情！念佛，再沒有比念佛更好的，但是除了這個正行以外啊，最重要的這個 正行的中心把握住，這第一點。啊這個時候是什麼？就是你苦苦的修行，這是件苦事情喔！你是在積這個樂因喔，除 了這個正行以外，然後呢？啊那個從早晨哪，齋堂裡邊，所謂大寮就是燒飯，然後呢？淨頭就是打掃廁所，啊從最下 賤的地方，乃至於跑到佛殿上面啊，去香燈侍候佛，沒有一樣東西例外，都是最好的修行，怎麼講呢？積樂因啊，積 樂因啊。這個我們必定要認識的啊！

p. 299 (3)

【若不爾者】

假定你對這個不認識的話，耶下面來了。

【如集學論說，或生瞋恚或於修道而生怯弱，即能障礙修善行故。】

你對這個不了解的話，哎這個論上面，菩薩們告訴我們哪，說到那個時候你受不了了，哎呀這個修行還要這麼苦 啊，哎！這樣！你說我修行跑來修行了，怎麼跑到這地方，還要叫我燒飯，跑到這地方還要叫我打掃廁所，啊還要叫 我作香燈，還要作這個，好像都是人家，都要應該供養你那個樣的，這樣！嗯！錯了！錯了！這樣！乃至於說，披了 這件衣服，喔好像人家，乃至於跑得來不向你拜一下，你覺得披了這件衣服，該受人家拜的一樣，啊錯了！我現在的 了解，一披了這件衣服，我就戰戰兢兢，啊我這個心裡面跟這件衣服相應嗎？所以常常說一看見人家拜，我不是覺得 他在拜我耶！我覺得他是個大善知識，提醒我，耶說，法師啊，你現在撐那個清淨幢相，你的心裡面跟那個清淨幢相 相應嗎？哎呀！我警惕得不得了，這是個佛陀，來警告我。啊戰戰兢兢啊，這樣。然後我跑到這個廚房裡去的時候， 啊我不但要去作一下，哎呀！人家居士們啊，辛辛苦苦省吃儉用送到這個地方來啊，這樣啊，那我趕快啊，當然作， 不但我自己去作，壞的我自己吃啊，填飽肚子趕快去修行啊，然後呢？下了完，下來以後馬上打掃廁所，弄好了以後 啊，馬上香燈。處處地方啊淨除我的以往的惡習，然後呢？這個助行啊來增長我的功德啊，你就不會啊，在那兒啊， 總覺得唉呀這個不對勁，那個不如理，你沒有這種心情的話，這個瞋恚就生不起來了，這第一個。還有呢這樣狀態當 中的話，你對這個修道的話，就覺得打起精神來，這個都是為我啊，積聚資糧啊，淨除這個啊，你就不會怯弱了，要 不然的話，作點小事情，哎呀這個不行，是那個不行，你所以不行的原因是為什麼？是的，容或你體力不足，還有呢 ？就是你認識不夠，認識不夠，那沒辦法好想了。所以前面說最佳對治，無知的對治要學，如果這個不認識的話，那 跟佛法是絕緣的，沒有緣的。你努力去學，了解了以後啊，那時候才曉得，啊沒有錯，你唯一的辦法，必定要如理的 了解，如理了解，如法行持，那個時候你就發現啊，原來啊，我在這裡啊，花一點小本錢哪，是賺大利益，是，本錢 一定要花的，但是賺回來這個利益是不得了的，你一看見這一點哪，就像作生意人一樣，哎這生意越忙他越開心啊， 越高興，我們現在不了解的話，哎呀作了一點事情啊，就是這個怯弱現起來了，啊所以啊下面說，你對這個如果不了 解的話，不能以苦為道的話，對於這個修個修道啊，就產生這樣，那障礙種種善行。說即能障礙修善行故。

【此復有苦是由他起，亦有諸苦，無論於道若修不修由宿業起。】

這個苦有兩類，或者由別人生起，啊！或者有很多苦啊，這個不管你修道，不修道；對不起你宿生造了這個苦因 ，它總歸要來的。

【又有一類如下所說，由修善行始得發起，若不修善則不發生。】

嘿另外有一類苦啊，則是修行才有的，不修行啊，它不會發生，不修行不會發生。譬如說，以我們現在來說，啊 ，我們現在要修行了，跑到廟裡了，哎喲早晨三點多鐘要打板，這麼冬天啊你啊，又不能讓你說，哎呀！我多睡一會 ，打了板就得起來，啊就這樣。啊平常的時候，覺得累了跑去躺一下；不行！然後呢？作任何事情，的的確確這種事 情啊，如果說你不修行，不會有這個。平常的時候啊，我也想吃什麼，要想玩什麼，都是稱我的心意，耶現在樣樣都 不行，頭髮嘛剃得光光的，身上的花花綠綠的東西都剝掉，你要看電視也不行，看那個，那個東西，沒有一樣東西。 啊然後還要去作這個；這個都是修行來的。

【如是若由宿業及現前緣增上力故決定起者，此等暫時無能遮止，起已必須安然忍受。若不能忍則反於此 原有苦上 ，由自分別更生心苦極難堪忍。若能安忍雖根本苦未能即退，然不緣此更生內心憂慮等苦。若於此上更持餘苦助道方 便，則苦極微而能堪忍，是故引發安受苦忍極為切要。】

說第一個說明了，為什麼要必須受這個安受苦忍的道理。這個道理我們必定要認識，啊這一點哪，尤其是我們在 座的諸位，決心想修學佛法的，這個概念必定要了解，更深一層說，更推廣一點來說，任何一位真正想修學佛法的人 ，這一點必定要了解，你如果不了解，你不能安受這個的話，佛法不談，修佛法不談，現在我們再看一下，說就像上 面所說的，或者呢由於宿生的業力，這個叫我們要必須淨化的，或者呢眼前緣增上力故，眼前種種因緣，為什麼？你 要修行啊！修行嘛！所以啊要衝破你以往的無明，宿習，是啊，所以必定要針對的這個，像病一樣，如果生了瘡，要 動刀，動那個刀來割，如果在裡邊要吃藥，嗯，那個東西，沒有一樣東西例外的，心病亦復如是，這樣的緣故，增上 而生的，你要去求它，這樣去努力，這個決定要來的，絕對沒有，沒有方法遮止它的，所以這種情況之下它生起來的 時候啊，你必須要忍受，而且要什麼？安然忍受，實際上呢我們哪，誰啊都在忍，哎呀哼啊哈啊叫冤啊；那個不行， 啊那個不行，要心裡安然，不但安然忍受，安然忍受還要安然忍受的條件喔，條件下面講，現在說假定你不能在這個 上面安忍的話，那個本來原來的苦，因為這個苦啊你不了解，然後呢？非理分別，非理作意啊，結果啊，這個苦本來 是無法避免的，加上你現在非理作意啊，心裡面更苦，哎呀那時候痛苦不堪，現在我們不妨拿一些事實來說明一下， 我們常有這個感覺，你本來好端端的，然後呢？你心裡邊動了一個非理作意，哎呀自己覺得啊，想的、這個煩惱當中 去攀煩惱，就是啊腦筋裡面這個，結果啊你越想越煩惱，越想越煩惱，對不對，我想我們人人都有這個經驗吧！所以 我們常常說一個小小的譬喻，譬如我們跟某人吵架了，然後呢？吵過了嘛就算了啊，等一下我跑過去，一看耶！這個 人在旁邊說話，他本來好端端的無關緊要，你也在好端端的，你心裡，噫這傢伙一定在說我壞話了，然後你想？耶他 一定是，啊你越想啊心裡面火氣越大，對不對，耶！就這樣。再不然的話呢？耶沒人，你也不跟人家吵架，你好好的 在作事情，你蠻好的呢作事情，你覺得，哎我本來在這好端端的，跑到這裡來修行，像前面，前面已經告訴我們，修 行的本質沒摸清楚，他以為，喔修行嗎，就是好像離開了家，跑到這安樂的，哦結果跑到這裏來還得受苦，結果啊心 裡面又在那裡嘀咕嘀咕，事情已經作完了，他還在那兒嘀咕不已，哎呀，坐在那裡愁眉苦臉，我想我們有這個經驗吧 ！啊再不然嘛，你在那兒忙，看見別人嘛好像在那兒閒，嗯！他在那兒偷懶，這種都是啊非理作意。這個苦，本來就 是無法避免的，結果呢偏偏你啊，卻火上加油，心裡面該增加一個，害了，害了。所以說，在這種情況之下，你能夠 了解了這個道理以後，你反過來啊，你啊，不走這個非理作意，啊，這個就是邪分別，說平常我們說你不要分別，不 要非理分別，邪妄分別，這個不要，然後呢？你如理分別，去安然忍受它，那個時候怎麼辦呢？它那個苦還在，並不 是說安然忍受，這個苦沒有了，它沒有退，但是呢你能夠啊不非理作意，因此這個外面那個苦啊，它不會引生你內心 上頭的剛才這種非理作意的憂惱，第一個，好了，這個苦，最多只有這樣，更進一步，如果你在這個上面能夠啊持餘 苦助道方便，把這個苦反過來能夠幫助你的話，那這個苦啊就變的很小，你就很容易忍受，這個還說一個譬喻。就像 剛才說的那個作生意，是最現實不過的事情，作生意省力嗎？不省力耶！苦得很耶！但是啊因為你啊心裡邊啊有一個 感覺，耶，覺得這是賺錢啊，這是你該作的啊，所以你不但不把它看成苦事，而且啊，策勵你是幫助你啊，去推動你 啊去作這個生意，換句話說，推動你找這件事情作，如果說這件事情辛苦的話，推動你去辛苦，對不對？現在我們跑 到這裡來，也是作生意，作什麼生意啊，賺的是佛法的法財，就把那個煩惱要換出去，把那個正法要把它換進來，世 間的人哪，把那個商品換出去，把那個錢換回來，我們也是一樣的呀！哪！我們對這個東西有了正確的認識以後，然 後呢？耶我們哪，一天到晚，是忙，耶去找它去了，所以啊在這個上面哪，把這個苦作為助道的方便。就像作生意人 去忙一樣，結果啊是你越忙是越起勁，越忙是越快樂，有沒有苦？有的，那時候你感覺得苦，耶變得很小了，變得很 小了，這是我們人人有的經驗，啊，所以我們不妨還運用一個常提的一個故事，喔，這個小孩子牙齒痛了，哎喲，痛 的，一看見個糖，眼睛瞪得大大的，過一陣子他要吃糖，耶不讓他吃啊，他又不行啦，到那時候啊他雖然牙齒痛，還 吃得個起勁，就是這樣啊！我們現在也是這樣，對的，要苦的，但是呢？你的的確確要體會到裡邊的樂，這種狀態當 中的話，那點的小苦擋不住你。是故引發安受苦忍啊，所以這地方就告訴我們哪，耶，我們啊用什麼方法去策發它， 這個事情是啊，是絕對重要！絕對重要。現在道理有了，說是的，我們必須要受，這個概念很重要哦。我們往往弄的 好的，哎呀！覺得不對就退心了。現在想想看，退心的結果是什麼？後面在精進上面會詳細告訴我們。這地方不妨提 前來說，你退心的結果啊！安樂並沒有增加，安樂沒有增加，結果呢大苦是大大的增加，啊！所以我們在這地方必定 要把這個道理啊！如理如法的反覆思惟觀察在內心當中生起如理還有如量，如量就是定解。到那個時候的話，你自然 而然哪！什麼苦都不怕，不會退怯，然後呢？精進自然提起來。這兩樣東西有了，佛法在你手上，現在我們下面看。

【第二引發方便分二。】

耶對了，那麼怎麼樣引發那個忍辱忍波羅蜜的，忍受這個，安受苦忍的這個方法呢？唉！它有兩點：

【① 有苦生時破除專一執為不喜；② 顯示其苦理應忍受。】

第一個當苦生起的時候啊！你一向啊把它不能忍受，不歡喜這種執著，這種心裡狀態破除，啊！進一步說這個苦 啊！不但是啊不歡喜它，而且啊還應該忍受，還要歡喜它，下面我們看，第一個。

【◎ 若已生苦有可治者，是則其意無須不喜，若不可治縱不歡喜亦無利益，非但無益且有過患。】

嗯它一步一步的來，第一個先看，這個苦啊，能不能對治它，換句話說，能不能把它消除掉，假定可以消除，那 你不必不歡喜啊！你只要照著方法去消除掉，這就行了，你何必在這地方不歡喜呢？對不對，所以，我們說臨淵羨魚 啊是不如退而結網，你跑到河邊看見人家，耶撈魚，你不要去羨慕，你趕快去撈，我們現在要求善果，可以求得到的 ，你趕快在因地上面去努力，不要等在那兒乾著急，說，反過來，快樂的事情是這樣，苦的事情也是一樣，它可以對 治的，那麼你也不必啊說苦，你去找到了這個對治的方法對治它，你應該歡喜啊，說好像生了病一樣，哎呀這個病痛 苦的不得了，耶，現在居然找到了一個好醫生，這個好醫生一定能夠，哎呀好歡喜喲，趕快去找醫生去，現在對這個 煩惱心病亦然，反過來呢？說這個苦是沒辦法治的，耶既然沒辦法治的，你不歡喜，不歡喜有用嗎？也沒有用啊！不 但沒有用啊，而且有過患，前面已經說過了，它本來就是苦的，啊，身已經苦了，你心裡面如果是避開它還好一點， 結果你心裡面這個苦上加苦，你不是自找麻煩嘛！實際上這個自找麻煩就眼前講的還是小的喔，真正的在這個裡邊， 心裡邊這樣的話，影響是輾轉無窮輪迴的大苦喲，這個大的過患喔，所以在這地方就告訴我們哪！我們應該怎麼辦呢 ？耶拿起力量來！

【若太嬌愛，雖於微苦亦極難忍，若不嬌愛，其苦雖大亦能忍故。】

說一個總則，啊如果我們哪太嬌嫩，哎呀，太愛惜的話，一點點小的都受不了，如果說你不這樣的話再大的苦， 也不怕，啊我們現在啊，常常這樣的，稍為碰破了一點皮啊，針上刺破了，哎，唔，在這上面，小孩子一樣哭的要命 ，不要說那樣，乃至於我們老遠啊，就有人怕，老遠看見一隻蟑螂，就害怕的在那邊跳。我也看

【如云：「若有可治者，有何可不喜，若已無可治，不喜有何益。」】

對啊！如果說可以對治的，耶能去對治嗎，如果不能對治的，你在那兒不喜有什麼用場啊。

p. 300

【又云：「寒熱及風雨，病縛捶打等，我不應太嬌，若嬌苦反增。」】

若嬌苦反增，嗯，碰見這種情況之下啊，不管什麼啊自然的寒熱風雨、生病。乃至於啊別人傷害你、綁你、打你 等等，不要太嬌嫩啊，如果你太嬌嫩的話，這反而增加，沒有用啊！是現在是我們哪，尤其是出家的同修們，是為了 要想離苦而跑到這個地方來，如果在這個地方，還要嬌嫩的話，的的確確趕快脫下這件衣服，回家去，啊，退一步說 ，在家人，說你要想修學佛法的話，那同樣的道理，假定碰見這種情況，你透不過的話，你不必說，哎呀我在修習佛 法，那個時候說，哎喲，好好的把它努力哦，好好的把它努力。先把正確的認識，心理建設起來，耶一定可以。

【第二顯示其苦理應忍受分三。】

那麼他告訴我們，如理的去思惟的話，這種苦啊我們應該忍受的，它分三項，第一個：

【① 思惟苦之功德。】

耶說這個苦啊，有大好處啊，

【② 思惟能忍眾苦難行之功德。】

不但是苦，對於這個，不但苦的功德，現在對這個苦，你能夠忍受，而行種種難行的這個功德，第一個是苦的功 德，第二個是忍受苦，行難行的功德，第三呢。

【③ 從微漸修無難之理。】

然後呢？說，要去修嘛，怎麼辦呢？他告訴你啊，你只要漸漸的修，耶，你能夠漸漸的修的話，天下無難事，這 個概念很重要喔，所以我們常常講，你注意因，然後注意了因，現在眼前因為下因，我們往往這一點不認識，總歸啊 一口氣說，聽見人家念佛好，耶我也要去念佛，然後說念佛得到一心不亂，我也要一心不亂，然後一天到晚怎麼，望 這個一心不亂，望了個半天哪，一直再亂，就這樣。啊想什麼事情都是這樣的，這麼簡單的事情，你都必須要一滴一 滴的積累，一滴一滴的積累，所以我們古代有一個很有意思的一個公案，李太白，所謂李白，小說上面說李太白，這 是中國非常有名的啊太白詩人，他據說幼年的時候啊，逃學，啊不歡喜念書，耶有一天哪，看見一個老婆婆，拿了一 個鐵桿哪，在石頭上在咕嚕咕嚕的在這麼磨，耶，老太太啊，您在這裏幹什麼呀？耶我要磨一根繡花針。什麼？拿一 個鐵桿去磨成一個繡花針哪！要我們想的話，的確我們沒有一個人會作，耶這個老太太就這麼磨，這個李白一想，啊 ，他這個老婆婆，年紀這麼老了，他能夠努力，我這麼年輕人，你不在這個上面，啊努力回去發奮，所以終於成為中 國最了不起的一個大詩人，世間法喔，是世間法：現在出世法，現在我們還有為法界一切有情解決這個問題，我們該 怎麼辦哪？要修，嗯啊怎麼修啊，耶你還是從這個地方開始，耶還是從這個地方，你只要這樣的一滴一滴，所以記住 喔，始終記住這個話，你只要跨一步，但是你必須記住，任何時候你要跨一步，就是跟你眼前現在如理如量相應的那 一步，你要跨出去，然後呢？一直在跨那一步，等到你最後等覺後心，也是跨一步，千真萬確的事實，這我們要注意 的，精進就從這上面講的，是啊，了解了這個道理以後啊，我們眼前的的確確生活當中在任何一點，一點一滴上面， 的的確確我們不要說這是助行喔，從以前的來說，覺得這是助行，如果你正確的了解，這個才是正行喔！上殿、過堂 、走路沒有一個事情例外的，幹什麼，跨那一步嘛，你必須任何一個時候，一刻不離，剎那剎那，你能夠真的這樣去 作啊，眼前當下的一念把握住的話，剎那剎那生善滅惡，如果你把這個把握住了，求世間的得到世間的，求出世的得 到出世的，出世的當中求自己解脫，羅漢跟緣覺，求佛果、菩薩，都在這上面，都在這個上頭，啊！所以說從微漸修 ，現在看，第一個，苦的功德。

【◎ 功德有五，】

五項，

【謂若無苦，則於苦事不希出離，故有驅意解脫功德。】

第一個苦，前面已經說過了，苦有五德，現在把那個五德解釋，啊！說，沒有苦的話，你不會求出離，很快樂嘛，對不對！所以為什麼六道當中，只有我們現在這個人身才可以修，天上不能修，天上太快樂了，地獄是純苦也不行，現在是恰到好處，雖然恰到好處啊，推動我們向上的的的確確是苦，沒有一個苦的，你就不想出離，不想出離，別的不談，所以這第一個功德。

【由苦逼迫壞諸高慢，故有除遣傲慢功德。】

因為苦，你就會啊遣除驕慢，平常的時候，我們自己覺得，有了好事情，覺得很得意，這個得意的時候啊，不是驕就是慢，慢是我比你高，驕是對自己得意的事情啊！哎！自己啊沾沾自喜，現在有了苦，這就沒有了，驕、慢兩樣東西啊是煩惱，尤其是慢，它永遠跟著我相在轉的，這個地方講慢，倒不是說破那個我相，要曉得修學佛法最重要的是恭敬，而最大的障礙就是慢心，這個慢心一在啊，是慢如高山，法水不入。當你一苦的話，你自己覺得，唉啊，我只是一無是處，身是病老牽連，啊心是煩惱纏綿是一無是處，到那時候啊，你自己一心一意啊，生病嘛求醫生：心苦嘛求佛法。最後發現，不管身心之苦啊，一心一意求佛法，求佛法，你要求嘛！對法即時就生起恭敬來了，你能這樣的話，對了，所以這個地方的驕慢，最重要的中心功效在這個地方，最中心功效，不是其他的不管喔，這個很重要很重要的，這個苦。第二個有這麼大的功德。第一個它推動你啊，要跳，出離：可是出離了以後，怎麼辦呢？你要努力的學啊，耶學法的最大的一個障礙是慢，耶，它由於因為這個苦，把你拿掉了。耶，第二個。

【若受猛利大苦受時，則知其苦從不善生，不愛其果，須止其因，故有羞恥作惡功德。】

那麼第三個，說當你受了這個大苦的時候啊，你就曉得，哎呀這個苦為什麼啊，因為啊造了種種不善，既然你現 在怕苦，曉得這個苦是什麼，苦果啊這必定有它的苦因啊，哎，那你趕快啊這個因地當中努力啊，不要造苦果啊，所 以對自己造種種的惡業啊！你自己覺得，哎呀，我怎麼這麼差啊，羞恥不願作惡的這個功德，對自己來說是一種心情 ，對別人來說是一種心情，所以慚愧啊，換句話說就是羞恥，羞恥見不得人，此是恥辱，對自己的事情，啊你正確的 了解了就是這樣，前面說，耶從慢哪，使得你進一步認識修學佛法，正式你修學佛法的時候，那怎麼辦呢？耶還是， 你要修的時候就曉得了要修怎麼修，就從這個地方修，那麼要你修的時候，到那時候如果說沒有苦的推動的話，你覺 得要修就修，停在那裡，結果啊，那個苦逼在那個上面啊，唉啊！你就啊進一步，所以他一方面講那個數那個苦的功 德：一方面這個苦的功德的次第，有他的修行的關鍵在喔！

前一頁(125b) [126a] 下一頁 (126b)


菩提道次第廣論講記 第126卷 B面

日常法師

了解嗎？現在我們繼續下去。

p. 300 (7)

【由苦逼惱希求安樂，若求安樂須修善因，故有歡喜修善功德。】

耶！由於苦所以求安樂，那麼安樂是什麼，善因！所以啊我們哪，歡喜修善。它苦一定是在前面的，這個道理前 面已經說過，啊所以啊，兩方面，後面是推，前面是拉。

【由比我心度餘有情，知皆是苦，於諸漂流生死海者，能發悲愍。】

那麼前面是自己，然後呢？推己及人，一樣的把這個心哪，比度自心哪，然後呢？從它這個地方哪，來擴大推到 別人身上啊，那個時候覺得，哎呀，一切眾生都在生死大海當中啊，漂流啊！這個悲心也就這樣出來了，悲心出來了 ，佛法圓滿了，前面是策發厭離心，那個地方策發大悲心，然後呢？因為你厭離心也好，大悲心也好，換句話說，單 求自己解脫也好，幫助一切人解決也好，要解決的是啊，苦拿掉，快樂得到，所以你必定要去找智慧。整個佛法推動 你的原因都在這個上頭，苦有五德，所以前面啊，佛佛道同，沒有一個佛出世例外的，都是什麼？苦集滅道，現在這 地方又說一下，在中士道的時候，已經把這個概念，說得很清楚了。啊，那麼現在我們正式用的時候又提一下，喔！ 想到這裡啊原來這個苦有這麼大的好處啊，說我們偏偏平常的時候不曉得啊，耶！還要避開它，是的，不是叫你受那 個苦，而是要你什麼，利用這個苦。所以佛法的真正高明、真正圓滿的，無上正覺，他了不起的地方啊，轉煩惱，啊 ，轉種種的惡業，罪惡變成功什麼，嘿！智慧，變成功智慧！變成功功德，利用這個苦，就因為有這個苦啊，所以啊 ！不管出離也好，是菩提也好。佛道就從上面產生的，這麼大的好處，這個才是真正的功德喔！世間那個不是功德喔 ，那個是騙我們的。

【以上諸德及此所例諸餘功德，自應先知數數修心，謂此諸苦是所願處。】

嗯，對了！啊上面主要的提出來了，還有其餘的一些，我們哪先應該了解，了解了以後，先在這個上面哪好好的 修行，這個很重要喔！如果你這個不修的話，平常我們都是這樣，聽聽道理可以的，聽完了道理啊，好了，往這地方 頭一縮，就這個樣！啊，我說這個頭不行，是指這個啊！就好像心裡面哪！就縮在那個地方，哎呀！處處地方啊這地 方退怯了，啊這個要注意，所以說，要數數思惟修行，這個正是我要願意的，策動我們，策動我們，記得我們中國歷 史上有一個名將－－韓信，韓信帶兵，多多益善，耶，多，再多不怕，就怕少，固然訓練有素，拿到他手上的話，哇 ！那無堅不摧！烏合之眾拿到他手上也一樣不怕，為什麼，善於利用啊！真正的問題就在這上面，大家記得不記得？ 韓信的那個故事啊，破釜沉舟的故事，他到那時候，臨時啊找那些人來，那些人哪都是烏合之眾，什麼叫烏合之眾， 就是不是訓練有素的，不是訓練有素的人，找了大批的人來打仗，要我們現在這種情況怎麼個打法，一點訓練都沒有 ，耶，他就懂得啊，怎麼個善巧利用。敵人就在眼前，而且這個是訓練有素的精兵，堅甲利兵。韓信呢？啊不一定是 老弱殘兵啦，但是呢的的確確是毫無訓練的，啊武器又不行，乃至於武器怎麼使也不會，韓信就說，這個吃過了飯以 後，現在啊！燒飯的這個鍋子啊，把它敲敲碎，渡過了河以後啊，把那個船打打爛，為什麼？耶，前面那個敵人哪， 等在那個地方啊，哎喲他那個地方的糧草啊，是不曉得多多少少，等在我們受用安樂，我們何必在這裡苦苦惱惱的， 而且等在這地方，這麼好的地方，我們何必回來，原來這個地方啊，哎這個苦惱的不得了。那個船啊一起擺在那裡打 爛了以後啊，不讓人家利用，大家想對呀，然後呢？吃過了飯，把那個鍋子打破了，把船弄掉了，然後跑過去一看， 那個敵人來了，那時候什麼心情啊！只有一條路，拼命！除了拼命，沒有第二條路好走了，為什麼你不拼命，只有送 命啊，耶，這個故事聽起來很好玩，對！我們要善於利用，我們想想看，所以他後面這個精進一度啊，就是說這個， 你們了解了這個，才曉得這個教法，啊本論，菩提道次第廣論的這個教法的圓滿哪！實際上呢，的的確確這是從佛世 、阿底峽尊者，印度傳進來最圓滿的教法在這裡，它每一個地方，就這麼善巧的運用，啊就運用我們現有的狀態，所 以告訴我們叫，要什麼？以苦為道，同時我們這地方也不妨想一下，六祖大師怎麼說啊，嘿這個修學佛法，就在這個 世間啊，啊所以啊，佛法不離世間覺，離世覓菩提啊，是恰如求兔角。這佛法不離開這個世間啊，你離開了世間求這 個佛法的話，就像找兔子的角，兔子有角嗎？沒有，找不到的！哪現在就在這上頭，就在上頭，所以說：

【如云：「無苦無出離，故心應堅忍。」】

就這樣，啊沒有苦的話，對不起這個都談不到。出離，就是對自己來說，對別人來說，你真正能夠跳出苦，還要 靠它，所以我們這個心啊應該，堅、忍，啊，這一點很重要，這一點很重要，所以現在我們眼前第一個，要從這個上 頭努力。

【又云：「又苦諸功德，謂以厭除慢，悲愍生死者，羞惡而喜善。」】

啊再說，就是把這個苦，上面說，總提這個苦的特性；下面是把苦的幾個功德說起來。第一個厭離心啊，出離心 啊。第二個，除驕慢啊，然後呢？第三是呢，就是啊羞惡、至善以及悲愍，生死中，生死苦海當中的有情，他只是作 成功偈子時候啊，把它文字上面哪，稍微安排換一換，也就是如此。喔，說唉呀苦有這樣的好處啊，嗯那麼進一步， 說，現在我們要修，忍這個苦，啊，所以剛才是講苦的這個功德，現在曉得了。我們去修，修的話，你要忍受它，那 說，這個忍受這個苦啊，它也有種種的功德的，什麼呀？

【第二思惟能忍眾苦難行之德分二，① 思解脫等諸大勝利，② 思能遮止無量大苦所有勝利。今初。】

一個一個來說，你能夠忍受這個苦的話，就可以得到這樣大的大利益。第一個：

【◎ 我昔流轉生死之時，為求微劣無義欲故，雖知有苦尚能輕蔑非一大苦，作感當來無量苦因，忍受非一無 義大苦。 況我今者，為求引發自他無量利益安樂，尚應故知忍受過前百千俱胝倍數大苦，而修善行，況輕於彼，應數思惟令心堅固。】

說我以前哪，是流轉生死當中，實際上這個以前哪，是無始，這個時間是你無法計算，我們在生死當中幹什麼？ 求啊微劣的、無意義的，世間的這種事情啊，真正說起來啊，真是毫無意義呀，都是在虛假的，在騙我們哪，這種， 就是騙我們的這種啊！也是微劣的不得了，然後再求這樣的毫無意義又微劣的啊，還啊，不怕苦的，去努力啊，去努 力啊，現在我們，農夫種田，商人作生意，然後是念書，喔！別看那個官好作喔！哎喲這個競選，然後呢？戰戰兢兢 ，請問那一個不苦？要求這種，可以說是毫無意義的，就算有是非常微劣的，啊明明曉得這是苦的啊，我還輕蔑不管 它，這是千真萬確的事實，現在這時候，念書非常苦，大家都在念書，哎喲這個學校這麼，真不容易擠進去，啊種田 也是如此，因為大家要搶著種田，所以那個田這麼貴嘛！天下的道理，千真萬確的，結果呢？耶，作感當來無量苦因 啊，忍受非一無義大苦啊，耶就為了一點小小的利益啊，眼前嘛不怕這個苦，還要造將來啊，無量無邊的苦因，啊受 無量無邊的毫無意義的大苦，這個是作一個比較啊！前面我們作這小事情啊尚且這樣，現在我們怎麼辦哪？況我今者 啊，是為求自他無量利益安樂，現在我們真正要求的，求有意義的，而且要大意義的，大極了，沒有跟它相比的利益 ，什麼？自己、他人無可衡量的真實利益，真實安樂，在這種狀態當中啊，絕對應該，啊明明曉得應該去受這個苦， 既然現在這個安樂比前面這個大，這麼大的話，當然你忍受這個苦，也應該超過前面，不曉得多少倍，絕對應該的。 所以真正修行啊，再苦，比現在不曉得再苦多少倍，都應該忍受，何況真正修善行的時候啊，那個苦沒那麼多啊，要 比這個輕很多啊，所以應該啊數思惟令心堅固啊，這千真萬確的啊！我現在看太多這種人哪！世間的事情忙的不得了 ，哎唷！這樣去忙；修行的事情啊，唉呀，覺得這個也不行，那個也不行。啊我看看，實在是覺得啊，很糟糕啊！同 時我回想回想我以前哪！也是一樣。這也難怪，所以我們一定要如理的了解，啊，眼前這個雖然是出了家了，說我自 己回想我當初，啊跑到這個廟宇裡邊來，寺院裡邊來，雖然出了家了，說起來這個很難得，的的確確有善根，作一點 小事情啊，唉呀自己覺得委委曲曲，不肯！可是外面一點世間的事情啊，作起來很起勁耶，哎喲等一下一個親戚又來 了，朋友又來了，這個也過意不去，那個也說不下去，那個也什麼，哎喲不怕啊，哎喲現在大概比較好一點，那個時 候還沒有啊，這個計程車沒有那麼普通，擠公共汽車，擠得個滿頭是汗，啊，一點都不在乎，嗯跑到這個廟宇裡面， 稍微作一點事情啊，自己覺得委委曲曲，啊這一點，這個地方啊，為什麼原因？就是我們沒有如理稱量思惟觀察，稱 量了以後呢？還要不斷的依法思惟啊！使得我們哪，這個內心對於這一件事情的認識啊，要堅固。

p. 301 (2)

【入行論云：「為欲曾千返，受燒等地獄，然於自他利，我悉未能辦。現無爾許苦，能成諸大利，為除眾 生苦，於苦唯應喜。」】

所以這個菩薩的入菩提心論上面告訴我們，我們為了世間的這種欲啊，曾經千返，注意喔，這個千不是一千趟！ 這個千就是泛指無量次，受了不曉得多多少少的大苦，現在啊為辦自己的，他人的。喔，不是。而受了這麼多大的苦 惱，結果利益得到了沒有？沒有。不要說對別人沒有利益；對自己啊也沒有利益。現在呢，你不要受這個地獄苦啊！ 這千真萬確的，修道的苦比起地獄的苦來，那不曉得要好多少倍啊！所以眼前啊沒有這麼大苦啊，而得到這個利益是 大的不得了啊！既然這樣的話，我們要除掉這個眾生苦這件事情啊，應該什麼？感到歡喜，哎！歡喜的不得了，賺那 個大的法財啊，這是我們應該了解的。翻到菩提道次第廣論三百零一頁，耶我們昨天講到這個能忍眾苦難行啊！能夠 行忍眾苦的這個功德，前面是講苦的功德，啊苦的功德跟你忍苦的功德，這是兩件事情。啊這個層次我們要分的很清 楚，那麼第一個呢，說，哪你能忍眾苦的話啊有這樣的大勝利，現在講這一點，這一點前面已經講到了，說引入行論 上面的一段文，

【為欲曾千返。受燒等地獄，然於自他利，我悉未能辦。現無爾許苦，能成諸大利，為除眾生苦，於苦唯應喜。」 】

這一個句子，耶這一段話，兩個句子啊，我們常常記住，這對我們有絕大絕大的幫助。要記到什麼程度呢？你一 直思惟觀察。在我們腦筋裡面哪，隨時在這個概念當中的話，那我們這個修行就很容易了，很容易了。我們無量劫以 來呀！都是為了自己的好樂，哎呀我要這個，我要這個、我要這個。這個放不下，那個放不下，這個也必須要，哎那 個也必須要，結果你忙了半天哪，有沒有什麼好處啊，不但沒有好處啊，一直啊在地獄裡邊，實際上呢，你想利益自 己，真正利益了嗎？沒有利益，沒有利益。啊，這個昨天哪，還有一位很好的居士，前幾天也是一樣，哎呀當初啊， 很想呀要學佛啊，這樣啊，哎最後啊，家裡面放不下，兒子媳婦沒娶，啊女兒還沒出嫁，這千真萬確的事實，平常我 這麼說，喏喏喏，我想在座的有好幾位曉得這個事情的。然後呢？等到啊兒子娶了媳婦，女兒啊，然後呢？這個有了 女婿以後啊，哎這個孫子長大了，沒人招呼，怎麼辦？啊，肚子餓了，你也沒辦法弄，人就是這樣的牛馬，自己也沒 有這個之前嘛，先忙自己的，為這個東西而綁得死死，然後呢？為這東西而綁得死死，耶，他覺得很好耶，結果你真 的利益了嗎，沒有，什麼呢，耶地獄等等。可是前面說的，我們為了這種事情啊！，還不惜受種種苦去做。現在呢， 修行，不要這麼多苦喔，修行絕對不需要你下地獄的喔，只要你肯修行，不修行是非下地獄不可，這是千真萬確的， 對吧！就像佛陀因地當中捨身飼虎，這個比起下地獄來，那是快樂，那個輕鬆，不曉得輕鬆多少倍呀！耶，但是啊能 夠除無量的大苦，能夠成就無邊的大利益，所以在這種狀態當中啊，對於這個苦啊，應該感到歡喜啊，這個概念哪， 要把文字轉變過來，變成功我們的認識，經常擺在我們的腦筋裡面去想，然後呢？你能夠辨別得很清楚了以後，在事 相上面去磨鍊，經過了這個磨鍊以後，你內心當中會感受到的，哎呀，那個跟法相應的喜樂起來了，你就有希望走上 去了，繼續下去：

【思惟往昔於自他利俱無所成，尚能忍受爾許難行，今為引發極大利義，於諸微苦何故不忍。】

耶我們想想看，以前哪以前哪，我們的的確確也未嘗不想為利益自己，也未嘗不想，想幫助別人。所以為了這個目標，所以忙很多事情，忍受很多啊難行之行，結果忍受了這些苦，作了這麼多難行的事情，對於自己也好，對於別人也好，有幫助嗎？沒有，是俱無所成，這個我們一定要很正確很明白的擺在心裡上面，如果這個概念你弄不清楚的話，所謂修道始終都是空話，始終都是空話，那麼現在呢，說不，我對事情認識的很透徹，看的很深遠，這樣去作法是真正有大的殊勝的利益，於自於他，於他於自，在這種情況之下，當然也應該付出代價努力，而且這個努力付出來的代價啊，比起以前來的話，要小的太多太多，以前這麼大的苦，沒有利義，現在呢有這麼大的利義，一點點的小苦為什麼不能忍呢，這個概念。

【故雖有苦，然有此利，我實善得，如是思惟令心高起。】

所以這樣一觀察以後，就感覺得，是的，苦是苦啊，但是現在這麼一點小苦啊，卻有這麼大的利益啊，哎呀太好 了，太好了啊！我是啊真是啊，得到了太多了，賺了大錢啦，這樣一想的話，你那個心呀，就高昂起來了，耶否則的 話，耶還沒作啊事情，就委委縮縮啊縮在後頭，現在是越想越起勁，這地方就告訴我們，修學佛法處處地方說正見， 為什麼？那就是這個，當你一旦真正的體會到了這一點以後啊，你自然而然你會全部精神啊，打起精神來作。現在呢 因為我們沒有得到那個正確的知見，是隨順著無明，自己還覺得很有道理，所以作起來也是一樣的很起勁的作，那麼 這裡，他並沒有啊，教你啊損失你的利益，相反的，告訴你讓你得到真正的利益啊，所以這個地方，我們的的確確應 該認識的，這個關鍵所在。嗯！想到了那個時候啊，你對修行這件事情啊，作種種的難行啊，就會呀一點都不怕，不 但不怕，而且啊心裡邊哪作起來幹勁甚大，所以這個心高就這個樣，就像我們現在一樣，我們現在是為煩惱所轉，為 無明所轉，自己覺得還想的很對，這個什麼啊？見煩惱。自己覺得這個對我好，貪著難捨，這個思煩惱。因為這樣關 係啊，作起來也幹得很起勁，耶起勁了半天，把地獄，把自己送到地獄。嗯這樣，這個概念是眼前第一步要了解的， 所以我剛才談的說這個同學來討論這個問題，辨別是非，就是因為這樣，我看見這個大好處，所以才說。平常我們懂 得了一點道理啊，就是根據我們的想法，耶想想想想的話，自己錯了，仍舊想到老路上面，還不知道，耶自己還覺得 這個修學佛法，對不起，這個始終是啊，為什麼叫它繞圈子，原因在這樣，他是碰到了一點佛法了，但是那個很多漏 洞它進去了，他不知道啊，就這樣，我想學到現在這個程度的話，我們對這個概念應該認識越來越強，體驗越來越深 。啊，繼續下去：

【又由惡友之所誑惑，尚能趣向無義惡途，忍諸苦行，謂跳三尖矛及炙五火等。】

哪另外一類呢？由於惡友所誑惑，這個惡友，始終記住，惡知識、惡知識，所以稱他為友啊，耶你還很好耶，但 是對不起，他引導你的不是正見；邪知邪見，這個特別是指什麼？指佛在世的時候，那些外道，那些外道啊，有的是 持牛狗戒，持種種的無意的，無益處、無特別好處的苦行，哎呀那個所謂五火炙身，乃至於作這種事情，我們現在啊 ，也常常可以看見那個跳神，我前天才聽人家講，拿這個鞭哪，往自己背上打得都是血痕，然後呢？用那個什麼火啊 唉呀嘰哩呱啦去弄，耶那個的確苦啊！我不曉得叫我去作，我看看哪，哎喲不忍看哪！為什麼？那就是這個，啊他啊 對於這些東西啊，毫無意義的事情，而且能夠把我們送到惡道當中去的，耶他都能夠忍受，認真去作！啊！

【又為世間微劣事故，能強忍受務農，徇利戰競等事，非一大苦。】

耶那麼剛才說這個惡友，是特別指不如理的這種教法，這種言論，這種思想等等，那麼最後現在說那一段是世間一般的事情，我們士農工商不管那一個，都是要忙的，這個是什麼？微劣。這個很微小，很下劣的那些果報，我們都去忙，種田的人嘛是忙種田；啊商人嘛忙作生意，士人嘛念書等等。啊實際上沒有一個例外的，你看如果說，啊我們周圍的親戚朋友，這為什麼要指這個，這是我們哪感受特別容易親切的，他如果有一塊田擺在這個地方，給了他，哎喲他高興的不得了啊，去忙啊，去種啊，讓它那個田，給它荒在那裡他很可惜，對不對？他絕對不忍去荒在那裡的，然後呢？說耶那個是作生意的黃金地段，有一棟房子在那裡，你也絕對不忍哪關在那裡讓它擺在那裡，喔那個生意非常好啊你也絕對不忍心哪，把那個人家來買你東西的人，讓他趕走，大家都去忙，為什麼？賺一點點世間的好處，這種世間的好處啊，微劣事啊！結果去忙的時候哪，哎種田也苦，作生意人也苦。哎我看看這個真是好苦喔，現在我們碰見一點點哪事情，就受不了了，看看他們的話，那太陽這麼大，他還晒著太陽這麼弄，哎冬天天氣這麼冷，他也這麼作，一大早起來，那個作生意人，沒有一個例外的，為什麼？徇利，徇就是啊以身從物，通常我們說啊徇情、徇戰什麼，就是全部精神為了它忙，他希望的事情啊，耶全部精神貫注下去，乃至於不惜生命這樣去作，他們現在那些人，忙的什麼？忙這個世間的利益。而實際上世間的利益啊，哎呀眼前一點點小小的好處啊，帶來無邊的大苦啊！忙這種事情，他怎麼個忙法啊，下面是戰競，真是戰戰兢兢，所以啊在這種狀態當中啊，造種種的大苦，這個眼前的事實 。

【如是思已當於苦行而發無畏。】

啊，現在呢你能夠照著上面這個次第一步一步觀察、抉擇思惟，覺得。啊！我現在忙這個修行得到這個利益之大，那不管哪說前面那一種，是完全不能比啊，那個時候，自己對於修行當中所發生的種種的困難，就一點不害怕了。

前一頁(126a) [126b] 下一頁 (127a)


菩提道次第廣論講記 第127卷 A面

日常法師

p. 301 (8)

發生種種的困難就一點不害怕，一點不害怕，所以目前我們真正重要的，最重要的，概念要認識，然後呢不要停在那裡喲，現在我們的大毛病，第一個是不懂，還不想去學，這個難關對於在座的諸位來說已經慢慢的在衝破，或者已衝破，或者正在過去，那麼下面一步呢聽懂了，聽得很喜歡，書本一合，在書本裡，這個一定要想辦法提昇它，然後在日常生活當中不斷的思惟、觀察，用這個思惟觀察道理去運用它，那個時候自然而然啊我們就像上面所說的，哎呀，這我種田，就勤勤懇懇；做生意啊，勤勤懇懇，現在我們學佛，賺那個法財啊也是一樣，愈做愈歡喜，別人拖在後頭，拖拖拉拉，到那時候一點都不會影響你，你還覺得，哎，這個朋友真好，他把他該賺的那個財啊！不斷讓我賺，我才真感謝他咧，賺了以後我將來還要幫他分他一點，那麼這是第一個。下面：

【◎ 思能遮止無量大苦所有勝利者。】

說我們能夠忍受這個修行當中的種種的苦事情，去做這樣的難行能行，這樣去做的結果，能夠把無量的大苦都由此消除，是眼前是要稍微付一點代價，出一點力，吃一點苦，噢！但是啊把大苦由此淨除掉了，有這樣殊勝的利益。

【如有一人是應殺犯，若截手指能免殺罪發大歡喜。】

就舉一個譬喻，說有一個人本來是判的死刑，要殺頭的或者要槍斃的，結果呢現在啊沒有這樣的嚴重法，就把你啊去掉一個手乃至一個手指，覺得唉呀那歡喜得不得了，我想我們人人都是這樣的，生了一點小病，本來要送命的，結果跑到醫院裡面去動一個手術，哎唷，我們還要出很多錢，對不對？還要受很多苦啊！但是大家好歡喜呀！這個大夫好！這個醫院保險絕對行，花再多的錢，跑得去受這個苦還很高興呀！我們現在就是這樣，這是千真萬確的一個事 實。

【如是若由人間小苦，總能脫離無邊生死，別能永斷那洛迦等惡趣眾苦，極為善哉。】

那現在我們啊這樣的修行哪，只要人間的一點小苦，就能夠把整個的生死，無邊的生死能夠脫離，而特別是在生 死當中啊這個惡道，地獄當中的苦啊，絕大的痛苦啊都能夠解除，這個好的實在是太好太好啦！這個實在太好太好了 ！

【若能善思現前久遠二苦差別，則於難行能生心力全無所畏。】

現在告訴我們，所以如果說我們能夠很善巧，這個善巧二個字，一定要什麼「如理、如量」，要正確無誤啊，最怕的就是這個地方有了問題，不能如理，那對不起，你動不動啊總是把錯誤的概念帶進去了，這個毒帶進去了，那一定不行，這個「見」是最難辨別得正確的，就是這個東西，然後呢正確了以後還要如量，這個叫「善」，「善思」，思什麼？眼前的跟久遠的。這兩個的差別，你能夠修行的話，眼前受一點點的小苦，結果唉將來是把所有的大苦徹底解決，而且真實的來說，眼前的那個小苦啊，當下就有很大的快樂，後來的快樂更是無量無邊，反之，你如果不能忍受眼前的這個小苦的話，眼前本身哪也並不快樂，將來快樂是更是一點都沒有，你把這個兩個之間的差別，要能夠分別得很清楚的話，那麼對於眼前稍微受一點小苦的這種難行啊你就不怕了，就不怕了，這個時候啊你對於這個難行呀全無所畏，一點不怕的這個心理生起來了，噢這個是一個最重要的概念。

【如云：「若截殺人手，能脫豈非善，若以人間苦，離獄豈非善。」】

如果說，本來這個人要被殺的，現在呢？你只要把他削掉一個手呀，就可以把他命救活，那豈不是一件好事情嗎？同樣的，我們現在只要受一點人間的苦惱的話，把整個的地獄當中的大苦徹底解決，那豈不是一件大好事嗎？那是第二。所以從前面是兩點它的殊勝的大利益，就好的方面以及遮止苦的，比較起來的大利益上頭有了！於是下面緊跟著，開始修，修怎麼修呢？要告訴我們，它有這樣的一個次第，你修的時候，你只要一步一步的來。

【◎ 從微漸修無所難者。】

你只要順著次第這樣去做的話，一點都不難。

【如云：「若習不易成，此事定非有，故修忍小苦，大苦亦能忍。」】

下面說：

【若被忍甲受苦意樂，雜諸小苦漸次修習，則忍苦力漸能增廣。】

說你只要修行，修行了以後，說不成功這樣的事情，決定不會有的，所以現在我們這個地方要想修，先從忍耐小苦修起的話，自然你啊忍苦的力量就有啦，慢慢增大，到最後呢再大的苦你也忍受了，其實這件事情啊，我們人人都有這個經驗，人人都有這個力量，這是千真萬確，譬如我們習慣上來說，有的人啊歡喜吃辣椒，有的人啊歡喜吃茶，哎呀，歡喜吃辣椒的人啊，沒辣啊他實在是吃不下飯，第一次吃進去的時候，哇，一吃辣，怕，怕，怕，吐了半天，因為那個時候小孩子呀哭啊，鬧啊，但是慢慢慢慢的吃，吃到後來的話，他沒有辣也吃不下飯：「哎！今天沒辣。」有的人歡喜吃茶，他就是剛開始第一次，我想，不會天生來的吧，你們怎麼樣我不知道，我現在也很歡喜吃茶，第一次吃茶的時候吃是苦苦的，唉！這個，可是後來慢慢慢慢的養成了習慣，是不是？千真萬確，我們每一個人都有這個能力，不同的地方就是我們沒有善巧，在無明當中，我們明明真有這個能力，就偏偏啊把這個能力冤枉用啦，還讓他送到我們地獄裡面去，所以你有了正知見，你只要改過來，一定會改得過來的，記得前面也是入行論上面的一個偈子吧？「困難不應退，皆由修力生」，記得不記得這個，「先聞彼生畏，後無彼不樂」，說你不要說困難，困難不應該退，困難呀！不應該退，尤其是修行呀！凡是任何事情啊，都是經過了修習以後，「修」你也可以把這個修改成了「習慣」，不斷的練習而成功的，剛開始的時候啊，這個冤家對頭你一聽見啊，哎呀，你就害怕，到後來沒有這樣東西，唉你還不快樂，還放不下咧，人是如此，東西也是如此，所以我們剛才講的這個茶也好，咖啡也好，辣椒也好，香煙也好，我想我們太多人都有這個經驗的，對不對？耶就是這樣！就是這樣！所以這個說明什麼？那你只要學，不斷的去學、學、學，那麼，所以在這個地方，特別的說明一件事情，我們中國的古代的聖人告訴我們：「或安而行之，或利而行之，或勉強而行之，及其成功一也。」說你做這個事情啊，有的人天生來耶，他自然而然的就覺得這樣去做了，有的人不是的，為了覺得這樣的有利益而去做，有的人連這個利益都不知道，被環境逼著勉強而去做的，做到後來啊及其成功一也。到最後都改變過來啦！我們剛才講的那個辣椒等等，也是一樣，比如說，我長在這個環境當中，這個印度人，對不起，他整個的都是辣椒，小孩子長大了就在那個辣椒圈子裏。譬如說，以我來說，當然我現在這個胃不好啊，我沒辦法，假如我胃不在乎的話，第一次儘管不行，我也跟著大家，你沒理由嘛！就吃吃，吃到後來的話，這是什麼？也會養成功非辣不可，這個就是勉強而行之。我為什麼要說這個話？就是諸位，我們現在在這個地方修習的時候，是的！宿生善根所使跑到這個地方來，但是我們的善根力量不強，如果善根力量強的話，你來了就不肯回去了，你來了以後就全部精神放在這個地方，我們看見祖師大德們都是這樣的。啊像玄奘大師啊！像憨山大師啊！他們很小一點點，跟著那個母親跑到廟裡，一到了廟裡頭就不想回去了。然後呢到了那個廟裡以後，噢聽到人家講好的，他就拼命的去做，壞的他就拿掉了，這個時候大善根。我們現在呢有善根的，耶人家勸勸聽聽，聽見了好啊！然後呢來了，來是來了，但是啊不是「安而行之」，可是我們確實曉得它利益的，那個時候唯一的辦法兩種「利而行之，勉強而行之」，其實這兩者是同時並用的，了解不了解？譬如說我們講這個道理的時候啊，就是讓你了解，哪你這樣做的殊勝的利益，不這樣做的大過患。然後呢推動我們，推動我們本身就是什麼？就是勉強嘛！所以真正重要的，對我們現在來說必須要的，而且就實說來沒有一個人例外，祖師也好，佛也好，沒有一個例外都走這一條路。就我們一生來看短短的幾十年，是有安行、有利行、有勉行，但是就整個的修學過程當中來說，任何一個人從無始以前的凡夫到最後圓成佛道，剛開始的時候啊一定是被迫而來，然後步步上去，這個叫做修學過程，這樣。正因為如此，所以如果說，我們安而行之固然好啊，我們更應該策勵自己說，人家善根這麼夠了，還在努力，我現在不夠啊！如果我現在這種情況之下不勉強自己的話，你到那一年啊？永遠沒成功的機會呀！所以這樣的話，就推動自己，這個裡面啊就是有「利而行之，勉強而行之」，這是我們現在真正重要的，所以碰見任何事情，萬萬不要為自己找藉口，哎呀找了種種藉口，那個不是幫自己，這是害自己，這個概念我們務必要認得清清楚楚。我們自己固然不可以，旁邊呀，大家朋友，人家來呀好像很同情你，那時候你要很清楚這個是惡友，這個是惡知識。這一點是極端重要的修學佛法最重要的概念，我們一定要把握得清楚。我們也千萬不要作惡知識，哎唷某人呀！對呀！這個地方呀！這個老師怎麼要求這麼嚴？噢這麼等等，他這個地方呀，處處地方，給你開一個方便法門，我們也不要這樣去做，也千萬不要接受這種似是而非的，害人不淺的惡知識的這種言論。下面說，假定我有了上面這個認識以後，然後呢？披，這個披啊，披什麼？披忍甲，做任何一件事情啊，這個，第一個，先要心理上面哪，心理建設。現在我們修行忍辱，是心理上面，要披起這個忍辱的盔甲，然後呢？跟那個敵人去打仗。所以那個時候，披了以後，心理上那個心意是什麼呀？哎覺得對，我現在要去該去受苦，不是享受快樂。為什麼要修行？修行你得受苦，就這樣，所以披這個受苦修行，忍種種難行能行之苦的這個盔甲。披好了以後，然後你去修的時候，雜諸小苦，小小的地方漸次修習，你能夠這個地方慢慢的做的話，你的忍耐力慢慢的增廣，想想看，對不對？的確如是，我們寫字做任何事情，所以我一直跟大家說，不怕你們提問題，就怕你們不提問題，為什麼呀，這你提問題，你開始思惟觀察了，否則的話，你聽，聽得很對，實際上呢，你自己想的錯得不知道那裡？你還不知道，自己還覺得很有道理。然後呢？不但要提問題，而且你要去行，實際上說來，你只有在行思的時候你這個問題才有，否則的話，的確很難改，這是千真萬確的事實。一個道理如果說你不實際上去體驗的話，沒有用，這個我們平常怕錯的人，哎唷！覺得提出來呀要錯，對不起，那沒有進步的時候，沒有一個佛例外的。假定說天下的人居然有這種一學就會的話，那十方三世諸佛沒有一個例外的，都是一點用場都沒有的人，為什麼？一聽就會了你。到現在要每一個佛沒有例外的，都要經過這麼長的行持才能夠證得的，這說明了什麼？說明了我們這個基本概念上的錯誤，一定要改過來，從這個地方開始。所以講那個地方的諸小苦，眼前為什麼我說這個寺院裡的很多的事情，你認識了以後，每一個地方都是我們修行最佳的機會。我這個二十多年以前剛出家的時候，看見來果老和尚的語錄，他就是說跑到那個禪堂裡

【集學論亦云：「此中若修小苦為先，則於大苦及極大苦而能串習。」】

就是這樣，這個上頭也說，你呀，先從小的地方開始，那麼你慢慢的習慣了以後，慢慢的增大增大，對於大的乃至於最大的呀，你都行啦！

p. 302

【譬如一切有情由串習力，於諸苦上妄起樂想，如是若於一切苦上，安住樂想而漸串習，則亦能住安樂之 想。】

下面比如，實際上不是比如，是指出一個實際情況，我們所有的一切有情呀，由於無始的習氣所染，所以明明這是苦事情，我們就妄起樂想。這一點太清楚太明白了，眼前的所有這些事情都是苦事情，但是我們偏偏啊覺得快樂得很，為什麼呀？由於無始無明的習性所使。所以你了解啦，你只要能夠修學，那麼，在這個情況之下，在眼前修行的這些苦事上面，你也安住樂想，這個所以剛開始的教我們哪，說我們修行的時候要具六想等等，具什麼想？如何觀想？就是如理的去觀察，一路上面來告訴我們的這種道理都是，是的，修行是件苦事情，但是呢，你如理觀察了以後，覺得這個是個對你有大利益的，所以這樣去做的話都是好的，你剛開始的時候安住在這個上面而漸漸去練習他，那麼，到最後呀，唉你呀做得愈來愈起勁，我常常說的這個，比如說，我們早上起床啦，是，你一聽見那個板聲 ，他就「啪」一下坐起來，坐起來了以後，那個心裡很重要，不是就坐了就行啦，然後呢？也許你想，坐了以後，哎，累了個半天，第一天可以，第二天，也許還可以，第三呀，就坐坐起來以後又塌下去，第四天乾脆就不坐起來啦！現在不，怎麼辦呢？你坐起來，坐起來你心裡想想，唉，你看，以前呀，我從來做不到，今天我居然做到啦。其實坐起來也就坐起來，然後呢你下床走啦，你說，結果我今天提早做啦，跟昨天不提早做，完了以後一樣嘛！啊，我今天做到啦，然後呢？你能夠不斷的這樣想，所以這個地方很重要喔，修、修、修，始終是什麼呀？調伏自己的心，對不對？你必定要從這個地方，這個真的修，這以後你養成了習慣以後，它自然而然呀一來不單「碰」一下坐起來了，而且坐起來你那個心裡邊哪相應，這個才是我們最佳保護，我們這個必定要懂得的，這樣！這是我自己真正一生受用的地方，要不然的話，儘管在這個地方呀！慢慢慢慢逼他個三年、兩年呀，你養成了習慣啦，到那個時候是，可是換一個地方，跑到那個地方的話，對不起，早晨呀，你塌在那裡。我當年因為跟著我的老師的關係，剛開始的時候，逼在那裡，後來慢慢慢慢這個概念有囉，哎唷，後來情況就不一樣了，換到一個地方去的時候啊，自然而然啊由於這個心情的策勵，它不是習慣本身啊，它總歸是無始以來的習氣，總歸貪那個軟暖的習氣，但是這個心力本身很強，坐起來啦，坐起來了以後感到歡喜，我今天沒有被這個煩惱，被那個習氣所綑住，唔，儘管哪外面的環境已經改變了，以前我所以成功是外面的環境幫助我成功的，現在這個卻是我自己的力量成功的，你不但成功了，而且成功得很歡喜，你能夠這樣去想的話，以後任何事情呀，都拿這個原則，你都做到就是這樣，所以等到一旦養成功了習慣，這個好習慣，有很多好處在，很多好處在，這個好處只有你們自己去想，這個不是想，只有你們自己去體驗了。所以這個修行這件事情，的的確確別人是一點替代不了，別人能夠的事情，幫助你的事情，就把這個道理告訴你。

【又生此想，復如猛利請問經云：「應當捨離，如樹棉心。」】

哎，這點呀重要呀，關於上面這種概念，你要去做的時候啊，要捨離，如樹棉心，棉花有二種，一種叫木棉，叫草棉，棉花是長在樹上的，我們這個心裡，真正修行的時候，千萬不要拿著這軟趴趴的心，那個棉花就是，你看它一大堆，一碰軟軟的，沒有用，修行的這個心裡，就是要非常堅固，非常猛利，非常殷切，所以叫披甲，甲是盔甲，要有這樣，跟煩惱鬥的時候，自己手上的工具是利劍，要這樣的銳利，這一點也是同樣非常重要的，因為習氣這個東西的力量太大了。

前一頁(126b) [127a] 下一頁 (127b)


菩提道次第廣論講記 第127卷 B面

日常法師

p. 302 (3)

你這個軟趴趴的對它的話，拿它是一點辦法都沒有，這個道理非常清楚非常明白。比如說我們現在要想去搬不要說大的什麼東西啊，要想搬掉前面哪一個土堆，或者是搬掉那個水泥塊塊，你用的工具像棉花一樣，有用嗎？一點用 場都沒有，一點用場都沒有。

【華嚴亦云：「童女，汝為摧伏一切煩惱故，應當發起難行之心。」】

華嚴經上也是一樣，華嚴經上面後面這個，這個前前後後很多地方，那一段出在什麼地方，我不知道，因為經過了翻譯以後，更不曉得屬於那一個，換句話說，這個菩薩告訴我們，我們現在要修行摧伏一切煩惱的話，要發起這個心，要，不是說，哎呀，這個省事的事情，討巧的事情去做，就要在難做的事情上面哪要發起勇悍、猛利之心，這麼 去做。

【謂須心力最極堅穩，非心微薄之所能成。】

我們這一個地方，要把自己的認識，第一個認識，當然這個心力的話，如理的啊，怎麼辦呢？極堅極穩，非常堅 固，不為外面這種非理的事情所動搖，而絕對不是啊微弱，這個不行的。

【故若先發堅強志力，則諸大苦亦成助伴，譬如勇士入陣戰時見自出血，以此反能助其勇志。】

哎，假定說你先啟發了這個堅強的意志之力的話，然後去如理去行，不怕艱難這樣去做的話，哎，妙咧，不但你能克服這個苦啊，而且這個苦呀，反而會幫助你，這個的的確確的，啊平常呀，我們呀，不曉得你們有沒有這個，啊這個運動打籃球的經驗，我們不一定有打籃球的經驗。可是呢，我想，很多人呀！有看球的這個經驗，或者是啊籃球，噢或者，我們這裡尤其是什麼？尤其是棒球，如果說，這個對手方面，一個是很強，一個是很弱的話，你看起來，沒勁，打的人，也沒勁，對不對？反過來，如果說這個雙方呀，這個勢均力敵的話，哎唷，看的也非常有勁，打的時候也非常來勁。所以，那個時候對方的力量愈強啊，然後你跟他打的時候啊，這個自己的意志力，戰鬥力也愈強，是不是這樣呀？現在我們跟誰打？我們跟那個煩惱打，跟那個煩惱打，那個煩惱的力量很大，所以它這種情況之下，它那個苦愈大呀，哎，反而呀，你這個勇悍的心呀是愈強。所以它那個苦，變成功幫助你的，所以這個大苦，成功我們的助伴。我們剛才所舉的譬喻，是以球賽，現在這個地方呢，像打仗，這個戰場上的勇士一樣，有的時候，自己一個不小心，被人家傷了，它因為傷了，更是勇氣百倍，這千真萬確的事實。

【若先未聞如是之法，雖聞云我不能行此自輕蔑者，則苦雖微亦能成彼退道之緣，譬如怯夫，雖見他血亦自驚倒。】

現在呢，另外一種狀態，假定我們沒有如理的聽聞這個正確的方法的話，那個時候，因為他不了解行持的原則，啊，雖然他想，說我要學佛，我要成佛，但是因為不懂得怎麼修這個原因，所以一旦哪說真正說我要成佛，要叫你去 行持的話，哎唷說這個成佛要修道，修道要這麼苦啊，哎呀！不行不行，我怎麼可以呀？哎呀！我這個不行，自己把自己啊首先打了退堂鼓啦，那個地方什麼呀？輕蔑，這個輕蔑的意思就是我不行呀！自己看輕了自己，在這種情況之下，雖然一點點小苦，你也沒辦法，一點小苦也沒辦法，就好像這個那種懦夫，不要說自己身上，看見別人流了血，哎唷，他就害怕得就嚇壞掉了，嚇壞掉了。所以的的確確有這種人，呀，有很嬌嫩的這種人呀，我就看見，昨天跟你說的，哎唷怕蟑螂，老遠看見這個蟑螂，哎唷他就害怕得要命，然後最妙的是閉上眼睛，嘩啦嘩啦大叫在那裡，我們常常笑呀，說這個竹雞，就是那種山雞，被那個鷹追的時候，他沒地方逃了，把那個頭塞在那個草堆裡面，自己覺得很安全，我們笑那個這些動物，居然人間也有這個，哎唷，看見了小小的蟑螂，哎唷眼睛摀嚕摀嚕，就這麼害怕。是，所以我們現在修行人呀，在這個地方哪，務必要有正確的認識。不要笑喔，真正如果我們仔細衡量一下的話，我們有太多人就是這樣喔。大家覺得哎唷，要出家修行，就好像一跑到那個寺院裡面呀，樣樣呀，這件衣服你只要一披，哎唷，那些居士們跑得來呀送錢給你，還要跪在那裡，然後把最好的東西供養你，樣樣都是坐在那裡現成的，然後你跑到寺院裡面還要早上幾點鐘起來，還要怎樣做，呀，要這樣的，那，不！不！不！那不，這樣，所以太多人，說這樣，等到我老啦，然後呢賺了一點錢，然後呢買一個公寓，然後呢在那裡修行，再不然跑到廟裡邊，拿了幾十萬啦，討一個單，在那裡什麼事情都不要做，好像到那時候人家送來，那個是一個絕大的大錯誤，絕大的大錯誤。所以這個概念呀，我們一定要了解，修學佛法如果這個上面不認識的話，那一無是處啊，一無是處。

【如云：「有若見自血，反增其堅勇，有雖見他血，亦驚慌悶絕，此由心堅固，怯弱之所致。」】

這容易了解，呀，那麼，這地方告訴我們，你修行的時候，怎麼辦呢？就慢慢的來，慢慢的來，瞭解了這一點，現在我們就從我們的下面啊起足下足，那個好重要好重要，我們務必要注意到這一個，務必要注意到這一個。再下去 ：

【◎ 處門廣釋者。】

那麼，下面就詳細的從各方面來說明，啊，各方面說明。我們哪要修苦，要修什麼的苦？應該怎麼樣去忍？

【若須安忍所生苦者，為當忍受由何生苦。此分八處。】

是的，現在說，修行必定要安受修行的苦，呀，那麼，要忍受那些苦呢？把它分八個大類：

【一、依止處者。】

我們修行一定要一個依止的地方。

【所謂衣服飲食坐具臥具病緣醫藥供身什物，是能增長梵行之依。】

說，我們為了修行，的的確確還要這些東西。可是這些東西的目的幹甚麼？是增長梵行喔！根據了這些東西，然後你修行。所以你千萬不要弄錯，依止這些東西的目的是增長梵行，不是增長我們的雜染心，所以你吃這個東西覺得，這個配你胃口，這個不配你胃口，這是雜染心，不是梵行。當不配你胃口的時候，你覺得，煩惱來啦，正因為不配你胃口，認得煩惱，我就要這樣，那個才是梵行，然後根據戒，根據等等。

【此等諸物若得粗少，他不恭敬，稽留乃與，不應憂鬱，當忍由此所生眾苦。】

這地方告訴我們很明白，呀，這些東西，不管是粗、或者是比較差、或者是少，或者人家給你的時候不恭敬，或者種種留難你，不要在這個上面去多擔心，應該忍，不要說我們修行啊，古來中國的念書人啊，說念書人啊是次於無欲無識者，呀，那麼，真正的念書人啊，如果嫌這個吃得不好，穿得不好，要講這些的話，那種人呀，根本不足以談道，這種人根本呀談不到。那個世間的一般的人喔，現在我們修行人，更應該超出他，他這是目的是世間聖人，我們現在要三界之內的導師。所以在這地方是特別注意，特別注意。所以這一點，尤其是出家的同修們啊，千千萬萬不要說，哎呀，人家跑到這個地方去呀，我以前就聽人家說，羅漢齋，我說，我們出了家都吃羅漢齋，羅漢齋好呀，這個羅漢齋的味道真好，做起來又怎麼怎麼，然後講了一大堆，他現在那個羅漢齋呀，變成功台北最有名素菜館的招牌菜，他以為是這樣想。哎，我想了個半天，不曉得怎麼解釋，然後我就告訴他，我的羅漢齋怎麼呀，放一點水，放一點鹽，放一點油，你有什麼再放下去，爐子打開啦，他聽了半天，什麼？就這樣的，這個菜不炒可以吃呀？哎，奇怪咧，我說我出了家到現在，那是剛開始啦，實際上到現在，說千真萬確的，你不妨看看我走過那個路。出家到現在二十四年，二十四年當中，頭上剛開始的時候，我在懺法師那兒出家，那個時候這樣，然後呢？以後到福嚴精舍，以後到同淨蘭若，以後到美國，現在在美國的東海岸到現在的西海岸，就只有很短的一段時候，在東海岸美國佛教會，大覺寺的一段時候，他們請了一個人，每天做幾個菜，除此以外，向來就是這樣，做法就這個樣。然後呢？我們這裡在座的還有一位，你們都曉得，林順全，他跑到這裡，他長得這麼胖，吃得這麼好呀，這個不是問題呀，你們千萬不要被這種東西騙掉啦，我是隨舉一例啊。那麼，這是第一個，這是第一個，第二呢。

【世法處者。】

世間法者，什麼呀？

【衰毀饑苦。】

哪，這個就是八法當中，壞的那一面，還有：

【壞法壞，盡法盡，老法老，病法病，死法死，如是九種是為世法，依此一切或依一分所生眾苦，應善思 擇而忍受 之。】

這個我們了解，壞法壞，就是壞掉啦，盡法盡，沒有啦，或者老、病、死等等，這樣的，世間必然產生的，或者是所有的，或者其中的一部份，不管它有什麼的問題來，我們應該呀，善巧如理的思惟，去忍受它，忍受它。因為我們雖然出了家啦，的的確確出家還有出家的團體，乃至於眼前我們這種狀態，還難免哪跟世間人接觸，而且真正講起來，本來修學佛法，就是在世間上面，怎麼樣認得了煩惱，跳脫出來。那個時候像這些問題，你必定要認識得清楚，善巧思惟，然後你就忍受它，就忍受它。譬如說，我們現在隨便舉一兩個例子，我們常常去修學佛法 ，還會說，哎呀這樣做呀，不好意思呀，這樣做呀，這樣做是得罪人呀。大家注意呀，你不好意思的對象，不好意思的特質是什麼？假定是你把法擺在這兒衡量，我這樣做不如法不好意思，對。假定你不好意思，跟世間人來往，覺得你這樣做了以後，人家笑你不好意思，錯！同樣的，所以得罪不得罪，你看看，你得罪的佛菩薩。你得罪了人呀，往往佛菩薩歡喜，反之，你不得罪人呀，往往佛菩薩在那裡難過，這兩者當中，我們應該有所取捨。當然做得好的話，兩者都好，皆大歡喜，做得不好，兩者都壞，這個時候，我們必定應該呀如理取捨，這個概念是非常重要，非常重要。好！進一步呢，就是眼前我們做很多事情的時候覺得，這樣做的時候，要處處地方要顧慮一個問題，目的幹什麼的？應善思擇而忍受之。

【威儀處者，行住坐臥是四威儀，第一第三晝夜恆時，從諸障法淨修其心，由此生苦悉當忍受，終不非時 脅著床座 草敷葉敷。】

呀，威儀處，就是我們的行住坐臥，這是一天無非是這個。第一第三是什麼？行跟坐，這個時候啊，不管是白天 ，是晚上呀，哪，你應該努力的，幹什麼呢？依法來進修，是，依法進修。這個時候要忍受，千萬不要非時去睡覺， 就這樣，說的確的，古人呀，他晚上睡覺，就是中夜，從十點鐘開始到兩點鐘，只睡四個鐘頭。現在我還是看見這種 ，啊，我們現在睡覺的時間的確已經夠多啦，然後中午還要睡這麼個久，打了板啦還爬不起來。這個事情呀是並不太 強迫，可是大家必須注意，呀，就是就我們眼前的這種狀態當中，慢慢慢慢的處處地方不斷的去改善它。現在，繼續 下去，呀，三百零二頁，上面講了威儀處，第三，下面呢就是那個最後一行，威儀處是講行住坐臥呀，什麼等等呀， 這個要忍。不過說到這個地方忍呀，注意呀，所以始終記著噢！這個次第，前面這個關鍵，他就告訴我們微漸修，漸 次修，尤其我們要把握住，剛開始的時候開始修，你不是說聽見了，哦，那我聽見啦，我今天晚上開始，我也晚上十點多睡覺，二點起來，這個不是呀，這個不是，啊，記得不記得，你隨意遇到一個，馬上去修的話，對你是不但沒有好處，一生善行終成過失，你必定要瞭解，它那個正確的內涵，然後呢？瞭解了以後，跟你現在相應的狀態，那麼從這個地方步步步步的深入，呀。這個點，不過反過來，我們不要說，既然如此的話是聽見啦，聽見啦，放在那裡不去管它那同樣的錯啦！放在那裡不去管它的話，那的確啊學到驢年也沒有用呀，驢年是，這個十二個生肖當中沒有驢年的，換句話說，你再修，修到哪一年啊就是在耳朵裡呀！始終是講講沒有用的。那麼這個情況就是說，我們現在，那天有位同修問我，他本身身體不大好，少睡了以後，總是精神沒有，那他怎麼辦？我就給他講，我自己的經驗，我剛開始的時候也是這樣，我固定的，那我這個倒是好，我一開頭的時候，就列定一個功課表，到那裡都是一樣 ，譬如說，我平常的時候，假定說，我是九點鐘睡，或者說乃至於早一點嘛，八點鐘就睡啦，我現在了解了這個道理以後，也絕不會說，一下擺在十點鐘，但是也絕不會說，停在那裡仍舊八點鐘，怎麼辦？變成功八點十分，這樣，然後呢？固定的，所以我，現在你看我房間裡，至少有二個鬧鐘，原因就在這個上面，呃。我這個手上的那個，它可以鬧五次，早上幾點鐘起來，我每次幾點鐘上殿，那一定要鬧的，然後呢？下午幾點鐘起來，傍晚工作到甚麼時候 ，睡覺的時候，我把那個鬧鐘的時間，從八點鐘移到八點十分，結果第二天，八點十分可以，不是說第三天馬上八點二十分，不，你擺在那裡，擺一個禮拜乃至半個月，一定要經過一段時候，可以啦，再提早十分鐘，再提早十分鐘，等到你提了三次，提早到八點半，停在那裡，暫時不要再前進，再過它一個月，乃至更長，你在這個時候，把你延長的那個時候，能夠作了適當的運用以後，繼續的來，變成九點鐘，乃至於這樣，如果你跑到那地方，覺得這地方有問題啦，停在那裡，但是不能退啊！這個很重要的一個原則，所以你只能進不能退的，一退，就完了，所以你進的時候你寧願慢，前面記得嗎？所以它告訴我們這個公案，像抓強盜一樣，現在抓什麼強盜呀？煩惱強盜，你不是一口氣猛追，你慢慢的來，你反正我總歸老跟著你後面，這樣，總歸有一天要把那個強盜把他抓到為止，不能停。現在我們對這件事情亦復如是，當然，對自己的睡眠是如此，其他的亦復如此，再下面。

【攝法處者。】

我們修行的時候，攝受，我們現在在這地方攝受法，世間的是攝受的非法世間。為了要修學佛法，我們要攝受佛法，應該受這些苦，換句話說應該做的，分成下面七樣東西，這個是出在，瑜伽師地論上面，第一個：

【供事三寶。】

很重要，這個就是修行。不但在家人要，我們出家人更要，他在家是業餘的都要，我們出家了居然不要了，這個話怎麼說呀？所以從我們早晨上殿，過堂開始，任何一個行為，記住，我跑到這地方來什麼呀？如法供養，然後呢？打掃殿堂廁所等等，每一個地方，乃至於每一個小地方，譬如吃飯，不要說，反正大家拿起來嘛就吃啦，等一下你這麼念了個半天冷啦，不，不是，你要嫌它冷，嫌它暖，跑到家裡去。你你有病，老啦，是，這個是，一定要佛，告訴我們的佛制，佛制為什麼要聽呢？因為他是完全如理如法的瞭解的，跑到這裡一切都是什麼？供事三寶，或者是有上供養，或者是無上供養，或者是事的供養，或者是法的供養，然後呢？

【供事尊長。】

因為我們現在真正修學佛法，是跟誰學，就是跟師長，而真正最重要的修學必定要這個善知識。所以這個第二個 。然後呢？第三呢：

【諮受諸法。】

你為什麼跑到這地方來，為什麼要親近善知識，不是跟他結交一個朋友，而要了解佛法，什麼是如理的，什麼是如理的。我現在啊就深深的有一個感覺，啊，我最後幾年，因為接近了幾個大善知識以後，我才發現，的的確確的，這個真正接近善知識的話，這個跟我們現在差得十萬八千里。啊，我們現在呀，像小孩一樣，哎唷，要哄個半天哪，然後如果師長呀，稍微勉強你一點呀，自己憋著個嘴巴，不曉得到什麼地方去啦，這完全不相應，跟法一點不相應。我所看見的話，一直到後來凡是老師隨便一句話，他只要說出來，不管它輕輕鬆鬆，我一定要盡我最大努力去做到，有的時候，他對我的說明，乃至於指責什麼等等，儘管有的時候，我自己覺得，咦，我合理，剛開始的時候，我還自己覺得合理，現在不，完全反過來，理路上面至少，我做是做不到，開始我心裡面很清楚很明白。這個情況必定要知道，我們跑到這裡來幹什麼？呃，要受法，你要受法，必定要有一個什麼條件呢？這個條件就是你呀，要把握住這個原則，然後一心恭敬的來求，一心恭敬的來求，這樣，否則的話，沒辦法，我曾經遇到過，這種事情啊不止遇到過一次，經常遇到的，一個典型的例子，很多人呀，現在覺得，哎唷，佛法好啊，好的不得了，是，但是呢，現在這個世間呀，要想呀這個修呀，很困難，而且不修呀，也不行，這也完全正確。所以呢，最後是念佛，的的確確也是最好，然後呢？念佛了以後，怎麼個念法呀，你趕快告訴我們怎麼得到一心不亂。然後你就告訴他呀，是，唔，如果說你已經宿生有善根呀，能夠很快念，那的確的，你不要去管他，但極大部份人實際上呢，不是的，呀，那時候你怎麼辦呢？就告訴他這個道理，他聽了以後呀就覺得，這個也不對，那個也不對，這樣，實際上這種情況什麼呀，他弄錯啦，他弄錯啦，當然，這個在家人，它本來就是呀！業餘性質，種點善根。現在我們到這裡來，一定要知道，我們跑到這裡來幹什麼呀？要受這個佛法，要這個接受這個佛法，你的的確確呀，要一心一意的深入。就算我們現在條件不夠，或者年紀大啦，或者有病，至少有一件事情要做得到的，這個心呀，這個心呀，不要退怯，很重要呀，這最重要的一點，說：「是的，我現在有這個條件的限制，但是我心裡面一定要還是努力。」不但如此，更應該警告自己，那是我現在的感覺，所以我常常說，我不如你們的原因哪，這樣，我雖然年紀老啦，我就覺得你看，那些你們這些同學，都是善根比我足呀，那麼勤勤懇懇呀！我的條件不夠，老啦，假定我現在心裡上面，還不努力建設呀！還為自己啊躲在這個軟暖習氣屋子裡的話，養成功這個，這個就是我們的業，下一世來的時候啊，嘿它自然而然這個業就現起，前面說的很清楚。呀，所以我儘管做不到，可是我心裡告訴它，我一定要做到它，一定要做到它，一定要做到它，你能夠這樣的策勵自己的話，外面這個緣適當的時候，你就做到了。否則的話呢，現在我們心裡心裡面先打退堂鼓來，種種地方找那個推，環境逼在那裡沒有辦法，等到一換一個環境的話，你就完啦。就是為什麼現在那個情況，有很多「再來人」，他心裡面如果說有這個堅強的力量的話，他第二次跑到這個環境當中，他看看，耶，那很多世間事情，不一定動得了他。反過，反過來，因為他心裡面一向呀，就是這種心裡存好，我們不要說，從前生到這一生，就我們眼前來說吧，儘管我們現在，譬如說，坐是坐在這個地方，心裡面呀，也在那裡盤算，噢，今天假期啦，心裡想想，哎呀！假期快來啦，在假期裡面，我要怎麼怎麼，想了一大堆，啊想了一大堆，所以等到一到假期呀，那個佛法是跑到九霄雲外，碰到什麼就沾到什麼，不曉得跑到那裡去啦，我想我們人人都有這個經驗吧？反過來，呃，假期來啦，喔，趕快，這個，在這個開學的當中，師友大家看見得來，有這個環境，假期來的話，哦，千萬不要為它所轉去，心裡面先打好了氣，不斷的打氣，然後到了假期的話，別人哪，說，今天放假啦，等不到明天，我是今天放假啦，今天至少我還不離開呀，最快我要到明天走，乃至於到後天走，心裡面就完全不一樣，那跑到外面去的話，這個境界呀，緣碰見啦，它就生起來，唔，我在這地方學的這個東西對治，現在正用上，唔，就是這樣。所以你這地方，一定要瞭解，我到這地方幹什麼的？為什麼要不忙世間的，而來供事三寶？為什麼不自己供養了，供養尊長？跑到這地方來？諮受諸法。下面呢：

【既諮受已為他廣說。】

因為我們現在這個地方，學的什麼？忍辱波羅蜜多，這是大乘之法，所以不但自己了解，而且要廣為他說。不過這個廣為他說，注意喔，你自己要了解啦，了解的什麼？了解的法喔，了解這個法的義啊，不是了解這個名喔。單單這個名的話，是，還是有它用場的，可是這個名解決不了問題。既然我們現在真心要解決問題，要從這個名字，說名句文身所指的真正的內涵。至少在這個情況之下，你呀，體會到一點，能夠在煩惱上面，不被它轉得七葷八素，那個時候，你把不被轉的這個經驗告訴別人，那才是真正的說，這是我們要了解的。下面是：

p. 303

【大音讚誦，獨處空閒無倒思惟。】

前一頁(127a) [127b] 下一頁 (128a)


菩提道次第廣論講記 第128卷 A面

日常法師

p. 303

【大音讚誦，獨處空閒無倒思惟。】

啊這個是第五啊！第五是說那個修這個，這個，真正啊譬如說我們上殿、過堂等等啊，那個時候啊！要讚歎也好 、讀誦也好，啊這個也是一樣，譬如說我像剛才說的我以前那個毛病覺得，哎呀！這那個聲調太高上不去，啊！不過 現在倒是事實，我平常早晨上早殿，剛開始來的時候啊，還是唸出來，現在我經常都很少出聲，啊這一點啊，我要特 別跟大家說的。我現在很清楚，我平常這個目前的狀態是每況愈下，只有一個時候，我就一跑到課堂裡面就提起全部 精神來了，下來了以後，平常的啊常常氣都透不過來這個感覺，啊雖然哪，好幾位，啊告訴我早晚課不要上，我覺得 這是啊難得的一個機會，至少我在這個地方的殿堂上面拜，至少呢？嘴巴上面唸不出來，要留給大家同學的話，我心 裡要跟著緣，這個特別大家說明一下，在你們啊，年輕的時候，我儘量的建議大家，像我這樣，這樣年紀大了以後， 我還不鬆，輕輕放過，我覺得歲月無多啊！讓那個歲月啊，攤在那個床上攤掉的話，是對於，太對不起這個佛法，也 太對不起我自己啊！所以我寧願站在那裡跌倒，跌倒在那大殿上面，我覺得跌倒了以後我啊，到了極樂世界來拜這個 骨頭，那個遠比啊，在床上養得胖胖的，到了地獄來呀，來打它來得好的很多，這一點大家注意啊！這個，下面呢？ 獨處空閒是無倒思惟。再下面就是第六個，平常的時候啊，真正修學佛法的時候啊！最怕雜染，是啊最怕雜染，所以 啊，好歡喜大家在一塊兒的，這完全是不相應的，只有一個情況，為了諮詢佛法，為了探討佛法，那個時候他必須要 一起，這個有它的特殊的功效，然後呢？住在一塊兒的依眾靠眾，那個是，但是呢在這種情況之下，大家為法而增上 ，所以說真正啊努力的時候啊，那個是這樣做法。那麼在那裡幹什麼呀？不是叫你一個人獨處空閒在那裡睡大覺啊， 「無倒思惟」，要腦筋裡面就是這樣，那個包括了修習很多各式各樣的，啊。

【修習瑜伽作意所攝若止若觀。】

啊那麼修習瑜伽作意，瑜伽是相應意，啊所以僅事理等等，那麼現在我們聽懂了，說如果在那聽，那麼從這個怎 麼從這個名字上面了解這個義理，了解義理，怎麼從這個不相應的染污法上面根據這個義理，轉變成功如理的這方面 ，這個叫做啊瑜伽，就是跟法相應，以前是跟非法相應，這個一定要經過正確的認識，然後去修習，啊這個時候啊叫 作意，要思惟觀察。那麼這個裡邊有二部份，屬於止的、觀的一共七個這個叫：

【為七攝法。】

這就是我們正修行的。前面這東西啊，依止處啊，攝法處啊，威儀處啊這是前行，換句話說準備工作，我們真實 修學的就是那一條，這個啊有很多條件、困難要克服，所以：

【於此劬勞所生眾苦悉當忍受。乞活處者，剃鬚髮等誓受毀形，受持裁染壞色之衣，從其一切世間遊涉兢 攝住故別 行餘法，捨務農等從他所得而存濟故，依他存活，不應受用集所獲故，盡壽從他求衣服等，斷穢行故，盡壽遮止人間 諸欲，捨離歌舞笑戲等故，及離與諸親友同齡歡娛等故，盡壽遮止人間嬉戲，為七乞活，由依此等所生眾苦應當忍受 。】

這個也是七種，就是我們的生活的方式，是我們現在修行啊還要這個身體，這個身體要養活它，那麼，所以他下 面告訴我們，我們現在啊！幹什麼？不是為了這個我啊，不是為了這個壞聚啊，啊這個東西啊！在這個身上面色殼子 上面做功夫，真實了解他的虛假，所以啊剃除鬚髮，不要說外面這東西一切都丟掉了，連他身體上自己有的東西啊， 頭髮剃的光光的，什麼都沒有。啊誓受毀形喔，注意喔，誓願的，哎呀！現在受這個。然後呢？所以受持，我們真正 受持的啊就是呀，裁染壞色之衣，這個大家都了解的。換句話說，對於世間一切東西的話，那怕這個顏色本身啊，一 定要是壞色，壞色，那個正色不用的，啊那麼，從本來以前啊忙世間的啊大家一起，這些東西啊，統統捨棄，統統捨 棄，別行餘法，跟那個世間完全不一樣的，這點我們必定要把握得住，所以在這個上面啊，在家的如果想真正修學的 話，那麼慢慢慢慢的遠離，不要說：呀這個也少不了啊！那個也少不了啊！出了家了，更是注意，你出家真正的不要 說，哎呀！這個也不好意思，那個也不好意思，那個，出家完全錯了，出家完全錯了，出家真正的目的幹什麼呢？耶 就是這樣做，這樣做，如法去做，啊這樣就夠意思，那樣才夠意思，你要這樣想，啊對啦，以前一天到晚忙啊，攀那 個世間的啊，耶這種交情，現在要跟佛菩薩談交情了，嗯佛菩薩告訴我怎麼做，我要怎麼做，這個，啊所以這行別餘 法。然後呢？下面這些告訴我們就這樣，捨務農等從他所得而存濟活，啊所以呀，我們的種植啊或者什麼等等啊，都 是啊不要，討什麼，那得到什麼就吃什麼，啊有什麼就用什麼，不應受用集所獲故，啊還有呢，這東西啊，他們送來 了以後，或者是自己想辦法，或者這個都不應該受用，都不應該受用。啊盡壽從他求衣食等，斷穢行故，還有呢？這 個盡壽啊樣樣東西，都是啊！從樣樣東西，吃的也好，穿的也好，如果說你不要這樣去做的話，自己啊，努力去弄的 話，這個啊都是啊不清淨的穢行，穢行。所以啊，現在啊，有很多這種概念，說起來是很有意思，啊！我將來要修行 的，怎麼辦，先賺一筆錢擺在銀行裡邊，然後去出家，耶你如果是在家人這倒是個好辦法，你先賺了一筆錢，然後呢 ？我啊，好，我還是個在家，那個對的，因為我不必再為這個忙，如果出家的話完全這一回事，完全不是那麼一回事 ，絕對沒有說賺了一筆錢存在銀行裡，一刀兩斷，就這個樣，統統捨掉了，啊然後呢？到那個時候吃的幹什麼辦？討 啊！這個是一個典型的例子，啊典型的例子，啊這個是如法的，啊不過跑到這地方大家千萬注意啊，這個法，這是來 要求我們自己的，要求我們自己的，所以你常常記得這個話，不要看嗯這個人，那個人也錯了，啊他的對不對那是他 的事情，他是菩薩示現，就算他不是菩薩示現，你要修學佛法的，你自己說來批評別人對不對，那換句話說你有一個 標準在，那麼現在修學佛法的標準是什麼標準？這個我們要把握的住，修學佛法的真正的標準是：淨化自己煩惱，現 在你在這裡管他這個長這個短，請問這是如法還是煩惱，如法嗎？煩惱嗎？你一想曉得，啊這個不如法，這個是煩惱 之法，所以，不，別人怎麼樣不管，要了解這個道理是反過頭來照顧自己，除非是說大家同，同修，像我們這個環境 ，大家曉得的，那個時候的的確確，我們容或有這種情況之下，我們也靠朋友來那個諫勸，我們旁邊的人也諫勸，是 那個時候曉得的，我們大家同修，因為我自己一個不小心的話，唷為他拉去了，那個時候靠師長策勵我，所以同樣的 我看見那個同修，我對他非常好，那個時候告訴他，某人啊！你這樣錯啦！嗯所以佛法裡面有如法的諫勸，可是那個 諫勸一定是什麼啊？像剛才說的，就是你的的確確你自己啊是一番善意告訴他，如果說我們啊是非莫辨的話，那個絕 對不是佛法。佛法是智慧之法，所以辨那個是非要清楚，啊根本在什麼地方？所以說，譬如說，剛才說如果說外面這 一些東西，我們還是辨，辨了以後，緊跟著自己腦筋上面策勵的什麼？說哪一個對，哪一個不對，我應該走對的，所 以啊，我淨化我自己心裡的煩惱，然後淨化了以後憐憫他，你進一步幫助他，你絕對不會責備他，啊絕對不會責備他 ，所以持戒而覺得自己持戒，覺得人家不對，錯了，如果說我們在共同的圈子當中，然後呢？這個某人不對，那個時 候，如果說你看見他不對，你心裡面啊厭惡，瞋，那個時候你首先了解，對不起，我自己已經在煩惱當中，先把這個 弄好，那時候你都不能開口，啊如果那個自己不是的，哎呀！他是個很好的人，一個不小心，那時候他這麼好我就勸 他，說某人啊，你這個不對，這樣的，每一個地方，你必定要辨別的很清楚，啊所以把握得住這個原則，這一點啊我 們這順便一提，啊這個上面有好，很多一條一條啊我們也不必細說，不必細說，所以啊凡是，凡是這個世間的一切東 西啊，所以鄉里國土，這種東西都是這個樣的，哎呀！這麼這個出了家了啊，還是啊以前的老朋友一大堆，乃至於家 裡的人啊什麼等等啊，牽牽連連啊，那真是不可以。啊那麼同時我也想起了，我昨天為什麼特別說：以後凡是有人來 找我的話，請你們任何一位都注意，啊請他到客堂，然後我去，除非熟人，這個我告訴你一件事情，離開現在已經二 十年了，那時候我剛出家，住在同淨蘭若，那有一天，我那個妹妹跟妹夫他們夫妻兩個來看我，那是從小我把他帶大 的，也可以這麼說，那時正好生了一個病，從來我出了家以後，我到那裡去根本不告訴他們，他也從來找不到我，啊 那麼那次因為動手術啊，割胃，法師就說耶這個大事情，你應該寫個信告訴你叔叔一聲，好好好，那我就告訴他，耶 我叔叔聽見了，曉得我在那裡了馬上趕得來，因為這樣的因緣啊，一住住了好幾個養好了，他們來看我，看我，那時 候啊，我就隨便的啊讓他倆個人，我覺得這種情況之下啊，讓他們進來嘛，就跑到我房間裡，然後呢當時法師也沒說 什麼，完了以後他跟著說：剛才誰在你房裡？這樣，啊我說：妹妹，啊我曉得他的意思，啊妹夫，嗯戒律上面有沒有 告訴你，這個啊女性哪一種例外的啊，他沒有講別的了，我到現在一直深深的警惕這個話，他並沒有告訴你，乃至於 母親，女性，他只是說，嗯我們應該界線劃到什麼地方，這是眼前這個環境是如此，啊我們不要太忽視這個環境，可 是我們啊，能夠做得到的地方儘量做得到，這點我這地方呢順便一提，因為我們無始以來的習染是非常厲害，非常厲 害，你不知不覺啊沾在那個地方的話啊，到那時候，他會發酵的，啊，所以常常記牢，那個廣告商那個辦法，嗯你很 討厭那個廣告，耶但是他就放在中間，明明曉得，這個廣告商也明明曉得你討厭他。但是他偏偏放進去，結果呢這個 廣告就偏偏有效，對不對？為什麼？就是你識田當中落下去了以後，一旦遇緣，如果你當時、事後沒有如法對治的話 ，它那個一旦那個種子下去了，到那時候就觸發這個緣的慧。所以，這個戒律上面啊，從很多微細的地方防啊，這有 這個特質，所以我們別看，啊好像這種很多小事情啊，實際上呢前面已經告訴我們，我們真正修的話，一定要從那個 小事情上修起，大的苦我們忍不住，小的地方，這樣，這個地方是順便一說，啊，那麼，這個就是啊什麼，嗯，第五 項，第五項，由這種生活的方式，所產生的種種的苦，啊這個苦有兩方面：生理的、心裡的，啊心裡的，譬如說我們 ，生理的這個容易了解，心裡的什麼呢？平常我們啊歡喜沒什麼事情啊，大家聊聊天，到那時絕對不可以，不可以， 那心裡面啊要阻止它，要阻止它。第六：

【勤劬處者，勤修善品，劬勞因緣所生眾苦悉當忍受。】

這個容易，真正要修這個容易懂，但是呢，文字容易懂啊，這可是做的時候很難啊，修行的時候啊要有勤精進， 修種種的善品，這個時候啊，有很大的苦，這個要忍受。最後。

【利有情處者，謂十一事。】

這個前面啊，在戒裡邊啊，攝有情戒當中十一條，十一條在這個戒波羅蜜最後那個小字，詳細說明，啊詳細說明 ，這裡我不細解釋了。

【從此生苦皆應忍受。】

嗯，第八。

【現所作處者，謂出家者，便有營為衣缽等業，諸在家者，則有無罪營農經商仕王等業，從此生苦悉當忍 受。】

我們做的事情，出家人啊有出家人的事情，在家人有在家的事情，雖然他什麼什麼？無罪營農，這是指在家人的 ，你還要忙你的仕農工商，但那，這個要什麼啊？清淨的，要無罪的，同樣的這個無罪二個字，對我們出家人也是一 樣，在佛世的時候，這個啊不必，因為那時候啊都是正法時期，眼前我們特別重要，這個兩個字特別重要，特別重要 ，啊，所以別，千千萬萬不要說，哎呀！人家怎麼做，是的，人家怎麼做，你自己那時候啊，自己問：「我跑得來是 學人家，還是學佛？」清楚極了，明白極了，所以你一定要注意，說：「我來幹什麼的？學佛的！」那不要說人家怎 麼做，啊我學佛的，人家也是學佛努力，比你強，啊你說：人家比我強我趕快努力，人家做得不如法你就記住，嗯我 是來學佛的，他不如法，我可不要學他，然後我學好了我要幫人家。你應該這樣去想，啊不要說：人家也馬馬虎虎， 我也馬馬虎虎，那你就完全錯了，完全錯、完全錯了，至少現在這個環境之下，特別注意是，因為這個環境非常惡劣 ，你要徹底的改過來，不可能，啊然後呢？在能力範圍之內，儘你的最大努力去做，事相上面這樣，然後呢心裡上面 告訴自己，我一定要百分之百的做到它，嗯該圓滿的功德，我一定要百分之百的圓滿，該斷除的是百分之百的斷除， 你心裡面應該百分之一百斬釘截鐵的一點都不留，這個心種很重要，你能夠這樣把那個心種擺在那裡，將來你遇見什 麼緣的話，他觸發的自然這個，所以我們不要一開始的時候，哎呀！馬馬虎虎啦，現在就這個樣啦，你心裡的種子就 是這個，所以記得啊，我前面告訴你們的這個十二因緣啊，就是我們修學佛法的鋼骨，用在濟度大家還是它，用在自 己身上，你時時刻刻體驗到，說：這個下一念、下一生、乃至於下一件事情，怎麼來的，都在這個上頭，就是說，你 前面先把那個種啊，已經擺在這裡，前面那個種是什麼？無明、行、識，這個識擺在那裡，以後你遇緣去滋長它的話 ，然後呢？這個識經過了愛、取的滋潤，下面生起來的就是它，下一生如此，下一念是如此，下一件事情是也是如此 。那麼，我們目前，雖然是如法修了還是集諦所攝，還記得吧！所以這個時候啊還是無明相應的，但是呢已經啊隨順 於智慧的，要破無明要見道以後的事情，見空性以後，所以現在我們啊處處地方告訴自己，現在這個心裡面，以前啊 ，啊處處地方馬馬虎虎，不如法的心念，現在一定要做到這個，這樣，你心裡面啊，是在，雖然還在無明當中，可是 隨順在善法的行，留下的識種子是這個東西，然後呢再遇見境界的時候，你仍舊是繼續不斷地觸發那個東西，我要努 力地去做，儘管我做不到，事相上面莫可奈何，但是啊，我盡我最大的努力，那個時候啊，你與善法欲相應的這個去 處理它，下面緊跟著來的就是那個果報是生生增上，啊修行修行，那就是修這個，這個我們務必要知道的，務必要知 道的，啊所以關於這一點的話啊！一條路－－啊聽聞正法如理思惟，如理思惟另外叫無倒思惟，啊從反面來說，不要 錯，從正面來說，如理。平常我們經常這樣，然後呢？如果我們要想開口啊就談論這個問題，所以我特別讚歎，嗯你 們同學來問我，我總不嫌棄的，儘管我啊弄的一點氣力都沒有，嗯但是一談到法，我的氣力就來了，啊你們這個千萬 你們不要怕，我寧願在那裡講完了以後，把他倒在這個地上送到火葬場，哦我不願意啊在那裡享受那個舒服，嗯千真 萬確。我但願啊，諸位同修啊來幫忙我完成這個志願，那麼現在我們呢繼續說下去，啊這樣的八種。

【如是八處所生眾苦，隨何苦起，皆應別別精進不廢正趣菩提。】

嗯，這樣，上面是告訴我們的，這個八樣東西，就是啊說明我們修行的時候，哪！這個大別，不管他生什麼苦， 啊各別各別的這個苦來的時候，我們該怎麼辦啊，耶，下面，精進，精進兩個字啊去努力，而且要如法的努力，絕對 不要啊走錯，走錯是什麼呢？廢棄了正趣菩提了，換句話說，我們現在跑得來幹什麼！要走上那條菩提大道，要走上 去一定有一個特質－－精進，關於這點啊，絕不能隨便的忽視廢棄。

【已正趣入不令成其退轉障礙，令意全無不喜而轉。】

啊那麼已經趣入的，那麼繼續的向上，千萬不要因為上面這種因緣啊使他產生障礙，乃至於使你退轉，下面有一 句話特別重要喔，行為上面是這樣，然後呢？意樂，心裡上面啊全無不喜而轉，這個是最重要的，所以啊，我們處處 地方啊要注意，做了一個東西以後啊，你要想一想，唉！這下我對，這下我對，儘管你沒有做得完全對，你說嗯，沒 有錯啊！但是我在每一步、每一步向上跨，所以我常常提醒自己，我是一個常敗將軍，人家說：百戰百勝，是啊，我 是百戰不退，一直打下去，然後呢？每打一次都敗，但是，我敗完了以後就快樂，啊我還在這兒打，這個啊我還在這 兒打，是愈打是愈快樂，是愈打愈快樂，我曉得這樣打下去，總有一天被我打勝，而且打的時候我也快樂，啊固然克 服了這個敵人啊快樂，我挨打的時候也快樂，為什麼啊？我並沒有啊被軟暖習氣所困啊，我是跟煩惱鬥啊，嗯，我正 在精進啊，因為精進所以挨打，嗯既然是挨打的話，我只要做對了，快樂，這個很重要，很重要，你能夠這樣的話， 你自然而然發現啊，並不困擾，並不困擾，這個說一件小小的有趣的事情，這種事情都是幫助我們策勵的喔！我記得 小的時候啊，嗯打防疫針，嗯，一看見那個針啊就害怕的要命，躲得遠遠的，呀誰都不敢去弄，嗯因為那時候啊，嗯 在學校裡邊啊，唷這個老師命令的去見了那個時候，要找一個藉口總是躲在後頭，啊一下有的這個地方不對，嗯小便 去了什麼，排在最後，還是逃不走，還是逃不走，唉唷痛得要命，咬緊了牙關，這樣來，嗯後來啊，我的先父他真好 ，啊他平常就跟我常常叫我唸這個儒家的書，後來他信佛了，那麼就跟我談起這個事情，嗯，對呀，就像剛才說的， 不管你逃也好或者弄也好，你總歸逃不了的，對不對？你咬緊牙關這麼去對，這樣，他，不管他怎麼說，我聽也聽的 很來勁，碰到那個時候啊，心裡面總歸不行，可是呢？他不停止他一直跟我打氣，唉打打打打後來我自己覺得啊，不 再他打了，我自己也在打，嗯慢慢慢慢慢後來居然這個我一生經驗當中最強烈的一次經驗，有一次，不是不曉得在幹 什麼？我就想，想起了這個念頭，對呀！我勇敢，我第一個來，然後呢咬緊牙關我不怕，這樣，結果居然一針打下去 的時候，不痛耶，哎呀！我心裡面高興了幾天，高興了幾天，以後我一生一直在受用這件事情，啊以後我就受戒去了 ，當然中間有很多這種事情啊，受戒去了，受戒那戒場上面啊有很多同修啊，唉唷看見了人家害怕得要命，又不能不 燒這個，我們現在的習慣啊，哎呀！然後呢？有一個人燒完了以後啊，他自己啊事前跨那個容器，燒完了以後一直叫 ，皺眉苦臉以後，那時候因為我已經有過這個經驗，有過這個體會，不是單單一次啊，不斷的體會，所以我心裡先想 ，唉，好呀，今天我在這個上面鍛鍊，我看看那個法華經上，藥王菩薩，他那個焚身那個故事，那我當然做不到，乃 至於焚指也做不到，可是這個我可以做得到，唉我覺得我沒別的供養，在這供養，我這麼大的身體，這麼一點點供養 ，啊這個我是難得的啊，我事先哪自己這麼想，也許拿現在的話來說，這種想法有點阿Ｑ似的，但是這個妙不可言喔 ，我就這麼想，然後到那燒的時候，嗯，心裡面因為事先有準備啊，所以燒的時候啊，心裡這個心念非常之強烈，啊 愈想愈開心，愈想愈開心，愈想愈開心，剛剛燒的時候有點痛，等到你非常高興的時候，那個痛的感受就變得很微弱 了，有很多事情就這麼克服的，哦，乃至於後來啊，這個深一層的不說啊，你們不妨自己去試試看，啊所以，所以因 為這種經驗我才體會到，佛經上面有一個公案：佛啊，為了求一個，半個偈子，然後呢？捨頭目腦髓，其中有一件事 情啊，有一個羅剎說，他有半個偈子，佛要求，嗯求佛法哪那麼簡單的，那麼要怎麼辦呢？要證明你的誠心，怎麼證 明法呢？哪那古來的人啊要燃什麼等等，你現在也是這樣，身上挖一千個洞，把油灌在裡邊，你有這個誠心，我教你 ，然後，好啊來呀，就身上挖一千個洞，哎呀！那我們能夠想像嗎？絕不可能的，啊最後他因為得到了這個法，然後 呢？一心思惟這個法，得到無痛自定，你們好好的看看這段公案。當以前啊，我只是真正讚歎而已，嗯慢慢慢慢的我 可以體會得到，我但願你們啊慢慢的從這個上面去努力，你只要肯下這個功夫，你們一定會體會得到，那所以說這微 漸修，你只要小的地方你能夠注意的話，你了解他的特質在什麼地方，因你有了這個心，這個心它會強烈的告訴你， 對呀！對呀！然後呢？前面說的道理都來了，你眼，現世啊稍微呀做一點的小苦，將來這個無比的大勝利都來了，而 且你有了這個經驗啊，那很多苦來的時候啊，你才能夠擋得住，不但是啊不苦，而且是種快樂，這個都是千真萬確的 事實，所以說最後一句話，令意全無不喜而轉，做這件事情的時候，剛開始的時候說啊，安而行是做不到，那怎麼辦 呢？利、勉強二個字，你們啊，善巧的運用這個，平常的時候呢？你思惟它的利益，而然後做的時候呢，因為這個利 益的關係啊勉強他去做，做到後來，你安而行之，徹底安而行之的時候，你就是佛，嗯，我們就從這地方做起。

【◎ 第三引發思勝解忍中勝解之境。】

他上面解釋的這一點啊比較簡單，實際上呢？這一點最重要，最重要，同樣的，前面講那個啊，這個耐怨害忍跟 那個安受苦忍，告訴我們這個道理啊，都是怎麼去如法如理的思惟，如法思惟。

前一頁(127b) [128a] 下一頁 (128b)


菩提道次第廣論講記 第128卷 B面

日常法師

不過這個真正的如法思惟的話，它不是從這個枝枝葉葉上面，從根本上面啊，根本上面，觀那個空性的那點來說，其它的前面啊，只是它的眷屬，它的前方便，所以我們真正的能夠如理做到的話，是整個的一定是跟如法相應的，你對這個法有了正確的認識，能夠產生勝解，然後那個時候，你修耐怨害以及安受苦，這二種忍哪，你不但不覺得是忍，而覺得這種樂，所以他前面告訴我們，你們為了這一點啊，加強印象起見啊，請翻到前面那個第幾頁？第290頁，不是290頁？是第286頁，第二行，是「不解無其樂欲」，說對這個法你不了解，不了解，那麼，了解了怎麼辦呢？「善安住法思勝解」，你了解了以後，善巧的思惟，如理的修行，安住在這個上頭，你得到與法相應的這種快樂，反之，如果你不了解，雖然咬緊了牙關去苦苦撐持呀，卻得不到這個法樂，得不到法樂是一定會退的，那麼這一點是最重要，前面我們說的道理，儘管是耐怨害忍，還有安受苦忍，可是他真正能夠幫助我們，能夠安受這個苦等等的話，無非如理如法的，這是一個非常重要的，非常重要的一個概念，現在我們看看這個對法思勝解。

p. 303 (10)

【略有八種。一淨信境者謂三寶功德。】

現在，我們心目當中所信的是什麼？這個是三寶，這個主要的三寶的功德，在沒有修學佛法之前，我們信的是什麼？信的是世間的東西，名聞，利養，然後呢？父母，妻兒子女，地位，就是這些東西，嗯！現在曉得，不是，任何東西不是這個，我們現在一切是講的，滋長法身慧命，以前所滋長的不是這個，這個是第一個，要對這個認識產生信心，產生了信心如理修習，要清淨這個信心，淨信這個。

【二現證境者謂無我真實。】

從這個前面信，然後了解去如法行持啊，親自驗證這個內容。

【三希樂境者謂諸佛菩薩廣大神力。】

第三個，因為現證無我這件事情啊，是共二乘的，共二乘的，就這樣，那麼就是大乘本身啊得初地已經是有了他不是停在這個地方，實際上呢？他不能等到那個時候，一開始的時候，我們就應該嗯把這個目標安正，這是幹什麼呢？希望要得到諸佛菩薩最究竟圓滿的這個地位。

【此復有三。】

諸佛菩薩的廣大神力分三部份。

【謂神通力，六波羅蜜多力及俱生力。】

三樣東西，啊什麼是俱生呢？就是它有好幾個內容，等到你宿生如理修持以後，到那個時候，他生而具足，實際上呢？就是等到你八地以後的情況啊，自然而然都是這個，我們現在呢？譬如說，你初地，那麼證了初地以後，他前面那個功德，到那時再生起來的話，他有與生俱來的這種力量，都是宿生善根積集了，到下一生與生俱來的，這樣，所以到佛最後的他那個力量的話，樣樣東西，是所有的東西是與生俱來的，我們現在與生俱來的是什麼啊？煩惱、生老病死！這個也不一樣，那個也不好等等。

【四五取捨境者，謂諸妙行諸惡行因及此所招愛非愛果。】

所以，第四就是應取。我們應該拿的，應該努力的，努力的是妙行，由於這個妙行之因啊！感得可愛之果，然後呢？應該捨的，不應該做的是什麼呢？就是惡行、惡業，因為這個惡業的因啊，感得種種惡果非可愛的果，這個就是我們應該捨的，這是第五，啊所以他說。

【此分為二。】

就是把四跟五，現在我們已經分開了。

【六七所修境者。】

那麼前面取捨就是我們修，所修的呢？

【謂大菩提是應得義及菩薩學一切諸道，是能得彼所有方便，此亦分二。】

那麼我們修學的時候呢？第一個是我們啊應該得到的，就是我們願望所求的是什麼啊？有我們這裡所應該願望的事：無上正等正覺大菩提之果，為了要得到這個果，所以要從因地上面去努力，因地上面去努力，如法行持的就是學得菩薩所有一切學處，這個就是我們現在，要達到這個願，滿這個願，所應該行的道，那麼這個道當中呢，就是可以說，能得到這個果的種種的方法，啊所以第六個，就是我們的心願在大菩提果上面。第七個，就是為了滿這個心願，應該學、應該行的這個道，或者說得到這個果的種種方法、方便，啊所以這個亦分為二種。

【八聞思隨行境者，謂所知境，卓壟巴師說為無常等，然力種性品說十二分教等正法，為第八種或應如是。】

那麼最後一個呢？就是聞思隨行境，我們現在修行的啊就是這樣，聞、思、如理聽聞、如理思惟，跟這個相應的跟著去做，啊那麼，一個祖師卓壟巴師說什麼？無常等，換句話說，像我們現在這個開始的時候，正學開始，啊然後呢？無常啊，思惟三惡道苦啊，然後因為三惡道苦也是無常，所以嘛，下面緊跟著要皈依啊，皈依了以後呢？啊是正皈依的是啊什麼啊？法，法就是在了解業啊，這個是下士。然後呢？由於這個進一步了解，心雖然是了解這個業，可是跳不出生死輪迴，所以要求解脫，這樣的一步一步上來等，啊包含這些，嗯這個就是啊，這個所謂聞思隨行，這是我們現在應該的，我們應該聽聞的是這個，應該思惟的是這個，開口也是這個，所以這個一點啊擺在這個地方，是我們最重要的，最正確的標準，你起心動念一切行為，看看你在做什麼？啊，如果說那些人在講話，你站那裡一聽啊說跟這個不相應，趕快走，嗯如果相應，那個是該聽的，也是你該開口的，然後呢？坐在那裡思惟的事情也是這樣，啊不要說喔唷，這個不對勁，哎呀！這個今天早上的那個菜不配胃口，哎呀！今天啊這樣，這個地方又不舒服，嗯不是，啊這個啊，不是我們應該有的，如理如法的聞思隨行境，他這個標準在這裡，本論的真正最精彩的地方啊，就是把那個道的整個的圓滿的構架，構在這裡，然後在這個構架當中的次第，從外面善知識開始，從引導我們暇滿人身第一點，正修的時候從無常下去，一直到最後圓滿為止。那麼另外呢？就要力種性品說十二分教等正法。那個就是說，另外一個地方說，整個佛告訴我們的，啊像這樣。為第八種，嗯這第八種或應如是。大師，並沒有啊確定說那一個，說或者應該這樣，或者應該這樣，這個，那個情況的話呢？在我現在的感覺，大師既然這樣的話，我們啊沒有力量也不必要去妄加是非，原則上呢？實際上是這樣的，那是佛說的十二分教的整個的內容啊，也說這些，不過啊他是很廣泛、圓滿的來說，那麼對我們現在來做，一下做不到，怎麼辦呢？就是那些菩薩祖師們，經過千百年，千百人，這個千百人，注意喔！是都是如理的這些個菩薩祖師，而且經過修持共同大家承認的，然後把那個綱要列出來，這個也經過了千百人，千錘百鍊辨別一點不錯的啊，這樣，所以我們如果沒有能力去廣泛的受持的話，那麼就照前面這個說，如果能夠廣泛受持的話，後面這個說，這是我個人現在想法，原則上面的這個，總之，怎麼樣去如理的聞、思，照著它去做。

p. 304

【勝解之理者，謂如實知此諸境已，無所違逆數數思惟。】

他告訴我們要安住法思勝解啊！跟法相應的勝解，怎麼樣呢如實知此諸境界啊，如他真實的內容一點不錯的了解它，這一點啊，不容易喔，很難很難喔，是啊！平常很多同學來談這個問題的話，我覺得都是這樣，依我現在的條件來說，我跟你們說的很清楚，你們要了解，我是個門外漢，可是大部份同學跟我來說的話，我這個門外漢還在門外啊 ，已經看見門了，啊絕大部份人，那門在那裡還不知道，還在那裡覺得弄得很得意，所以我是鼓勵諸位啊，的的確確的話，第一件事情，你總要這樣的努力去修學，然後經過這個明確的辨別、討論，的的確確曉得它的真實的內涵。今天早上那位同修談的時候就是這樣，他講的很有道裡，實際上呢？他已經錯到不曉得那裡去，他不知道，經過一點了，哎呀！沒有錯啊！對呀！這個地方是漏洞，那個地方是漏洞，那個地方是漏洞，這麼大的一個漏洞，居然不知道，居然還有道理，那個時候啊！錯了，所以我們對這個真正的佛法要如實這二個字，不簡單喔！啊，所以我們現在修行不得力，轉大圈子都在這地方啊，了解了，算不算，對不起不算，還要無所違逆數數思惟。你不斷不斷的這樣的去思惟觀察，這個思惟觀察還不能弄錯唷！有了這個基礎更進一步才談得到修。

【安受眾苦及思擇法俱分八類者，如菩薩地所說而錄，特於思法此說極廣。】

其次，前面這些東西都分成功這個幾項，菩薩地上當中，耶都說的很詳細，不過在這個地方呢？第三個，因為這個是佛法的中心，第三個就是特於法思勝解上面，特別說明一下。

【◎ 修此等時如何行者。謂隨修一能堪忍時，皆令具足六種殊勝，具足六種波羅蜜多，唯除令他安立於忍，是忍施外餘如前說。】

啊，那麼這個前面也是一樣的，布施、持戒、忍辱，現在修忍辱也是如此，啊不管你修那一個忍的時候，一定要具足六種殊勝，這個六種殊勝當中第一個什麼啊？依止菩提心，記得不記得？這個概念啊？我們一定要弄得很清楚的，啊這個有特別的這種殊勝，啊然後呢？你做的行為，做任何一件小事情，這個是啊，不是單單這件事情啊，遍緣法界，遍緣一切有情，這個才是它真正殊勝的地方，啊，你要求的果報，不是說為了眼前的，哦我們眼前啊做一點小事情，哎呀！覺得這樣去討好討好別人，完全錯了，要討好什麼啊，上面討好法界，盡法界、虛空界一切諸佛，下面呢？真實討好法界一切有情，這個討好不是說，給他一點小好處，要把所有法界一切有情都安在菩提大果上面，這個才是我們真正要討好的，要注意，啊所以這個就是六種殊勝。那麼，然後你任何一行當中都具足六度，啊道理不細說，最後。

【◎ 第五此等攝義者。】

這個啊，跟前面一樣，但是每到這個地方，我們必須要好好的溫習一下。

【謂應隨念發菩提心，為行依止而修行者，是欲安立一切有情於漏盡忍所有根本。】

這一點是第一個，說我們做任何事情，啊任何情況之下，不要忘記這個根本，發菩提心，這個菩提心啊，是我們行持所依止的，說為行依止，啊依這個心而現在我們的修行，這個概念非常重要，非常重要，唷必定要記住這個話，你真正的這個心提起來了以後，必然產生的一個現象是啊─戰兢惕勵，一定的，時時刻刻，所以，在很多地方，譬如印光大師常常說啊，至敬誠誠，都是這個心情，你心裡面的的確確提起來，絕對不是像平常的馬馬虎虎，所以，譬如禪宗來說，說一念不在猶似死人，暫時不在猶似死人，的的確確，一念當下你就像死人，小乘禪觀他也是這樣啊，他的確有他的方法，耶走路，他每走一步，曉得你那個腳怎麼起來，怎麼個下去，落在那裡，你了解了這個道理以後的話，不管大小乘整個的佛法一定都是這個樣的，這個我們必定要知道的，不過呢？小乘他主要的剛開始的時候啊，主要的就是啊，學在戒定慧，馬上把那個境界拿掉了以後你提起來第一念，全部觀那個根本，所以他不會詳細討論這種問題，所以只要叫你戒持得好好的，然

【故須令此漸次增廣，大地諸忍作所願境而勤修習。諸初發業所應學忍善了知已，如理修學。如於所說有所違越，應當精勤而令還出，若修此時捨而不修，恆為非一大罪所染，於餘生中亦極難修，最為殊勝諸菩薩行。】

這個跟我們上次說的一樣。

【若能視為勝道扼要，諸能行者現前修行，未能行者亦能於上淨修意樂，則如妙手問經所說，以少功力及微小苦，而能圓滿波羅蜜多。】

啊所以今天念一遍，明天還要啊詳細的講一講，主要的，一定要把這個話擺在心裡面策勵自己。請翻到菩提道次第廣論304頁，昨天呢，把忍波羅蜜已經圓滿，那麼，最後一段，忍波羅蜜的第五段此等攝義，也唸了一遍，這個此等攝義跟前面幾個是一樣的，不過這值得我們再提醒一下，前面修忍辱，它根本的依止是菩提心，然後依了這個心啊，他的內涵是要使一切有情也達到這樣一個目的，而最重要的就是：安立一切有情於漏盡忍，換句話說，

【學習精進波羅蜜多分五。】

在學精進之前，我們先提醒一下，六度當中，前面三樣是方便，它的一個資糧，真正後面的智慧是止觀，而這精進通於全部，精進一度通於全部，如果用三學來說，通於三學，這是最重要的一點，不過，如果沒有前面的忍，精進根本就談不到，所以你如果不能忍，做一點小事就要退了，還談精進嗎？所以這個二者之間有這樣的一個關聯啊！

前一頁(128a) [128b] 下一頁 (129a)


菩提道次第廣論講記 第129卷 A面

日常法師

這個兩者之間有這樣的一個關連，啊，所以這個兩樣東西啊，務必請大家要再三的反覆思惟，那麼我們看這個精進波羅蜜分那幾樣東西。

【學習精進波羅蜜多分五：① 精進自性。】

就是它本身的特性、特質是什麼？然後呢？

【② 趣入修習精進方便。】

在還沒有正修之前，用什麼方式能夠推動我們，使我們去修，有了這個認識，推動我們去修，然後去修的時候，精進的內涵是些什麼？下面說：

【③ 精進差別。】

了解了這個正修的時候，如何照著這個修行，說：

【④ 正修行時應如何修。】

最後也是

【⑤ 此等攝義。今初】

來說明一下，下面是第一個，精進的自性。善：

p. 305

【◎ 緣善所緣勇悍為相。】

這個，當我們修善的時候，緣就是那個時候啊，我們對象，我們要去修習的，前面的這個修習是什麼 ？與善所緣，對吧！就是平常我們所緣的都是什麼？都是無始無明相應的行，換句話說惑、業，現在反過來，這個是所緣善的，那些怎麼辦呢？勇悍這個是精進的形相，勇就是勇敢、果敢什麼都不怕，不但不怕而且勇往直前，悍也是勇敢的意思，它有兩個意思，一個是勇敢；一個是兇暴，勇敢像前面一樣的，什麼都不怕！勇往直前，兇暴這地方用得上什麼？啊對於這個煩惱啊，是一點毫不留情，啊，要絕對像大惡人一樣，那大惡人啊，碰到什麼東西的話，對不起！他絕對沒有一點點給你好商量的餘地，現在我們在修行精進的時候，對於我們的大惡人，這個煩惱啊，也是一樣的，要絕對的拿出這種啊，兇暴的味道來，啊所以在華嚴啊，善財童子所參的那個大善知識當中，有甘露火王，密教的圖像當中啊，有那個憤怒相，啊，那個牙齒露在外頭，眼睛瞪的圓圓的，那個混身那個火焰，頭上都是掛著那個骷顱，就這樣；這表示什麼？就說它意思中，兇暴的精進相，對於這任何煩惱來的時候，他絕不怕！然後呢？對治這個煩惱的時候，沒有一點點的商量餘地，這樣；這一個情況，就是精進相，所以他所對的是什麼？是我們要對治的，所以對善所緣的那個事情啊，是善法勇往直前，對惡法要毫不留情。

【入行論云：「進謂勇於善。」菩薩地說為攝善法及利有情，其心勇悍無有顛倒，及此所起三門動業。】

下面就引兩個論所說的，一個是入菩提行論，另外就是瑜伽師地菩薩地上面告訴我們，精進就是對於我們所行的善淨之法，以及利益一切有情啊，這一個心裡的形相，勇跟悍，還有下面啊無有顛倒啊，這個不能錯哦！弄錯了就不對了，啊，所以假定說你對這個善、惡是非辨不清楚，那個時候你去努力的話，這不一定是精進，世間的人啊，他沒有弄清楚，在顛倒的事情上面很努力，這個叫懈怠不叫精進，叫懈怠，精進的特質不是說你勤懇努力就算，而是說你在善法上面，斷治、斷除、治他無邊煩惱、惡業以及利益大家的究竟利益，這一件事情上的努力；這才是，那麼我們現在了解了。

【◎ 第二趣入修習精進方便者。】

也是不馬上叫我們精進，而是告訴我們，你怎麼方法策勵我們去修，這個很重要，你有了這種策勵的心情，把這個策勵的心情建立起來，那個時候，你自然而然會全心全意，現在我們看。

【謂應多思精進勝利不進過患，此若串習精進起故。】

就是說你對於精進的殊勝的利益，以及不精進的絕大的害處，能夠多思惟觀察了解，把這個道理經過了這樣的思惟觀察，養成功了這個習性，你起心動念當中，一起來就這個念頭，一起來就這個念頭。自然而然啦！這種念頭推動了你，向這個方面去做，所以一定要把這個先要養成功習慣，換句話說習一成性，習一成性，久久的修習以後，養成功這樣的一個個性，平常我們這個個性，有很多人；懶惰的人起心動念啊，自然而然覺得噯呀！就是這個樣，有很多人啊，貪的人起心動念就是這個，現在呢！我們在這個上頭，養成功習慣，起心動念自然而然推動他去，那時候它就精進了。

【其勝利者。】

那麼現在呢！這題目告訴我們了，那麼它有什麼殊勝的利益呢？下面這個論上面說。

【勸發增上意樂會云：「能除諸苦及冥暗，是能永斷惡趣本，諸佛所讚聖精進，此是恆常應依止。】

能夠盡除一切苦惱的，哇！這個啊，最重要，我們現在不是為苦所逼惱而求快樂嗎？那你只要看見這一句話，你就曉得不管你世間，任何一種人；要真正應該忙的是忙這一個，啊，我們所以現在偷懶等等；無非是啊貪一點樂怕苦！結果呢？你真正要想快樂去掉這個苦啊，卻是在這裏，這個。還有呢！冥暗，就是愚癡、無知，進一步我們所以要想去掉苦，去不掉，要想得到樂忙了半天得不到，是為什麼？因為對苦樂的真相不了解啊，啊，乃至於我們修行了，太多這種人，說昨天我講那個故事當中，那個人也是這樣！噯呀！他啊覺得這世間真苦啊，現在嘛！想這個念佛啊！我就告訴他那個念佛的法門啊，他就說噯呀！這樣的話，那有這麼多時間呢！問他呢？你平常幹什麼呢？白天要上班，忙了一天回來嘛！休息、休息，休息完了以後，到那時候嘛！為了放輕鬆，電視也要看一看，早晨起來報紙也要看一看，哦！他覺得很忙，啊！叫他真正脫苦的事情，叫他看看經，乃至於這個聽聽這個的，他覺得沒有時間，啊，我心裡想了半天，怎麼辦？只有說好了、好了，那你看緣啦！啊，就是一樣，那我們在這地方啊，住在這裏的時候啊，住在這裏的諸位啊，我想很了解的啊，這個原因在什麼？冥暗，這無知，他未嘗不想快樂，未嘗不想脫苦，他也未嘗不在忙，是啊！千真萬確，他比我們還一樣的忙，早晨一大早起來，先嘛！要看一個報紙，然後要去上班嘛！賺錢；賺完了回來嘛！還要看一個電視，他也很忙唉！但是啊，原因是什麼？冥暗啊，這樣；這個是苦的根本啊，要想除掉這個，然後呢？能夠斷除一切惡趣的根本啊，這個從根本上面斷取是什麼呢？是諸佛所讚的精進，這是精進，唉！諸佛所讚，佛是什麼？是徹底了知世間一切真相的人，不但了知而且如是真正做到的人，所以只有佛才是圓滿無缺認識，一切圓滿無失證得，他所說的話才是圓滿無缺，如理如量百分之百的可靠，而現在一切諸佛怎麼說呀！唉讚歎，那你要得到上面這個結果的話，就是這件事情，啊，所以這個是什麼？我們應該依止的，而且應該如何依止法？恆、常兩個字哦！這個依止不是說，噯啊！今天聽見了嘛！去努力一下，唉！放下來，放下來還要依止，要一切時處不能離開它，你那一刻離開了，那一個時候，你就是啊在癡暗當中，那個就是受苦的因，有了受苦的因，將來一定感得苦的果，啊，所以應該啊，恆常依止，下面繼續。

【此世所有諸工巧，及出世間諸巧業，若發精進非難得，智者誰厭精進力。】

哪！不要說出世間的，就世間的那所有這些事情啊，以及出世間的進一步，假定你能夠發精進的話，沒有一樣事情不難得到，再沒有任何困難都可以得到，所以啊，真正有智慧的人啊，沒有一個例外，都會啊好樂精進、不厭精進，而現在我們所以不能精進的原因，真正的還是什麼？愚癡當中，唉！說起來真可憐啊，一點點小小的事情啊，大家心裡面就為它嘀咕，忙了個半天，也嘀咕了半天唉！結果是自害害他，自己還覺得很對，原因是愚癡，如果你正確的了解了以後，我們全部的精神所對治的就是這些，小事情上面，你只要把煩惱真正解決了，那一切問題跟著就解決了。

【若有趣佛菩提者，彼見昏睡諸過失，常發精進而安住，我為策彼而說此。」】

現在有人真正要想走這一條圓滿覺悟之道，達到圓滿果位者啊，那麼他了解了這個懈怠，這個昏睡諸過失，就是懈怠不精進的種種過失，於是啊恆常的發起精進，發起而安住在這個精進如理行持，現在呢？我啊，為了策勵那些想如法修行的人，而說這個道理。

【莊嚴經論亦云：「資糧善中進第一，謂依此故彼後得，精進現得勝樂住，及世出世諸成就。精進能得三有財，精進能得善清淨，精進度越薩迦耶，精進得佛妙菩提。」】

那麼這個論啊也說資糧善當中，現在我們是集聚資糧，啊，集聚資糧，有了這個資糧，然後呢？想，才能夠上去，資糧善當中，最重要、最第一的什麼？精進。由於得到了這個然後呢？依這個其他的東西啊，就跟著得到了，其他東西都得到了，所以你沒有精進的話，什麼東西都得不到，大智度論上面也說的，有了這個一切都得到了，反過來一有懈怠，換句話說沒有精進的話，什麼好事都沒有，絕不可能，啊，而這個精進呢？眼前就得到啊殊勝、安樂，啊得到殊勝安樂，啊，就是；譬如說我們現在所順著最簡單的次第，戒、定、慧，你能夠親近善知識，戒如法的去做的話，就當下得到清涼，從煩惱上面得到解脫，從煩惱上得到解脫、清涼，啊，多少快樂，然後呢？由於戒而得定，那個定更是快樂無邊，這個還是世間的，由定而發慧的話，徹底連根拔起，都是靠這個，所以前面說世間是如此，出世間也是如此，我們現在看看，世間的這種成就，的確沒有一個例外的，沒有一個例外的。精進能得三有財，精進能得善清淨，就是說三有就是世間三有當中的欲有、色有、無色有啊，這一個一切啊，就是精進得到，然後呢？更進一步啊，善淨之法能夠淨化它的也是，然後這個善清淨是包括的很廣，從開始第一步，然後呢？而一切的根本在什麼地方呀！薩迦耶見，就是啊這個根本，前面說苦惱的原因就是苦果，是由惑、業所感得，而這個裡邊惑是上首，那麼惑當中，生起的次第，生起的原因是什麼？就是這個薩迦耶見，換句話說根本拿掉了，其他通通拿掉了，而要想拿掉它；靠什麼？精進。這個拿掉這個東西是三乘共的，所以是一步一步上去，乃至於最後的不共大乘佛的無上菩提，也從這地方得到，所以這個精進是資糧善當中，最重要的一樣。

【又云：「具進受用無能勝，具進煩惱不能勝，具進厭患不能勝，具進少得不能勝。」】

那麼現在我們在一步一步上去的時候啊，它除了策勵我們上去，還有很多障礙，譬如說我們對於；眼前的很多受用耽者，你能夠精進的話，不管那些種種受應、受用啊，你不會為它所騙，有固然好，沒有也不在乎，啊，沒有固然不在乎！有了以後啊你也不會沉在這地方，然後呢？真正去努力，為種種煩惱，這個煩惱怎麼也擋不過你，擋不過你，然後呢？我們要修那個出離行的時候，從自度而進入利他，而這個利他是有無比的困擾，就從自利開始，覺得這個苦不堪言，在這種情況之下，產生了厭患之心，而這個厭患啊，因為前面的人跟這地方的境啊，它也不能擋住你，這樣的從世間出世間，從小乘到大乘，不管任何困難，任何障礙啊，都不能障礙你，都不能勝過你，你都能夠勝過它，如果步步上進，你得到種種的好處，可是平常還有一點，我們得到了一點啊，噯呀！就覺得以此為喜足；停在這裏，你如果能精進的話呢！少得不能勝，這個四樣東西，就是我們實際上平常啊，經常都具足的，經常都具足的，大部份人四樣是樣樣具足，那麼有一種人呢！噯！容或具足三樣，二樣或者一樣，或 者一樣，尤其是現在的很多修行人，他修行人啊，他是自己相當努力，不為世間的一般受用所障礙，然後呢？修行的時候啊，一點的煩惱啊，他擋不住，擋不住，乃至於啊，去修行的時候，不管自利而且利人啊，種種的困擾啊他也不怕，但是呢！他安住在耶！覺得這個就夠了，就是這樣，就得少為足，啊，這樣，這個得少為足的現象是什麼？是

【菩薩地亦云：「唯有精進是能修證菩薩善法最勝之因，餘則不爾，故諸如來稱讚精進，能證無上正等菩 提。」】

啊，前面已經說過，資糧善當中啊，精進是第一，那麼現在呢！這個地方也說，瑜伽師地論菩薩地，所以不管是那一個經，那一個論，都告訴我們，只有這樣東西啊，是，那一樣東西－－精進。是修證這個菩薩善法當中；最勝之因，換句話說最殊勝的，啊，最殊勝的就是這個，其餘的沒有一樣東西能夠跟它相比，因為你有了精進的話，其它樣樣東西都可以生得起來，反過來如果你沒有精進的話，儘管你有一點東西啊，弄弄弄塌掉了，弄弄弄被這個障礙了，弄弄弄的不能前進了，所以這個最重要，所以啊一切如來讚歎這個，像前面一樣，那麼下面又一個論。

【攝波羅蜜多論亦云：「若具無厭大精進，不得不證皆非有。」】

你能夠具足這個大精進，而對這個精進啊無厭足，啊，它現在呢！對於善法無厭足，我們現在凡夫是對什麼？對煩惱無厭足，這個貪得無厭，對什麼東西都這個樣，菩薩不；菩薩卻卻相反，善法卻卻是對治惡法的，所以真正學菩薩行啊，對於這個對治惡法是絕無厭足，我們現在呢！是惡法，惡法是啊正好啊，消滅善法對治善法的，這個是一個錯誤，啊，如果說你能夠對這個對治惡法的大精進無厭的話，唉！得不到東西；絕無是處，不能證得的東西，絕不可能，換句話說你要得到的任何好的東西，你要證得的無上菩提，唉！絕對會有，絕對可以得到。

【又云：「非人皆喜饒利彼，能得一切三摩地，晝夜諸時不空度，功德資糧無劣少，獲得諸義過人法，如青蓮華極增長。」】

不要說你自己，旁邊的人啊，都歡喜來饒益他，饒益他，這個道理啊，其實啊，我們啊也很容易明白，雖然那個非人我們不看見，可是在我們周圍任何一個同學，師友，如果他很精進啊，我們大家都很讚歎，如果他要來找你幫忙，你一定很樂意幫忙；對不對！我想沒有一個人例外的，反正你懶惰的話，儘管你自己覺得噯喲！你偷了巧，旁邊的人看你，瞪大了眼睛這一個傢伙，以及也許當面給你啊應付應酬，覺得噯呀！嘻嘻哈哈，心裡面老在那兒說這樣，那麼我們人是有理性的，那麼非人也是一樣的，所以的的確確這是個千真萬確的事實，那麼自己好別人也幫助，你能夠由此得到一切三摩地，那個是正式的證入進入修行，修行真正最重要的－－止觀。這樣任何的三昧你都可以得到，還有啊，晝夜諸時啊不空度，白天固然是不空度，晚上也不空度，醒的時候固然是不空度，睡覺的時候也不空度，這個概念我們一定平常的時候啊，要多多思惟觀察，思惟是如理思惟，觀察是如理觀察，觀察的不是文字哦！是如理兩個字，一定要把文字所指的它的形相內涵所指的，你要探得清清楚楚，那個指的什麼？就是你心裡起心動念，絕對不是在文字，文字上面不管說得多動聽；天花亂墜，聽眾百萬；沒有用！所以摩訶止觀上面；智者大師引啊，以前這個意樂禪師有很多這種了不起的大法師啊，唉啊！那個動不動啊後面啊鶯鶯紅紅千百成群，就這個樣來，換句話說，他這個認識、說法、口才簡直是不得了，平常的時候；這個行為看看也很好，但是啊是臨終皆毀，為什麼啊，嘴巴上面的，心裡上面沒有用真正功夫，到臨死的時候，懊悔來不及了！眼前的那些名利 ，等到你兩腳一伸，嘿！沒有一樣帶得走，所以這一個時候，我們所指的什麼？要指心裡的形相，你真的心裡的形相，能夠這樣的如是觀察了知，安住在這個善法上頭，它自然而然啊；晝夜都不空過，所以前面一再說過的，這一個情況是什麼？不是說我們現在這裏噯呀！覺得輕輕鬆鬆，不是。那你一切時處，提此了正念，就這正念安住在你的心上面，既然安住在心上面的，這個正念；如果是你沒有修習成功，現在正要努力的就是這個，如果你修習了成功，習慣了；這個就是等流啊，它自然一直在這個等流當中啊！就像河裡邊的水流一樣，河裡的水都好像沒有人推動它，它可是晝夜在那流啊，就是這個狀態，啊，所以單單那醒的時候你能夠努力去做，睡著的時候；儘管你睡著了，它還在那裏，這個是一點是非常重要的，這個一定要靠如理思惟啊，這個東西太重要、太重要；太重要、太重要，現在我們所以不能做的原因呢！原因何在，就在這上頭，最近經常有同修跑到我這地方談這個問題，我、有的非常歡喜、非常讚歎，但是另外有一類同學啊，他；我就感覺得啊，我很同情；但是也只有一個辦法，他只要來我還是讚歎，他往往對思惟的能力，比較差一點，在我的感受上面啊，這個時候千萬不要停止；覺得不如人，是，這個事實的狀態是不如人，怎麼辦呢？正因為不如人 ；你趕快努力，

前一頁(128b) [129a] 下一頁 (129b)


菩提道次第廣論講記 第129卷 B面

日常法師

因為沒有一個人例外的，他必定是從一無是處，然後呢？去了知正法，然後從這個上面步步開始，對不對，小孩子進幼稚園、小學等等，沒有一個例外的，你只要肯一步步的上去，現在我們也是這樣，我們坐在那裏念這些書，一 點都沒困難，可是一個小孩子剛進幼稚園，當然一無是處了，他怎麼來的，就是這樣努力過來的，所以我們千萬不要怕，總記得如是因感如是果，反過來現在這個果，就是以前的這樣的因，既然我們現在了解了，你只有一件事情可做 ，就是把我們所了知的這個因果的法則，應用在身心上頭，你只要去應用的話，那個一定是晝夜不空過，能夠這樣的話，很容易很容易，一天到晚在集聚資糧嘛，功德資糧無劣少，獲得諸義過人法，這樣一來，你功德一直增長，眼前剛開始的這個就是資糧，那就不會下劣，也不會缺少，有了這個東西你才能夠得到真正的這個義理，世間這個東西名聞利養那都是害我們的東西啊！而這個東西都是凡夫啊！這個東西才是什麼？真正的超過凡夫的聖賢之法，那個才是什麼啊！青蓮花，青蓮花是譬喻什麼啊？佛法，出汙泥而不染，而且妙咧！它必定從髒的地方長出來的，所以經上面說是高山陸地旱地上面長不出這個東西來，嘿，雖然在汙泥當中啊，但是啊，

【過患者，海慧請問經云；「有懈怠者，菩提遙遠最極遙遠，諸懈怠者無有布施乃至無慧，諸懈怠者無利 他行。」 】

那個海慧請問經上面說，你一有了懈怠的話，完了，你要的菩提遙遠的最極遙遠，噯呀！遠得不能再遠了，不能再遠了，眼前是什麼？眼前都是放逸懈怠相應的煩惱法，這個煩惱法的最後的結果是讓你受盡無邊痛苦，所以我們眼前貪一點小便宜的結果，這是在懈怠當中，結果呢？自己害了自己是莫甚於此，啊自己害了自己是莫甚於此啊，所以經論上面，處處地方告訴我們，說我們現在啊，怕那些小小的苦，但是對這大苦的因啊，這個啊！卻不知道怎麼去除！實在是顛倒極了。所以我記得入行論上面有這麼幾句話啊！若人在世間小苦不能忍，就平常我們世間小小的苦不能忍耐，然後小小的這種無意義的快樂又放不下，結果呢地獄苦瞋因何不斷，你貪一點小便宜，怕一點小苦，結果呢？造的這個惡因，這個惡因下地獄，這個地獄之苦是不得了的大呀！這種苦因你怎麼不努力去斷除呢！人真是錯誤到極點啊！所以有了懈怠這個菩提遙遠，不是說遠得讓你坐在那裏自己靠近，因為它遠的關係，現在讓你住在這個惡道當中啊，這樣的嚴重法啊，諸懈怠者無有布施乃至無慧，諸懈怠者無利他行。啊！所以又懈怠的話上面所說的，後面所說的，一切的從布施到智慧六度沒有一樣，自利沒有，利他沒有。

p. 306

【念住經亦云：「誰有諸煩惱，獨本謂懈怠，若有一懈怠，此無一切法。」】

這個經上面說，大智度論上面也引這個，任何一個人，一有了他任何一個人所以有煩惱的原因，這個煩惱的根本是什麼？就是懈怠！他如果一有了懈怠，好了，他什麼的好事情都沒有了，什麼好事情都沒有了。

【若無精進隨懈怠轉，一切白法悉當虧損，退失一切現時畢竟士夫義利。】

假定你沒有精進，隨著懈怠而轉的話，一切好的事情通通虧損，已有的退失，沒有的生不起來而這些好的東西呢 ？眼前的所謂眼前增上生，以及究竟的究竟決定勝，這個是我們真正是一個人，是大丈夫應該有的殊勝的利益，一有 了懈怠完了，反過來只要有精進，剛剛相反，那麼這個是它的禍害，它的過患，後面推的力量，現在前面有拉的力量 ，後面推的力量，告訴你唉呀！這個精進有這麼多好處，那麼我們有了這個力量就一心一意的推動我們去修精進了， 那麼要修精進，是精進這個內容是什麼呢？這個：

【精進的差別分二。】

說明精進的內容了，第一個是。

【① 正明差別。】

正確的說明，第二呢！

【② 發生精進之方便。】

前面是啟發修精進的方便，現在有了這個修精進的方便以後，推動我們的力量，這個力量是正修精進的方法，所以同樣的這兩個是不一樣的喔！這我們要辨別得清清楚楚，那麼這樣的能夠辨別得清清楚楚，然後你去做的時候，就不會混淆，不混淆的結果是一點不錯，這個不錯的因才能夠得到圓滿的果，正明差別當中又分三：

【初中有三：① 擐甲精進。② 攝善法精進。③ 饒益有情精進。今初，】

第一個擐甲，就是披起這個精進甲，換句話說，這個就是我們常說的心理建設啊，然後呢？去做種種善法饒益一切有情，下面：

【◎ 菩薩地說：「謂諸菩薩於發精進加行之前，其心勇悍，先應如是擐意樂甲。」】

這個引菩薩地上面告訴我們，說我們要作菩薩怎麼辦呀，在發那個真正的行為開始加行之前，第一件事先要把這個心意樂披起這個精進的盔甲，擐就是披起來，換句話說，心裡上面先要這樣勇悍無比，不怕！前面發菩提心是先發願心，後來是行心，現在這地方也是一樣，先是願，這願就是意樂，然後有了這個意樂，然後呢進一步去根據這個行動。

【若為除一有情苦故，以千大劫等一晝夜，集為百千俱胝倍數三無數劫，唯住有情那落迦中乃能成佛。我亦勇悍為 正等覺非不進趣，發精進已終不懈廢，況時較短其苦極微，如是名為擐甲精進。】

說現在我們不要成佛嗎？成佛要濟度一切眾生嗎？現在不要說要濟度一切眾生，為了救一個人，啊！為了救一個人的苦，然後呢？我們要行種種難行，這個難行的程度呢？時間呢？說一千大劫相當於一個晝夜，然後呢？當然三百六十天是一年，多少年積起來，變成功百千俱胝倍數的三無數劫，噯喲，單單三無數劫，平常我們說，三大阿僧祇劫，這一個一大阿僧祇劫就是一個天文數字，然後呢？要俱胝倍，俱胝又是一個天文數字，還要俱胝倍，還要百千俱胝倍的這麼長的時間，時間是這麼長，那個苦呢？這麼長的時間，作些什麼事情呢？要住這麼大的大苦，說一直住在我們的地獄當中，這樣去做來，才能夠成佛，嘿！儘管有這麼大的苦，我要勇悍，勇就是不怕，絕對不怕勇往直前，而且悍的話呢？哦也是勇敢的要跟它鬥到底，為了達到這個圓滿，非不進趣，絕不會一點點的退怯，要發這個心，然後發完了以後，終不懈廢一直到最後圓滿，絕對不會中途停止，不會懈怠不會廢弛，這樣啊，這樣啊！何況眼前我們真正說起來的話，那個時間較短，要短得太多太多了，太多太多了，前面告訴我們啊，千大劫為一晝夜，要積無數百千俱胝的三無數劫，實際上呢？根本不要就拿我們現在一天一夜說，也不要百千俱胝，就是三大阿僧祇劫就可以成就了！乃至於的確有很多殊勝法門不須要這樣長啊！像善財童子他十信滿心，十信滿心還是個凡夫喔！他就一生緣曠劫之因，一生就圓滿了，這是千真萬確的，對吧！所以你看看，他這個意樂甲，披這個精進意樂甲，要這個樣，何況現在那個時間短得太多太多了，而且他所受的苦啊！說住在有情那落迦當中，地獄當中他也不怕，現在呢我們呢不要真正修菩薩行的在人天當中，乃至有的時候是墮落畜生，但是畜生比起這個地獄的話不曉得快樂多少，我們也看見的，鳥狗雞啊！它們比起地獄來還是快樂的不曉得快樂多少倍呀！這是千真萬確的事實啊！所以這個我們要了解的，這樣的發這個心啊！叫做擐精進甲，你想到這樣的話，那的的確確的啊！那菩薩要這樣的，現在我們實際上苦是這麼小，時間這麼短那有作不到的，那心情就啟發起來了，不但啟發而且這心裡面勇悍，這個就是這樣一步一步用種種方法，思惟觀察。

【若有菩薩於此精進，少發勝解少生淨信亦名堅固，尚能長養為求無上大菩提故，發起無量精進之因。】

說如果有修學菩薩道的人，對於這個所學的精進啊！能夠少少的發起一點勝解，殊勝的見解啊，少少的生起一點淨信也叫堅固，這個的確啊，這個精進的力量大得不得了，大得不得了，實際上呢？說良心話，現在我們極大部份對這個真正的精進呀，的確啊！乃至於認識都不認識，既然沒有認識，你談得到什麼叫淨信嗎？有了正確的內容你認識了才信得過，信得過了才把以前錯誤的這種概念淨除了才叫淨信，那個時候才是真正的心裡才叫做勝解，現在我們好幸運啊！總算漸漸開始認識了，認識了啟發信心，然後你思惟觀察了，策發那個淨信勝解，這個那怕很少一點點，這也堅固，這個堅固的因，真正的能夠種下去的話，一定結果，何況現在步步在那個地方，那的確嗎？就是這樣，如果我們真的能夠這樣的話，晝夜一定不空過啊！成佛啊！的的確確不難啊！所以只要像上面說的，稍微發起一點點，都能夠成為求無上大菩提而要發無量大精進的因，因為你有了這個正確的堅固的淨信以後，這個是主因，把這個主因，然後把它長養的話，你就能夠增長無量無邊的大精進的因啊，否則你因沒有的話談不到啊，所以啊！那怕是一點點，耶！對了就像賺錢一樣，絕對不是一口氣賺它十億進來，賺進來，硬是一塊一塊的，有一塊算一塊，就是這樣，那個賺對了然後你增加起來，現在我們也是如此，所以前面說，那怕發起少少的淨信，少少的勝解，都是這樣，何況成就呢。

【何況成就如是精進，於求菩提饒益有情，無有少分難行事業，可生怯劣難作之心。】

啊你真正的能夠發起成就了以後，對於追求無上菩提要想利益一切有情啊，在這種情況下，的的確確沒有一點點的事情難得倒你，沒有一點點事情啊！你會害怕，絕對不怕，絕對不怕！所以在這種情況之下，像我們現在這個狀態的話，自己衡量一下，衡量一下，怎麼衡量法呢？有兩個辦法，我們先不必拿善法來衡量，拿世間法來衡量，譬如說我們今天啊！想要去做一樣事情去，世間譬如說，今天有一個好電影來了，噯呀！這個電影好的不得了，大家要去看那個電影的話，哎呀！天氣熱也不怕，天氣冷也不怕，下雨也不怕，到那地方買那個票的話，那個黃牛等在那裏，老早等我也不怕，我想我們大家都有這個經驗吧！太多這個事情，為什麼？它有好處啊！所以同樣在這個地方，現在啊！如果我們對善法也有這個認識的話，那自然而然也不怕，我們之所以怕的原因，因為我們不了解這修行真正的好處，一天到晚無始以來就在煩惱上面轉，噯呀，人家對你眼睛這麼瞄一下，你就想他的心裡面給我幹什麼，他隨便說一句話，這個耳根就軟了，噯呀！自己就跟著他轉，那自己就是不了解正確的道理，一天到晚在煩惱當中轉，現在我們懂得了像前面這些道理，那時候就曉得什麼是煩惱，就是這個，然後呢？懂得了怎麼去克服，所以當心裡面稍微一點煩惱轉起來的時候，那就曉得，噯啊！現在我懂得這個才是我克服的生死冤家，你就不會在眼前這種小事情上面啊，等一下隨便一點小事情啊！嘀嘀咕咕弄了幾天啊！就是苦惱的不得了！是自己害自己喲！這完全錯誤了，你能夠從這個地方一步一步推展開去的話，自然而然不怕，樣樣都可以解決。

【若能修習如是意樂，定能醒覺大乘種性所有堪能，故應修習。】

如果你能夠如理的修行，慢慢的鍛練修習，就是樣樣事情都是這樣的，練習，練習又練習，練習什麼，像上面所說的擐甲意樂，把這種如理的正確的心志建立起來，那個時候就把那個大乘的種性，從睡眠當中，從無明覆蓋當中，把它，把它喊醒把它策勵起來，這一個決心策勵起來的時候，你要做的任何事情，都絕對可以做得到，所以，這一個才是我們眼前應該努力修習的，下面這個論上面說。

【攝波羅蜜多論云：「設等生死前後際，成為極長大晝夜，集此為年成長劫，以盡大海水滴量。發一最勝菩提心，須以此相漸集餘，一一資糧悲無厭，無諸懈廢修菩提。自心莫思流轉苦，而擐無量穩固甲，住戒悲性諸勇識，是為最初所應取。」此亦是說擐甲精進。】

他用種種的說法，經論來證明來說明來策勵，那麼這個論上面也說，同樣的說個譬喻，它這個譬喻比前面還要大，等生死際的前後際，我們從有開始到現在，這個時間是無量的長啊！把這麼長的時間啊！算成什麼，算成一晝夜，噯喲，這個時間不得了，拿這樣的晝夜集成功長劫，這個長劫這個時間是沒辦法算的這麼長的時間，以這樣的長的時間啊！發一個菩提心，順菩提心，以這樣的方式來集聚這個資糧一一修習，喲！然後呢？我們努力策發大悲菩提心種，要救濟一切眾生圓滿成佛，這麼大的困難當中無懈無厭，絕不厭倦絕不懈怠，這樣的去修這個無上的大菩提果，那個時候，自己心裡面啊，千萬不要想到唉呀，在這個地方啊！苦啊！實際上呢？要想的要怎麼呢？要如理的想，正因為啊！這流轉的無比的苦啊！實在是無法忍耐啊，你唯一的辦法只有修行啊！那個時候策發你，策發你然後以後的話，儘管還在這個裡邊，卻是什麼幫助你跳出來啊！那個時候你就披上這個精進的甲，而且穩固絕不動，不但穩固而這個甲是無量，無量無邊，披了這個甲以後然後呢？住戒悲性諸勇識，安住在這個戒菩薩淨戒當中，然後呢？這一個行菩薩道的大悲大菩提種性的，這一些了不起的人士，這個是我們最最開始修行的時候應該作的事情，這個是什麼？嘿也是說擐甲意樂，現在我們繼續下去啊！三百零六頁最後一行，最後一行，剛才說的這個，就是擐那個無量穩固甲，無量穩固甲這是我們最初所應該的，換句話說在正式開始加行之前啊！先要把這個心裡的意樂上面要建設起來，擐那個精進甲，這個也就是指的所謂擐甲精進，下面又引經。

p. 307

【又如無盡慧經所說：「設從無始生死以來，現在以前為一晝夜，三十晝夜而為一月，於十二月計為一年，經十萬年始發一次菩提之心見一次佛，如是等一殑伽沙數，始能知一有情心行。以如是理，須知一切有情心行，亦無怯弱而擐誓甲，為無盡甲。」】

這個不但是論，而且是經、經上面也這麼說，這個前面容易，從無始生死以來是所謂一晝夜，這個時間是你無法計算的，以這樣長的經過，這麼長的時候發一次心，見一趟佛，然後呢？經過恆河沙數，殑伽沙就是恆河沙，才能夠了解一個有情的心，現在你要度盡盡法界虛空界一切有情，這個時間是何等的長，何等的難，就是這樣，對不起，我照樣的以勇悍心情，沒有一點點的萎縮、害怕、怯弱，這樣的去做發這個心叫無盡甲。

【是為無上擐甲精進。】

那！這個是這個是，我們現在真正要修習的，就是這個，這個修習不是聽懂喔

【總之若能引發少分如此意樂，速能圓滿無邊資糧，淨無量障而成最勝不退轉因。】

那！所以這個地方告訴我們一個重要的結論，你能夠像上面所說的，引發這樣的意樂，這樣的心裡的認識，這樣的意志力，那怕是一點點，就種下了正確的因，這樣正確的因增長的話，很快就能夠圓滿無邊資糧，要積的資糧是圓滿了，然後呢？要淨的障礙是淨除了，能夠淨除障礙，能夠集積資糧，當然這個是成就最殊勝的結果，所以這個是成就最殊勝不退轉的因，都在這上頭精進。

【如於長劫能生喜樂，如是亦能速當成佛。】

你真正的能夠這樣的話，那你就無往不利，沒有一件事情難得倒你，因為你能夠有這樣的心情，在任何事情上去努力，你隨時隨地無時無刻不在廣結資糧，無時無刻不在淨一切障，當然很快成佛，這個是必然的如是因感如是果嘛！反過來若不是這樣。

【若於無邊妙行及於極長時等，全無勇悍，唯樂短時速當成佛，反於成佛極為遙遠，以能障礙諸菩薩眾發 最殊勝大志力故。】

假定我們不能像上面這樣說，上面是要告訴我們啊！以這麼長的時間做這麼多的事情，這一些都是無量無邊的微妙善法之行，而對這些事情啊！我們啊害怕不能精進不能勇悍，噯喲！覺得這個很難呀！趕快成佛啊！喲心裡面就這樣的想法，結果呢！不但不能成反而障礙，這個成佛變得越來越遙遠，為什麼？因為要想得這樣的果，必定要有這樣的因，現在你事情沒有做心裡已經害怕，心裡害怕你必定不能做如理如量行，既然如理如量的因行沒有積，請問你能夠感得這個果嗎！所以由這種心情，於是反而障礙掉了，我們不要說行，連他這一個心志都被這種怯弱的心情給障礙住了，所以不行。

【為何義故，如是擐甲發勤精進，其中有二，攝善法精進者，謂為正引發六種波羅蜜多故，修彼加行。饒益有情精進者，謂於十一事，如其所應而發精進。】

那麼發了像上面這個擐甲精進，換句話說，建設了這個心力，要精進目的幹什麼？你為什麼？要作什麼事情，發了這樣的前面這個精進甲以後，要作兩件事情，第一個攝善法，去行去做一切的善事，這個就是上面說的六種波羅蜜多。

前一頁(129a) [129b] 下一頁 (130a)


菩提道次第廣論講記 第130卷 A面

日常法師

去做一切的善事，這個就是上面說的六種波羅蜜多啊，拿著這樣的心情策勵自己行這個六度，上面已經說過了， 這個六樣東西，包含了我們所應該作的全部，這個應該作的事情是對治障礙以及圓滿應作的功德，障礙淨除的一點沒 有遺漏，而功德圓滿的一點都不缺少，都可以把這個六樣東西圓滿的包含在裡頭，那麼有了這樣的心裡的意樂，然後 呢？開始去這樣的行持，所以說進一步修彼加行，進一步再饒益有情，饒益有情嘛，上面所說的這個，這個饒益有情 上面分成十一類，在這個戒裡邊說，正文是沒有，可是在戒波羅蜜後面有一行小字就特別說明這個，十一樣事情，饒 益有情的時候應該從這個十一類當中，就像它應該作的照著去作，那麼這個是把精進的差別說明了三樣東西，那麼根 據這個擐甲精進、攝善法、饒益有情三樣精進，然後呢？正發精進了。

p. 307(9)

【第二發生精進之方便者。如前所說，二種資糧一切白法，由依此故生住增長，故修精進極為重要。】

像前面我們所說的，二種資糧，福資糧、慧資糧以及一切白法，實際上呢這二種東西包括了一切白法，一切的白 法也可以說總共不外乎這二種福慧資糧，圓滿了就是二足尊－－佛陀。而這個一切的白法資糧，以精進而生，然後以 這個精進而住，以這個精進而增長而圓滿，所以修這個精進最重要，有了這個依處，然後你能夠進而完滿一切福智資 糧。

【此亦唯見寂天菩薩論說，易解便修最圓滿故，當說此宗。】

那麼發起精進的這個方法呀，是在這個寂天菩薩說的解釋的這個道理啊，說的最圓滿而且啊容易啊照著它去修行 ，現在就把寂天菩薩告訴我們的，修精進的方法，分下面這幾個步驟來說明。

【此中分四，① 捨離障礙精進違緣。② 修積順緣護助資糧。③ 依上二緣發勤精進。四、由此身心堪能之理。 】

這麼一步一步來說，障礙先要把它拿掉，然後呢？積順緣，然後有了這個二樣東西以後呢，根據著這個去精進， 有這樣的精進我們若身若性就能夠成就我們要作的一切事情，現在一步一步來，第一個先捨離這個障礙，那個是違緣 。

【初中分二，① 明所治品。】

其次

【② 修斷彼方便。 今初】

這個精進的障礙，精進要所對治的是什麼呢？先要了解，了解了這個東西以後啊，就曉得怎麼去斷除它。然後呢 ？把所瞭解的斷除的方法，怎麼修習就把他斷除掉了，現在說：

【不入道者略有二類。】

不能真正修行的有二種。

【一、雖見能修而不趣入，第二怯弱不入，謂我豈能如是修習。】

有一類啊看見可以修，但是呢他不去修，另外一類呢心裡面怯弱，說哎呀像我這樣我怎麼能修啊，這個不行啊， 主要的有二類，他說：

p. 308

【雖尚有餘能不能修未嘗思擇而不趣者，然此是說求解脫者，彼非此說。】

是的，除了這二類以外其他的還有一些，還有一些能不能修，而沒有思惟沒有趣入是太多太多，可是我們現在這 地方講的是什麼，就是說真正要求解脫道那些人，對於那些啊連他動都不動也沒有想到要修行的，這個不在此例。這 個換句話說前面那個基礎根本沒有，我們到這地方要了解這個基礎，必定是道前基礎，共下共中進入上士。真正進入 到上士的那些人是一定要求解脫，不但要自己解脫，而且要幫助盡法界虛空界一切有情，去解決這個，所以前面所說 的其餘那些人啊，不是我們這裏討論的，那麼現在我們這裏討論的，就是這個二類，那麼這個二類，第一種就是說他 雖然啊看見可以但是呢，暫時沒有作，他為什麼啊，下面說：

【初中有二，一推延懈怠，謂念後時有暇能修。】

第一個說第一個推延，擺在後頭慢慢的來，這個也是一種懈怠，他意思說沒關係，反正後面有時間慢慢的來，這 第一類。

【二雖非如是，然於庸常諸下劣事，貪著覆蔽。】

第二類雖然不是說，慢慢的來，他要修的，修是要修的，可是啊他對於平常啊下劣的事情貪著難捨，不但是這個 貪著難捨，主要的原因，為這個貪著的事情蔽覆，這是最可憐的一件事情。他看不見大的利益，就被眼前的小小的利 益擋住了，哎呀這一點小小的苦樂啊，他就在那裏，小小的事情啊就放不下。說實在的，眼前我們都是這樣，所以真 正可憐的，為什麼叫是愚痴呢？他主要的原因就這樣，我們未嘗不想求啊殊勝的利益，但是呢對這個殊勝的利益就認 得的不清楚。因為認得的不清楚，所以在這個上面被他覆蓋住了，總覺得唉呀！這個也放不下，那個也放不下，人情 又放不下，錢財又放不下，這樣呢更進一步嘛，這個身體又放不下，外面的話嘛親友呀，什麼東西，哎呀這些東西， 這個害了，這主要的就是這二類。

【如入行論云：「說其所治品，懈怠，耽惡事，自輕而退屈。」】

一共有三樣，說，懈怠、懈怠就是推延，暫時不作，馬馬虎虎，耽惡事就是這種下劣的事情，實際上是壞事情， 眼前看起來下劣，實際上是壞事情啊，實際是將來把我們拖累在生死當中，受無邊大苦的。還有呢自己啊覺得哎呀我 不行啊，這個三種原因啊是不能上進。

【能生懈怠之因者，謂諸懶惰味著微樂，愛睡眠樂，不厭生死。】

所以這個能生懈怠，懈怠就是精進的相違對治品，這個原因是什麼？這幾樣東西：懶惰，這個懶惰很容易解釋， 哎呀就是提不起來，唉，唉，就是這樣，平常的時候，這個東西最麻煩最嚴重，最麻煩最嚴重。你說他，好像找不到 什麼大害處，所以這個聖人為什麼最痛惡一些鄉愿？這個鄉愿的背後一定是這個，一定這個東西，啊就是這樣。那麼 然後呢？還有呢，味著微樂，就是眼前的這種小小的貪著難捨，最可惜的不了解，那麼下面是這些愛著睡眠，就是我 們欲界生死的話，就是這樣的，這個是最難捨的，反過來說不了解生死的真正的本質，因為不了解啊，所以不能厭離 ，不能厭離，如果我們了解了沒有一個人例外的，絕對不會貪著，絕對不會生不起厭離心來的。

【如云：「懶惰受樂味，愛習近睡眠，不厭生死苦，當生諸懈怠。」有釋前二句文，謂明如何生起之相。】

另外又解釋說這個上面，上面的二句啊，是說為什麼生起懈怠的原因的，那沒關係，反正你了解這個道理，你只 要把握住這個問題的根本，去對治它解決就行。那麼所以了解了，說哦這個對治的，我們正要對治的，換句話說這個 精進的障礙是哪些，了解了，進一步呢我們要去對治斷除它。

【修斷彼方便分三。】

有三個步驟啊，把上面三樣過失把它斷除掉。

【初破除推延懈怠者，略有三種。】

破除這個推延，哎呀慢慢的來，慢慢來，分三方面。

【謂已得之身速當壞滅，命終之後墮諸惡趣，如此人身極難再得。】

分三部份，所以要曉得我們已經得到這暇滿的人身啊，唉！很快就壞滅啊，很快就壞滅啊！這樣啊，這是快的不得了，儘管我們以前聽見了這個道理，但是如果不經過思惟，不經過思惟修習而養成功這個串習的話，力量還是沒有的，聽是聽見了，哎呀，講的時候很有道理，然後翻開書的時候策勵一下，停下來就沒有了，結果呢，就眼巴巴的把一生空過。這樣，所以這個事情不妨在這地方再提一下，我們現在想一想看，不要說已經七老八十歲，大部份三十上下，眼睛看一看，想前面三十年的事情啊一眨眼，就這麼一眨眼，我們平常作事情就是這樣的，說哎呀！沒關係擺在明天，不妨大家想一想看，我們擺在明天的事情往往是一擺不曉得擺了幾天了，好了，到後來了無影蹤。這個事情啊絕對不能推延，那麼不但如此哦，而且下面一步，你這麼一推延的話，這個生命失去了以後到那裏去啊？對不起，墮諸惡趣。哎呀現在耽著一點點微小的好處，結果呢在這個惡趣當中受大苦呀！還有啊，嘿！唯一的修行就是這個人身，一但失去了，對不起，那再也難得，怎麼會得到這個人身的，一定要努力的持戒是根本因，然後要布施、發願等種種的圓滿因，才得到這個暇滿的人身。假定要想再得到的，我們只要觀察一下，眼前我們心理狀態是什麼，眼前停在那地方，懈懈怠怠，將來就能得到了嗎？這個三點啊你只要認識了一思惟一觀察的話，這個推延懈怠是絕對會破除，絕對會破除的，唉，絕對不會說還要要忙這個，忙那個，忙這個忙這個把我們送到地獄那裡去，這種都不要，自然而然你真正能夠肯這上面去努力的話，就對了。所以我們平常說這個也放不下，那個也放不下，其實這裡面只有一樣東西，不應該放下的，什麼？佛菩薩告訴我們的教誡呀。這個地方說哎呀不行，不好意思，其實只有一件事情是真正不行的，就是要討好佛菩薩。實際上真正討好佛菩薩才真正對我們自己有利，平常儘管那些啊，唉呀，親友、施主把你捧的好好的，就捧完了以後，下次大家，這一世啊在這個地方捧，下一次大家一起到餓鬼、地獄、畜生當中去捧，那是一無是處啊，所以我們千萬要注意啊！

【由修此三能除執為有暇懈怠，引發恆覺無暇之心，此三於前下士之時，已廣宣說。】

由於修習這三樣東西的話，就能夠把上面所說的推延懈怠，還有空，還有空的，這個就能破除掉了，因為你一直在思惟觀察，所以你現在心裡的現行等流是一直是這種狀態，那麼這種狀態一直感覺到，哎呀趕快要死了，死了以後要墮落惡道啊。然後呢以後得到人身是極難得，你一天到晚就感覺得這種心，然後這種心生起來以後啊，你現在曉得了，唉呀一心一意的趕快修習，自然而然啊你策發這個心，策發了這個心你剛才說的，那怕你睡覺，它也在增長，就這麼個好，這麼個妙，這個道理前面已經說過了，啊在前面啊道前基礎跟共下士的時候，道前基礎講的是暇滿人身，共下士一開頭說念死，這個很清楚，很清楚，那麼：

【第二破除貪著惡劣事業者，應觀正法，是能出生現後無邊喜樂之因，無義狂談掉等散亂，是能失壞現前大利，引 發當來無義眾苦無依之處，修習對治而正滅除。】

第二是什麼呀，我們啊對於這個下劣的事情呀，放不下。下劣的事情，說起來這下劣的事情包含太廣太廣，我們眼前都是這個，世間的人啊就世間的人放不下，哎呀，女兒還沒嫁，媳婦還沒有娶，啊然後呢？這個事情那個事情，那麼我們出了家以後，亦復如是，乃至於說修行還要這個假借色身，這個身體還是很重要，忙了個半天還是忙這個上面，結果呀，雖然嘴巴裡面說假借修真，弄了半天啊是認假為真啊，都是這個毛病啊。乃至於更進一步說，哎呀我是大乘行菩薩道要度別人，結果啊並沒有度人啊，被人家度了去了。哎呀這東西都是好可憐，也好可惜，沒有如理如法的正確的了解，今天我們很高興懂得這個道理以後，不在自己身心上面觀察然後就說你看一點都沒錯，這個法這麼好，這個傢伙不對，那個傢伙不對，我們也錯到不曉得那裏去了，所以任何一點啊我們務必要了解的清清楚楚。然後呢？在自己身心上面是觀照淨除自己，這個這些事情啊都是惡事，要破除，啊然後你認得了以後，下面更應該認識的什麼，嘿！這些一向不認識的惡事情是你覺得快樂，實際上呢給你大痛苦的。你要的快樂是怎麼辦呢？要有修習正法，這個正法才能夠出生眼前的、將來的乃至於究竟的喜樂，而且這個喜樂是無量無邊究竟圓滿的這個因，而眼前這種小事情啊，啊除了正式修行以外，世俗的固然不談，眼前我們平常的，無義狂談，掉等散亂啊，這是的的確確我覺得我們真正進入佛法當中最難對治的，看起來也是最小，什麼，大家沒什麼事情，耶坐在那裏聊聊天，哎一生就這樣空過掉了，一生就這樣空過掉了。無義，有真實意義嗎？有真實意義嗎？看起來好像唉呀大家在那裏談佛法，哎唷，某家長，某家短，那一個好？那一個壞？毫無意義啊！這個都是什麼？心裡邊不如法的狂亂的結果啊！所以剛才最後一點說，今天我們有幸而懂得了，趕快在自己內心上面去對治啊！是，我們想了一個道理，大家討論討論，這個是絕對正確的，但是我們現在是真的這樣嗎，不是啊，沒有用啊！這是掉舉散亂。這種事情都是什麼？失壞眼前大利，眼前的大利益壞掉、失去，將來呢引發這種毫無意義的無邊大苦，都從這個上頭來。為什麼說失壞眼前大利啊，注意哦！眼前的大利，我們真正修行人眼前的大利是什麼？清涼。對不對？要解除我們內心的煩惱惑，這個第一個－－持戒，戒的對象就是戒這個東西，就是我們現在心裡面，哎呀坐在這地方啊，這個也不對，那個也不對，跑出去跟他聊聊天，哎覺得蠻快樂，這就是煩惱的狂掉散亂，我們首先必定要認得它，然後呢？你能夠啊依正見下決心，不要隨它而轉！這個叫作戒。這個是眼前的利益，你當下就調伏這個煩惱，調伏了這個煩惱就不被煩惱縛住、擾亂，這個叫作清涼，因為你這樣的話，就從煩惱當中得到解脫，戒的定義就這個。你有了這個才談得到定慧，眼前的你有了這樣的話，將來更是啊無邊的大益啊！所以了解了這個，這個是我們應該去觀察修習的正法，對治上面這個毛病，耽著毫無意義的 下劣事業把它除掉了，所以：

【如云：「棄妙喜正法，無邊歡喜因，汝何故反喜，苦因散掉等。」】

現在呢，你不是要好嗎？是啊，要歡喜好的事情吧，你要好的，歡喜的這種事情的話，那麼你就應該下這個好的歡喜的因啊，現在啊你卻是放棄掉了。這些正法，這個正確的方法，是種下好的，將來結歡喜果的因，你不作，反而歡喜這個苦因，什麼苦因啊，眼前這種散亂、狂談、掉舉等等，將來結苦果，啊！真糟糕！你能夠這樣的了知、觀察、修習，好，破除掉了，那麼，前面那個不趣入，那個推延懈怠解決了，下面呢退怯、自輕，怎麼破除法啊？

【三破除退屈或自輕者，如是破除推延耽惡事已，雖於正法能起勇悍，然非以此便為喜足，應於大乘精勤修學，故應除遣於彼怯弱，謂念如我何能修證。】

像上面這個推延惡事那種啊，除掉了，於是啊真實的去精進修這個正法，但是這個時候還不夠，還不夠，應該怎麼辦呢？進一步，對這個大乘精進啊先要修學，先要修學，因為正式修大乘精進啊，有種種無量無邊的難行之苦在這地方啊，等到你去修的時候，你如果不了解，事前沒有準備，你不能把這個違緣事先啊有所準備的話，對不起到那時候不行，所以叫凡事豫則立，不豫則廢。任何事情，你事先有了準備呀！你有了準備了，到那個時候來的時候你不怕啊，沒有準備到臨時的時候，你雖然想去，哎，唉唷，碰見這種事情不曉得怎麼辦？所以進一步啊，這個地方要怯，要遣除對於修大乘行的，這種啊害怕，自己啊自輕，怎麼個自輕法呢？說哎呀像我這樣啊怎麼能修這個，這麼大的事情啊，這個概念事先先要認得，然後有正確的方法把它拿掉，下面這三點就特別指這點。

【此中分三，於所應得破除退屈，於能得方便破除退屈，於所安住修道處所破除怯弱。】

第一個是於所應得，我們現在應得是什麼？佛，就是無上菩提之果，哎唷這個佛說難的不得了我們怕，耶怎麼個把它破除。第二個呢，是現在我們要修學，不怕了要去修學，可是要得佛的果報要下這個果報的因行啊，這個因行就是我們學的方便，就是換句話說，耶這個方法上面，哎唷學佛要作這麼多的事情啊，哎呀，這個要害怕，這個怎麼去破除它。第三呢破除了以後你正式去行持的時候，在那個修道的過程當中，說哎呀要經過這麼長的時間，要作這麼多的難事，這個又害怕，一步一步的告訴我們指出這個真象，耶他如理的了解了以後啊，自然而然你到那時候不但不怕，而且你會勇悍無比。倒反而據我所知，你正確的了解了以後，對你那個退屈反而害怕，就害怕退屈。你們仔細的看，這個教法的圓滿啊，實在美極了，平常我們就上不去，就是這種毛病，主要的原因就是不懂，你懂得了以後呀，你反而害怕這個上不去，對你那個上不去反而害怕，一心一意只有上去，這是天底下的事情很簡單的，就像眼前叫你打一針，你很害怕，如果你了解了說不打那一針的話，對不起，那個傳染病生到你身上的話，非死不可，而且死的之前痛苦難堪。哎唷你曉得了這一針不給你打，你跟人家拼命一定要打那一針，現在就是這個樣。你了解了這個方法以後的話，你才發現唉呀，經過這麼一點小苦的話，把所有的後面的大痛苦啊，不跟你打，你還不願意耶，就像我們眼前一樣的，啊唷！跑到那地方有好東西啊，因為你曉得它好，如果不分給你一份的話，你心裡面嘀咕個半天，最後跟人家吵架，現在這個道理也是一樣。所以真正現在第一件重要的事情啊，你要如法如理如量的了解這個，現在我們看，第一個就是我們往往會害怕的，指所得的果，所以：

p. 309

【所得佛者。謂是永盡一切過失，畢竟圓滿一切功德。】

這個佛啊，要把一切過失徹底圓滿的盡除，一切的功德，究竟圓滿的完成，而我現在呢？

【我修一德斷一過失且極艱難，故我豈能獲如是果。】

說我眼前叫我斷除一個過失修一點功德，困難極了，我怎麼可以得的到呀。哎呀平常說實在的，我們平常這種心裡面，講講可以，叫你真的去作的時候，真正千難萬難，那時候心裡面就這樣，下面說。

【若實發起如此退怯，已捨發心過患極重，設未實起，亦應從初滅不令起。】

假定你已經發了這個的話，發了這個心以後，然後呢？因為你怯弱了，所以捨掉了，好，那算了，算了，我就不要，那這個害處是大極了，大極了。這個一點，假定沒有生起的話，那一開始要想辦法消除它，所以我們現在很幸運啊，正好一開始就先認得它，你認得有了準備的話，到那時候耶他就不怕它，那麼怎麼破除法呢？下面說：

【破除道理者，應作是念策舉其心，佛薄伽梵定量士夫，是諦語者是實語者，不虛妄語不顛倒語者，彼尚記說蚊虻等類能證菩提，何況我今生在人中身報賢善，有智慧力觀擇取捨。故我若能精進不廢，何故不能證得菩提。】

下面告訴我們的，我們應該照下面所說的道理去觀察思惟，使得自己的內心把它策舉、策勵，然後高舉起來，要把這個心策發起來，這個心高舉起來，不要被這個畏怯的心而戰，而戰而戰勝。說佛薄伽梵，薄伽梵就是對佛的最尊貴的稱呼。

前一頁(129b) [130a] 下一頁 (130b)


菩提道次第廣論講記 第130卷 B面

日常法師

p. 309 (5)

他是決定了知一切，所以十力、四無所畏啊，他無有不知，他所說的話是千真萬確，所以說諦語、實語、不虛、不顛倒。佛怎麼講的？說蚊虻任何一個一切的這種有情，乃至於啊那種最下等的都能夠最後證得菩提，何況現在我是人啊，不但是人，而且得到的人身當中的賢善的這個暇滿人身，暇滿人身，這個暇滿人身有智慧力，有四力，辨別的能力，而且曉得取捨之處，所以我只要運用我已有的這個能力，這樣去策發精進而繼續不斷的，不懈怠不終止的話，怎麼證不到呢？怎麼證不到呢？這千真萬確的道理，普通的那種畜生等等最下等都可以，我現在比起他們高明的不曉得多多少少，那有做不到的道理啊？那有做不到的道理啊？

【如云：「不應自退怯，謂不證菩提，如來諦語者，作此諦實說。所有蚊虻蜂，如是諸蟲蛆，彼發精進力，證無上 菩提。」】

他們都是如此。

【況我生人中，能知利非利，不捨菩提行，何不證菩提。】

何況現在我生到了人當中，而且暇滿的人身啊，這個暇滿的人身不是普通的唷，能夠知道什麼是真實的利益，什麼是啊非利。普通雖然得到的人身啊，對這個利，非利，還辨別不清楚喔，啊而且現在已經發了心，然後呢？努力上去，那有證不得的？

【又於往昔過去諸佛及現在佛並未來佛，此等亦非先已成佛次修諸道，初唯如我，由漸昇進而得成佛及當成佛，由 如是思破除怯弱。】

不但如此，而且所有過去的一切佛、與眼前的佛、將來當來要成的佛，沒有一個例外的。都是怎麼辦呢？像我現在這樣的修習，絕對不是先成了佛再修道的，都是像我現在這樣的，慢慢慢慢，依道修持漸漸昇進，最後成佛，過去的是如此，現在的如此，將來的亦是如此，當然我也是如此，能夠這樣一想的話，這個害怕的心就拿掉了，下面再引經上面。

【寶雲經云：「菩薩應念所有如來應正等覺，謂諸已現等覺，今現等覺，當現等覺，此等皆以如是方便，如是修道如是精進。」】

他們沒有一個例外的，都是拿都是以現在這樣的方法，就是如此方便，我們正在學習的這個方法，照著這個方法這樣的去修，現在這裏主要的就是精進，那麼因拿的這個如理的方法精進修道的，所以。

【已現等覺。】

過去的已經成了。

【今現等覺。】

現在的正在成佛，將來的是：

【當現等覺。」乃至說云：「此諸如來亦非皆是成如來已而現等覺。】

所有的那些佛啊，絕對不是先成了如來以後然後再去修的，所以：

【故我亦當於其無上正等菩提而現等覺，我亦應發共同一切有情精進，普緣一切有情精進，如是如是策勵尋求。」 】

所以我現在也是這樣，我應該對這個無上菩提，現等覺，那麼要想現成證這個正覺要怎麼辦呢？應該發這個大菩提心，然後呢？擐大精進甲，行這個大精進行，共一切有情發這個精進，普緣一切有情精進這樣的策勵，這樣的尋求。

【無邊功德讚云：「雖諸已得善逝位，亦曾墮諸極下處，佛墮險時不自輕，不應自輕壯亦怯。」】

這個論上面告訴我們，所有過去已經證得佛果的那些佛陀們，他以前也曾經墮落在下處，換句話說在六道當中，乃至於地獄最下的地方，但是啊他不同的地方，他墮落的時候啊卻不自輕，不自輕。換句話說不會自己說哎呀我不行呀，不，這個絕對不應該，如果你自輕的話，就算你很有力你也沒有用。所以平常我們常常說，你事情先還沒做，先打了退堂鼓了，哎呀我不行呀，那做什麼事情都不行。哎呀我不想去做，那麼天氣好了嘛，說太陽太大啊，天氣下了雨嘛，說下雨也不行。啊的的確確的現在就是這個樣子，乃至於樣樣都好了嘛，說哎呀這個事情我還不能少，就是這樣再有力都不行，反過來我們的的確確看見歷史上很多這種人物，錫尊者八十歲了，因為呀，看見人家這個精進，說他不對所以他就說發誓，發誓我這一生不證果，絕不休息，所以白天念三藏，到了晚上自己把三藏所學的學定慧，結果證了羅漢果了，八十歲了。喔這樣哦，所以呀有太多這種典型的例子啊，我們現在年紀這麼輕輕的，哎呀頭又痛，哎呀腳又酸，哎呀碰了一點點這個也不行，那個也不行，夏天嘛流汗又不行，冬天嘛冷了也不好，完了！這個地方我們了解了這一點啊勇不可擋，那沒有一件事情能擋得了我們，沒有一個困難衝不破的。

【生此怯弱是由善知諸佛功德無有邊際。】

為什麼會生前面的，因為啊正確的了解說，哎呀這個佛的功德這麼無量無邊啊，既然有無量無邊的功德，要集無量無邊的因。

【果隨因行，故修道時，須無量門引發功德，及無量門滅除過失。】

喔原來這樣的啊，啊這個要啊做這麼多的事情啊。

p. 310

【次觀自身而生怯弱。】

啊看見了佛的果要這樣，那麼回過頭來看看我們自己，上面說的，哎唷，斷一分過都沒有，集一分德都沒有，於是那時候害怕了。下面看啊，下面這個道理就是我們平常常有的現象，這個地方我們要了解，從這個地方去破除的話，我們就有希望了。

【若謂諸佛無量功德於修行時，僅由專懇修學一分微少功德即能成就，於道生此顛倒了解，則於現在全無所怯。然此非是賢善之相，是於修道之理未獲定解，或雖少有散渙了解，然皆未曾親切修持，總覺容易障覆所致。若至實行雖 略顯示道之首尾粗概次第滿分之體，生恐懼云，若須如是誰復能修而捨棄故。】

是另外一類，上面那一類說看見了害怕，另外有一類啊他不怕。怎麼個不怕法呀，若謂諸佛無量功德修行的時候，他真正修的時候，僅有專懇修學一分，微少功德便能成就，說你只要啊專心至誠懇切的學這麼一樣東西，你就能夠成就的，這種狀態，他怕倒是不怕，他的心裡怎麼樣呢？說，你只要這樣做，那好，於是他一點都不怕，譬如說我們現在學禪的，說，啊你只要這個，然後呢？他的確，這個你不要小看這個禪，是好難好難哦，我們現在說，但是呢，他的確有這個，全部精神貫注在這個裡頭，平常我們說見道，有的人說把它看得很難，有的人說，這個見道很容易，實際上的的確確不容易哦，你真正看那修行的人，古德們啊他全部的精神貫注在這個一點，在任何情況是暫時不再有 所此能，專懇，但是對不起，這個是一分，他以為修了這個，就能夠成就的話，這種狀態，對於這個圓滿佛道他沒正確了解，在這種狀態，他現在的確是毫無怯弱，所以說禪是如此，還有呢乃至於念佛，只有一句佛號，這個說那個話的人我們不談，認真修行的是全部精神貫注在這個裡頭的。然後學密的人他只要一個咒就是這個樣，不管是那一個，持戒的人，也是只要把那個做好了就好。總之，他這一類是指什麼，還是指認真修行的人，但是他往往是知一非餘，「知一非餘」，說到這裡要順便提一下，難道照你這樣說的話，你不要嘛，不是的，前面告訴我們清清楚楚，我們了解了這個整體以後，正式進去的時候，的的確確是專一的，可是這個專一跟現在這裏所說的有一個不一樣哦，現在我們這裡

【霞惹瓦亦云：「未曾實行諸菩薩行，如看射箭總覺甚易全無怯弱。】

說你沒有真正去做的人啊，看起來覺得好像很容易，就看別人一樣，就看別人一樣。我們有一句話看人挑擔不吃力，看起別人來覺得蠻好的，像我們現在看祖師的傳記，啊呀，看的覺得呀，真好，那是因為看他啊，叫我們自己去做的話，啊，那真是千難萬難。所以我平常，常常建議大家看祖師的傳記，譬如像一夢漫言啦，等等啊，哎呀看見那個見月老人好了不起。看起人家來很容易，自己做就不簡單啊。乃至於建議大家看密勒日巴尊者傳，看人家啊覺得很感動，要自己去做，這地方我不是說你要像見月老人那樣的話，這樣持，也不是說像密勒日巴尊者那樣的話，不管是那一個，真正重要的從這地方我們要體會得到啊，不要看別人，要從別人的行持當中啊，回過頭來把這個作為自己的借鏡來反照自己，這個才是真正重要的一點。

【現在之法無完善者，故不致到怯弱自輕之地，若善圓滿恐必多起怯懼自輕。」此言極實。】

那個時候，不是現在哦，霞惹瓦那個時候，那是什麼時候啊？那是阿底峽尊者在的時候，離開現在是快一千年了，換句話說，八、九百年以前的時候，那個時候就是這個狀態，他那位祖師怎麼說呀，現在這個法不完善，的的確確是啊，從正法而像法，乃至於到今天更是每況愈下，每況愈下。為什麼這個法不圓滿啊？因為不圓滿所以不怕，所以不怕。假定真的了解圓滿的話，哎呀恐怕呀，都害怕。這個一點都沒有錯，他們為什麼前面告訴我們不要害怕，又特別後面引這段話進去呢？這個有它大道理哦，有它的大道理，換句話說，要告訴我們你要這樣去修學，是一定要去除種種，淨除種種的障礙。那麼這個障礙當中到現在這裏所說的障礙什麼，就是了解了圓滿的佛果以後生起的害怕。而這個不單單是去除這個害怕，要怎麼樣圓滿正確的方法，去除的害怕才對，不是說你不了解自己啊，因為不了解，自己覺得毫不怕，這樣的不怕沒有用。說來說去第一個要如理，這最重要的，你不如理的話，雖然生起了這個不害怕，這個沒有用，如理了以後，還要如量，還要如量，主要的這地方就特別把這個理量二件事情啊，在這地方特別的說明一下，那麼這個是對於所得的佛的果，那麼進一步呢，你要得到這個果啊，要行，要做種種的方便，就是換句話說這個要修佛果的方法，第二：

【於能得方便破除怯退者。謂念成佛須捨手足等，我不能爾，如此之苦應須堪忍。】

那麼第二個呢，破除，說，說我要成佛，我不怕，但是想想成佛要修些什麼，哎呀，說成佛啊，要捨頭目腦髓，哎呀這個不行啊，我不行啊，那時候又害怕了，現在這個地方告訴我們怎麼樣對這個苦如理的認識，去修習要忍耐，不但要忍耐而且要精進勇悍，下面就告訴我們。

【即不修行自任運住，流轉生死，亦曾多受斫裂刺燒此等大苦，不可說數，然亦未能成辦自利。】

哪！下面來了，是的呀，你說修學佛法要捨頭目腦髓，所以啊，你說，哎呀不行啊，我不能修，那麼你不修，不修的結果呢？對不起，你不修然後你這樣的流轉生死當中，你就不斫了嗎？哎呀，恰恰相反，是不但是不斫而且多次的受這個斫裂刺燒大苦，不可說數耶，結果你不修的結果整個的就在這個裡邊受這個，結果你不修，真正的利益了自己嗎？沒有，不但沒有自己利益，而且永遠在這個裡面，平常我們最多啊斫一個手，斫一個頭，現在他不但，不但的斫，地獄裡邊比起這個人間是完全無法比啊，所以現在下面說。

【為求菩提難行之苦，較其前苦尚無一分，然能成辦自他大利。】

哪！這個就是最正確的，最好的，告訴我們，說，前面是說，你說唉呀要成佛，要修這個東西難行啊，耶結果你不修不行，不行的結果啊，對不起，唉，要受這麼大的苦。反過來，如果說你為了求菩提要行做這個苦的話，比起前面不修的來，啊那是少之又少，少之又少，的的確確的啊，你不修的話在地獄當中，燒煮斫殺，啊動經無量長劫，現在你修的話，要不了多少時候，要不了多少的苦，就能夠啊成就啊自己、別人的無邊大利益啊，無邊大利益啊！

【如云：「若謂捨手等，是我所怖畏，是未察輕重，愚故自恐怖。無量俱胝劫，曾多受割截，刺燒及解裂，然未證 菩提。我今修菩提，此苦有分齊，為除腹內病，如受割身苦。諸醫以小苦，能治令病癒，故為除眾苦，小苦應堪忍。 」】

就是說這個道理。請翻到菩提道次第廣論第310頁，關於第二個，我們已經講到怎麼樣破除我們的怯弱而退怯的這個方便，第一個，對於能得到這個佛果，我們心裡邊啊害怕，上面已經告訴我們，現在呢，要想求得到

前一頁(130a) [130b] 下一頁 (131a)


菩提道次第廣論講記 第131卷 A面

日常法師

啊雖然是苦，但是這個苦啊，已經有一個那期限，那就是這樣了，就像身體當中啊稍微啊受一點這個醫生的或者 是吃葯，或者是手術的痛苦啊就把根本問題就解決，所以在這個上面啊特別說明，就像以小苦啊就能夠把病解決一樣 ，啊所以我們對這個小苦啊應該忍受，不但應該忍受，應該歡喜，啊應該歡喜，所以前面告訴我們啊，讓我們修學的 時候啊，使得心裡面沒有一點點害怕，沒有一點點的退怯，實際上我們更應該對這一件事情感到幸運，感到幸運，啊 這個是一個絕端重要的一個概念，啊如果說沒有這個概念的話，修學佛法絕無可能，絕無可能，這是我們一個最大的 一個第一個應該突破的一個關鍵。再說，

【又捨身者初怖畏時，非可即捨，先於布施漸次學習，至於自身全無貪著，大悲心力開發之時，若有大利方可施捨 ，故正捨時全無難行。】

再說，是，他是要我們啊布施頭目腦髓的，但他並不是叫你一開頭的時候就去布施，剛開始的時候說，我們啊的 的確確因為理路即便是有一點認識，但是必定這無始的習性啊，啊這個執著還很重，喔對這件事情很害怕，那麼那個 時候不需要馬上就捨，怎麼辦呢？先照著前面所講的布施的道理慢慢慢的來學，慢慢的來學，小的地方學慢慢的大了 ，到那個時候對我們的自身啊，一點的貪著都沒有了，對自身沒有貪著這個有他的必然的次第，啊有他必然的次第， 所以現在單單講一個理論啊，將來如果我們，如果正確的了解了這個空性這個概念，乃至於你經過了，如理的思惟修 習以後的話，的的確確你對這個身體啊是一無貪著，不但一無貪著啊，而且發現原來這是我們的生死大怨家，理念上 面既完全正確的認識，然後呢經過了一點習慣了以後的話，你把那身體送出去的話，的的確就不會有什麼障礙，啊那 個時候啊大悲心也開發，然後呢不但啊對這個身體沒有執著，而且發現這個身體捨出去啊，還有無比的大的殊勝的利 益，那個時候才叫你捨，所以那個時候捨的時候啊一點困難都沒有，一點困難都沒有，啊就像小孩子的時候啊，就是 小孩子他好吃的一個糖，哎唷你叫他把那個糖，手裡什麼送過來，哎唷他在那兒，怎麼捨得啊，你叫他拿著就哭，將 來我們長大了以後，然後呢在很多的場合之下送起人家東西來的話，送禮也好，啊那大筆大筆的動以萬計乃至於百萬 計，眉頭不但不皺，而且還覺得很好啊，為什麼，因為這樣做得到好處嘛，啊所以這一個上頭啊，他一定要有完整的 教授，你對這個理啊了解了，然後呢量，次第，一步一步的走上來的話，是一點都不難，不但不難而且有這麼大的利 益，

p. 311

【如云：「如此治療法，勝醫且不用，以柔和儀軌，治無量大病。導師先令行，惠施蔬菜等，習此故而後 ，自肉漸 能施。若時於自身，覺如諸菜葉，爾時捨肉等，於此有何難。」】

所以說啊，對於這種治療的方法啊換句話說，突然之間來的真正有本事好的醫生啊，都不會用的，一定啊用比較 柔軟的方法，啊才慢的慢的；譬如說我們現在那個醫生看那個小孩子，絕對不是捉進來像殺豬一樣的來，慢慢的哄啊 怎麼弄啊，啊譬如說我們現在啊那個西葯，那個咳嗽啊，咳嗽糖漿，它不但不覺得難吃啊，而且吃的很好吃，哎唷說 那個小孩啊，啊吃了一吃還繼續的要吃，那個大人還非藏起來不可，要不然他一口氣統統吃掉了還不好咧，這個千真 萬確，這個佛，偉大的佛陀，他用的辦法也的的確確是如此，啊所以現在我們那個三界的大導師啊，教我們修學這個 ，也不是一開頭做這個難行的，他是用種種的方便，啊先布施一車簡單的蔬菜啊！等到你這個習慣了以後，慢慢慢的 耶覺得好，而且看見大利益，那時候你再深入等等都可以，那個時候你捨那個東西啊，捨自己的身體啊就像以前捨一 點點菜葉子一樣，那有什麼好難，那有什麼好難，所以一點都不難，啊一點都不難，所以啊

【是故有說波羅蜜乘，須捨身命故生逼惱是難作道，今此教典為破除。】

是故所以有的說，哎呀這個行那個大乘行啊，怎麼個難做法啊，要把要把身命頭目腦髓等等要捨出去啊！啊這個 東西實在啊，啊不行不行，那麼現在根據這個教典，換句話說喏，你不是學佛嗎？那麼佛說的教典上面，說得清清楚 楚啊，啊說得清清楚楚是這樣的啊，所以這一個地方我們應該了解啊，我們現在大家說學佛，學佛，啊嘴吧上面學佛 ，實際上學的是什麼呢？我想慢慢……的到現在大家體驗得到的，我們都在學我，啊都在學我，這個學佛是什麼，哎 呀佛是好的，所以啊你就想那個好的果，但是，殊不知這個好的果，應該用怎麼樣的因，你真的要得到好的果，一定 要學的他的好的因，這樣才能夠得到，結果呢？我們啊！只羨慕他好的果，然後呢，好的因如何我們不管，照我們的 想法去想，所以大家只想，哎唷好了。如果有簡單的方法，那最簡單，啊所以有一陣子嘛譬如說在任何一個教盛的時 候，往往就偏向那一邊。譬如果宗門盛行的時候，他覺得大徹大悟了，喔那好了成佛，拿佛都不在乎，大家都拚命忙 這個東西，結果呢，弄到後來，不是狂禪嘛，就是口頭禪，弄到後來那大家念佛，哎呀說這個東西很難啊，你只要念 佛你就好了，也是這樣，哎啊什麼都不要了，結果這樣一句啊彌陀佛，結果這一句阿彌陀佛，真的行嗎？當然你有了 善根是，可是不報的是大家沒有得到那個方便善巧，總覺得哎呀這樣一來躲在那一個地方，所以紫柏大師那時候就說 了，現在的人大家說念佛念佛，結果變成功啊自己煩惱罪惡的逋逃藪，啊就是這樣啊實際上呢完全是為自己啊！那種 煩惱相應的法，哎呀說是說修行，躲在那裡什麼都屎想做，啊經教嘛也不相做，如理的修行都不要了，就是憑那個念 了兩句，這樣，所以除了這個以外那麼教下啊等等啊都是如此，所以我們真正要學佛的話，你一定要把佛告訴我們的 道理弄得清清楚楚，現在這一個地方這麼簡單的告訴我們，我們就有一個正確的認識啊原來這樣的啊，原來這個事情 這樣的，自然而然啊我們心理面就沒有一點點怯弱，而所以這樣的是什麼呢？不是說哎呀！單單聽見這好的果啊，就 憑我們的妄想要求啊！是求不得啊！求不到的，所以這個經上面很多地方特別說了，啊這不是說啊我要成佛我要成佛 ，你這麼念幾下，成不了的，你要曉得他什麼原因能成佛，佛有什麼樣的殊勝的好處，策發你的好樂之心，然後呢使 得你推動你去求，求的時候你還要了解如理的方法，這個因，成佛之因何在，然後呢在因地上面是一步不錯的努力上 去，這樣才能夠得到圓滿的結果，所以現在的人啊，說是要修要學，結果呢？把佛告訴我們的道理，那些大經大論啊 都不要了，既然是不要的話，那只有一個結果，喔望著天那裡哎呀說這個好呀好呀！但是他在天上，你永遠在那個地 下，然後呢一開口就說哎呀我是凡夫嘛，啊那是聖人境界嘛，你不是要求聖人境界嗎？然後你永遠說我是凡夫停在那 裡你有用嗎？沒有用，所以勢必造成功我們現在這種情況，哎呀羨慕人家，現在不，現在不，要羨慕自己，怎麼羨慕 法？啊我宿生有這個善根，今天能夠進入佛門，然後呢如理行持，怎麼樣如理法，那在這個上面啊一定要從佛經教， 這是菩薩祖師告訴我們的這個論典上面，啊依止的這個次第，所以親近善知識，聽聞正法，這必不可少，然後呢還要 如理思惟，你照著這樣去作。啊絕對不能憑我們的想像，所以太多地方，大家還記得不記得？啊底峽尊者曾經說過， 啊底峽尊者被請到西藏法以後，就有人問說哎呀你有沒有成佛的方便的法門啊，阿底峽尊者說哎呀！不用你來問，如 果有的話我第一個就不願意忙這一些事情去了，啊現在我們一般啊太多這種情況，啊所以如果你正確善巧了解了以後 啊，那個時候你才發現啊，平常我們覺得難難……的邦是最簡單、最方便、最省事、最好的，這個我們現在第一個要 建立這個概念，第一個要建立這個概念，啊所以啊說，這個上頭啊以沒有錯的正確的經教啊來說明了，然後呢把我們 啊，前面因為不了解而怯弱的這個心裡破除掉了，所以他下面說，

【謂於發生難行想時不須即捨，】

啊當你覺得還難的時候，這

【與菜等極易捨時，方可捨故。】

要等到這個時候那麼你才可以捨，啊不過這地方要注意喔，不是說等在這個地方喔，等在這個地方就可沒有來的 時候喔，要什麼，你的順著這個次第一步一步的練習，而這個次第，從那裡開始。就在我們現在下腳的第一步，所以 不管那一位咼修，不管我們那一個人開始學的時候，就必定是從微小的地方，而這個微小的地方還必須要什麼微賤的 地方，是啊真正這樣去作，啊假定我們啊，微小的地方啊不求啊了解不去下手的話，請問你大的你能得到嗎？能得到 嗎？這個概念是第一重要第一重要，那麼現在還有一類人常常自己覺得哎呀這個好像蠻好，但是啊我這個腦筋就是不 行啊，這個時候尤其要注意，啊到這個地方我們已經漸漸了解了，因果之間的關係，我為什麼現在這個腦筋不行，為 什麼？是天上掉下來的嗎？是沒有原因的嗎？信佛的人都知道，都了解，這個如是因感如是果，就是我們以前的，在 因地當中啊，造下了這個愚痴之因，如果現在知道了以後不從這個地方努力下手的話，啊那就完了，現在已經愚痴到 這種程度，但是還有這麼一點機會，如果我們現在繼續的隨順這個愚痴的結果下去，把僅有的機會放掉了，那以後就 完了，這個很清楚很明白。所以，以我現在了解的情況來說，越是碰見這種情況是越應該努力奮發，這個是千真萬確 的絕對重要的事情。啊所以我常常跟大家說，喔儘管今年年紀啊已經啊怎麼六十歲，然後呢身體也這麼衰，不管你們 怎麼說，哎呀保養保養啊，我自己了解，唯一最好的保養─法。這是千真萬確的，如果我現在那個時候還不努力的話 ，下一世是一點希望都沒有了，啊所以我啊策勵我們同修們，你們條件都比我好，萬一不幸啊有的人這樣，啊或者是 心智比較遲頓，或者是其他的原因比較衰退的話，那時候告訴大家的喔，啊趕快努力啊，趕快努力啊，這個地方再不 用功的話你就完了，沒有我們後退的路啊！有那裡，這個很清楚啊！刀山油鍋等等，都等在這個地方啊！啊這個如果 不清楚的話，你只要把前面啊，業感緣起這個道理仔細的看看然後呢在下士中士的那個苦的情況看一看，那就非常清 楚非常明白，啊然後我們繼續下去。看第三個。

【於所安住修道處所破除怯弱者。】

那麼現在說好，我們對求的佛果啊也不怕了，然後呢求佛果所要行的種種方便也不怕了，然後呢正式去修道的時 候啊就在這個修道的過程當中，啊要時處這麼長這麼苦的地方，哎唷這個時間啊說這個，又有一點問題來了，那所以 他下面又說明，說

【謂念成佛須於生死受無量生，爾時生死眾苦逼惱，故我不能修如是行。】

那麼最後一種障礙，就是想一想哎呀，說是的你要成佛但是要成佛啊，這個要三大啊僧祗劫，乃至於啊要無量無 邊的啊僧祗劫，哎呀這一個裡面啊受生啊這已經是不得了，再說在這個裡邊還要受無量的苦啊！這個事情啊，實在不 曉得怎麼辦是好，不能行，耶下面告訴我們，這個如理的道理在下頭，

【應如是思】

啊，我們哪應該這樣對這一件事情了解，

【菩薩由其已斷諸惡以因遮故，必不能生苦受之果。】

這是第一個，這個第一個，耵那為什麼有苦，因為你造了惡業，苦因當然一定感苦果，現在我如理修學的人既然你了解了正確的，當你下因的時候你怕苦，已經努力喔這個絕對不能作，因既然遮斷了，將來你會得到苦果嗎？不會啊，不會啊，這第一個，這是第一個。所以啊，既然你淆造惡因，所以不會感得惡果，不會感得惡果的話，那就是快樂嘛，那就是快樂嘛，就以我們現在來說，啊我們啊所以貪著難捨的話覺得這蠻好嘛，實際上呢真正修菩薩行者感得的果報是遠比我們好啊，這個我們看得清清楚楚，啊不管是印度的中國的，乃至於其他的西藏日本等等，你們看都是 這個樣，啊都是這個樣，啊像啊底峽尊者等等的話當年這種都是啊，身為貴族乃至於王子，從小是絕頂聰明多少人愛戴，那要我們現在看起來哎唷高不可攀，那我們差這麼多，已經覺得啊很好了，那這樣好法，當然這個身上面並沒有這麼嚴重的我們想像的；這很好的事情啊，那麼進一步，

【堅固通達生死如幻悉無自怍，故心無苦，】

另外一方面呢你有解了，生死的真相，原來生死的真相啊如幻如化，沒有自性，所以前者啊是福德因，後者是智 慧因，啊你步步的以這一佪方式，在因地當中如此修持的話，那麼將來呢你感得的果報身是圓滿安樂，心啊更是啊這 個非常自在了無掛礙，所以身心兩者都沒有苦，不但沒有若而且你很明白的覺得，這個地方不斷的在淨化煩惱，增長 法財，就像作生意人哎啊看得清清楚楚明明白白的一直在賺大錢，而且很舒服安樂這種狀態當中，就像我們現在這種 大老闆，啊他坐那個辦公室裡，又有，冬天嘛又有冷有暖氣，夏天嘛是有冷氣，出門嘛有車子，又隨便一動啊周圍的 侍候都來了，這樣，然後啊看見那個財源是滾滾而來，現在我們也是這樣，我們來的什麼─法財，他世間的財是有漏 的，我們這個是無漏一直增上的啊，是，在這種狀態，

【若其身心安樂增盛，雖處生死無厭患義。】

那很明白，身心都在安樂，而且這個安樂是不斷的增長，所以這個修學佛法一定什麼─增上生，而且增上生到最後的話，達到究竟圓滿，我們在這一個過程當中，在這個過程當中，這個雖然在生死當中，不會厭患嘛，這很明白嘛 ，啊斷惡故無苦啊，

【如云：「斷惡故無苦，善巧故無憂，謂由邪分別，罪惡害身心。福令身安樂，智故心亦安，利他處生死 ，悲者何所厭。」】

啊現在我們如理修行的人啊，因為斷除了一切的惡業，因故斷當然不會感惡的苦果，然後呢我們有善巧生死的真相，世間的真相以後啊所以啊對這一個生死當中啊也沒有一點點掛礙，自然也沒有憂怖等等，啊平常我們所以啊身心受到逼惱的原因。是為什麼呢？因為無明相應啊，非理的思惟，這種啊邪妄的分別，所以啊造了種種的惡業，感得這個身心的苦惱，而現在我們了解了以後呢喔啊，功德智慧，功德是感得我們啊種種的啊這個異熟圓滿，然後呢智慧當然，我們內心當中這個一直啊安住這個如如不動當中，這麼一步步上去，啊享受這個法樂，這種狀態當中，你還可以啊利他增長無邊的功德，這樣的有大悲心行菩薩道的人啊，最覺得哎啊快樂的不得了，怎麼會厭患呢？

【又云：「故遍除疲厭，騎菩提心馬，從樂而趣樂，有智誰退屈。」】

在這一種狀態當中啊，啊由於有了這個正確的認識，然後呢，發了大菩提心，這個像馬一樣喔這個快捷的不得了，在古代的交通工具最好的是這樣的一匹馬，最好的這個菩提心馬，能夠坐在上面的話，啊你真快樂，不要你這麼麻煩的，所有的把疲勞厭患啊，都能夠啊徹底的清除掉，而繼續的增長我們的快樂，這一種狀態當中只有有智慧的人才能夠做得到，等到你真正這樣的話，那怎麼會退怯呢？啊怎麼會退怯呢，所以說

【如是雖延無量時劫不應怯弱，唯時長久非厭因故，謂苦極重雖時短促亦生厭離，無苦安樂時雖久遠無所厭故。」 】

耶像這樣好的這種狀態，時間再長啊是不會也不應該啊怯弱，所以要曉得單單說這個時間的長短啊，這不是我們啊厭患之因，厭患真正厭患是什麼，是苦啊，所以說，如果說苦的話，重苦的話那怕很短一點點啊，你也覺得哎呀很厭，如果是快樂的話，這個就怕他少啊，時間再長我們不嫌多啊，我們人人都有這個感覺啊，啊叫你啊稍微受一點點苦啊是一點是受不了，叫你啊有點快樂的事情啊，叫你捨真是捨不得，啊我們平常都有這個事情，啊跑到那個地方如果說叫弘迫大家跑到這個地方來叫你做苦工固然不好，叫你啊聽人家講的，你不歡喜的，坐在那裡的話哎呀這個坐十分鐘啊就老是望錶，可是如果你是歡喜的話坐在外面聊天的話一聊三個鐘頭啊你還覺哎怎麼這一下過去掉了，這是這麼普通的事情啊，是我們人人都有這個感受啊，啊快樂的事情是啊越久越好啊，所以這個地方是特別說明，

【寶鬘論云：】

這個論也不錯啊，

【「重苦雖時短，難忍況久遠，無苦而安樂，無邊時何害。】

啊假定這個苦很重的話，那怕很短的一個時候啊，哎呀這個難忍的不得了，何況久遠呢，反過來如果說快樂不苦的話，那麼時間越長，越好啊，長有什麼關係啊，耶這個地方我們要注意一下啊，現在是我們怕苦而不修，結果怕苦而不修是什麼結果呢？哎呀陷到那個重苦當中，不但是苦重而且長遠無量啊僧祗劫，不是無量根本就是無始，永遠沒有結沒有結束的時候，從沒有頭的地方到沒有尾巴的地方，這麼長的時候啊，啊你現在怕眼前的小苦，結果呢看不見這個大苦，反過來如果你真正修行的話，那步步的在增上啊，步步的在增上啊，如果在這種情況之下的話那就算苦它也有期限了，何況它不苦何況他還是快樂，這個時間有什麼關係啊？這是很清楚很明白啊，所以說來說去我們都是什麼愚痴啊，啊偏偏愚痴又不肯努力的學佛，雖然說名義上面說我在學佛啊，內質上面是一直在學我，真正的可憐是莫甚於此啊，所以我們現在繼續下去，

【此中身無苦，意苦從何有，唯悲世間苦，由此而久住。故謂佛久遠，智者無退屈，為盡過集德，恆勤修資糧。」 】

現在既然這樣的話，身沒有苦那意那來苦呢？是啊所以你要留在世間是為什麼？你的內心當中曉得這個有殊勝的大利益，所以策發你的大悲心，大菩提心，而你這個大菩提心大悲心是啊憐憫世間之苦，由此而待在這個世間啊，這樣去做的啊，你卻是在安樂當中，卻是在增長你的功德智慧啊，所以啊佛道是─要長遠的，但啊哎這個是快樂，的的確確這個越長越好啊，越長越好啊，這個真正有智慧的人啊，絕無退怯的道理啊，啊所以這樣作是為什麼啊，要淨除一切過失，要積集圓滿資糧啊。

前一頁(130b) [131a] 下一頁 (131b)


菩提道次第廣論講記 第131卷 B面

日常法師

啊所以這樣作是為什麼啊？啊盡除一切過失，要積集圓滿資糧啊，那個時候啊一定會，我們不知道的事，必定應該從這一個地方知道，恆常的進無懈的積集這個福智兩種資糧，當然，那麼這一步，下面一步。

p. 311 (11)

【又念成佛必須圓滿無邊資糧，此極難作故我不能，亦莫怯退。】

喲進一步又有這種想，哎呀是，成佛，但是這個資糧是要無量無邊啊，都要圓滿啊，這個太難作了，我不能作啊，哪這個也不必怕，下面說。

【若為利益無邊有情，求證諸佛無邊功德而為發起，住無量劫，欣樂修集無邊資糧而受律儀，】

妙了

【則於一切，若睡未睡心散不散，乃至有此律儀之時，福恆增長量等虛空，故無邊資糧非難圓滿。】

嘿哪還是啊無垢的正確的經典上面說的清清楚楚，現在假定你如理的了解，照著這樣去作，然後呢策發了大悲心，大菩提心以後，是的，你要利益無邊有情，啊所以要求證啊這個無邊佛的功德，住無量的時間，一直去積集一切的資糧，先發這個願心，所以眾生無邊誓願度，煩惱無盡誓願斷，法門無量誓願學，佛道無上誓願成，這個四句不是一個空話，是你如理的了解了以後，你內心上面的的確確發起了這樣的內心的狀態，這個願心，然後你有了這個願心，經過修習以後開始行心，行就是啊受這個菩薩的律儀，等到你受了這個律儀以後啊，耶！好了─一切時，因為你已經啊，把那個種子種下去了，得到這個菩薩戒的戒體了，既然種子種下去了以後，然後由於你的大悲心的策動，大悲心的滋潤啊，他不斷的在增長當中呀，所以不管你行也好，睡也好，散亂也好，不散亂也好，只要一旦得到了這一個東西以後，嘿它一直在增長，這個菩提心的心種，本來啊就是啊遍法界呀，虛空界的，啊所以只要這樣增長的話，哇那是不得了的，不得了的，所以前面啊，特別說明不要說行心，就是你發的願心以後啊，哇，這個力量之大，我們無

p. 312

【即前論云：「如一切諸方，地水火風空，無邊如是說，有情亦無邊。菩慧普悲愍，此無邊有情，欲度諸苦厄，安 立於佛位。如是堅住者，從正受戒已，隨其眠不眠，及放逸而住。如有情無邊，恆集無邊福，求無量菩提，而修無量善。菩提雖無量，以此四無量，資糧非久遠，如何不得證。」】

看喲經論上面說的清清楚楚，明明白白，啊就像一切諸方，啊在任何盡法界，虛空界這一個地水火風空啊沒有一個地方不遍，到處都是，現在這個有情也是一樣，所有的盡法界虛空界都是，那麼現在我們修學菩薩道的人呢，發的菩提心什麼？普遍的，沒有一個遺漏的，對他們憐愍，啊為了這一個無邊有情要濟度他，超出這個痛苦，使得他們每一個人啊達到圓滿大覺的這個位子，你發了這個願心以後，然後呢你呀正受這個菩薩戒，於是那個時候你心裡邊啊任運而取的，一天到晚，啊我要這樣作，一天到晚我要這樣作，所以你這個心裡本身啊不得了，平常我們說啊三輪，三輪大家還記得在下士道的時候，講業的時候，這個最後呀，說八因三緣，啊這個三緣什麼啊？心清淨，然後呢加行清淨，然後是田清淨，對不對？你如果能夠這樣作的話，哇那得到的果報是不得了的大，現在我們的心是什麼呀？普緣盡法界，虛空界一切有惜，哇那個心是廣大不得了，你一切時處只為利他，那個心不但清淨而且廣大，廣大是指他的量，清淨是他的質，質既一點都淆錯，而這個量有這樣的大法，啊所以說我們現在剛才那個比喻說，喔這個地球整個是你的，地球算什麼，在整個的法界當中，那簡直是，你小的找都找不到，要灰塵一點都不如呀，我們到了晚上張開那個一看，啊那個太虛空這麼大，所以那個時候你的心跟這樣大的相應，這個不得了的一件事情啊，所以你心種當中，種下了這樣的這個心的清淨的話，所以下面你的行呢，加行也清淨，所以現在受了菩薩戒了，受了菩薩戒以後是什麼？你得到了戒體，所以這個法體啊，然後你的隨行，你的隨行一切時處，他那個心種啊一直在增長，的的確確不管你在睡覺也好不睡覺也好，在任何狀態當中他在長呀，就像你把一樣種子始末是這個種子對了，種在這個地方的話，然後呢水呀太陽啊，這麼一來他一直長啊，不因為天黑了它不長，不因為你睡覺了不長，不因為啊你不管它不長，只有一樣你不能損害它，所以我們呀，發願心，發好了以後，真正重要的護持這個戒體，你只要護持它，然後你睡著，它也長啊，那麼在這種情況之下啊，啊雖然無邊的有情啊，結果呢耶確是啊，你不是你度他呀，他這個無邊的有情啊就幫助你積集無邊的福德呀，既然有這麼的無邊的福德幫你積集的話，這個佛果啊無邊的佛果自然得到嗎，所以他下面說呀，以無量的時間為無量的有情，求無量的菩提而修這個無量的善法，以這樣的四個無量，要得到，這一個佛果的話，啊那並不難，怎麼會得不到呢？以四比一這樣的這樣的一個力量啊，所以

【是故若由最極猛利大慈大悲，及菩提心泰晤士河動其意，為利有情，願於短時連成佛者，極為希有。】

所以呀注意下面啊，雖有最極猛利這兩個很重要啊，大慈大悲，的的確確是啊非常猛利，而且是最重要的，對這一種大慈悲心所策發的若是心而策勵了以後，為了利益一切有清，要趕快成佛，因為看見那個眾生苦啊，所以啊這麼既然苦呀，你趕快越早成啊是越能夠救他們，這樣才好，前面曾經說，哎呀看見這個佛果這麼遙遠啊，我沒希望早一天近路，早一天成佛啊，那這個菩提心是非常遙遠，這兩個是絕大不一樣喔，現在我們這個裡邊就分辨的出來了，同時我們了解像前者那樣的話，結果呀，啊你不但得不到越是害怕啊，是越是啊受苦，反過來你了解了正確的話，哎你越是勇敢啊是結果是越安樂，說所以如果我們如理如法如理的破除了眼前這種狀態的話，啊不但是勇敢，而且必然發現的只有這一條路，只有這一條路是正確的好的，乘下來這一條這種路的話，哎呀都是錯誤，都是傷害自己啊。

【然若未近此之方隅，僅由見於極長時劫，須正修學無邊諸行及的難行，便作是念誰能如是，故妄說云求速近道， 此於願心間接損害，正損行心，令大乘種漸趣劣弱，故於成佛反極遙遠。】

那下面就把這個道理再辨一下，所以如果說對於上面這個道理啊，沒有正確的了解，也並沒有如理的修習，離它十萬八千里，不要說行持談不到，連它懂都不懂，所以我常常說不要說我們在門外轉，在門外轉已經到了門外了，現在門在那裡不知道，不要說門在那裡不知道，目標在那裡也不知道，那完全啊一點都不了解啊，啊只是說哎呀這個成佛呀要這麼長啊，還要作這麼的難作的事情啊，哎呀那這個啊趕快想辦法求一個近方便的快速的，啊能夠這樣，實際上呢？所以要求近求快速是為什麼？就怕那個難，所以怕難你根本不懂得道理，既然你現在不懂得道理，又怕作該作的事情，請問結果是什麼啊？你不但得不到啊，哦反而是在損害了啦，所以呀在這種狀態當中啊，你這個願心就發不起來了，這個心之所以願是要你什麼？要你去救，要你去作，現在你你看見了這個東西哎呀呀，心裡面退縮了，豈不是，因為你心裡退縮了，所以呀要你去行持更談不到，這種情況之下，真正說起來呀，是啊損害大乘佛法呀，所以既然我們因地當中結下來了，造了這個損害大乘佛法的因，請問能成佛嗎？所以呀於成佛是反極遙遠啊。

【以與龍猛無著決擇如來密意，最極增長菩提心力所有道理極相違故。】

啊上面這一種錯誤的心情啊，是根，正式的傳承，在印度來說正式的傳承只有這兩家，啊對於佛法的完整如理的教理只有這兩家，一個是屬於龍樹勝天菩薩的，還有一個無著世親菩薩的，只有他們兩位把佛陀的真正的內涵所謂泬密的意趣，能夠如理說明的這個道理啊，啊那個道理啊，啊告訴我們的道理跟我們現在上面所說這個啊，啊恰恰相反，恰恰相反，因為相反啊，所以啊不是增長菩提心，而是什麼？便在損害菩提心，所以在這一點呀，這個的的確確啊，我們啊要特別認識，說到這地方，因為前面我曾經說哎呀有些人啊參禪啊，有一些人念佛，有一些人啊什麼學教、學密，千萬不要誤解，我前面一再說我們要，要參禪，要念佛，然後呢？要學教，沒有一樣東西不要的，跟你那一個相應你就學那個，可是你必定要把握得住這個根本，然後你了解了這個學那一樣都對，如果你把握不住這個的話，然後呢？你要哎呀呀找一條近路的話，那對不起全錯全錯了，啊這個是損害佛法，因地當中你已經種下了這個因，怎麼可以感得那個果報呢？這所以呀，我一再的給大家說，你們呀，把這個了凡四訓尤其是後頭，那個俞淨意公遇灶神記好好看一看的原因，大家記得不記得，那個灶裡啊給那個俞先生就說：你呀自以為作好事啊，結果實際上你因地當中造的都種惡因啊，就像是啊遍地種了荊蕀，然後呢？那個癡心妄想的還希望它長出好花美果來呀，現在我們也是一樣啊，我們心裡另一面就種的都是什麼？都是那個損害佛法之因，還自己等在那裡說哎呀要趕快成佛呀，了解不了解，啊所以這個地方特別說，是，我要念佛，我要幹什麼？不但要求上品上生喲，我要念佛不是求上品上生，我要念佛是要學阿彌陀佛，然後於這種心情然後呢阿彌陀佛怎麼成的？我也要學他，然後那個時候念喲對了，說你要參禪也是一樣，學教也是一樣，不管是禪淨律密，沒有一個例外的，這個是我們的基本因，有了這個基本因根本因以後然後呢再去加以圓滿，啊所以這個地方啊，把這作事情辨別的清清楚楚，辨別的清清楚楚。

【如是若僅怯弱而住，全無所益，反漸怯劣，故應善知諸能修證菩提方便，策舉其心，則辦諸利如在掌內】

啊。所以這樣經過分析觀察如理的決擇以後啊，我們就了解了，哎呀你單單看見那個事情害怕，退怯，那是一點 好處都淆啊，不但沒有好處呀，反而啊因為你因地上面不斷的增長這個東西啊，你越昇越差，越弄越差，啊這個是為 什麼我特別說明的，經常說明的，那你碰見一點點事情，哎呀縮在那裡，那一定的，啊你越縮是越不對，越縮是越不對，哪我現在還記得一個很有趣的事情，啊離開現在二十年了，那時候我剛到同淨蘭若，啊那個時候有一個年青人， 那二十剛出頭，啊現在呀年青出家的已經慢慢多了，那時出家人很少啊，哎呀大家看見一個年青人很好，但是啊，這個仁法師啊，是一直在嘀咕最討厭他，啊我以前啊曾聽人家說過這個人，後來跑過去一看啊，喲曉得了，為什麼原因啊？是未老先衰，天氣稍微涼了一點啊，哎呀他這個帽子圍巾就統統弄上來了，然後呢感冒了一點點那個大棉袍，出了個汗啊這樣，哎呀那簡直是呀，有這種情況，啊仁法師他是樣樣事情打起全部精神來作，那時候雖然是我很讚歎，但是我並不太了解，喲現在慢慢慢慢到後來是越來越了解，啊我點，這個地方跟你們說一個笑話，這個雖然是個笑話，這是個事實喔，那個他老人家呀，用那個毛巾啊啊用那個毛巾呀，總歸呀用不到幾個一段時候，我也不能清楚呀，平常我們這個毛巾啊，往往用的很久才用破，他沒多外呀都破掉了，啊他破的時候很妙，這個緯線都斷掉，那個經線在那裡，完全想不通，他那個毛巾為什麼這麼容易呀？你就算是來磨這個地上這個它也不會這麼，何況擦那個面孔軟軟的，啊後來我曉得了，原來幹什麼？他洗臉的時候，比如搓啊搓完了以後搓了……這麼來，然後絞毛巾的時候─嚘一下，就這個樣，結果他的那個毛巾啊，不是擦臉擦破的，是這個東西弄壞的，人家常常啊笑，我剛開始的時候也覺得好笑，然後呢他跑的去開門也是一樣，拿這個鑰匙往這裡面─嚘一下，插進去一定有聲音的，鏗一來，喲大家都會笑，當時我一直不懂，現在我一直讚歎，啊！就是說，說明什麼？說明這個因地當中他作任何事情啊，他心裡面啊，先有一個堅強的意志，所以他不管做什麼事情他心裡面啊先啊，這個所以心裡建設，他做什麼事情都咬緊牙關，這麼來，當然天下的事情沒有十全十美，不要說我們普通凡夫，成了佛他跑到這個世間上來的，還是現出很多缺陷相來，我們一定要注意這個幾個特質，所以我的真正受用就這樣，跑到從那個時候開始，我一直還記得，我所以能夠跟得住他的一個原因，通常他那個地方的人，去了實在待不住，人家種種批評他，說他太要求，啊我第一天去，那個時候啊送我去那個法師說，說某人一方面啊說這個人啊有什麼優越的條件，然後呢說這個人啊，我本來在原來的地方啊，福嚴精舍住了個好幾年，二三年，大家覺得非常好，但是他就身體不大好，又是肺病，又是胃病，又是肝病，一大堆病，就這樣，所以承他這個老人家的慈悲，他說平常我們吃過早點，就要出坡了忙，他說你身體不大好嗎就休息休息，哎喲法師啊，你不要當我病人看啊，我曉得我後面的所以能夠跟著他，就當時一句話，他後來跟我說，這是千真萬確的，我在那裡作，現在我們在這裡作了點小事情，大家覺得委委曲曲，那時候，那個同淨蘭若現在還在那裡面，你們可以去看看，新店，有六百多坪的地，那時候我們住的只有三個人，就這樣，只有三個人，早晨起來，當然仁法師他的確的確的所以我們啊他是一個，啊這個尊長，他主要的他自己用功，我們請求他，然後呢從廚房開始上殿過堂開始，樣樣都是我們自己作的啊，早晨起來，燒飯，我們不是說輪到你燒飯了上殿不上，那裡有這樣的事情啊，三個人大家照作，這樣，一大早起來，先把那個電鍋裡的這個米弄好了放在那裡，然後一按按上來，然後菜已經切好，這樣，然後就跑的去電鍋一按跑的去作早殿，作完了早殿以後，馬上把那個菜啊鍋子裡鏗鏗鏗，反正你曉得我這個羅漢菜的方式，統統放進去，火一點鏗鏗鏗燒燒開，廿分鐘就好了，所以我們那個早殿啊平常上到五點鐘，算算看大概是還要早一點，這個早齋是五點半，那時開寬寬裕裕，吃過了以後大家把廚房弄弄乾淨，然後呢這個淨頭也是我們

前一頁(131a) [131b] 下一頁 (132a)


菩提道次第廣論講記 第132卷 A面

日常法師

p. 312 (11)

法啦，那末這個出家人難得啦，所以你偶然出了家往往會說，哎呀，你好啊啦！自己捧得飄飄然，好像捧上天，好像出了家呀，該受現成的，那對不起，那完全錯了，那完全錯了，這個基本概念，不要說你要發大乘心，就是你自已要能脫等等的話，你的的確確要全部的精神，跟那個煩惱鬥，剛剛那個都是煩惱啊，嗯，所以啊，馬馬虎虎，這樣的輕輕鬆鬆，這樣無有是處，是的，我們也曾經看見過，譬如說彌勒上生經，上下生經上面它說：彌勒菩隆是什麼啊，嘿嘿，不修禪定，啊......然後呢？不斷煩惱，好像晃晃，這樣的話，我們也說，我們也是一樣嘛，不修禪定！不斷煩惱，他是什麼情況呢？他是當來下生彌勒尊佛，到了八地以上，啊，是不動地以後，他任運一直安住在這個上面頭，他無功用行，自然如此，你也跟他學啊？你安住在什麼上頭啊？你完全百分之百的煩惱當中，他已經出征無生，無煩惱可斷，無禪定可修，這個境界，我們現在要跟他學啊，所以啊，完全錯了，完全錯了，我們必定要把任何事情的真相，看得清清楚楚，當你心理面先這樣的怯弱心一來的話，你完了，就這麼每況愈下，每況愈下，啊，你祇要能夠慢慢地鍛練鍛練，那無有不成功者，而且這樣的鍛練，必須從小的地方慢慢地開始，所以啊，諸位，尤其是現在這個時候，如果你不能從下腳的第一步，漸漸的微漸去修的話，這個事情沒有我們份的這個事情沒有我們份的，所以身體也好，精神也好，知識也好，如果說自己覺得不對，那個時候趕快說，嘿唷！我宿生因地當中沒有努力，現在趁這個機會趕快努力！千萬不要說：哎呀，我不行啊，然後退，沒有我們退路的，如果在這種狀態當中，你儘量地好好把這個好好的前後反復反復多思惟，然後呢，找種種的經論上面來認識，告訴自己，噯！我跑到這裡地方來是學佛？還是學我？我是要求無邊的大勝利，所以下一點苦功？還是貪眼前的小便宜，準備下地獄？這個概念一定要辨別得清清楚楚。故應善知諸能修證菩提方便，策舉其心啊，則辨諸利如在掌內！所以這個地方啊，真正重要的，喏！善知呢！要對於我們所求的以及如何去求得，修證的這一個正確的內涵啊，要了解，要正確的了解，而且要非常善巧的了解，你了解了這種情況之下，你的心理自然而然不會退怯的，那時候打起精神來，你能夠這樣去做的話，還辦諸利啊，所有下面的大利啊，如在掌內，就在你手上，這千真萬確的事實，千真萬確的事實，所以別的事情啊，容或還要藉重外面的很多東西，簡單容易極了，就在你的起心動念之間，你心裡一動，那這樣轉過來，就是這樣，你心裡一動啊，這個羅漢馬上恭恭敬敬讓你走在前頭，反過來，你心裡一動，哈，這地獄的鬼就高興有事可做了，啊，可以來燒你，可以來煎你了，就這麼差一點點，喏噢！所以任何的時候，記住，跨一步，也祇要你跨一步，但是你必須要跨這一步，你能夠這樣做的話，這是剎那剎在除過，剎那剎那即淨罪，就是這樣，這絕對正確，絕對正確，平常我們碰到一點小事情，如果說在這個上面，不認識，轉不過來，那就應該好好的警惕。

【如本生論云：「怯弱無益悅匱乏，是故不應徒憂惱。若依能辦利聰叡，雖極難事只易脫，故莫恐怖莫憂惱，如其 便辦所作，智者成堅而策舉，辦一切利如在掌。」】

這樣告訴我們，你心理面的退怯，哎呀，自己呀

【聖者無著數數說為：「當具二事、一雖善了知於廣大法學習道理，應無怯弱。二於下劣功德不應喜足。」】

那末這一個地方啊，無著菩隆經常告訴我們，我們修行的時候，這個地方要特別兩件事情。第一個呢！喏！應該啊！善了知，啊！啊....這個要善巧的了解，那末這個廣大的佛法怎麼去學，怎麼去智，了解了這個東西以後啊！照著去做，破除自己怯弱之心，啊！這個具足了夠不夠？還不夠，還要有下劣功德不應喜足。這一點非常重要，否則的話，我們得到了一點點而沾沾自喜，我們現在有太多的這種情況，我記得上次曾經跟你們說過一個事情，就是我早幾年，現在也有十幾年以前了，在美國，跟你談的這一位洋人，他剛開始的時候，他是學生當中最好的一個，懂得也多，平常的時候，出力也多，但是到最後啊，是最糟糕的一個，為什麼，得少為足，他動不動就說，哎呀，他已經懂了，就是這樣囉，你叫他進步啊，他就是進不上，我們現在就是這個樣，的的確確太糟糕，太糟糕，所以啊！在這個上面，我寫了昨天講的那個精進五項啊，那個是出在大智度論的上面的，今天黑板上寫的精進五項是瑜伽師地論上面的性相二宗，今天第一個環甲精進，什麼叫環甲精進呢／就是啊，先啊，上面說的心理建設，心理建設，你能夠起這個意志，能夠透過正確的認識，建立起來，建立起來，有堅強的意志力量，對於自己該如何做法，看得清清楚楚，巷所以啊！有力量，那末然後呢？第二個叫加行精進，有了這個心理的建設，進一步啊！就開始這個行持－加行。什麼叫無下呢？就是對於下劣的事情，不耽著，也不會退怯，有非常強悍的信心，在這廣大法當中啊！這樣「做去」，這樣去做，再下面呢？「無退」、無退是什麼呢？因為你有了前面這個力量，學這個廣大法，修廣大行要無量無邊不管任何情況下，你保持這樣，絕不為外面的困難所動啊！也絕不為一切障礙所障礙，這樣才能夠達到究竟圓滿的程度，最後一個叫「無著」，呃噯！它最後的啊，千萬不要得到一點點就以為滿足，我們一定要這個把握得住，所以關於這一點，真要做到的話，當然有它必然的條件，可是最重要的還是什麼呢？對完整教理的認識，如果你了解了正確的這個教理以後，一方面固然讓你能夠如理如法的走上去，一方面你才曉得你要走的整個的內涵是什麼，要不然的話，我們難免會產生這種現象，啊，呢！祇要拜了幾下佛囉，哎喲，覺得心理面好像很清涼，哎呀，然後呢就覺得拜佛好得不得了，唸了幾聲佛啦，稍微心理面乃是坐在那個地方打瞌睡，就覺得哎呀這個打坐好得不得了，實際上呢？真的根本在那兒昏沈當中，他還不肯捨，種種的現在，太多這種現象，到於說更進一步說，就稱你打坐得了定了，就稱你參禪開了悟了，就稱你念佛得到了一心不亂，乃到於得到了念佛三昧了，對不起，那還是初步，這是我們必定要知道的，就沾沾自喜，那個整個的最大的限制就在這裡，所以瑜伽師地論上面有告訴我們－－－－五具愛，所以修學佛法最大的幾個障礙，這個最後一個啊，得微少善便生喜足，這個五具愛，以前曾經說過了，願戀諸欲啊，願戀其身，願戀諸欲、樂相雜住，缺隨順教，最後一個呢？得微少善便生喜足，所以對於這個下劣的功德不應喜足，所以佛到最後的話，到十八不共法當中有精進無間，他們的的確確，他那個精進，永遠永遠在那兒保持著最大的這種這樣的情況，這樣無喜足，這樣才能夠圓滿，

p. 313

【然現在人，若生少分相似功德，或生少分真實功德，便覺已進極大道位，計唯修此便為滿足。】

現在那些人啊，那個是不是噢！我們現在呢，那是宗大師的時候，離開我們現在是六百多年，那個時候的佛法，比我們現在不曉得好多少，說，那怕生起一點少分的相似功德，這個是最可怕，相似的喔，錯的呢！啊！進一步就說是真實的，也是少分的真實功德，自己覺得，哎呀已經有了很大的進步了，就覺得修這個已經就滿足了，錯了，

【若為智者知道扼要，依於教裡善為開曉，謂此雖是一分功德，然唯以此全無所至。】

那個時候，如果說他有幸而碰見一下真正的善知識，了解以後，依照著如法如理的教授，善巧地告訴他－這個不對，你單單這樣的話，得不到什麼好的結果，啊在這種狀態下常常產生一個什麼，什麼後果呢？

【果能了解意必怯退，】

碰到人就呀一聽見啊！哎喲這樣啊！呀喲！那這麼難行，我怎麼辦啊，怯弱了。

【是故能於一分功德不執為足，要求上勝，及知須學無邊學處而無怯弱，極為稀少。】

所以真實說起來啊，能夠不像上面這樣啊，得到一點點繼續上進，得到一點去上進，能夠這樣做而對這件事情啊，不怯弱的這種人是非常難能可貴，但實際上我們就要如此，就要如此，說起來這個事情也並不難，所以本論一開頭的時候說，本論四點殊勝當中，四點當中，就告訴我們說，我們現在修學的第一個，對道的總體有一個認識，然後呢，當然這個前面一定是外緣－－－－是依善知識，裡邊吶，認識了以後，現在能修的就下去，不能修的不要棄捨，正因為不能修，現在修下面的，所以努力積這個因，增長了結果的話，你步步上昇，所以你祇要一開頭這樣有一個認識，步步上昇的話，他就不會產生像現在那裡這種狀態，得到一點啊，就以為喜足，就不求上進，如果人家告訴他以後啊！他不是怯弱麼，還有一種啊就執著的時候啊，還反對別地人，這個這種狀態都是自己傷害自己啊！這個所以難能可貴，所以這種地方啊！我們又重新可以想一想，為什麼華嚴當中啊，雖然說的圓滿的大法，可是啊！走這一條路的人啊！很少！噢！法華同樣的佛說，每一個眾生最後都成佛，卻是無量無邊，吶！這個事實擺在這裡，然後呢原因何在？原因何在？再說一遍，啊！所以啊！諸位一定有機會去看一看，我一直想找一個機會帶著大家念一遍，重要的關鍵指出來，那未在這地方我先指出來：佛一再說：「我無量劫以來，一直就把圓滿的教法告訴大家，可是不幸的很，你們啊都不能如理如量接受我圓滿的教法，祇跟你們自己相應的，找你們歡喜的。」這個所以他說小根木草，中草中根，大草大根，天上是普雨甘露，無有不滋潤的地方，偏偏你那個根你只有收那麼一點點，注定你啊就這個。這樣，現在我們經過這一番研討以後，現在了解你這樣去做的結果啊！不但對我們沒有幫助啊！反而是頭大損害我們，這種道理啊，我們一定要善巧了知，不是聽過就完了，那個時候自然而然會能夠策發我們，策發我們。所以現在我們啊！的的確確不必忙著一定要修，哎喲趕快要修一個什麼，啊呀要打坐呀、要學禪定呀！啊得什麼一心不亂，倒是應該把完整的教法先應該正確的認識，然後呢不斷地去加以探討，如理思惟，產生堅固的定解，到那個時候，你的的確確的一定會產生像經上所說的必然這種效果，那個時候成佛啊，就像在你手上一樣，就像在你手上一樣，那麼眼前呢？說破除這個精進的違緣，換句話說，這些違緣會障礙我們精進的，不外這個幾個理由，現在一一如理如法的破除了，下面進一步還要順緣，噯！對喲，還要資糧，後面這個障礙你的拿掉了以後，還要推動你，他還有一個方便善巧，

【第二積集順緣護助資糧分四，① 發勝解力，② 發堅固力，③ 發歡喜力，④ 暫止息力。】

他分四部份，我們一步一步深入地去看下去：

【諸論中說：欲為進依，此中勝能即是欲樂。】

經論上面都告訴我們，精進的根由在什麼地方，欲，欲樂，這樣！那麼所以這個欲是善法欲，換句話說，你對你所對的這件事情，產生一個絕大的好樂之心，欲我們人人都有的，強烈的不得了，不幸的這個欲都是惡法欲，所以由於這個欲的推動，把我們送到地獄去，現在呢！我們要策發善法欲，有了這個善法欲就勤精進，善法欲是什麼呢？就是勝解。所以這個地方勝解就是欲樂。

【須發此者，如云：「我從昔至今，於法離勝能，感如此困乏，故難棄法解，佛說一切善，根本為勝解。 」】

這下面說的，祖師印的，說，我從無始以來到現在，因為沒有佛法的勝解，所以才感得眼前啊身心的種種困擾啊！種種的貧乏啊！哎啊！所以了解這個，那一個人肯啊，放掉這個東西啊，這個最重要的，我們唯一應該把握得住法的勝解，現在忙這忙那個，都是開玩笑啊！當然你發了大菩提心，行大菩提行，那是該行的時候候，否則的話，這件事情我們要清楚，這個啊是騙得了別人是騙不了自己，騙得了自己是騙不了因果，最清楚，最明白啊！所以說不管你說什麼，你說自己問：「我來修行嗎？我來救人嗎？我來幹什麼嗎？」不管你要求開悟也好，要求往生也好，要持戒也好，那個地方檢查一下，對於佛法的正確認識有沒有？如果沒有，別的先不忙，第一個有這個，這是根本。你談到了這個根本，才能夠在這個根本上面增長，才談得到修行啊！佛說得清清楚楚，一切善的根本是什麼啊？對於正法的正確地了解，而且這個了解叫勝解，要了解到什麼程度，不為外境所動！啊，要不然你所聽的時候蠻好，碰見事情來啊，又不行了，這個不稱勝解，這樣現在我們啊，的的確確宿生有大善根，聽見了這個道理，但是真正有勝解的人，說實在的還是沒有，真正有了勝解的話，外面什麼東西都動不了你，什麼東西都動不了你的，我記得祖師這種有很多這種公案，有一個人去學禪，他因為學禪全部的精神擺在那個地方，結果把家裡面冷落了，這個家裡面冷落了以後，實在不曉得怎麼辦是好啊！難免就發生意外，他學好以後回去，丈夫回來，啊....姦夫看見原來那個主人回來了，馬上躲起來，其實他看得清清楚楚，要是我們碰見這種情況，那還得了啊，結果他把他請出來：叫他的太太好好的，你燒一點菜，燒好了以後，他還不吃，說：叫她，床底下某人把他請出啊！他弄得他臉紅耳赤，請出來以後，他說：「我真感謝你，我一直在外面，我家裡面沒有人招呼，現在我已經了解這種事情，太感激你了，好，好現在一切都送給你，」這真正修行人，雖然這個故事，噢！這個現在，我們自己看看這個是什麼？得到勝解以後的必然效果，當然可能更高，所以我們現在常說要修行，說是說修行，這個也放不下，那個也放不下，這個人情世故，牽絲攀藤一大堆，外面的是這個，然後裡面的嘛，啊喲！等一下冷了不行，熱了不行，出了汗又不行，這個也那個那個也弄了一大堆，那個累贅是越來越多啊！為什麼原因啊？就在這裡，根本，根本，所以我們啊！的的確確的這一點事情啊，我只是策勵我自己，我自己這個毛病，儘管我在這裡給大家說，這個坦白地說，我一直在這個毛病當中，正因為自己曉得自己的毛病，所以深深見到這個毛病的可怕，所以我想說不定啊！在座的同修當中，也有心向上，那麼，那個地方啊！自己啊！要啊！好好地真正下功夫啊！不要在文字上上面轉啊！下面說勝解如何而起呢？對呀，這個東西這麼好，怎麼生起呢？下面：

【如云：「又此之根本恆修異熟果。」】

就這麼簡單，你要得到勝解，就是這個修異熟果，而且要恆修，要多修，異熟果什麼啊？就是你什麼因感什麼果，現在你放不下嘛，沒有錯，你放不下，放不下結了因，你看看這樣放不下的果是什麼？你說所以放不下是為什麼？要得一點點的好處，結果你放不下，結果，真正的結果是什麼？大大的傷害你啊！不得了地傷害你啊！呃！現在是的你放掉一點點，好像是打一針這麼刺痛一下，乃至動手術割掉一下，但是大大地保護你啊！所以

【此說修習後黑白業生愛非愛諸果道理。】

所以這個就告訴我們，你從什麼樣的業，感什麼樣的果，造了黑業是一定感非愛之果，造了白業自然感可愛之果。總之，我們時時提醒自己，佛法沒有別的，講因果，業感，緣起。更進一層－－空，就這麼，就這麼，

【諸論又說信為欲依，以後二種深忍之信，能引取捨二種欲故。】

是的那麼現在要策發那個善法欲，那個欲......又靠什麼來的呢？靠信來的，論上面說，信為欲依，這什麼信啊！是兩種深忍之信，那兩種啊？那兩種啊？就是進樣子的啊，上面是黑業啊，是感得非愛果，白業啊是感得可愛之果，對於這個關係啊，深深地忍可於心，不是浮在嘴上面的，不是浮在耳根旁的，而是從心底裡面深深的，然後你因為深入我們的心腦當中，所以自然我們做任何事情，曉得該怎麼做，該做的是取，不該做的是捨，因為對這個有堅定不移的信心，所以才能夠產生欲樂，的的確確推動我們是欲樂，可是所以你推動你的話，你目的求什麼？要求好，現在你了解了，如理地信得過，了解這樣對你好的話，那個時候這個善法欲生起來了，否則你不解的話，這個欲始終是什麼？貪欲！三毒之欲，然後不管你用什麼美麗的藉口，世間聖法也好，佛法也好，是越弄越害，是越弄越糟，

【此是思惟諸總業果，及特思惟諸菩隆行所有勝利，及越諸行所有過患諸因果等。】

它下面告訴我們的，思惟一些什麼呢？就是說啊，這個業感果啊！這樣說，特別呢，思惟菩隆行的殊勝的利益。

前一頁(131b) [132a] 下一頁 (132b)


菩提道次第廣論講記 第132卷 B面

日常法師

特別呢？思惟菩薩行的殊勝的利益，這是從它的好的那一面看，反過來呢？就違越，越諸行，違反了，超越了這個的所有的種種的過患的因果，你把這兩個真正地肯擺在我們心裡面一轉的話，的的確確沒有一個人例外地，他一定會全心全力走到這條路上去第，走到這條路上去地，所以前天那個同學跑得來，問我這個問題，也就是說，平常我們 的概念啊往往一種似是而非的概念，自己覺得對了，啊！好像是這個樣，所以我建議大家你們應該空的時候討論，這個我想，我下個禮拜回來的時候，會安排那個課，必定要把我們平常這個惱筋裡的這種錯誤的概念，似是而非的，要把它找出來，然後呢？要把它改善它，就算你沒有能力，聽聽別人的話，心裡面也會增長，那個時候我們才有機會呀！真正的能夠策發那個淨信心的種子，有了這個淨信心的種子加強它，才有這種淨信心的果，有了這個淨信心的話，那個時候你的善法才生得起來，那個時候修行，就有可能，就有可能。

p. 313 (10)

【如是勝解大乘入大乘門，即是誓除自他一切過失，誓引自他一一功德。】

你那個時候有了這樣上面的幾個層次，一步一步得到了這個勝解，那個時候了解，啊！原來我們真正走的最好的路是這個，於是啊！就誓願，發誓一定要淨除自他一切過失，一定要真正啊！圓滿自他一切功德，必然會產生的，所以他前面告訴我們啊！這個次第，所以第一個欲為進依，我們第一個咬找到欲，欲是依勝解，那麼勝解怎麼來的呢？修異熟果，然後呢？這個是什麼？根據這個，要深忍之信，更從這個深忍之信，這個淨信啊！這推到必定要找到善知識，現在我們非常幸運，有這麼好的一本論，有這麼好的環境配合在這裏，內外都具足啊！所以這個因緣，如果你平 白放過的話那不得了啊！那非常可怕，尤其是現在在這個因緣當中，如果你自己不小心，產生什麼？第一個浪費，浪費本身就是一個最可惜的事情，如果在這個浪費當中，你還扭錯一點點的話，那不得了啊！那不得了啊！所以弄錯是什麼樣呢？譬如說我們現在說，啊！註定你啊！就永遠窮苦喔！所以這一點啊！我就特別的提醒大家一下，這我想，諸位所以願意在這個地方啊！跟我一樣，大家互相鞭策的原因，就是我們大家怕在這個情況之下，得到了這麼好環境啊！不但不能浪費，還要扭錯，那個後果非常可怕，我們也不妨從本論上面，一向告訴我們的，他的殊勝的利益是什麼？錯了以後，他的過患是什麼？常常去想，繼續

【然一一過及其習氣究竟清淨，一一功德畢竟圓滿，必須經歷多劫修習，不見我有淨除過失引發功德一分 精進，我 實徒耗有暇之身，如是思惟自行策發。】

好！懂得了上面這個道理啊！好了，說你要淨除一切的功德，要達到究竟清淨過很長的時間，而我們現在呢？對不起！這個都沒有，要做這東西，要精進，如果在，哦！要淨除一切的過失，要達到究竟的清淨，以及修習功德要究竟圓滿啊！要經這種狀態當中啊！喚啊！我們得到了這暇滿難得的人身寶啊！啊！讓它空空的過掉啊，不可以啊！自然而然啊！就努力的策勵自己，否則你不懂得這個道理的話，一所見啊！要除無邊的過施，要集無邊的功德的話，唉啊！害怕的退怯，一個退怯，從此完了，然後你如理了解一個精進的話，那麼對了！你只要跨一步，時時跨一步，的的確確這個菩提啊！就在我們手上，

【如云：「我應除自他，無量諸過失，然盡一一過，須經諸劫海，未見我有此，斷過精進分，墮無量共處， 我心何不裂。】

我們看下面就說，唉啊！說我現在啊！要想除自他的一切的過失，但是呢？任何一個過失要經過這麼長的時間，但是反過來，我們自己身心上面找一找，我們有這個能力嗎？沒有，乃至於有了這個精進心嗎？唉啊！沒有，所以啊！因為這樣的關係，結果嘛，一直在這個無量的大苦當中啊，所以下面叫什麼叫我們心何不裂啊！說我們現在啊！真正不應該忍的就是這個，無明應該把這個事情啊！看見了以後，然後呢？心裡邊說，嘿！我這樣什麼？不要眼前一點小小的事情啊！人家說幾句，唉啊！心裡面就自己嘀咕，一點小的事情哦！就嘀咕，這種事情根本動不了你，真正是要什麼？就是思惟法，唉啊！想想我這樣，那不可以，那個絕對不可以，一想到這個大痛苦，一想到我們不能淨除這個大痛苦，那個時心裡面啊！就要熱惱得不得了，就像要真正地達到大傷害一樣，你有了這個力量就行了，那就行了，我們啊！現在不是跟煩惱鬥的這個力量，而是被煩惱轉到這種狀態，一點點小的利益，就被它牽去，一點點小的煩惱就被它牽去，然後呢？我們忍受它，還覺得為自己忙，結果害了自己，所以說，

p. 314

【我應勤引發，自他眾功德，然修一一德，須歷經劫海。我終未能起修此德一分，我將難得芋E空棄實奇哉。】

好的方面來說，我要啊！成就自他一切功德，啊！任何一個功德要經過這麼長的時候，現在呢？我們沒有這樣修啊！啊！這個不可以啊！目前，尤其是我們得到了這樣的暇滿。人身，這個暇滿人身，包括了能修的身，以及應修所修的法，就白白的浪費掉了，那個實在說起來啊！真是教奇哉，啊！是是是，算什麼啊！這種地方是我們真正應該策勵地，這個教什麼？第一個勝解力，啊！勝解力，上面說的雖然簡單，可是我們真正眼前應該努力地就要不斷地努力這個事情喔！要不斷真正地努力就是努力這個。第二

【堅固力者。謂何事發起精進，即於彼事究竟不退。】

由於前面發了那個勝解力以後，然後呢？心裡面一心一意被這個善法欲所策動，你就努力去做了，那麼，等到你去做的事情，要注意要第二個力量堅固力，對於你所作地發起了精進要一直作下去，達到究竟而不能退轉，這個很重要，所以他下面呢？先防反面地，然後呢？正顯

【此初不應率爾而行，當善觀察，見其能辦次乃進趣，若不能者則莫趣入，與其既行中間廢捨，莫若最初不趣為勝】

怎麼樣達到那堅固力呢？說在我們剛開始的時候不要率爾，好像很輕率的隨便就這麼開始去做了，要好好地善巧地去觀察，看見、了解，的確的他是，吧能做了，那麼然後去辦，假定說，覺得還不行，那麼先不要去做，為什麼啊？與其中做了以後不行退捨的話，不如最初不做，為什麼原因呢？他下面，

【其因相者，以於中間棄捨誓願，若成串習，由此等流，則餘生中亦棄所受學處等故。】

我們作什麼事情啊！中間啊棄捨掉了，這個養成功習慣以後，由於這個習慣，等流習氣啊！你將來也是會這樣去做地，這一點也許我們並不知道，說以前究竟怎麼樣，會到現在，現前究竟怎麼樣，將來不知道，可是假定我們仔細檢查我們內心的眼前的心裡狀態就看得很清楚，就看得很清楚，我們大家都是已經坐在這個地方，沒有一個人例外的，來的時候都有一番好心，啊！要學佛啊！要這樣啊！要那個樣啊！結果進來了以後呢？是不是真的能夠如理的一點都沒有退怯的這個現在走啊，不一定，不一定，啊！所以我們經常有這一句話，雖然這是句笑話，而經常有的不說明了大部份犯的這個毛病，什麼話啊！出家一年，然後呢？出家三年，一年是佛在眼前，三年是到了天邊，再以後沒有了，為什麼原因？就是這個，這個我們不必管眼前，這個狀態就是，那麼我們以前就養成功習慣，然後我們檢查檢查我們自己心裡也是這樣，剛開始的時候，心將很猛利，來了以後，看看不對勁，然後呢？到那個時候，或者拖拖拉拉，或者嘛，就下去了，下去有各式各樣，這個情況我們就很容易了解，不是不談這一定，這是我們增上的習氣，宿生的習氣使然，是不是每個人都是如此不千真萬確的，所以我一開頭的時候，我就大家說，我自己啊！就一直在毛病當中，不過我幸運的，幸運的就是這個拉鋸戰，拉了幾趟以後，總算沒有退下來，慢慢的拉上去了，這樣，我看見真正上去的那個，那的確不同，的卻不同，他就是慢慢的總愈來愈深，愈來愈深。而且你去看的話，都有一日千里上升的情勢，一日千里上升的情勢，這種善知識當代有，我保證你們有，但是呢？有一個問題，前面一再說過了，這個東西非要你自己努力，到時看得見，否則你看不見，絕對看不見，他也不會給你看，真正修行人的話，他不會把修行貼在面孔上，你心裡不相應，你也不曉得他心裡用功怎麼個用法，這是千真萬確的事實。現在我們繼續下去，不但餘生這樣，

【於現法中增長眾惡，於餘生中增長苦果。】

啊！現在呢？增長種種的惡業，將來呢？增長苦果，為什麼？本來你要修善法的，現在棄捨掉了，當然棄捨善法，就是惡法，既然棄捨了善法，修了惡法嘛，將來當然嘛增長了苦果了，那還有什麼話好說，前面特別說明的發菩提心的時候，說啊你，許一個人，說我給你一個東西，到那個時候沒有了，現在你許法界一切有情的東西，到那個時候沒有了，這有何等可怕啊！這樣啊！

【又因先思作此事故，未修餘善，退捨先作其果下劣，即此一事亦未究竟，故其所作終無圓滿。】

他說，本來啊，你要作這件事情，因為你要作這件事情，所以別的事情不作了，結果呢？別的事情嘛你沒作，現在你作的事情嘛又退捨了，害了，對不對，先前要作的事情，你說我現在不做，不忙這個，忙這個，譬如拿我們現在來說吧！假定我們不修學佛法，至少我們的時間上面還作一點事情啊！然後呢？賺一點錢啊！供養、供養，上面供養父母，對社會上一點貢獻，現在我們這些都不管了，跑到佛門當中來，張開嘴巴來吃，就這樣，結果呢？你跑到佛門當中，你也沒有好好的做，世間的事情你也荒廢掉了，這不是很明白嗎？兩頭皆捨啊！即此一事亦未究竟啊！唉，那麼你現在要做的也沒究竟，所以啊！所作終無圓滿。

【總之誓作何事，其事未成亦障餘事，】

這個很清楚，如果是這件事情作不成功的話，其他的事情也跟著弄垮，

【由其等流，令其誓願所受律儀，亦不堅固。】

這個習性，平常我們說習性難改，習性難改，而且我們另外一個力場說，一了解，我們一直在我們習性所使當中，所以平常我們說是說，唉呀！就是這樣啊！就是莫奈何它啊！要著眼！如果這個地方不著眼，不從這個病根上面除去的話，是永無了期，所以古德們，總告訴我們，剛開始要五停心觀，為什麼？就是剛開始的時候，這個強烈的熾盛煩惱，這個強烈的熾盛煩惱，就是無始以來強烈的習氣，如果你在這個地方不努力去加以對治的話，不管你說什麼都是空話，始終被這個裡邊的轉，這一點啊！我們確切應該記住的，

【「如云：「先應觀加行，應作不應作，未作為第一，作後不應退。」】

先我們看看啊！我們要作的事情，啊！該不該作，能不能作，沒有作最好，然後已經作了，絕對不應該退，所以現在這個地方注意啊！啊！我們現在已經到了什麼地步了，碰見這種情況，了解了是我們怯弱會怯弱，可是我的感覺當中啊！不是退，在我們現在這個已經站的位置上面，我們第一個把它牢牢的守住，在上面增強，那這樣的話，我們就有希望，你一退的話，那剛才說的，完了，完了，兩頭棄捨，而且這個習性啊！會生生世世的輾轉增上，太重要太重要了，

【「餘生亦成習，當增諸惡苦，障餘及果劣，此亦未能辦。」」】

將來養成功了習慣，而且增長種種的惡，這個前面已經說過了。

【是故願令誓願究竟，應修三慢，】

下面告訴我們，你要想誓願堅固，他有個好的方法，什麼？修三慢，這個妙不可言，這個妙不可言，那麼在正式解釋那個三慢之前啊！常常啊！發現有一個事實，說某人啊！他以前啊！出了一次的家，然後呢？不能如法的作，然後因為這個善根，啊！雖然墮落了，然後呢？出來，碰見下一個佛出世，那個時候善根成熟了，他就成就了，大部份的地方，經常有這說法，我們樣樣說對啊！這樣，現在教你爬上去，真辛苦啊！啊！好好好，那反正我種了善根，那將來總有一天會成熟的，這個事情要曉得，不是啊，是自己告訴我們自己的，這件事情是幫助那些人，他萬一沒有辦法可想的時候，你給他種了一個善根啊！他總遲早要出來的，對我們自己來說的話，你應該深入的了解喔！說種了這個善根以後，是你的果不成熟的話，只要種下去，它遲早會成熟，現在這個裡邊，你必須比一下，在還沒有成熟之前，這一段時候幹些什麼，受無邊大苦，然後呢？最後沒有錯他成熟了，成熟的時候是不是掉下來，你坐在這裏成熟了，沒有！然後，你還是拼命去作，為什麼，因為你受了絕大的苦受，那個時候，內心更起大的力量，我們願意嗎？我們現在所以上不去的原因是什麼？就是怕那一點苦啊！所以這個是我們現在這個如理的教法，應該策勵的，所以對於自學來說，千萬注意，千萬注意，你幫助別人是莫奈何的時候，才是如此，所以你了解了這一點，那自然不一樣，你說來說去一句話，你對圓滿的教法認識了以後啊！自然而然會到說想我們，只有一條路，反過來說，瞭解了以後，自然而然會遇到你非走這條路不可，只有這一條路，沒有第二條路好走的，而要想幫助我們逼上去，一個辦法，書本闔上來的時候，緊跟著，在還沒有闔的之前，約束自己，把那個聽見的不要忘掉，不要說，還沒有闔書本，心裡已經想了，唉啊！怎麼還沒有下課，我還準備忙這個事情，那你註定一點用場都沒有，註定一點用場都沒有，你這個教法聽的時候都已經準備捨棄它了，到外緣一來，課一下，當然你捨棄它了，不是很清楚，很明白嘛！你必須要在聽的時候，聽對了，你必定要把握得住，下了課以後，牢牢的拿著這個東西去，能夠這樣的努力去作，才有機會喔！所以前面這個所有講的道理，在這個地方，都是他的基礎，基礎如果不建立起來，後面一定不行，所以你有了這個，然後牢牢的把握住，這樣的堅強的心，才能夠擋的住，同時在這個地方也告訴我們，我們精進第一個，擐甲，就是心裡面先披起來，反過來呢？就是什麼？退弱，所以你還沒有作，心裡面啊！這個假已經棄甲，盔甲倒掉了，已經是準備打敗仗，準備逃走，當然到那時候非逃走不可！對這個概念先認識，然後再談得到三慢，否則講那個三慢啊！還是口頭禪，飄在口上面，下面三慢是什麼？

【如云：「業惑功能，三事應我慢。」】

對於這個三件事情，業、惑、功能，對於這個事情，應該生慢，嘿！妙了，佛法裡面處處地方叫我們除貪、瞋、癡、慢、疑，但是啊！大乘佛法當中，都是教我們利用這個貪瞋痴慢疑來對治我們的三毒，前面說，我們不忍，要瞋，瞋什麼？瞋我們的煩惱，對了，我們要貪，貪什麼？貪功德，對了，善法欲嘛！然後要慢，慢什？就在這個上面去慢，現在我們看看如何慢法，

【其業慢者，謂自修道全不賴他為作助伴，唯應自修。如云：「謂我應自為，此即事業慢。」】

這個什麼叫作慢？慢的形相就是我，我行，我高，我厲害，現在對什麼慢啊！對事業，這個業，說現在我要積的造的什麼善淨之業，這個業我來啊！一點不靠他人，不管別人，只有自己修，這樣，所以啊！就像說，我應自為，這個就教做事業慢，所以你真正懂得了這個道理以後，平常我們注意眼前一切的事情的話，你就歡喜來不及，不要說唉呀他不做，唉呀！他不酢吧！他自己白白浪費了集聚功德的時間呀！我做，這個功德就是我的，這個時候，才真正用得上我的時候，

【親友書亦云：「解脫唯依於自修，非他於此能助伴。」】

解脫是靠你自己的，別人沒辦法幫你忙，千真萬確的，不要說人啊！佛都沒辦法，佛只能告訴你這個道理，你要你自己如法如理，聽的道理去作啊！

【此是念其我當自修，不希望他，與慢相似，假名為慢。】

這個就是說，在這個地方啊！策勵我們，說讓我們心心念念說這個靠我自己，我一定要自己去修，不能靠他的，因為不能靠他，所以也不希望他，這個相跟慢相似，所以教做慢，這個叫做業慢，業慢，這個親友書是龍樹菩薩寫的，實際上呢？在龍樹菩薩的大智度論上面也說的清清楚楚，說我們應該怎麼如理思惟啊！說若我不做的話，不得果報，若我不自作的話，不從他來，換句話說，我不做沒有果報，反過來，我不自作，絕對不會別的地方來，別人沒辦法幫你忙，而我做了以後呢？一定不會失去，就是業的定義就是如此嘛！所以現在既然你要好的果，就要好的業因啊！這個業因也沒別的，就靠你，所以別的地方，我拿我我我，我一來的話，這個面就來，耶！這個地方妙極了，他前面告訴我們拿掉他，這個地方要利用它結果利用它你成就了，所以這個地方千萬我們真正應該提起來的，就怕你不提這個，這個叫做業慢，這個叫做業慢，這個才是我們真正應該慢的地方，第一是功能慢，

【功能慢者，謂諸眾生隨煩惱轉，尚不能辦自己利義，況能利他，念我能引自他利義而勤修行。】

那麼怎麼叫做功能慢呢！功能就是有做了這個事情，就有功德，它有能力可以等到我們要得到的種種好處，說那個一切眾生都是隨煩惱在轉，因為他跟著煩惱在轉，真正自己的利益都作不到，他是想要得到利益，結果因為弄錯了，在無明當中，結果害了自己，他自己都在害自己，還要談利他嗎？唉啊！只有我啊！能夠，不但能夠自己利益自己，還能夠幫助別人啊！現在為了這樣的大好處啊！努力勤懇的修行，

【如云：「此世隨惑轉，無能引自利，眾生非如我，故我應修此。」】

說世間的人啊！都跟著煩惱在轉啊！連他自己的利益，都沒有辦法，啊！那些人都不像我這樣，所以我要，那個時候也是跟慢相似的，

p. 315

【又此諸人於下劣業且勤不捨，我今此業能引妙果何故不為，作是思已而正修習。】

你再看看旁人！為這種下劣，美得不得了毫無意義的事情，唉啊！這個人忙這個，那個人忙那個，忙得不得了，我現在忙的事情，可以引發無邊勝妙大果為什麼不幹啊！他們那些人種一點田，唉啊！忙得要命，現在我能夠得到無比的佛果啊，為什麼不做啊！唉啊！早晨的的確確不要等到他三點五十分打板，我三點二十分就起來了，乃至於二點鐘就起來了，就這樣，自然你能夠如是思惟的修習，

【如云：「餘尚勤劣業，我如何閑住。」】

別人都忙著毫不相干的，我怎麼可以停在那個地方啊！

【然修此二，非輕蔑他而自憍慢，謂應觀為可悲愍相，無慢雜柔糅。】

但是這個地方不是自己驕慢！是說別人看見，唉啊！這個人真可惜啊！他不懂啊！我懂啊！所以這個地方並沒有真正的慢，

【如云：「非以慢修此，自無慢為勝。」】

不是真正拿慢心，而實際上心裡面並沒有慢，這個才對的，

【由念我餘則不能，與慢相似假名為慢。】

因為這個地方說這個是有功德的，別人作下劣的事情毫無意思的，所以說別人不能，真是可憐者，而我能夠，這種形相啊！是跟慢相似，所以叫做慢，叫功能慢。

前一頁(132a) [132b] 下一頁 (133a)


菩提道次第廣論講記 第133卷 A面

日常法師

請翻到菩提道次第廣論315頁，上次，講那個精進，已經講到順著這個次第，是正式的講精進有二個 ，一個是違緣，是什麼是障礙我們精進的違緣？把它消除掉，消除了這個違緣，我們在精進之前，還 要四樣東西。順緣，幫助我們精進的，這個四樣東西，第一個─勝解力，第二個─堅固力，關於這裡，請諸位特別注意，佛法整個的中心，是菩提心，但是要想得到這圓滿結果的，最重要的是精進 ，是精進，所以，我們大家記住，一開頭的時候，特別經論上的證明當中，兩句話，你們特別注意，資糧善中，精進是第一，在積聚資糧的時候，精進是第一，還有呢？唯有精進是修學菩薩的唯一的勝因，這兩句話，「唯一」，注意，就是這個，經上面呢，反過來告訴我們，誰一有懈怠，那麼誰，就不可能修習成功，這在305頁上面，大家，請大家回過頭來看一下，305頁第六行，最末

【莊嚴經論亦云：「資糧善中。精進第一」】

在我們現在修學的過程當中，最主要的積聚資糧，而在積聚資糧當中呢，根本精進是第一，由於這個，依於這個 根本，積這個資糧之善，其他的跟著而來，如果這個沒有，其他都沒有，這是第一個，然後呢，瑜珈師地論上面是， 跳過二行，

【菩薩地云：「唯有精進是能修證菩薩善法最勝之因，餘則不爾」】

其他的不行，啊，這個是論上面，那麼經上面呢，是最後一行，海慧清問經云，反過來說，有懈怠者，懈怠就是 精進恰恰相反，那麼菩提遙遠最極遙遠，根本你就無法碰到它，

【諸懈怠者無有布施。乃至無慧，】

布施跟慧那是六度，就說，就自利方面，你有這種東西，根本沒有無法真正利益你自己，

【諸懈怠者無利他行。】

自利既不行，當然利他更談不到，那麼，下面呢，

【念任經亦云：「誰有諸煩惱，獨本謂懈怠，】

誰有煩惱，煩惱的根本在那裡，就是這個，根本唯一的，唯一的根本—懈怠，一有懈怠，一切都沒有了，這個是就我們精進一度來特別來說明一點，所以諸位同修，或者是，對整個的輪廓還並不了解，必須從頭開始，好好的注意，其次在過程當中的時候，對於這個，一步一步加深，乃至於到現在精進，這個概念必定要把握得住，有正確的認識，再才談得到修學佛法，否則所有的修行，始終都是戲論，戲論，拿我們現在來說，那是開開玩笑的，這個可並不是跟別人開玩笑，而是跟我們自己開玩笑， 而這個玩笑，不是像我們現在輕輕鬆鬆的，很輕鬆的玩笑，這個玩笑，是把我們長劫在生死苦海當中，在地獄當中燒煮，這個玩笑是萬萬開不得的，這我們必須應該了解的不要說，在沒有進入佛門談不到，進入佛門以後，如果你不認識這一點，乃至於認識了，不從這個上頭試去行持，始終是在這種狀態，這是真正對不起我們自己的事情。現在我們繼續下去，心精進的時候，堅固力，要想堅固呢，令我們誓願堅固，應該修三慢，前面已經講了二個，第一個是業慢，然後功能慢，現在呢，煩惱慢。315頁第3行，最後，

p. 315 (3)

【煩惱慢者，謂一切種輕毀煩惱，我當勝此，終不使此有勝於我，】

前面特別說明的，這個煩惱慢是什麼？就是說，「煩惱」是我們了解這是什麼，我們對這個煩惱生起高慢心來， 就是說，我不怕你，超過你，壓服你，所以在任何情況之下，輕視，這個是我們心理上面的一種概念，換句話，心理 建設，毀，要摧毀，由於這個正確的認識，建立了這個心理建設以後，進一步，在行持上面，我們真正要做到的，輕 毀這個煩惱，毀，摧毀，我應該勝過它，絕不讓煩惱勝過於我，這個就是煩惱慢的特質，下面看，

【為欲摧伏諸所治品，令心勇悍令心堅穩。】

為了要想降伏，摧毀種種所對治的，啊，我們現在對治的，無非是說，所知障，煩惱障，總的來說，「惑」「煩 惱」，就是根本，這個必須要條件，令心勇悍令心堅穩，那麼，這個地方的勇悍應該說就是精進，特質是對善所緣， 我們一定要分別善巧善惡，這個精進，不是說我勤勤懇懇努力，有很多人非常勤懇，唉，做起來比什麼人都肯做，可 是，對不起！他在懈怠當中，在煩惱當中，我們看哦！世間那個壞人，唉，那些壞人，做起殺人放火的事情來，比誰 都精進哦！就是這個樣，然後呢，我們看動物，哦，這個螞蟻是最精進哦！一天到晚，乒乒碰碰，不停的跑，所以， 單單勤勞，不是精進，精進是一定有它的特質在，就是說，正確的，如法的，如理的，一點不錯的，在這一個法上面 ，先把心理啊，建立起來，然後呢，由於這種心理呀，要亳不退怯，要能夠克服一切的困難的，這一種心情啊，跟著 身口的行為，所以這個叫精進，這一地方對這一點要首先哪，生起這勇悍之心，而把這個勇悍之心堅穩，堅是堅固絕 不動搖啊，穩就是絕不動搖，

【如云：「我當勝一切，不使誰勝我，諸佛獅子兒，應住此我慢。」若不如是而退弱者，障品雖小亦能為害。】

就是說，這種心理面是什麼？我要超勝一切，絕不為一切勝過於我，為什麼？我們現在既然在這個地方，是發心修學無上菩提，這個是的的確確是真諸佛的真子啊，這個是獅子之兒，這個才是我們真正應該努力的，我應該住在這一點上面，住在這一點上面，假定不這樣的話，你心裡面啊，還沒有走啊，已經啊，退弱。唉呀！這麼難啊！怎麼這麼行啊，心裡面啊，這個怯弱，這樣怯弱的話，稱得上是獅子兒嗎？佛為法王，所謂獅吼，他不為一切所退，而能夠退卻一切，這個是我們必定應該如此的。所以，你一有了退卻的話，那，你什麼都做不成，就算是很小的一點障礙的話，你也沒辦法，你也沒辦法，眼前我們太多小事情，那怕叫你拿一個東西，唉呀，我站起來，就是懶得站起來，拿一個東西啊，拿一個東西啊，這一點，我們應該認識。

【如云：「若遇死毒蛇，烏亦如鵬鳥，若我太軟弱，小罪亦為損，怯劣棄功用，豈能脫匱乏。】

這個，我們真正能夠有啟發了這個大精進心的話，那任何東西都不怕，否則呢，什麼東西啊，都啊，這個會擋住我們，都會擋住我們，只要我們那個心，能夠建立起來的話，所以說，如果我們心裡面太軟弱的話，一點點小小的罪啊，都能夠啊，損害我們，都能夠啊，損害我們，上面這個死毒蛇，烏亦如鵬鳥的話，這是什麼意思呢？就是說，你只要能夠心理建立起來的話，你不怕它，你不怕它，它一定能夠啊，克服，它莫奈何你，你能夠克服它，這樣，本來鵬鳥，那個是最了不起的，是專門對治這個的，啊，現在呢，假定說，你的的確確能夠生起這個慢心來，所謂這個慢，不是真正的慢啊，你不怕它，你能夠克服它，這樣，換句話說，我在心理上面先建設起來，我一定要把你制伏，一定要把你殺死，再多的東西，在你看起來，亳不在乎，就是你的心理先建設起來，你就能夠啊，克服一切，否則，對不起啊，你就算是要想做，那真正的東西，你都碰不到，而是，實際上，沒有用的東西，你在這地方逞勇敢，這個東西，亳無意思，這意思就是這樣，說因為你內心上面沒辦法生起這一種精進力量，而自己退卻，自己怕，就覺得，唉呀，我很差呀，這是怯弱，一來的話，你就不可能挻起來，努力照著前面這樣去的話，啊，一切都要靠我做，我這樣做，倒是有種種的殊勝的功能，那麼，在這種情況之下，你就沒有辦法真正的努力，既然沒有辦法在因地上面下這個正確的因，你怎麼可能得到正確的果，既然這樣的話，當然，你樣樣不如，樣樣欠缺，你怎麼可能從這個安樂當中得到圓滿的結果？反過來說，一樣東西都沒有，

【霞惹瓦云：】

那個祖師說，

【「棄法之樂，較往昔樂全無過上，於現法中若棄正法，應思當來所受諸苦無有邊際。若自不能勤加功用， 煩惱亦必 不覺悲愍，對治不說汝不能修，我自圓滿，諸佛菩薩亦不能救。」】

那麼，這個大祖師，就告訴我們這麼說，是的，我們要修學佛法，這麼大困難，說，唉呀！這麼大困難，我不行啊，所以的的確確我們說這樣啊，實在是條件不夠啦，慢慢的再來，說慢慢的再來，實際上是放下了，就不做了，那是什麼呢？棄法，捨棄正法，換句話說，不去如理修行，你所以不去如理修行，不能上進是為什麼？怕苦？反過來說，你想我找一點快樂，結果呢？你不如法行持，真正得到的快樂，如何呀？比較一下較往昔樂，說，你放掉了這個法的這個快樂並不見得好呀！並不見得好呀！但是，因為你棄捨了正法，而現在棄捨正法的原因是你怕苦，想得到快樂，結果你真的棄了苦了嗎？放掉了法以後得到快樂了嗎？沒有，這第一個，而更進一步想，將來呢？這就嚴重了，這就嚴重了，你因為捨棄掉了正法，將來受無量無邊的大苦，永遠在輪迴當中啊，這個事情嚴重啊，為什麼？為什麼是這樣？要曉得，一切法，只有一個原則，如此因感如此果，如果你在因地上面不努力去做，絕不可能有這個相應的正果出現，所以，如果我們自己不努力去用

【若能生起如前我慢，障品雖大不能為障，是故應須發起慢心。】

假定能夠生起像前面所說的這種心力，這種心力，那麼再大的障礙，對不起！它沒辦法擋礙你，沒辦法擋得住，障礙我們，所以，我們必定要發起這樣的

【如云：「若起慢功用，障大亦難勝，故心應堅固，摧伏諸罪惡。」】

所以說，假定你能夠生起像前面所說的慢的這種功能，這個功效一旦生起來，再大的障礙，它絕對不會勝過你，不會勝過你，所以在這一點修對治的精進上頭，我們心裡邊，應該有正確的認識，努力的建立起來，使它堅穩，然後靠著這個力量啊，去摧伏一切罪惡，

【若不爾者，修行之人為罪所勝，猶願戰勝三界煩惱，實為智者所恥之處。】

這一段話，值得我們每一位同修啊，再三反省，假定我們不能像前面這樣說，說我們心裡面，有這個認識，然後根據這個正確的認識，注意啊！始終是，第一個如理，你自以為懂得很多，不如理的話，那一點用處都沒有，你走錯了，還有呢？如量，有了這個正確的認識，還要夠量。假定你不能這樣做，自覺得是修行，結果修了半天，為罪所勝，我們修，是修什麼？淨除一切罪垢，結果修了半天，反而增長罪過，被罪過所勝啊，還在說，我要戰勝三界煩惱，還要自立立人，這實在是很可笑，很可恥。所以，真正智者，這一個地方佛菩薩，乃至於說稍微啊明眼一點的人，看起來啊都會笑我們，都會笑我們，這千真萬確的。我們現在說起來是修學佛法的人，拿世間的標準來說，那都是高人一等的人，而佛法的特質要摧伏煩惱，然後，淨化一切罪障，然後把自己這個理路了解了以後，去幫助別人，告訴別人，自己淨化了，不為煩惱所染，然後進一步，推己及人。結果，弄了半天，現在自己都困在煩惱裡面邊，一天到晚煩煩惱惱，說要戰勝煩惱，那不是開玩笑嗎？所以

【如云：「我為罪所勝，勝三界可笑。」】

啊，笑我自己啊，都被這個罪惡所克服，居然說要想超過，要想克服這個三界，那真是可笑啊。這個最後下面說，

【此由輕毀諸煩惱故，欲為摧伏，故假名煩惱我慢。】

它所以立這個我慢這個名字並不是真的跟那個煩惱相應，跟那個慢煩惱相應，而是說，我們要摧伏這個煩惱，不被這個煩惱啊所壓服，平常我們看見煩惱，這心裡面就覺得，我不行啊，像前面所說的，唉喲，要修的佛啊，這麼個難行，要修學佛的方法又這麼做苦的事情，而時間呢又這麼長遠，唉呀！心裡想想，我不行啊，自己輕輕的怯弱，退卻了，結果呢？為煩惱所降服現在不！現在不！我絕對不怕它，把這個煩惱啊，根本不放在眼裡邊，所以這個輕，要去摧毀它，這種心情啊，就跟那個慢相似的，前面也說過了。是啊，我們要摧伏它，所以在這個上頭假名叫煩惱我慢，我不怕煩惱，換句話說。那麼這個第三煩惱慢。

【諸作釋者雖有異說，然覺此說與論相符。】

關於前面這個解釋啊，有不同的這個祖師們不同的解釋，但是這個裡面啊比較起來像上面那個說法呀，覺得跟原來這個論啊說得最相應，最相應，所以嘛，就把這個拿來這地方啊解釋一下，說明一下，這樣的修學的話，我們精進當中啊，就能夠啊法如理的做到了，

【如是應斷希望於他，當擐誓甲願我自作，此復覺其非餘所能，唯我始能自負其任。如是見己，正修之時 ，令心堅固，唯應向外摧伏煩惱，不令煩惱向內摧伏。】

這是第一點，就像上面所說的這一個，根據這一點，現在的的確確這個東西啊只有我來做，只有我來做，這個你作這個你的，別人做，你得不到，只要你做了，它一定有這個功效，一定不會失去。所以有了這個了解了以後啊，自己的內心當中啊就去建立起這一個正確的認識，所以我們說心理建設，這地方叫擐誓甲，啊，擐甲精進。啊，這一東西，一定要我自己去做，啊，這決是決對不是別的人所能做的。實際上呢，別的人能做，可是對不起！別人做了以後跟你不相干啊，你的事情只有你來做，啊，只是這樣。那麼，而且必須要我親自負起這個責任來，以正確的如理的見到，這樣的一個實際狀態，然後呢，經過了思惟、觀察，不斷的修習以後啊，使得自己的內心啊產生堅固，把這個正確的認識，而且達到非常堅穩的一種狀態，在這種狀態當中啊一心一意的要摧伏煩惱，而決不讓煩惱啊來控制我們。說實在的，現在我們修行人最可憐的事情啊，說起來是說修行，修行，一天到晚在煩惱當中轉，真正最可憐的不在煩惱當中轉，什麼是煩惱大家都還不知道。我們大家再回憶一下，想想看，對不對？所以前面每一個地方都告訴我們，一開頭就告訴我們斷三過具六想，那時候聞還根本談不到，它為什麼要具六想？第一個想是什麼？說我們在長夜無明貪瞋痴三毒當中，居然沒有一個人曉得我們在三毒，在貪瞋痴當中，這第一種狀態。那麼，一步一步深入，一步一步的上來，告訴我們始終是這種狀態，乃至於我們有了正確的認識，開始修行 ，所對治的唯一的方法，一定要依著，這一個戒、定、慧三個次序。

前一頁(132b) [133a] 下一頁 (133b)


菩提道次第廣論講記 第133卷 B面

日常法師

唯一的方法一定要依著這一個戒、定、慧三個次序。而戒定慧三個次序，持戒，它不先說戒怎麼持，先告訴我們為甚麼會犯戒。犯戒的四因你們還記得不記得﹖記得記不得﹖第一個是甚麼﹖無知﹗一點都沒錯，我們根本都不知道。所以我在這個地方，是特別，說起來也可以說非常慚愧、非常痛心的，啊乃至於到以後，覺的絕大部份同修跟我犯同樣的毛病，甚麼﹖無知﹗唉呀﹗自己還覺得很修行﹗喔我一天拜多少拜、哎呀盤在那兒，可以盤盤幾個鐘頭、哎我一天念多少佛、唉一天我吃一餐，唉我早晨幾點鐘起來，晚上幾點鐘這樣，忙了個半天，真的對了嗎﹖我不能說你錯，但是真正的對錯不在這個上面判斷的。所以我們必定要瞭解，我們必定要瞭解，修行的特質是甚麼﹖目地是甚麼﹖如何修行方法﹖這一個非常重要。原因無非是要想從生死的苦海當中透脫出來，如果只想為我們自己好。小乘羅漢﹗也好，假定想幫助別人，同樣一個理由，同樣一個理由，一個只管你自己，還有要把盡法界、虛空界一切有情救出來，問題是一樣的。你的煩惱就是他們的煩惱，所以你必定要對這個問題根本解決。那麼這個痛苦的根本問題在那理呢﹖假定你不知道，說修，修些甚麼呢﹖這個很清楚、很明白，很清楚、很明白。所以有很多人修行，唉喲﹗我不怕苦﹗結果啊你雖然苦啊是無業苦行。他因為沒有把握住這一個生死的根源何在，所以在這一點上面，在這個地方要特別再提醒一下，你必定要瞭解，瞭解了以後，然後把整個的綱要輪廓認識了以後，說﹗現在曉得了啊﹗原來這個痛苦的根源是業，業的主導是惑，就是無知、無明﹗然後呢﹖真正你祇要把惑盡除了，下面的問題都解決了。那麼為了淨這個惑起見，有種種不同的方法，那個時候你拜佛，拜佛對。打坐、打坐對。念佛、念佛對。當然你起得早那更好。耶﹗反過來說，你一天到晚睡大覺也一樣，這千真萬確的事實哦﹗所以當初臨濟的弟子，是臨濟吧﹖我記不起來了，唉喔他那個盛唐的時候，禪是最發達的時候，啊那個是臨濟啊，還是記不住了，反正鐵牛很有名的禪師啊，大家到禪堂裡面瞪大了眼睛在那拼命用功，結果他老兄跑到後面去呼呼睡大覺，老師看見了說別人在那兒多用功，你在那兒睡大覺幹甚麼﹖跑去那邊一看，他根本看見老師來，理都不理。就是這樣﹗嘿結果老師說了幾句話以後，發現那個弟子對了，然後呢出來，你們看看，你們在這理自己用功，你們看看後面這個後生小伙子，你們用些甚麼功？大家覺得哎喲在那兒用了功半天不對，真的跑到後面去看看，他在那兒睡覺﹗哎喲睡覺就是真的用功喔﹗這是千真萬確的事實喔﹗所以說明了這個甚麼﹖你真正的把握了這個重心，你能夠把煩腦降服，對了﹗不過這地方順便一說，我們不要說他既然這樣，那我也睡覺去了，那你就完全錯了，完全錯了﹗這是告訴我們，你必定要把握得住這重心在甚麼地方，你如果重心把握得住的話，你不管用那一種形式都對，就是這樣﹗這個是最主要的原因。所以我們在這地方特別說明，啊現在這個地方所指的，修行最重要的資量善當中，精進第一。那麼精進的特質是甚麼﹖一定是修這個善法，然後呢﹖這個精進建立起來了，摧伏煩惱，不讓那個煩惱來摧伏我們啊﹗現在我們繼續下去。

p. 316

【更思中途棄捨誓願所有過失。善思擇已，隨所作事，一切誓願悉願究竟，乃至未獲堅穩以來淨修其心。 】

我們進一步該想一想，假定說啊修了以後，中間哎呀不行不行，然後呢，唉呀不行啊，你中途退下來的話，這一個過失，這一個患害啊，那是非常厲害，非常厲害，非常嚴重啊﹗前面已經說過了，你能夠對這個道理正確地善巧思惟、觀察以後，那麼你做甚麼事情一定照著這個次第這樣去做。那樣去做的話啊，你使得你的要想做到的一定做得到，所以令我們的誓願要得到究竟，得到圓滿。所以在你還沒有有正確認識之前，以及雖然認識了，不堅固不堅穩，這一個時候努力的修學，啊努力的修學，所以乃至於沒有獲得堅穩這個心的時候，要淨修其心，淨修其心，這個地方啊，未護，應該未護，應該是未護，不過這個字我的還要去查一下看。繼續下去，第三個力，堅固力下面以後呢﹖

【發歡喜力者。如是由其猛利欲樂勝解之力，精進未生能令生起。又令已生不退之因，謂由成就堅固之力或我慢力。最初入時歡喜而入，已趣入時，於其事業不欲斷絕無飽意樂者，即歡喜

那麼什麼是歡喜力呢？前面說像我們前面說的這樣次第，由於引發了這個勝解，勝解的話就是對這個法的正確認 識而確定不為所動，這叫勝解。那麼既然在這個地方引發的勝解是甚麼﹖喔對善法﹗原來這東西有這麼樣的好處啊﹗ 啊到那個時候，你內心當中就產生那麼好樂之心，一心一意要在這個善法上面努力，那個心理邊產生堅強猛利的心情 。那麼這個心一生的話，這個精進沒有生起來，就生起來了，生起來了。生起來了以後，正式地去做的時候如果不堅 不穩的話，慢慢的做起來會退的。所以進一步，由於這個堅固力的話，使得生起來的精進心不退、不退。所以第一個 是生起那個心。第二個呢﹖去做的時候，內心當中堅固。還有一點，盡力去做這個事情。因為你前面有勝解之力，而 且有堅固之力，做的時候很歡喜。喔繼續不斷的向上，下面這個很重要啊，能夠對於我們所做的事業，這個事業是修 行的事業，不斷絕，啊不會中斷乃至於無飽意樂，啊一直做啊，一直覺得繼續下去的力量叫做歡喜力，這個地方講一 下，這個地方講一下。我們大部份的同修，我想大家都有這個感覺，大家覺得聽見了佛法，唉呀好啊，修行好啊，一 心一意地跑來修行，結果剛開始來的時候啊，是一鼓作氣，然後咬緊牙關，衝將進來，弄弄弄弄弄哇慢慢慢慢這個每況愈下，每況愈下，再而衰，這個氣啊衰了，三而竭，到最後啊像洩了皮球一樣，一點都沒有了。不要說歡喜，痛苦 無比就是，放嘛又放不下，提嘛又提不起。怎麼精進法，耶他現在妙了，不，不，進來的時候，固然先策發這個勝解 之力，然後呢還沒有修的時後，把那個殊勝的見解還產生非常堅穩的力量，然後呢趣入了以候就產生很歡喜的這個心 情。這個歡喜不是別的歡喜，就是說對你所修的這個內涵，就是說我們念佛，是愈念啊愈歡喜，拜佛亦然，做任何事 也是亦然。不但歡喜，而且你愈做愈歡喜，因為他好嘛！因為是愈做愈歡喜，所以你就捨不得放下，這個叫歡喜力， 這個叫歡喜力。所以古德們念佛時常常說，這句佛號念起來親切無比，親切甚麼﹖這我們人人歡喜的，唉呀覺得親切 好歡喜，如果念佛的好。別的呢﹖沒有一個例外的，修行必須要的，它並沒有把歡喜那個名詞說出來，但是正規上去 的沒有一個例外的，都有這個內涵，所以越做啊越快樂，這叫現法樂住，學禪定的，這是為甚麼他們成就的原因。我 們現在呢？說實在的，的的確確是宿有善根，宿生沒有善根不可能進來，這是千真萬確的事實，因為這個宿生的善根 ，這一世遇了緣以後啊，他策發了，然後哇！這鼓氣啊，就起來了，就像那個青蛙吹起來的時候，鼓了下面那個大大 的像個氣泡一樣，但是因為你沒有如法，不能如法的行持，所以吹吹吹吹，那個氣就後繼無力，慢慢慢慢越來越不對 ，越來越不對，越來越不對，等到出家三年，佛在天邊，再下去沒影子了。現在不是，發歡喜力，那麼假定你做這件事情，越做越歡喜，叫你放掉你捨得嗎﹖我想誰都捨不得，不要說在這個地方，在前面剛開始講的時候，道前基礎講正修的時後，曾經說過一個道理，大家還記得不記得？說讓修行做為你的朋友，不要把修行做為你的冤家，還記得嗎﹖那就是這樣，你會覺得越修行越喜歡，就像看見好朋友一樣，你看見朋友啊，就是會啊﹗大家也歡喜，就像平常我們一樣，坐在那裡上課，不一定大家開心。下了課，如果跟朋友聊起天來，聊得沒個完，為甚麼﹖歡喜嘛﹗他就有這樣的吸引的力量，唉從頭一路上面都告訴我們這個，不過呢，越向後，說得越清楚，現在在這個地方說得最透徹。這個力量我們一定要引發，如果我們真的能夠引發了這個以後，好哩﹗這個力量會源源不斷，人家看起來唉啊你這種人啊真是啊苦腦無比，可是我卻是很快樂。古人一直說貧道貧道，這是身貧道不貧。窮沒關係，那怕沒地方住，我住在樹底下，住一晚也可以，然後的的確確我沒有錢呢，討飯，討到好的固然好，討到壞的也一樣，討不到餓也不怕，這個原因就在這理，否則儘管我們出了家了，樣樣現成，弄到後來還是踏在那理，所以說應引發啊﹗那麼進一步要引發修學善法當中所得到跟法相應的法樂，這個是最重要最重要的。那麼這個法樂怎麼樣的

【應發何等無飽之理，如云：「此於所作業，如欲遊戲樂，應著其事業，喜此業無飽。」】

就像啊我們作事情一樣的，這個做事情像玩一樣。唉呀因為玩的快樂，所以是越玩越快樂，越玩是越快樂，怎麼樣啊也不覺得滿，不覺得夠，要怎麼樣好呀﹗所以我們看看佛陀的因地當中，的的確確他身身世世做這種事情，我們看起來唉呀捨頭目腦髓，他假定真把它看成苦事，誰願意做啊﹖沒有一個人願意做的，說實在話。現在真正問題在那裡呢﹖始終是這一個，所以前面在忍辱波羅蜜當中，第三個諦察法忍當中，說得很清楚，不解五趣欲樂。現在我們修行最苦腦的事情，最大的障礙，說實在的並沒有真實地瞭解佛法得特質在甚麼地方。然後呢我們聽見了一點名詞﹗摸到了一點行相，自己覺得修行，乒乒乓乓地撞進去，佛法的特質在那裡啊﹖不知道，因為你不知道，照著我自己的心裡想，唉呀我覺得我去苦行，我覺得我去念佛，我覺得我去拜佛，我覺得我去參禪，結果參禪的人啊跟兩條腿過意不去。哎呀盤了個半天啊，越盤越痛，越盤越酸，如果是大幸而克服了以後，跑了人家告訴去，喔伊我能夠盤兩個鐘頭。其實盤兩個鐘頭在幹甚麼﹖誰都不知道。最大的情況呼呼大睡，這千真萬確的事實，你不妨去看看，當然我不是說盤腿的人都是這樣，真正了不起的人都是這樣來的。所以我剛才一再地說明了這一點，一再地說明了這一點，就是我們必定要瞭解佛法的特質是甚麼，你要瞭解他的內涵，的的確確你啊有一種無上的妙樂在裡頭，這個就是歡喜力。你如果能夠這樣做的話，啊！不要說啊，在那個地方盤兩個小時、二十個小時，前面說的，時間長不是害怕的原因對不對﹖痛苦才是﹗一分鐘的痛苦都受不了，快樂的時候，如果是快樂的話，我們就怕時間短呢，越長越好呀﹖這是千真萬確的事實。所以這地方，我們特別要有的認識。所以在修其因三業不似無飽，不對，不對，這個我們還沒說到那地方，其次無飽

【謂應勵力發起喜心，如同小兒遊戲之業，無飽足心。又如樂果無所飽滿，其因之葉亦應無飽。如諸俗人於安樂果能不能得，尚有猶預且策勵轉，況行此業決定能生安樂之果。】

下面說的，所以對這個地方我們應該努力啟發這個歡喜之心。歡喜什麼﹖法、跟法相應。那個就像小孩子啊玩的事情，這小孩子玩的事情啊，他永遠沒有飽滿的，趴在那個地上，你別看他，你叫他進來啊，他也不願意，唉呀苦苦惱惱、拖拖拉拉的，其實啊我們現在啊，我們現在都是這樣，唉呀我們說起來真是可憐，我們在世間的標準來衡量是大人，拿佛法的標準來說，哇我們能夠像小孩子已經不錯了喔，我們像小孩已經不錯了喔，我們在長夜無明當中，夢都沒有醒啊，眼睛都沒開啊，不曉得在忙些什麼啊﹖所以啊我們現在啊應該對我們的佛法努力歡喜，所以第一個，一定先把佛的圓滿的這種狀態讓我們認識，說啊你這麼做呀有什麼殊勝的大利益，不這樣做呀，有什麼絕大的禍害，因為這樣的是非好惡，有了一個圓滿的比較以後，那個時候，我們一心一意要得到這個快樂的果，實際上這。的的確確是我們人人所要的，沒有一個人例外的，說你活在世界上要什麼﹖我要找苦，沒有一個人。修學佛法的人固然是，所有世間沒有一個人。做生意，那怕強盜，他為什麼要這樣去做啊﹖快樂嘛很簡單啊﹗不同的是﹗他沒有瞭解真正的苦樂的因果，是不如理如此而已。對這個究竟的果是一樣的。所以現在既然我們了解了要得到這個圓滿快樂的果，這個果是我們只嫌少不嫌多，那麼既然如此的話，你要想得到圓滿的果，幹什麼﹖我們瞭解一定要在圓滿的因上面去下，由這樣一分因，必定感這樣一分的果，既然你對這快樂的果啊不嫌多只嫌少的話，你在下這個圓滿果的因，這個業因上頭也應該如此，是亦應無飽。現在我們退一步來說，這世間的俗人，忙這些事情啊，這樣忙完了半天，是不是真正能得到安樂的果啊﹖他還不一定耶﹗但是他還拼命努力，這是千真萬確的。世間人作生意，然後呢種田，在春天種下去他不能保證說今年的秋天一定有收成耶，喔萬一來陣颱風，喔萬一病虫害，萬一什麼﹗作生意人萬一到那個時候，市場上面尤其是現在這裡有什麼風暴，喔他不管﹗大家拼命努力去作，而我們現在修學佛法的人，由於前面的這樣的認真的修學，跟隨善知識，如理去瞭解，經過我們的理智的抉擇辨別，千真萬確，確定有這個果，那麼我們會不努力在業因上面嗎﹖當然絕對應該努力，這是可以肯定的。所以說來說去，修學佛法始終有一樣最重要的，正知見。所以佛在任何地方都說，佛法的中心是什麼？正見，八正道，正見真正的佛法的中心是八正道，沒有一個例外的。持戒，持戒的重要是什麼﹖正見，所以我們六和合的僧團當中，第一個，見和，這是非常重要的，那麼這個地方也是如此。我們得到了這個正確的認識以後，就覺得唷﹗你這樣做一定得到圓滿的果報。反過來說，你為了要求這樣的圓滿的果報，那麼一定要在這因地上面認真地做

【如云：「成樂否無定，尚為樂作業，若業定感樂，不修云何樂。】

世間那些事情啊忙了半天，是不是一定得到快樂啊﹖還不一定啊﹗還不一定啊﹗尚且啊為了這種事情而忙了個不得了，而且很樂意的去做。現在呢我們所造的這種業因啊，是一定能夠感得樂果的，啊在這種情況之下，你不去修的話，你怎麼會快樂呢﹖就像作生意的一樣，明明曉得這個東西做出去的話賺錢的，結果你眼看著別人在那兒賺大錢，你停在那裡心裡面實在過意不去，對不對﹖我們人人可以瞭解到的，啊人人可以瞭解到的事情。喔說現在眼前哪那個錢喔，奉送給別人，不送給你，唉呀你心裡面過意不去，那個錢並不快樂，可是你曉得那個錢可以換得你要的快樂，啊所以你得到那個錢，說來了個快樂。現在我們也是一樣啊，我們對佛法確定曉得能夠得到快樂的。這樣，所以如果不在這上面因地當中下的話，你心裡面應該為這個難過呀﹗所以你只要真正得到正見的話，是必然有的現象，所以我們現在說，哎呀要修行啊，就覺得提不起來，原因是什麼﹖就是這個正見未得。如果你把那個正見產生了很正確的認識的話，你看的很清楚，何況前面後面一再告訴我們不要等到那個果出現，就在那個因地當中你去作的時後，那個時後已經本身快樂了，何況還有大果在後頭，而這個大果是更大的快樂。說來說去始終有一個問題，啊缺少正確的認識，缺少正確的認識。所以我在黑板上面特別把這個五礙始終寫在上頭，你們常常提。第四個缺隨順教，跟那個正法相應的完整的如理的教授不夠，沒有乃至於不夠。最後一個呢雖然有了，但是呢你去修的時

【又以此理亦不應飽足。如云：「諸欲如刀蜜，尚且無飽足，況福感樂果，寂靜何故飽。」如鋒刀蜜雖亦略有甜味 可嘗，但若舔之必能割舌，可愛欲塵雖與現前少分安樂，然生現後極大痛苦，其受用者尚無飽足。況諸資糧能與無罪現前久遠無邊安樂，何應飽足。】

這個不但得到快樂，而且這個快樂還不應該飽足，不應該得到了啊可以了，可以了。不可以﹗為什麼呀﹖下面說就像刀上的蜜，刀頭的蜜。我們對刀上的蜜都不飽足的，刀上的蜜那是好危險，而且又是一點點，現在我們修學佛法，這個所感的果報是寂靜的，不但沒有危險，而且是絕對圓滿。所以下面說啊，刀頭這個蜜啊雖然有點甜味，但是你舔它，一定把你的舌頭割掉。現在世間上面很多這種塵欲，看起來蠻可愛，眼前好像有一點點安樂，但是後面生絕大，厚的痛苦的果報。而我們對這個事情尚且沒有飽足，我想這是我們人人感受得到的，我們到了冬天，睡在這個被窩裡面很舒服，可是到了夏天吹涼風很舒服，跑到廚房裡去嘛，吃起來又放不下，聊起天來，教你不聊還覺得不行，這種事情，眼前是一點點的快樂，而且將來有無邊的大痛苦，我們從來沒有感覺飽滿過，千真萬確的事實。不管什麼眼前的這些事情，而我們修學佛法，積集這個資量啊，能夠得到無罪，它總是反顯的，它反顯的有個原因，一切的過失都沒有的，只有好處，這個好處包括兩方面，不但究竟圓滿，而且眼前又好。反過來說，眼前已經好的，就後是更好的，無量無邊，對這樣的，怎麼我們會覺得說啊夠了，夠了，不應該﹗這個才是我們應該努力無飽的，永遠追求下去的。

【如是思已，應當發生無飽意樂，故為圓滿所修善業，乃至未生如日中時，日熾諸象趣向可意蓮池之心，應善修習。】

這樣的善巧思惟了以後，我們第三個不但要歡喜，而且對這個歡喜要無飽，這個意樂就是內心當中，不夠﹗不夠，越多越好，越多越好。

前一頁(133a) [133b] 下一頁 (134a)


菩提道次第廣論講記 第134卷 A面

日常法師

以後啊！我們第三個啊！不但要歡喜，而且對這個歡喜阿！要無飽，這個意樂就是內心當中啊，不夠不夠，愈多 愈好，愈多愈好，所以對我們所修的圓滿的事業，就像什麼樣呢？就像這個這個印度啊，哎啊這個天氣熱得個不得了 ，啊說那個象啊，那個皮又厚，被那個太陽曬得啊，啊哎所以啊，跑到那個什麼可意蓮池，啊，那個地方啊不但哪水 清涼，而且啊那個這個所謂啊，花又美麗又清涼又美麗啊，就他太陽曬得啊，無可奈何的時候，跑到那個地方，那種 心情，只要這種心情還沒有生起來，我們一直努力的修學，等到你修學了以後，有了這種心情啊，自然而然，一直為 這個心情啊推動你去努力。

【如云：「為圓滿業故，如日中熾象，遇池而入池，亦應趣其業。」】

我們為了求得圓滿的這個啊，應啊，為了求圓滿的果，那麼忙這個圓滿的業因的時候啊，就像什麼啊，就像上面 說的這個故事一樣，太陽日正當中的，被曬那個太陽，跑到一個這麼清涼美好的蓮池當中，啊心裡面也應該這樣去做 ，也應該這樣去做，總之這一點是非常重要非常重要的，你有了這個力量的話，修學佛法自然解決，不過到這裡啊有 一個問題，大家說啊哎聽來是很好，可是啊修起來為什麼心裡始終是苦苦惱惱，這個快樂生不起來呢？原因是什麼？ 很多，但是呢最主要的我們要了解，第一個根本因要把握住，有了這個根本因，進一步是圓滿因，什麼是根本因啊？ 正知見，你必定要對佛法有正確的認識，這樣，而這個事情啊，還是靠什麼啊，靠我們宿生的善根，的的確確的。我 們今天有幸而接觸了佛法以後啊，這個剛進來的時候，這個力量都很強，一鼓作氣，那麼這個作氣呢，還要看個人的 善根，有很多人善根足啊，他可以維持很久，善根差，維持就不久了。如果說我們諸位修學佛法，的的確確上了道， 越修越快樂，那是對了。不過這個快樂啊，一定要拿教理來衡量喔，所以佛法始終是什麼？最重要的正知見，這個正 知見啊，一定是以無垢的經論的教理作為衡準的，你得到了這個正確的認識以後，因為你們所了解修學的內涵，然後 呢，照著這樣去做，從善知識那裡，所以必定要善知識的話，就是他是個經驗過來人，然後呢聽聞正確的方法，聽聞 的時候雖然你沒有體會得到，可是你一聽覺得喔！對啊，有道理，有道理，所以這個還要靠你呀自己的如理的思擇， 不是聽完了書本一合放在那裡，那沒有用，這佛說得非常清楚，佛的信心叫淨信，什麼叫淨信啊？淨字的特質是什麼 啊？哪就是這個，他的的確確不是說啊誰告訴你相信他，如果說你沒有如理抉擇的話，這個人告訴你這樣那個人告訴 你這樣，到那個時候啊害了，那就害了，一貫道也是，盧勝彥也是，你跟著那一個對啊？跑到佛法門當中就算你走對 了，他叫念佛的說念佛的好，參禪的說參禪的好，你也是莫奈何。上面啊說到這個歡喜力的這個心情啊，這是一件非 常重要的事情，非常重要的事情，總之我們哪要使得自己的內心啊對佛法有了認識以後，然後呢你呀去如理思惟如理 體驗，到時候自然而然啊你會生起跟這個法相應的，那麼關於這個道理呢，我想我不必多講，啊，你們啊就把前面所 說的很多這種事實啊，來在內心當中，深深的啊策勵自己，遵照那個次第，萬一到這個地方還了解的不清楚，那麼照 前面去找，反過來當這個地方深的地方，你有了正確的認識，前面的淺近的地方啊，自然都一一迎刃而解，因為這樣 啊所以啊，你是愈學啊是愈快樂，愈修是愈高興，就這樣，愈修是愈高興，那麼這個就是說，當我們啊正式進入以後 ，對於我們所修的佛法，能夠繼續不斷的力量是歡喜力，而對於這個歡喜力啊，永無飽足之感，永無飽足之感，我們 平常說乃至菩提，乃至於到成就菩提了，一直要做，這個這句話下面，你們不要誤解，以為到了菩提就不要做了，到 了菩提成了佛果以後啊，他永遠以這個無限大相應的這種精進力，他不要，任運的就是這樣，所以十八不共法當中啊 ，精進無間，他那個精進達到了頂點以後嘿，，卻是永遠以這種大精進力量上前，這個是理論是如此，我們看看事實 呢？呶，不是嗎？佛在世的時候，他為老比丘穿針，伺候病人，處處地方說明這個事情，哦一個年紀老的比丘啊，補 衣服啊看不見啊，哎啊這針怎麼穿也穿不過去啊，他就說，啊呀，我現在年紀大了，這個看不見了，哪一個人幫幫我 忙啊，佛聽見了馬上過去，啊然後呢，啊哎，你不行啊我幫你忙，這個老比丘一下，什麼？佛來給他穿啊，不可以不 可以，他馬上啊就給他穿，有一趟啊佛在那兒生病了，那麼不大舒服啊，在那兒休息，那麼阿難啊為那個新來的新戒 的年輕比丘們講說，講到精進兩個字啊，佛就雖然病了就坐起來，他說阿難你在那兒講精進啊，阿難說是是是，他聽 見了無比的歡喜，這個處處地方說明什麼？無飽意樂，不要說行，乃至於聽見這個名詞啊，就歡喜，說我們前面啊，曾經說過，入行論上面告訴我們，困難不應退皆以修力成，先聞名生畏，後無彼不樂，大家還記得這個偈子吧，這個困難啊不應該退，這個退啊，決對不是被困難而退，為什麼呀，真正重要的不在困難不困難，而真正重要的在應該不應該，你如果正確的了解了以後，說這才是應該做的，應該做的事情啊你不要怕；你只要是如理的去修習，一定能夠成就，就像平常事情，先頭你聽見他的名字就害怕的要命！到後來沒有他啊，你還少不了了，我常常舉一個比喻說辣椒，第一次嚐到那個辣椒，吐了個半天，用水弄了個半天，我自己怎麼樣我忘記掉了，容或有容或沒有，可是我的的確確看見那小弟弟們，吃了個辣椒，弄了個水哈了半天，唉哦！苦啊！鬧啊，唉，但是等他長大了，沒有辣椒沒有味道，就是這個樣子，所以我們現在也是那樣，儘管開頭有困難，你只要如理去做，到後來啊，哇，不要說去做的時候你歡喜得不得了，一聽見這個名字，你在病當中都坐起來，那是誰啊，佛，他親自告訴我們，這件事情這麼個好法，想想看，你有這樣的精進力量，那一樣事情做不成功啊！現在說實在的，我們為了這種世間的小小利益，忙得是啊放不下，這個放不下，這事情前面一再說的，這個啊眼前的小利，將來 究竟有沒有結果都放不下，何況這個佛法，最可憐的，始終前面告訴我們的，啊，這些一步一步的如理的這樣上來， 那麼這樣，雖然無飽足，唉，妙了雖然無飽足啊，他下面還告訴你啊，雖然你無飽足啊，又要停一下，現在養成我們 沒有修的時候啊，他叫我們趕快站起來，要努力，真正修的時候，他還很巧妙的告訴你們暫止息，你啊還要休息休息，不過這個休息啊是暫時的，下面看，

p. 317

【暫止息力者。發勤精進身心疲勞須暫止息，】

這個暫止息是什麼意思呢？就是從前面，從勝解開始，然後由於勝解得堅固，而歡喜行持的時候，策發我們努力去做，那個時候去做的時候，我們身心都會疲勞，當這個時候的他要休息，要休息的， 一直要等到你身心完全調柔了，完全調柔了，跟定慧完全相應了，那個時候自然任運是無功用行，為什麼要這樣呀， 它下面解釋這個道理，

【若不爾者則極厭離，能障後時發精進故。】

就說假定你不休息那麼弄到後來啊，你感覺得疲倦的不得了，因為疲倦啊，所以你心裡面是厭煩，因為厭煩，你就遠離精進，因為遠離了精進，以後就沒辦法認真修行了，所以這修行這東西，的確是要得其善巧，使得我們愈修愈快樂，我們上面剛才講的那些事情啊，就真是可憐啊，靠宿生的善根推動我們，結果我們進來了以後沒有得到如理的方法，是愈修愈苦，善根深厚一點的還咬緊牙關，可是一點味道都沒得，啊，這個是好可惜的事情，現在呢？得到了歡喜呀！他還要讓你停止，前面我曾經給大家說過，我自己的經驗也是如此，將來你們體會了一定會體會得到，我相信在座的有的同修說不定也已經體會得到，當你啊正在恰到好處的時候，讓你休息一下停下來，你雖然身停了，心裡面你一直在想，這是千真萬確的事實，何況是你累的時候，這是一個最佳的方法，所以你把握住了這個原則，正知見得到了，你怎麼做就對，不過呢！下面說是

【修習無間仍發精進，】

唉，等到休息了一下，等到疲勞恢復了，繼續的努力，

【前事究竟，不應以此便為喜足，應於上勝更發精進。】

下面這句話很重要啊，短暫的一點事情是累的時候啊要這樣的休息，然後呢當你這樣精進，那件事情究竟圓滿了 以後啊，還不可以停止哦，不要以此便為喜足，在這個上面啊，還要啊什麼啊，應於上勝更發精進，比你現在做的那 件事情，還要向上還要超勝的，繼續精進，這個話怎麼講，這個話怎麼講，這一點對我們是特別重要，不管我們現在 修學是從那一個路進去，說持戒、學教、參禪、念佛，哦我們剛開始進入佛門當中，說受戒，哎呀，然後呢戰戰兢兢 那個戒相，然後呢做的戒相當中啊，完全百分之百的做對了，那個時候啊不要停止，不要說哎喲我做對了，這個人不 對那個人不對，你錯了，我們必定要懂得法體行相，這一個次第，就算法體行相圓滿了解了，你曉得戒是什麼啊，定 慧之基，真正的根本是在啟發定慧，戒只是破煩惱，定縛慧殺，這樣的，這個才是持戒，所以在這種狀態當中不要說我們還沒有踫到邊的人，不會爭論是非，你是我非，就算你那個戒相持得，哇，像佛一樣，那正好那個時候你有了基礎深入定慧，就算你得到了定慧以後，趁這個機會濟度眾生，眾生無邊，那有停止的時候，學教，也是，現在我們學了一點，懂得了好像樣樣都懂，我自已以前一直犯這個毛病，所以我說到那裡啊，都是以很懺悔的心情，告訴大家我的毛病，因為懂得一點點文字，好像什麼

【如云：「苦時力衰乏，為從故暫捨，為趣從後故，善竟即應捨。」】

哎，那我們現在真實如理的做了，那麼做了一些時候啊，慢慢的做得很累了，或者是體力的衰，或者是心力的疲，那麼為了以後繼續精進，暫停一下。休息以後，努力向上，這樣的步步上進，這個是對於過程當中， 同樣的做任何一件事情，當這件事情做圓滿了以後啊，捨掉了，馬上再繼續進步，

【此後所說極為重要】

哦，這個後面就講的非常重要哦，

【若以前德而為喜足，則能障礙修證眾多勝功德故。」

這個太重要了，假定你在這個上面不認識，就以這個做為沾沾自喜就以為足夠，在修行的廣大的功德，那障礙太大太大，前面這個精進一度，你們務必要好好的認識，前面已經說過，今天再說一遍，關於這個忍進兩點太重要太重要了。

【此又顯示發精進規，謂應俱斷，太為熾然，功用過猛及太緩散，當恆相續如瀑流水。】

麼這個地方又特別的說明一件事情，這個暫止息力，特別說明，這個發精進的這個方法，這個善巧啊，該呀應設得其中道，過分的不可以，太猛熾然不可以，太散不可以，所以佛就調琴喻，調得太緊了繃斷掉了，太散了那琴彈不出聲音來，那像什麼啊，像這個瀑流水一樣，一直繼續這才對，關於這一點我們要了解，所以精進一定有幾個特質，那個大家還記得瑜伽師地論上面告訴我們，第一個說披甲精進，然後加行精進，然後無下無退無足。在第一個披甲的時候，就是我們心理建設的時候，這一個認識要十足十的，要十二萬分，百分之一百不夠，還要超過一點，百分之一百的話不夠，這個是心理建設，然後你真的去加行的時，不要說百分之一百，不可以，百分之一百二十固然不可以，百分之一百都不要，你有一分力量用三分，有三分力量用七分，要保留一點，就是這樣，等到慢慢慢慢的力量愈來愈強，這個才可以。前面告訴我們，這裡又告訴我們要這樣，

【吉祥敬母云：「修殊之時，尊曾四急緩，故尊諸勝德，前後無差別。」】

真正修這樣的殊勝相應法的時候，世尊他做的時候，是恰如其分，不太急不太緩。因為能夠這樣，所以他一直在上進，所以他前後沒有什麼差別。我們常常說龜兔賽跑，你別看那個烏龜跑得慢，卻先到。

【博朵瓦亦云：「如席摩主巴之逐盜者無益，應如經巴之逐盜者，】

他們兩個人啊，同樣去追強盜，一個捉到了一個捉不到，為什麼？他下面說：

前一頁(133b) [134a] 下一頁 (134b)


菩提道次第廣論講記 第134卷 B面

日常法師

【初先預備，次乃至未及盜處而追，如是緩追，又須耐久。譬若全不停息速猛而進，走至極乏，坐不能起 ，等同未 進。」】

這個很容易懂，說我們要追強盜，先看看自己的氣力，嗯，怎麼弄法，啊，譬如說我們要去捉強盜去的時候，看 看我的氣力比強盜大不大。如果不大的話，還要找些同伴，還要手上武器等等，每一樣東西準備好，然後呢你慢慢去 追，不必猛追，要耐久，而不是一口氣拼命追，然後呢跑了個精疲了盡，塌在那裡好了，強盜逃掉了，那不行這個煩 惱啊是亦復如是，亦復如此，那麼說到這地方啊，我這兩天哪到台北去，台北去有個因綠，就是有個居士他也聽說了 ，這個懺悔這個法殊勝啊，他也跑得來問起那個懺悔，那麼我也特別去給他說了一下，啊那天啊這個林居士也一起去 ，啊他聽得很高興。中間有一個小小的插曲，他以前是這個念佛的，後來因為聽了這個論以後啊，他覺得唉啊不念佛 了，念這個地藏王菩薩。他先沒告訴我，又後來告訴我了，咦，這個念佛有什麼關係啊，而且我覺得末法的時候修念 佛最好，你為什麼不念佛念地藏王菩薩，哦後來他就告訴我，啊哎我說錯了，你錯了，我的真正的用意不在念什麼， 就是念這個的抉竅上面，念這個抉竅上面，所以如果說你覺得，你一開頭的時候你覺得你願意學地藏王菩薩，那好， 你一開頭的時候覺得阿彌陀佛，沒有一個不好的，問題不在念那一個，就是第一個，你要正知見，第二個正知見過程 當中，你走的正確的如理的方法，然後呢，你能夠圓滿把握住了，你怎麼走都對，啊，好，那麼這樣子，哦對對對對 ，以後他就改過來，因為念佛他念得很好，那麼後來拜三十五佛的中間啊，還沒有，這不是這一次，以前啊，在另外 一個地方，他又有個同修跟我說，唉那我拜三十五佛的時候，我不是可以把每一人每一個佛像都看成阿彌陀佛，那可 以嗎？我說可以，當時，實際上呢真正說起來的話，內涵很不一樣，這個我這個地方要特別說明一下，就是對我們一 般人來說，尤其是啊不明教理，他也不想了知教理，或者沒有能力了解的，那最好的方法你隨順著他，跟他相應的， 你叫他換一個啊，啊呀他千辛萬苦弄了半天啊，瞎摸，說不定到時候蠻好念佛，他也念地藏王菩薩，蠻好念地藏王菩 薩，他也念觀世音菩薩，弄得來莫衷一是，啊，如果你分辨得清楚的話，那時候不一樣，學那一個法門那是沒有關係 的，主要的就是說，你一定要瞭解這種情況。那麼，我剛才說，剛才這個回答說，啊你拜三十五佛，究竟有什麼差別 ，因為這個關係啊，我想起來在這個地方說一下。剛才暫止息力裡面啊，特別說明，究竟以後啊不要以此便為喜足， 文字沒有講，我特別說明，我們最初第一因，要完整。你能夠這樣完整的話，將來啊，究竟圓滿的時候啊，必定是最 省事最快速。反之因為眼前力量不夠啊，你覺得想討一個巧的話，結果是吃了大虧上了大當，上誰的大當。不正知見 ，沒得話說還是自己，所以在這個地方啊我應該提醒大家一下，佛佛道同沒一個例外的，十方一切佛是共同一法身， 但是啊所顯的報化相，那是完全不一樣，尤其是化身相，為什麼？化身是應眾生根器，應化之身，應你的根性，用這 種方法，這樣，那麼這個說明什麼啊？眼前我這個條件，要學這個法門，假定是我只是要學羅漢，好，你解決了煩惱 ，可以了，停在那裡也不要動，究竟不究竟啊，不究竟啊，同樣的你念佛，往生到極樂世界，從這條路究竟來看，你 只要走上去了，一定對，所以法華上面說的清清楚楚，不要你得到往生都對啊，法華上面說的很清楚嘛，若人散亂心 入於塔廟中，一稱南無佛，皆已成佛道，你散亂心跑到廟裡面去，啊呀阿彌陀佛，這麼一句話就成佛了，真的成了佛 嗎？沒有唉，只是成佛的因種下去了，將來遇緣慢慢的策發策發，就成就，遇這個緣還要經過這麼大的長遠的時間， 法華上面也授記說得清清楚楚，經過無量阿僧祇劫，這個無量阿僧祇不是叫我們在這裡睡大覺啊，不是在那地獄裡面 啊，那個沒有用哦，還是在法華上面，你看舍利弗尊者，那些大尊者，一個一個都是這樣，你將來還要供養兩百億恆 河沙數諸佛，如何如何，然後成佛，換句話說，你還要經過這麼長時間，如理修行，然後你成佛，那個因只是種下去 ，然後不斷的與善法欲相應的，現在我們啊，前面中士道的時候，這個十二因緣學過了，大家應該這個理路很清楚， 對不對？這個因怎麼樣感果，靠什麼力量呀，一定是靠一個力量，什麼？如果說，生死當中的話，與無明觸相應的愛 來滋潤它，如果說你跳出生死輪迴的話，應該是明智慧正知見相應的善法欲還是愛來策發他，對不對？那必然還是如 此啊，所以不斷的淨化你的，一步一步的上來，那麼這個時候，他淨化的過程當中，必定什麼啊，把我們不同類型的 煩惱的種子，以及現行習氣，一一淨化，他淨化過程當中，我們什麼樣類形的煩惱，他以什麼方式來對治，這個緣起 不一樣，平常我們世間來說，生了病看醫生，這句話千真萬確就是如此，這句話本身就一句話，這任何病都是說生了 病看醫生，可是你真的看醫生的時候啊，他絕對不是說一個醫生一味藥，你生外科他也這個，內科也這個醫生，這個 不可以，然後呢你傷風也這味藥，感冒傷風一味藥，然後呢癌還是這味藥，肺病也是這個藥，寒病也是這個藥，熱病 也是這個藥，有這樣的道理嗎？請問有這樣的道理嗎？所以大家記住哦，所以我們因地上面啊，務必要知道這個事情 ，務必要知道這個事情，所以不但是說我們凡夫，呶看看呶華嚴、圓教，為什麼他能一生圓曠劫之因，善財童子跟他 的五百個同參呢？他就是找了各式各樣的善知識，因為我們修學過程當中，沒有別的，就是煩惱障所知障，因為每一 種不同的障礙，有他不同的特質，有他不同的對治，要對治他有不同的專門的善知識，專門的醫生，你只要找對了， 的的確確能很快的問題解決，靠什麼？就是因地當中，呶，這個善財童子，在沒有求證之前，他的地位叫十信滿心， 什麼叫十信滿心啊，他那個信心已經徹底淨清嗎，完全不在自己，繞著我轉，淨化了自己，他徹底信得過佛法，徹底 信得過善知識，徹底信得過煩惱非靠善知識對治，所以對這個病找這個人，然後呢這個人解決了，再找這個人，再找 那個人，再找這個人，再找這個人，再找這個人，嘿到最後開始，他這麼高了尚且如此，我們現在下腳第一步不如此 ，等到那一年？或者有人說，是嘛，他這麼高才可以啊，我們那麼差不行啊，我的感覺，不是，不管是高是低，佛法 一個原則，業感緣起，這個大家有沒有人不了解的，我想沒有一個人不了解的，如此因感如此果，你在因地當中下的 什麼因，那麼將來做的無非是把這個因啊慢慢的把他策發圓滿，對不對？他十信滿心，那還是就這個因感這個果，現 在我們下腳第一步也是如此啊，所以我們修學佛法的次第一定是什麼？聞思修，所以善財童子在修的過程當中這樣做 法，那麼修之前面還要什麼啊，還要思，思之前面還要聞對不對？唉，聞的時候你就把這個正因種下去，然後呢根據 這個正因是如理思惟，得到了以後，然後如理修證，這是所以他真正成就的原因，假定在聽聞的時候這個因沒有種下 去的話，對不起！修沒有你的份，所以舍利弗尊者同樣的坐在這個會上面，華嚴會上，大智如舍利弗坐在那裡如聾如 啞，為什麼呀，哪，因為你聞思慧上你沒有種這個正因，這個現在很簡單，我們在那兒講，有很多人歡喜念佛的，他 才聽不進呢，你們說那些，參禪的他一樣聽不進，千真萬確的事實，我們在這裡覺得，哎啊這個好啊，原來告訴我這 個方法，正要告訴我去念佛去參禪哪，並不違背，但是他聽不進，為什麼呀，對不對，道理就在這裡，所以我們務必 要知道，這個因最重要，所以華嚴上面就說的很清楚啊，發心究竟二無別，如是二心初心難，我想在座的有的同修曉 得這句話，華嚴上面說的非常清楚。發起這個心，發什麼？菩提心，跟這個究竟圓滿菩提心，圓滿菩提心什麼啊，圓 教佛啊，這個究竟啊，兩樣東西沒有差別，一點都沒有差別，如是二心，這個兩樣當中啊，初心難，嘿嘿不是成佛難 唉，就是你下這個因難哦，為什麼？你只要這個因對，果一定對，眼前沒有一個事情例外的，啊我燒一個飯你只要啊 ，燒的飯嘛要用米，燒的菜嘛要用菜，然後拿回來，每一個步驟做對了，你不要問他飯好不好熟不熟，一定好，你如 果這個因弄錯了，不管你怎麼忙一定不對，對不對？現在華嚴上面所講的，這個兩個是指修這個位次來說的，修這個 來說就修正，所以說當初見道的時候，見道的這個，跟這個究竟圓滿的這兩樣東西啊，說初心難，但是到現在為止我 們已經了解了，這個修之前要有什麼基礎啊，要有思，思之前要有什麼？要有聞，聞之前要靠善知識，但是他不說善 知識的原因，是為什麼啊，就是說自他兩個力量，不能欠缺，他力外面善知識，自力就是聞思修，尤其真正重要的， 這句話徹底圓滿的來解釋來認識的話，卻不是等到善財童子十信滿心啊，到了那個時候已經來不及了，而是在我們現 在下腳第一步啊，所以有的人已經走了一段路了，那是莫奈何了，那是的確，所以佛絕不是說我這個華嚴最圓滿，不 是的，是！他在華嚴會上說，然後呢對其他的人也是這個圓滿那個圓滿，因為佛只有一個目的，怎麼樣應你們的根性 ，把你們救渡出來，你們已經走了這個路，那麼走了這個路就這個路走下去了，個千真萬確事實啊，所以就實說來那 一個法門那一條路，最極來說究竟成佛，所以法華上面說得清清楚楚，尚暗是對我們如果想走直徑快速的路子，這個 是這條路，這個是這條路，所以已經進入了，那我們讚嘆，好好好，你參禪好，念佛好，持戒好，沒有一個不好，然 後對我來說，我的的確確在現在這個圓滿的教法上面，初心下第一步的話，有了這個正確的認識啊，先把前面這種啊 ，錯誤的這種因，統統把他洗除乾淨，從頭開始，所以要懺悔，那個時候懺悔的時候啊，不要說，啊我只拜阿彌陀佛 ，如果是只拜阿彌它佛，說實在的，這個廣論也可以不必學了，只要你好好的這樣去一心念佛就行了，啊而且也不必 出家，這是千真萬確的事實，啊你到了極樂世界，決定有你的份，慢一點沒有關係嘛，這千真萬確的，懂不懂這個道 理？啊這個概念啊，所以啊，最主要的，所以現在也不是急著大家說，哦聽懂了馬上做到他，不是，第一個要了解他 ，了解他整個的重要的概念在什麼地方，了解了以後呢要認得他，他所指的內涵是什麼？找到自己下腳的地方，凡是 這個東西最主要的，一定要對這個教理的基礎建立的非常穩固，你有了這個教理的基礎，穩固的基礎以後啊，然後你 能夠鑑別是非，什麼情況來都不怕，什麼情況來都不怕，在我們修行過程當中你真正做的時候啊，一定有各式各樣的 ，不同的情況出現，情況出現，假定你了解了這個完整的認識，以後啊，好的當然好的，壞的也是好的，反過來的話 呢，壞的固然是壞的，好的也不一定好，是壞的，這話怎麼講，這要說一下，當然剛才說，如果你不認識這個道理， 壞的，壞的來了你又受不了了，不曉得怎麼辦啊，被他障礙住，然後乃至因為你不認識啊，平常說，人家來啊，對你 有不利，或者什麼，哎喲你生煩惱，輾轉的，那當然是壞了，好的呢？好的你就歡喜了，唉呀覺他好好好好，啊，最 壞的，不是，應該最小的損害是什麼啊，你覺得好好，停在那裡啊，也就不前進了，所以既然不前進的，好嗎？也不 好嘛，好的都是壞的，而弄得不好的話，因為你覺得好了就歡喜耽著啊，所以種種問題引發，人家說著魔等等都是從 這上面，啊唷你覺得好得很，你沒有能力去判別他，下面緊跟著壞就來了，反過來你了解了以後，說好的，好的嘛當 然好的，為什麼壞的也是好的呢？你假定說究竟圓滿了，還要修行嗎？不要修行，所以說既然是你不了解，當然處處 地方都是缺陷都是壞的，現在你認得了曉得啊呀這個壞的，正是我了解了我可以了解了去改善了，這個不是我們修行 正式最重要的這件事情嗎？所以你有了這個正確的認識啊，就壞的也是好的，無往不利，對不對？所以這個地方呢， 特別的這一件事情上面啊跟大家提醒一下，跟大家提醒一下，所以前面哪這一個順緣，啊下面最後補充一個，這一次 順緣我們再記一記，那幾個順緣啊，勝解力、堅固力、歡喜力、暫止息力，尤其是這個暫止息力的特徵是什麼，你了 解了剛才這個道理，才曉得那個暫止息力的特徵，大的地方來說，善財童子參了一位善知識，他絕對不會說哎唷好了 好了，絕對不會像我們說，啊我現在得到了，這個參禪了，啊大徹大悟了，好了，安然睡覺，不是，祖師說得清清楚 楚，大徹大悟是這個正是如喪考妣，趕快再向前啊，念佛的得到了一心不亂，趕快就是努力上進啊，沒有一個例外的 ，都是如此，所以我們能夠很快的達到這個高深圓滿的境界。

菩提道次第廣論卷十二終

菩提道次第廣論卷十三

p. 318

【如是了知精進三種違緣，修習對治。其未生修持，能令生起之順緣，謂勝解力，若已生者能令不退之因 ，謂堅固 力，修彼業時不欲斷絕者，謂歡喜力，更以息捨力勤發精進。若於此理已得善巧，則於精進當發欣樂之力，茲當宣傳。】

現在我們了解了，我們所以不能精進，由三種因緣哪障礙我們，跟這個精進相違背的，那麼，去對治 他，對治的方法前面已經告訴我們，然後呢？你真實去學的時候，未生修持的時候，要想策發我們的 這個精進力，第一個勝解力。生起了這個勝解力，要想去做而使得我們不退的，要堅固力。而這個堅固力的維持繼續向上不斷絕的是歡喜力，最後還要一個暫止息力，才能夠究竟圓滿。對於這一個道理，得到了善巧以後呢，然後怎麼個精進法，怎麼個欣樂法，下面來說明，利用前面告訴我們這種方法，換句話說，現在工具，每一樣工具的特質是什麼，就像看病說藥，藥的特質是什麼？你了解了，怎麼去吃，這個還要有 一番道理，這個道理在下面。

【第三發動精進斷所斷時，】

啊在這個科判上面，就有此身心堪能之理，換句話說，由於前面這個對治了違緣，得到了順緣，那麼然後呢？發 精進啊，使得我們身心都能夠如理如量要做到我們想做的，這個道理在這個地方說明，

【如云：「如與慣戰敵，鬥劍於陣前，當避煩惱劍，返擊煩惱敵。」】

我們真正來精進的時候啊，就像一個什麼啊慣戰，這個慣戰啊就不是初出茅蘆的，這個敵人啊，喝，這個敵人啊 ，卻是一個有經驗的，啊有經驗的，這個經驗的敵人就是我們的煩惱說實在這個煩惱跟著我們無始劫來，啊呀這個煩 惱啊，這真是一個啊沙場老將，像這一種人在對陣的時候，要做兩件事情，第一個呢不要被他刺，現在這個敵人什麼 啊，煩惱，所以這個煩惱的劍啊，你不要被他傷害，要避開他，單單避開不行，一味的逃不行，你還要反擊，要反擊 他，這個很明白，我們打仗的時候都是一樣，不被他打，要打中他，

【如慣戰智者與諸怨敵鬥劍等時，不應專謀害他，當善二事。】

說真正的能征善戰的這種戰士啊，不是一味的專想傷對方，實際上要做二件事情，那兩件事情啊，要善於呀不讓 他打中，避開他對你的進襲，還要進一步第二件事情啊，要去能夠把他打倒，現在我們修行的也是一樣，說

【行者亦爾，與煩惱鬥時，一須善防避煩惱來傷自己，二須依止對治更進害他。】

要做兩件事情，要善巧的防備啊，不要讓那個煩惱來傷我們，因為我們真正的目的要對治他，結果你被煩惱傷避 不開了，你還鬥什麼？進一步呢單單避不行，還要對治他，把他降伏，乃至於徹底的連根拔除。

【若不爾者，雖以對治滅除一分煩惱作用，然餘煩惱，則又劫奪一分善法，或令心中起一大罪，損利平均 ，則諸善 行須難生故。】

若不，假設不這樣的話，雖然啊對治一分的煩惱了，但是呢你這個防了，那一個啊煩惱啊又啊生起來了，把我們 的善法又傷害掉了，乃至於啊使得我們心當中啊生起更大的這個罪惡來，結果兩者當中一對的話，對不起！唉往往啊 抵銷掉了，反至於啊反而虧本啊，這樣，你要想賺錢啊，賺那個善法，法財啊，你生不起來，生不起來，就是我們現 在也是一樣，我們現在啊，說啊呀，要懂得嘛要學教理，結果學得教理以後啊，說不定不小心啊，又為教理所騙，然 後我們就講說啊呀教理說要修行，結果啊又為修行所騙，我想我們啊的的確確每一個人都是一樣，譬如我們現在說修 學佛法要出家，啊呀結果發現跑到出家這個環境當中這個也不理想那個也不理想，出了家跑到這個道場，唉這個道場 不行，跑換到那個，那個地方又不行，又換，換那個地方又不行，是弄來弄去，一生善行是終成過失，然後這種習慣 養成功惡習啊，生生世世在那地方轉，一直在那個這個習性當中轉，就透不過來，所以我們必定要善巧兩件事情，第 一個不要被煩惱啊來傷害你，進一步在這個情況之下，才來對治煩惱，要對治煩惱，所以以我們現在目前來說，譬如 說我們在這個地方啊，講戒，或者不要說戒吧，就是我們常住來講規矩，妙了，這個規矩的特質啊是幹什麼啊，調伏 我們的煩惱的，結果啊我發現啊我們啊大家啊，為了這個規矩，他原意是調伏煩惱的，結果呢？啊大家抬槓了，爭得 個面紅耳赤，你覺得你的規矩對，他覺得他的規矩對，說了半天啊，兩個人啊吵到閰羅王那裡去，閰羅王眼睛一瞪， 好下油鍋，這個是規矩是這樣的嗎？不是哎，不是哎，所以我們必定要了解這一點啊，你必定要把握住這個特質是什 麼，如果說這一個法，不能真正對治你內心煩惱的話，說什麼都是開玩笑、都是戲論，反過來真正能對治你煩惱，睡 覺也是對的。然後呢，所以啊為什麼經上面叫殺無明父，這個父是哦，那我們殺父的話，是五逆十惡啊，嘿但是你殺 對了，殺的什麼啊，無明父，就是我們生死都是從無明而來的，這是根本，你有本事把他殺掉，對啊，沒有錯啊，這 個我們要弄對這一點啊，這個是最最重要的啊，下面緊跟下去。

【喻如欲修法者，覺以先知為要，唯於了解執為堅實極力尋求。此以多聞雖能除遣無知之愚，若不謹慎諸 餘煩惱， 即於爾時染多惡行，致令身心極不調順。】

妙了，就在這個地方，你看，拿我們現實來說吧，我們說修行，修行，說你要曉得怎麼修才對， 你不曉得怎麼修沒有用，所以說這個時候要去了解，然後呢就廣學經論，廣求善知識，結果在這個時候啊，了解執為堅實極力尋求。多聞是能夠把我們的無知的這個愚痴是啊拿掉的，但是啊對不起哦，你也這個時候不知不覺其他的煩惱跟著來了，什麼煩惱，我們往往了解很多以後，自己覺得這個也知道那個也知道，自己的知見，比誰都多，這個也不對那個也不對這個也不對，就是我對，這個煩惱的根本是我啊，結果知道的時候本來是對治煩惱，結果你知道了把這個我是增長得我慢幢高如天，一點用場都沒有，這個餘煩惱沒對治，這個是很重要的，所以說那個時候啊又被其他的這個煩惱侵染來了，結果呢身心極不調柔，所以我剛才說的那個道理就是這樣，常見的這情況就是這樣，大家講規矩，結果弄著規矩吵吵鬧鬧吵了半天，假定佛曉得這個立的規矩是這樣的話，佛在那裡真要會哭了。反過來呢又有一種，

【又如念云：調伏身心要於多聞，若專重其修不防愚敵，不聞不學正法，即是所受律儀進止之處，亦極愚 蒙，則亦恆為眾罪侵害。】

又念：說我想調伏這個身心要多聞。單單修，能夠不能夠防止這個愚痴的敵人，這愚痴什麼？就是你不知道怎麼修啊。

前一頁(134a) [134b] 下一頁 (135a)


菩提道次第廣論講記 第135卷 A面

日常法師

不知道怎麼修啊﹖假定你說，哦﹗我現在看了前面這種情況，說，啊有眼前太多這種情況，就說，都是這樣的， 學的人啊﹖因為他學了半天，不曉得怎麼修﹖然後講修的人啊，這種都是好人哦，看見說，他本來學了以後要講修的 ，結果學了以後反而這樣的話，那沒有意思，我就不要學。這個發心倒是正確的，可是，不幸的話，你不學，你怎麼 曉得修法﹖修些什麼﹖嗯﹗那個時候啊，愚痴，所以他不聞、不學。既然也不聽聞，不好好的學，就自己所受的律儀 等等，也不了解。起心動念固然不一定對啊，然後呢﹖這個（動聲發語）更是糟糕，所以怎麼辦﹖這個怎麼辦﹖所以 兩樣東西啊，都要努力防止。下面的比喻，

p. 319

【又如臨陣手劍失落，恐被他殺，無間拾取。如是與煩惱鬥時，若失明記取捨進止所緣行相憶念之劍，恐墮惡趣，亦須無間依止正念。】

嗯﹗這個比喻就像我們打仗的時候，真正打仗的時候，當然你拿著劍跟人家鬥，那個唯一的那個時候，就是你手 上的利劍哦。現在我們修學佛法的利劍什麼﹖你們知道不知道﹖正知見。正念，正知就這個。啊﹗正念、正知這個最 重要的。你唯持拿著這個東西，才對。啊﹗打仗的時候，就是你手上的這個利劍。手上這個利劍。哦﹗萬一不小心手 上那個利劍，一旦失掉了以後，對不起。你只有被他殺，所以必定要一掉下去，馬上撿起來，絕對不能掉在那裏，站 在那裏，站在那裏，對不起﹖你就被傷了。所以我們跟煩惱鬥的時侯啊，若失明記，就是啊，很清楚，明白的記住這 個正念，這個念些什麼﹖下面取捨進止所緣行相憶念之劍，什麼是該作的，取。什麼是不該作的，是捨。啊，該取的 向前，該捨的停止。這個心裏邊所應該的叫所緣的行相。這個靠什麼﹖正念。啊﹗因為一旦失去了以後，對不起，你 就跟著雜染邪念轉。跟著雜染邪念轉的話，就造了惡業惡因，一定墮落，所以啊，一定要無間的，這個無間啊，中間 絕不能一刻的停止。這是所以為什麼念佛的人啊，必定要追頂深深，不要讓那個邪念進來。阿彌陀佛，阿彌陀佛。參 禪的人啊，他在沒有開悟之間，一定要看，說，那個一念不在，暫時不在，猶如死人。這個道理一定是這樣。持惑的 更是如此，持戒的更是如此，一定是這個正知見，正念，正見，一定要依止著。而旦這個依止的方法無間，那一念掉 掉了，那一念就不對。你別以為我們現在在這裏，好像沒有作壞，這是無記當中，這個無記本身就是錯的。當然無記 有兩種，一種叫有覆無覆，譬如說我覺得現在這個時候，心裏面所作的規規矩矩。站的正正確確，這個是無覆無記， 對的，這個跟正念相應的。然後你塌下來了以後，覺得噯呀﹗現在這個很舒服，這個是有覆無記，這已經錯了。持戒 不可以這樣的，啊這是我們務必要知道的。那麼你說，那這樣不要修學了，要哦，修學了，所以他前面告訴我們啊， 吃飯的該怎麼吃，睡覺的時候，該怎麼睡，譬如睡下來了，是，我心裏還是保持的清清楚楚，為了法，勤精進，所以 躺下來，這個正念沒有動哦。然後呢﹖身放鬆，心可以放鬆，這個念卻是安住在正念上頭哦。所以他每一個地方，有 非常善巧，正確的，明白的指導。這是所以為什麼﹖他二十四小時當中，你只要得到了這個東西，醒的時候，固然增 長功德，睡覺也在增長功德啊。所以念佛固然可以去，持戒更穩啊，為什麼﹖那就是這樣麼。你的二十四小時，無時 無刻不在增長那個善淨的業，那有不去的道理。就是這樣啊，那持戒是根也，都能夠這麼好也，這就是依止這個正念 要無間的。所以說，

【如云：「臨陣劍失落，畏佈速拾取，如是落念劍，畏地獄速取。」】

下面這個說，很容易。啊﹗說打仗的時候，一旦掉掉了這個寶劍的話，哦﹗趕快撿起來，現在我們這個正念的這 個劍啊，也是一樣啊，一掉掉了，對不起，三惡道，不一定是現在，但是你只要沒有跳出生死輪迴，遲早問題。而這 個遲早啊，我們了解了無常的話，哎呀﹗那的確是下面一口氣不來，就不知道那裏去了。龍猛菩薩亦說此念極為重要 ，如云，「大王佛善說，念身為共道，故應勤守念，失念壞諸法。」所以下面說啊，哎呀﹗這個佛親口最正確的告訴 我們啊，這個我們不管一切法，三乘的共道，這個什麼—念正念，這個身就是它念的本體，你在這個時候，要勤勤懇 懇的切守謢到。啊，一旦這個正念不在的話，那麼其他的一切法都失壞了。下面一句話重要哦。又所念境先以慧別， 次乃念取，以念無擇境力故。這個念的境啊，為什麼叫做正念啊﹖一定是先拿智慧來辨別、決擇，然後呢﹖安住在這 個經過正念辨別，決擇的這個念實上面，不要把它掉掉。所以說，以你智慧來決擇，然後呢﹖保持下去的這個念叫正 念。因為這個念本身它並沒有力量曉得對、錯。對的時候取，錯的是捨。所以就實說來一定是正知正念，啊這個怎麼 樣善巧運用正知正念﹖前面曾經簡單的提示，在後面會有詳細說明。

菩提道次第廣論卷一三，319頁請翻開。我們繼說下去。現在照著這個次第我們了解，重新注意一下。說修學 佛法最重要的，精進。資糧善中進第一。嗯﹗有了這個，那麼所有的，其它的，一切的跟著來。如果沒有的話，雖然 修學佛法，始終是戲論。始終是戲論。談戲論還好，一個不小心啊，就滑下去，這個後果是非常可怕。那麼，所以他 前面告訴我們，發精進的方便。啊﹗先是精進的殊勝的利益，精進的過患。有了這個正確的認識以後，推動我們去學 ，進一步是告訴我們怎麼策發這個精進的方便，那個時候，才談的到精進的內容。那麼正式精進的時候呢﹖又說明精 進的特則是什麼﹖用這個東西，對治的內容是什麼﹖對治就是換句話說，我們凡夫，為什麼是凡夫﹖為什麼在生死苦 海當中，毛病在那裏﹖要針對箸這個毛病，把那個病根，把它拿掉它。啊﹗那末這個有兩個原因，一個說前面已經說 明了，所以精進的違緣啊，那末這兩個當中分成三部分。然後呢﹖順緣就是現在我們講這個，有了精進的順緣以後， 用它來修行的時候，我們應該注意兩件事情，第一個不單單是說我們啊向前衝，我們還要防止被煩惱來襲擊。這個觀 念啊非常重要，然後呢﹖這個觀念一定要拿來，把它所指的心裡的行相什麼﹖認的清清楚楚。所以談到這個地方，我 們一定要把前面啊，從前面的基礎，下士、中士，這個下士當中的業這個道理，這個如果不清楚，後面都不清楚，有 了業以後，進一步了解煩惱的行相是什麼﹖這個特別重要，這一切佛法的根本。這兩樣東西，如東你不了解這個業的 特則的話，那怎麼講都是空話，儘管你講的頭碩是道，可是你並不了解，那這個業在你身心上面的發生的現象。當我 們面對一切環境的時候，為什麼心理會這樣﹖為什麼會那樣﹖這個種種，就是兩樣東西，一個是業，一個是煩惱，惑 ，換句話說，你認得它了，就是正知見，由此導向智慧，整個的佛法，就在這裏說的。那麼，現在我們以精進來對煩 惱的時候，它最主要的，就是什麼呢﹖要把這個正念提起來，但是這個正念本身，所謂正是什麼﹖正確無誤的，這個 念本身啊，就是你維持著這個正確無誤的這個概念。所以這是兩樣東西。啊，你防止的力量是這個念，可是這個念要 在正才行。所以那個是靠什麼呢﹖靠知見。所以他。昨天說到第三行。說

【念境先以慧別，】

要以智慧來辨別，說那一個對，那一個錯。然後呢﹖錯的去掉，對的提起。要把這個對的這概念，維持在念頭上 面不鬆懈，這個叫做正念。所以他特別告訴我們，這個念本身，它並沒有能力選擇是非，繼說下去，今天。

【慧須分別何法者，謂總諸經中所說一切應進止之處，尤以自所受律儀中應取應捨。】

那麼這個地方告訴我們了，是的，那個念啊，先要智慧來分別得清清楚楚，那麼現在這個智慧是分別什麼呢﹖換 句話說，這個地方我們首先要了解，佛一切的經論當中告訴我們，修行過程當中，什麼是該作的—進。什麼是不該作 的，應該止。啊﹗應該止。那麼，而這個裏邊，特別是自己所受的戒，律儀就是戒。啊，那麼該作的要作，不該作的 要捨。這個裏邊特則要把握住，戒的基本的精神，始終是正知見，你有了這個正知見以後，平常我們說正知見，正知 見好像我們懂得一點道理，不是哦﹖真正的正見，戒體本身就是這個東西，說這個你確實見到了，然後呢﹖留下一個 非常深刻的一種心種，起心動念之間，自然而然這種力量會升起來了。就這樣。所以將來關於這個道理，講到在家備 覽啊，這個三種決擇戒體的時候，那個時候會說明它。說明它。所以歷來我們中國的大祖師，所以選擇南山一宗的它 根本原因，就在這個地方，根本在這個地方，所以這一點啊，以後慢慢的再來談。總元這地方，我們要了解，那個正 知見，不是說，啊﹗我會講啊，看見那書上面去說一下，不是，這是引導我們正知見的必須要的前方便步驟。你必定 要把這個文字所指的內涵是什麼﹖這個內涵就是我們身心上頭，現行的這種狀態。那一地方是跟煩惱相應的，如何是 正確的佛法，然後怎麼樣把它轉化它，這個你要看得清清楚楚，而且產生非常堅穩的力量，你了這個內心的這種力量 以後，起心動念自然而然會，噯﹗墮時警覺警惕，這一點這個地方說明一下。

【若能於彼住念正知，其所修法乃能圓滿。】

那下面就明了，假定你能夠在這樣的狀態之下，經過正確無誤的如理聽聞，如理思惟，得到決定勝解，然後呢﹖ 這個正念啊，把持得住啊，這個正念包括了正念，正知。那麼你一切時處，以這個東西提持住，以這個為根本，發自 於身口的行為，這個法圓滿了。這個法圓滿了。假定是沒有這個特點的話呢﹖

【若唯於住心所緣修念正知，全無所益。】

假定說你沒有這個，你只是說你的心啊，安住在這個上面啊，那沒有什麼用處﹖這個心安住在上面，換句話說， 儘管你不散亂，自己覺得很好，對不起，這個不相應。這個不相應。所以這個地方我們必定要了解，這個定這個東西 啊，它是共外道的，但是定這個東西是一個最好的必要的工具，必要的工具，修學佛法必須要定這工具，這個善巧方 便。所以說共外道的，就我們前面說是叫共因，啊﹗它的不共因不在這個正念，不在那個定上頭，不在那個定上頭。 你要想得到解脫生死的這個不共之因是智慧。要想策發大菩提救度法界一切有情它的不共因是悲智雙運的這個特則， 你要把這兩樣東西圓滿的話，一定要，不要說圓滿，要真實的能夠深入的話，一定要加上這個定的不共因。那麼念這 個什麼呢﹖念是定的前方便，一定要先要念，然後才進一步的話，念力現起以後下面再到定。這個現念我們一定要有 一個正確的認識啊。眼前我只說一個大概，等到再下面特別講奢摩他的時候，換句話說講止的時候啊，那個的行相， 決擇的非常細微，等到關於奢摩他那一部分了解了，眼前不管他是外道也好，內道也好，乃至於禪宗這些概念，你都 很清楚，很明白。啊，不過這裏我們要特別注意哦，現在這個地方的話，屬於我們修學佛法的不共的特則在那裏﹖你 要把握得住。所以平常我們很多人說，噯呀﹗我心很亂啊，然後呢﹖要學學定啊。對不起。如果是你沒有把握住中心 的話，上面說的很清楚，對於真正啊，跳出生死這件事情啊，毫無意思，毫無意思。就算你在長劫安住要這定當中， 對於我們世間人來說不錯，噯喲﹗這個八萬四千大劫啊，大的不得了，你真正的見到實相的人來說啊，這個無常相， 不管你多大，不管你多大，那始終都在虛妄顛倒當中，這個長期跟煞那沒有什麼差別的，這個根本的因，我們一定要 認得。下面，

【又如陣中，先必勵力令劍不失，設有所失無間急取，是因實畏所殺，非僅空言故。】

那麼，下面說。這個比喻，前面說過，現在再深一層的運用，比喻說我們在這個軍陣當中，跟敵人戰爭，那個時 候，一定要努力的把手裏邊這個武器，這個寶劍啊擺在手上面，絕對不可以掉掉。萬一不小心掉了，馬上絕不可以停 留，無間是不說等一下，不可以的，馬上拿起來，為什麼啊﹖因為你手上那個武器一掉掉的話，那對那個敵人來，你 拿他一點辦法都沒有，你那個手，你能擋的過他那根寶劍嗎﹖那麼為什麼這樣呢﹖因為你沒有武器對他的話，你只有 被他所殺，啊﹗這個打仗的時候，那是硬碰硬，不是啊我們在那紙上談兵啊，哦﹗這不是空話哦。啊﹗那麼打仗是如 此，我們現在修道呢﹖也是一樣的，我們修道所對的對手是誰啊，煩惱敵。我們用的武器是什麼﹖智慧劍。所以說，

【諸修道者，先恐失落明記取捨所有正念，設有所失無間能修者，亦因心中實畏忘失念時，為罪染著墮惡趣果，非虛言故。】

嗯﹗下面就告訴我們了，我們現在真正想修行的人啊，啊也害怕把這個正念啊，忘失掉，掉落了言這個正念什麼 啊﹖那說的很清楚啊，明記取捨，這個正念是告訴你，什麼是該作的﹖什麼是不該作的這個正念。換句話說這個念就 是把這個正知提在這個念頭上面，不要忘失，不要忘失這樣。設有所失，那個時候不是提那個念頭，那是拿那個念頭 提起那個如理的正知，這個是很重要的。所以這個念本身啊，卻像一個有力的手一樣，那麼所提的東西是什麼﹖那個 是智慧劍。這個要很清楚，要很明白的哦。因為我們曉得萬一那個時候，你那個智慧劍破除煩惱的這個武器，一旦掉 掉了以後，對不起，你那個時候就擋不住煩惱，既然擋不住煩惱的話，你被煩惱所侵哪，然後呢﹖為罪染啊，為罪惡 所染著了，在這種情況之下，你會墮落，所以我們才害怕，說耶這個不可以，不可以啊，這個概念啊同樣的道理，你 如果說真的對於煩惱侵犯你了以後，然後被煩惱所轉造惡業，然後一定積惡果，－－墮萿，有了正確的認識，那個時 候，你才會心裏面說，噯喲﹗心心念念說不，不，不。假定這個空話的話，嘴巴上面講的時候，你根本不在孚，所以 他告訴我們非虛言故。那個不是空話，要想產生實在的正確的認識的話，那下面又來了，他一再提醒我們。

【能生此心，尤以修習業果為要，】

啊，這個道理所以能夠升的起來，你必定要懂得業果，換句話說，如此的業因必然感的這樣的果報，這個時候我 們所見到的，不是眼前，噯呀﹗這個錢很好啊，收起來放在我袋裏，噯這個很好吃啊，這個名位很好啊，這個地位很 好啊，絕不定看見這東西，而是看見你作了這件事情以後，造了這個業以後是讓你升天，讓你往生淨土，讓你成佛作 祖呀﹗還是眼前貪了一點小便宜，結果把你送下地獄，眼前這是業的因哦﹗真正看的時候，也有這個業感這個果這個 道理，你必定要對這個道理啊，要有非常正確的認識，所以他說，

【吾等若未知此為甚深教授，則為斷絕道中精髓，聰叡所愛功德之本。】

假定關於這個道理你不了解的話，你修學什麼啊﹖都談不到，修學什麼都談不到。修道的真正的精髓，換句話說 這個精華，中心，這個特則在那裏，這個，現在你對這個概念都弄不清楚的話，那不是像樹根一樣，像那精髓一樣， 這個才是真正有智慧的人所喜愛的，這是功德的根本。前面在下士道業果的那個時候，已經特別說明，這一切善法的 根本，一切善法的根本，這個善法是從下士開始，中士、上士，現在講到上士精進的時候，還是這個，要曉得精進的 特別是什麼﹖一定是對正確無誤的善所緣努力，現塹你努力了半天是沒有弄對善惡的話，你努力些什麼﹖所以這地方 又特別告訴我們，而這裏又特別說，叫作甚深教授，別看業果這東西很簡單哦，哦我們講起來因緣果報，講起來啊， 嘴巴上面講的頭頭是道，不一定哦﹖一定是要對這個很細緻的，一點細微的因果心裏看的很清楚，而且如此因感如此 的果清楚明白，隨時隨地心當中，心心念念啊注意這個事情，心念一動就曉得這個我的業因是什麼﹖啊﹗你能夠真正 把握住這一點的話，眼前這種世間的名聞利養的話，你才有機會放得掉，要不然無始以來的習氣啊太嚴重，太嚴重。 噯喲﹗等一下一個人隨便捧你幾句啊，你飄飄然忘的乾乾淨淨，一個人隨便白你一眼的話，噯喲﹗你煩惱升起來，又 忘的乾乾淨淨，那談佛法是一點多沒有用場。然後呢﹖世間上面講那個人事，是這個也不好意思，那個也放不下，這 個也捨不掉，就一樣東西不在乎，佛法。因為什麼﹖佛菩薩坐在那裏，他也不會跟你講交情的，這個很明白擺在這裏 ，我們看起來木頭，人家說泥塑木雕，哎呀﹗這個才是真實的，然後呢﹖佛法在書本上面，它不會拿個喇叭一天到晚 在你耳朵裏面吹的，哎你自己去找看了半天還不一定看得懂咧﹗而世間那種不管是朋支也好，冤家也好，這個朋是如 膏如漆，沾的你更是沾你舒服的很，你放不下。那個冤家瞪大了眼睛要來殺你，你也逃不了，所以處處地方無非是引 發我們貪、瞋、痴這個狀態，必定要靠我們深入的正確的如理的認識，然後不斷的觀察產生這個殊勝的勝解，那時候 內心當中才有這力量抗的住外面這種，所以這地方又再一次強調說明啊，這個如此因感如此果，這業感緣起這個道理 啊，是甚深教授，如果這個不認識的話，那個道的根本就斷掉了，根本斷掉了你還談什麼﹖根本斷掉了還談什麼。那 麼他下面進一步又說了。噯，那麼好，既然這樣那麼根把握住了，那麼往往我們有一個毛病，你把握住根本那就好了 ，小地方好像忽視，所以他又假設。

【若爾何須於微小罪見大怖畏，無間滅除不令相續耶。】

那麼容或有人，喔，既然這樣的話，那麼真正，因為真正持戒的時候啊，不但要根本因把握得住，而且圓滿因也 一點漏洞都不讓它有，乃至於一點點的小罪啊﹗也把它看得大的不得了，啊，所以容或有人這樣說，好好不錯，不錯 ，那麼我們在大體上面著手，小地方好像可以把它輕鬆一點，所以他問，那麼為什麼對於這個小罪啊，要看得這麼個 的大，也產生這麼大的恐怖，而隨時升起不要讓它繼續而要滅除呢﹖回答。

【答譬如毒箭略傷於身，以此不久毒遍全身，故當速割。如是惡行略傷心時，若捨不顧速遍全心，實非微小速能廣大，故於最初須滅令不生，設已生起無間應斷。】

前一頁(134b) [135a] 下一頁 (135b)


菩提道次第廣論講記 第135卷 B面

日常法師

p. 319 (11)

設已生起無間應斷啊，就是這個道理，就像那個毒箭一樣，你碰在身上的時候啊，你別看這麼一點點，一下那個毒啊就跑到全身。跑到全身你就沒救了，所以一碰到馬上要割掉，那麼現在我們罪犯也是一樣，剛剛沾到你心上的時候，如果說你讓他去，很快啊對不起，噯你就當他所控制，那個事情就不小哦，那個事情很大啊，所以最初一定不要讓它生起，如果生起的話，立刻要把它斷除，我們平常我想都有這個概念，或者說我們一天到晚在這個裡面根本不知道，我隨便舉個個例子，眼前我們一切的事情，譬如說啊我在這裡作什麼忙，然後呢﹖旁邊一個人啊，本來跟我們大家一起工作，安排的以我們這裡來說吧，說我們同組的，今天我們大家分攤的在這個地方做，我在這兒忙，他在那兒偷懶，就這樣，啊你一看了以後啊，心裡面就覺得這個傢伙在偷懶，是啊，你看得清清楚楚，平常我們怎麼辦呢﹖心裡就嘀咕了，他偷懶我在這兒做，說我們大家一起做，然後呢﹖等一下有人來的時候，他忙得很起勁，好像這樣，啊照一般古俗來說這種事好像順理成章的道理，對不對，實際上請問你這個心裡是什麼心裡啊，結果你一天到晚在忙這個事情，下次有機會你要跟他說，老法師你別看他啊，哦他這個當你的面啊，這麼認真做背後啊就這個樣，你心裡上面一天到晚，請問你這個心裡是什麼心裡啊，我們不懂之前，大家還覺得很有道理，是嘛。這個傢伙是這樣啊，如果現在你真正懂得了，懂得什麼﹖兩樣事情，等一個煩惱相，不管你看得多對，你現在的心裡面想什麼﹖「煩惱相」對不起，你錯了啊你錯了，更進一步呢﹖我們也並不懂得這個真正的業感緣起之理，如是業感如此果，我現在這個心裡面是跟煩惱相應的，對不起，你心裡面啊，就算你沒有說他，就算你沒有發瞋心，就算你沒有什麼，這個不是嚴重的引業，可是這個等流因果，將來你的心裡面一直跟著無明相轉，第一個這很清楚很明白，第二個，如果你正確瞭解的，你不但不會去責怪他，而且會可憐他，我們今天有心大家跑到佛門當中來啊，這麼樣的一個好機會，結聚功德澤除罪障，他不做真可憐啊，如果只管自己的話，我一定會想這個好的工作，結聚功德他讓給我，我努力，我好歡喜啊，我多結功德啊，如果說你談大乘的話，這個上面更應該慈悲憐憫他，他之所以這樣的偷懶，正說明他對法不瞭解，他身心也許很健康，這個地方很明白他心由邊是個大病人，我自以為修學佛法要解救一切人的人，那麼當然這真是苦中僧，我看見了苦中僧，啊那個時候，你必定先要在這兩個概念很清楚很明白，然後呢，這個時候你才以前、後兩者之間啊，有個取捨，那麼那個取捨的時候啊，你隨時啊平常多思惟多觀察，一定讓那個正知相應的正念提起來，一旦這個煩惱看見他了，就覺這個傢伙又偷懶，耶馬上覺得不對不對，不對，你只要這個地方停止的話，很快轉過來了，啊否則的話你在心裡面嘀咕嘀咕，其實你已經跟著不曉得那裡去了，那段時候啊，你自己遭了殃了，我想通常情況都是這樣，如果你愈是這樣想的話，而這個煩惱是愈來愈深，你怎麼排也排遣不開，所以一定是當煩惱剛剛升起來的時候，就是這樣，所以在中士的時候啊，特則告訴我們啊，這個現在最重要的鬥煩惱，而鬥煩惱的特質是什麼﹖生於無間，他才升起來發覺了，耶對不起，這個我們真正要努力的，那麼在這個上面呢一點不容許他馬馬虎虎，這個就是精進，啊你現在把前面的後面的連貫起來，啊那個時候才瞭解這個精進的特質是什麼，這個是我們要把握住的。

【如云：如毒依於血，速能遍全身，如是罪得便，亦能遍全心。】

啊就像這一樣，這個道理。

【若爾欲勝煩惱陣者，云何依止念正知耶。】

好那麼現在前面這個道理懂了，說我們要戰勝這個煩惱敵人，怎麼樣依止這個正念正知呢﹖

【如云：「如執滿缽油，執劍住其後，溢則畏其殺，禁者如是勵。」】

哪，這個經上面告訴我們，就像這個公案當中，有一個罪犯啊，這個故事簡單再說一下，有一個犯人他犯了必死之罪，那麼現在有一個辦法可以赦他，說一缽的油，拿這個手上，然後呢繞著這個大街走一圈，如果說你這缽裡內的油啊，不掉出來一滴的話，好赦你的命，如果任何時候，這個油掉出一滴來，那把劍馬上打下去了，啊大家記得不記得，這個公案出在那裡啊，啊那我耶對，我這地方再說一遍，那個是在印度當年，啊，因為印度當年啊這外道很多，很多苦行的人啊，啊做這個做那個，結果修學佛弟子的人啊他不一定這樣的苦行，所以有一個國王啊就說了，那些外道這麼個努力啊，他也沒辦法真正啊解決問題。你們現在不這麼努力啊，你憑什麼呢﹖啊然後呢﹖這一個聖者就回答他，他說，現在我告訴

【謂應如是策勵廣如迦旃延那因緣，應當了知。】

上面就說的，這個前面那個公案，就是那個迦旃延那，延子見到那個國王的那段公案，上面說的，剛才說的那個聖者就是他，

p. 320

【如是策勵之時，總諸惡行，特見睡等懈怠之因現在前者，應不忍受迎面遏止。】

那麼你經過了上面這樣的努力的時候啊，對於這個種種的惡行，就是跟煩惱相應的，這的檔住他的是，特別說的，特見睡等啊，注意這個字啊，等字包括很多啊這個地方叫睡，要我們現在看見了，耶那個睡算什麼啊，耶妙呢﹖啊如果說我們只談啊，說啊你不要發脾氣啊，不要談，談那個什麼啊，大貪啊，不要貪污啊，那談不到修道，世間做一個好人都是如此，你真正發大精進的時候，那完全不在這個上頭啊，真正發大精進的的的確確有它的特別的內容的啊，所以那怕是平常人的這一種小地方，啊所以我自己啊始終感念我的善知識，啊當年剛出家的時候，我始終記得他，啊他是耶早上那個板一打，碰一打聽見了，我馬上從床上坐起來，坐在那個地方，眼睛張不開我也絕對不躺下來閉著，哦我自己現在愈來愈瞭解，所以這個你不拿這個心力去對治的話，沒有用，不是說你懂得了，行的，不是說你做得一次行了，啊我二十多年來一直到現在啊還是這個樣，說實在的，我只是一直保持在這個警覺心裡面，到現在還是這樣，一是年紀大了，一是身體不大舒服，的的確確的，啊坐起來，啊心裡邊總歸會覺得啊，這個老想躺下來這個念頭啊，你就是那應難的克服它，你想像這樣的努力，尚且如此，如果說你在這個地方馬虎一點的話，是一點用場都沒有，說實在話啊不過這一點啊，我並不要求大家去做，只是說啊，但願大家啊能夠體會到這一點，如果有一點你自己覺得要想懂得了真的修行的話，這是必然的，這是必然的，就是說騙別人容易，騙因果啊是騙不過的，這一點啊，特別注意就是說：這個的的確確是心裡面你隨時隨地必須注意到，耶這個煩惱相應法，這是煩惱相應法，我絕不能忍受，啊這個是懈怠之因啊，他任何一個現起的時候啊，不能忍受，那麼當下就把它擋住它，我們現在不忍受的應該不忍受這個，哎呀我們現在人家來罵你幾句啊，是成就我們的忍辱啊，那個就是說高興啊，感謝都不得了，我們卻忍不住，那個煩惱來到，這個才是我們的生死大冤家，我們去歡迎它，跟著他去作，哎說這個事情啊，真是顛倒，真顛倒，不過這個地方要特別說明啊，始終記住啊，這個修行的特質啊你不是說聽見了我硬來，啊我學不倒單，千萬不要這樣做，那個次第我想啊，前面說得清清楚楚，明明白白啊，

【如云：「如蛇入懷中，故應急起立，如是睡懈生，皆應速遏止。」】

就像毒蛇想鑽到我們的衣服裡邊，啊那個時候趕快起來啊，把那毒蛇想辦法弄掉，那個懈怠之因想，乃至於睡眠 等等的話，馬上要把它擋住它，

【非但斷除，應於犯罪心生不喜，】

這句話喲，這一個很重要哦，不但行為上面斷除，因為行為的根本在那裡啊，行為的根本在這裡，所以伓內心當中應該這樣，所以平常啊，注意一件事情，容或我們剛開始的這個行為啊，沒有能夠圓滿做到，但是我們這個正確的知見一定要一開始建立，啊你有了這個正佑見，然後跟煩惱鬥，所以前面的祖師告訴我們，他說，我啊有的時候的的確確啊沒有戰勝煩惱啊，被煩惱打敗了，然後呢﹖被它壓在地下可是啊我在下面幹什麼啊﹖咬牙，換句話，對不起我今天儘管啊，打敗了我不服氣，我要跟你打，要鬥到底，說啊，雖然是屢戰屢敗啊卻是要屢敗屢戰啊要有這種精神，啊這個是靠什麼呢﹖就是靠我們的內心當中正確的認識，

【謂我往昔如是轉故，乃至現在漂流生死】

特別提起，是啊，你一天到晚忙這個，歡喜這個，歡喜這個，你喜歡了半天，結果呢﹖他不但沒有對你有好處，而且現在還把你逼得生死當中啊，你待它這麼好，結果呢它偏偏把你啊送到地獄裡面去，啊最好的啊也在輪迴當中，啊現在唯一的辦法，照著正法如理行持以戒定慧這樣做，其中，

【尤以正受菩薩律儀。而反安住學處障品極可訶責，】

啊而特別是現在我們居然受了戒了，啊說實在是啊，現在呢﹖或者受了五戒，或者受了沙彌戒，或者受了比丘戒菩薩戒，受了這個戒，結果行為反而跟它相反，那實在是太不像話，太不像話了，我們不要讓人家來訶責啊，人家來訶責的話，那沒有用啊，要自己訶斥自己啊，而要怎麼辦呢﹖

【及願今後於是罪定不今生。防謢當來，於彼二心應多修習，】

對這個罪啊，一定不要再生起，還有呢﹖努力的隨時如理如法的思惟觀察，所以以後啊，千萬不要千萬不要，這一點概念很重要很重要，啊那麼真正重要的，就是怎麼辦呢﹖對這兩種心情啊要多修行，啊要多修行，換句話眼前我們真的修行的真的修行是修這個，真的修行修這個，啊因為這樣的原因，所以我們要拜佛要念佛什麼等等啊，我們往往不了解這個真正重要，哎呀覺得我一天拜多少拜佛，一天啊坐多少時候坐，心裡面啊，坐在這裡的時候不是打妄想就是打瞌睡，拜佛的時候啊也是這樣，哎那個時候不曉得是修些什麼啊﹖啊這個是真正可憐的地方，真正可憐的地方，所以記得嗎﹖俞淨意公這一段公案，他還是共下士啊，只修世間的，只修世間法哦，他立誓改過，只要能做得到，一定努力去做，就是做不到的下面有一句話很重要的，他一定啊令這個善意圓滿，記得這句話嘛，這句話怎麼講，就是說，就算他做不到，他心裡一定說，我一定要做到它，一定做到它，那麼我現在力量雖不夠，就好像說我叫你拿著個一百斤的東西，我拿了個半天拿不動，但是對不起我拿不動，我決不放棄，我一定要來想辦法做到它，這個就是真正的狀態，啊然後呢﹖碰到這個地方不對的時候啊，求菩薩，那時候一心一意的求菩薩的啊加，消除我的業障，那個時候啊你要打坐也好，要什麼也好，持戒也好都對了，

【如云：「一一罪生時，應當自訶責，必不令更生，恒思如是行。」】

我們現在就這樣，任何一個罪生起的時候啊，馬上認得，等一個，然後呢訶斥它，嗯絕對不讓他再生，哦我們目前真正要做的事情什麼啊，就是這個，這個叫恒，恒是恒長無間，恒長無間就一切時處真正要做的，思這個思就是我們心裡真正的行相，這個才是我們目前修行人要做的事情，如果我們果能如此的話，你拜佛、打坐、念佛、持戒固然好，你吃飯穿衣也好，你睡覺也好，別以為一定要等到禪宗開悟了以後，說吃飯穿衣無不是道哦，我們在聞思境界當中沒有見道之前，你能夠這樣做的話，也的的確確吃飯穿衣是無不是道，隨順於道的，你必定要在聞思階段上面有這個因，才能夠感得將來啊，一心不亂，乃至於大徹大悟，乃至於成佛做祖的果，這個因果關係是必然如此，

【應勵修學能相續生有力正念最深之因，謂與善師善友共住及應依止多聞等因。】

好了，最後又特別提出來，特別提出來，上面說明了這個道理以後，修行的哦現在我認識了，真正修行是這樣的，啊那麼眼前既然是要這樣學的話，那麼這個因從哪裏可以得到的呢﹖就是說：應該啊努力修學，修學什麼﹖能夠生起這樣的正念，啊這個正念是啊﹖最正確的，最有力的，是甚深的，靠什麼啊，靠什麼啊，說一定要跟善知識，善友就是共共住的人，跟他們共住，啊然後呢，共住的目的，不是大家在那兒嘻嘻哈哈哦，那完全錯了，不是在那兒聊天啊，什麼張三長李四短哦，耶依止多聞等因哦，這都是啊跟正法相應的，你所以依止善知識是要聽聞正法，所以依止善知識隨時觀犘他，隨時啊接受他的指導，改正我們自己的錯誤，注意要接受他的指導改正我們的錯誤，這個裡邊說明必然他一件事情，就是說：一定啊對我們這個老習慣啊，不允許他，所以真正修學佛法一定是一件痛苦的事情，這千真萬確，我們本來要這樣的話，說這個不行，本來要那樣的話，這個又不行，我想這樣的話，它偏偏要那樣，哦我們現在都是這樣，哎呀總覺得出了家了，好像是哎呀這世間很苦啊，出了家跑到那裡啊，哦樣樣現成啊，所以跑那裡啊吃一點小苦啊，就覺得哎…錯了錯了，那是完全錯誤完全錯，完全錯了完全錯了，這個我們必定要把握的住的，啊必定要把握的住，所以前面一路上面來說那些東西的話，殊勝的地方啊就在這裡，啊所以我們常常啊多看祖師的傳記的原因這樣，不過啊問題這樣，我們看祖師的傳記啊是讚嘆，哎呀，我們人人曉得尊重恭善知識，可是很遺憾的是啊，他寫這個傳記的真正目的啊，是希望我們也做到，我們往往曉得，哎呀恭敬他，恭敬了半天啊，就不恭敬自己，所以這個真大遺憾，我現在才瞭解了啊祖師固然要恭敬啊，我可是更恭敬自己哦，嗯我要努力的就是這個，啊祖師告訴我們就是這個，所以啊我們絕對不要自輕啊，你自己一,輕啊你完了，一點用場都沒有，事情還沒做先已經打了退堂鼓，那個不行。那個不行，那麼關於這個事情啊，你們特別注意啊，你一定要把十二因緣啊這個道理弄得很清楚，啊弄得很清楚以後啊，對我們有絕大幫助，眼前這個境界來的時候，我們一生都在這個受當中，啊受當中，那就是說：名色、六入、觸、受、一生都在受當中，在這個境界上頭，換句說話，我們平常因為啊，不以十二因緣講，所以不講這個的，我們只是說：哎呀隨緣消舊業，莫再結新殃，或者我們說：不要被這境風吹起去，應該自己把持得住的，這我們常常會說的，這個怎麼講，就是這個，當境界現起的時候，我們自然啊順這個境界，一種領受，一種感受，在這種感受當中的，平常一定隨順著無明相應的這個愛取來去做的，因為你這樣的關係，所以你自然把前面無明相應的行的業的種子，這個輪轉生死，乃至惡道種子滋潤它，就這樣，所以這個境界現起的時候，你一定要把正知見提起來。來了，儘管你今天身體不舒服，對不起，你如果有了正確的認識了以後，你會想我為什麼不舒服啊，造了以往不如理的因，現在要想真正改變他的原因是什麼，一定要如法的不斷的業因啊，然後呢﹖把所有的惡是淨除它，那麼未生的善從種，然後呢長，結果，所以戒經上面說得很清楚很明白，尤其是梵綱經上面，如果你遇到種種不如理的事情，你怎麼辦，就讀誦，解說，書寫這個戒經，他為什麼你遇見不如理的時候，就讀誦書寫解說啊，因為這樣這個概念就提起來，這個概念提起來，依著這個正法來做，於是你的因地當中啊，不斷的以正知見善法相應策發，以前的惡果你沒有繼續的輾轉下去，到此為止你沒跟著它轉，都靠什麼﹖這裡精進，想要精進一定要得到正確的認識，要想得到正確的認識，一定要多聽聞，從那裡聽聞啊﹖一定要依靠善師善友環境，或則我們耳濡目染，不知不覺就跟著跑掉了，

【如云：「於此等時中，謂當串習念，此因能遇師，或行應理事。」】

這個時候，我們應該努力修這個，原因是什麼﹖你為什麼能夠串習這個最殊勝正念的因啊，這個是要靠著知識，就是上面所說的，遇到如理如量的名師，或者你行那個應理之行，如果你已經有了，就靠你，如果你沒有了，必定要依止善知識，然後依止了善知識，照善知識所正確的引導，行如理之行，那樣你漸漸積累就對。

前一頁(135a) [135b] 下一頁 (136a)


菩提道次第廣論講記 第136卷 A面

日常法師

善知識，然後依止了善知識，照善知識所正確的引導行如理之行，那樣你漸漸積累就對，所以它下面總集的又說

【總須多聞善辨菩薩學處取捨，】

一句話，這個總集起來最重要的事情就必須要做這個事情─多聞、多聞，要善巧的辨別，這個多聞不是說哎呀要 看報紙要怎麼樣的，這個不、這個沒有用，佛法裡面的聞特質─什麼？一定是如理的正法是對治煩惱的，所以要善巧 的辨別，辨別的非常清楚，那一個是我們修學菩薩的人該學的、該取的？那一個是我們學會了以後不該做的該捨的？ 了解了這個道理以後如法行持所以說

【次於所知法義，一切威儀恆依正念發勤精進，】

啊你了解了那個時候下一步啊在任何狀態當中一切威儀就是不管是行住坐臥任何時候一定把這個正念提出來了以 後啊努力行持、努力行持，所以最後

【故於所精進處要無錯誤。】

啊！最後也特別告訴我們，說這個精進啊要不要錯喔！所以現在很多人說：「噢唷這個人好用功！噢唷這個人怎 麼樣喔？耶沒錯，這個是好事情，可是他努力了半天，這個內涵有沒有錯啊？這還是個大問題喔！啊是不但你要努力 ，而且你努力對了沒有？努力對了沒有？啊所以啊當年有善知識提醒我，我現在也一直提在這個心裡面，我們別以為 我現在噢喲做了忙了很多喔！啊忙了很多有的時候是好的，有的時候卻是壞的，你做對了是必須要的，做錯了是不如 不走，因為你忙了半天在這裡原地踏步啊！是浪費時間，啊那些啊心思白消耗掉了，原地踏步還小事喔，你還站在那 裡踏踏喔，浪費你的精力了，結果你是越跑越遠，你還作的很起勁，等到你發現了再回過頭來的話，哎呀又不曉得那 一年？然後呢你又趕得多生多劫再趕回來喔！這是千真萬確的事實喔！啊所以不要以為我們現在哎呀我們在那兒修行 喔！第一個你要根本因啊有沒有弄對啊？所以在這裡啊很多經常大家說哎呀你有怎麼樣的好的這個大的希望擺在這裡 ，我總是戰戰兢兢，啊今天不是說噢你這個名氣很大，不是說你這個房子很大、地方很大，然後呢這個團體很大、事 業很大，不單單是這個，先問你辦的事業是什麼事業？佛法事業，根本因是佛法，如果是佛法兩個字錯了話，對不起 這個事業絕對不能要，我們現在一合不小心弄錯了，事業是越辦越大，佛法是越來越遠，對外面是如此，對裡邊啊也 是如此啊！這一點我們特別應該注意的事情啊，所以再說一遍故於所精進啊要無錯誤啊！要想無錯誤啊，記住前面這 一段話呀！啊所以第一個要把正知相應的這個念提起來，一方面不要讓煩惱所傷，還要進一步要克制這個煩惱，那麼 你能這樣做的話

【第四身心由此堪能之理。】

對了，那個時候啊你要想做什麼耶就能夠像你這樣做到了，現在我們哪有個情況，我們也未嘗不想做，但是對不 起我們這個身心無堪能性，說早晨起來了以後啊，耶早晨哪是打了板起來倒還可以，叫你上早殿的時候這個心裡面要 想能夠專一這個很難，如果打坐的話啊要想啊或者把所觀想的觀的起來乃至於不要昏沈很難，要想這個也難，這身心 的無有堪能，我們要的東西都得不到，呃為什麼呢？就因為我們哪沒有如理如法了解前面所說，你能夠了解前面所說 如理如法的話，那一定沒問題，下面說：

【謂自在之力，】

啊那個所以身心堪能，就是你所想你希望的你能夠做得到，

【如不放逸品說：「必須善學菩薩學處，及受已不學過患極重，當視煩惱猶如仇敵，於諸難行莫覺為儋， 應發心力 視為莊嚴。」】

這個告訴哪，我們哪一定要一而再、再而三地告訴我們哪善學菩薩學處，啊我們現在已經了解了苟且的內涵是什 麼？那麼既然你了解了所以這麼殊勝大的利益的話你必定要好好的去學，好好的學！啊所以大家再回憶一下，我前面 講過很多次的，大家不要學我啊！要學佛啊！我們表面上面人人說哎呀學佛、學佛，結果學了半天都在學我，學了半 天因為學我，這我是越學越大，啊儘管你在經論當中轉，儘管你在拜佛、念佛、打坐、參禪，然後呢持戒，對不起， 實際上在學我，耶所以你第一個一定要根據這個善知識的教授，依據無垢的經論，這個裡邊辨別得清清楚楚以後，那 時候你才曉得這個我跟佛之間的形相是非常細微非常細微，你這一點哪要學對了，所以叫善學，這個才是我們該學的 ，那個時候你精進時才不錯誤，然後呢這第一個，然後呢進一步啊要了解啊受了這個菩薩戒而不學的啊這個禍患是非 常嚴重非常嚴重，對這個錯誤啊我們要把它看成功什麼啊？耶這是才是我們啊要對治的，啊所以我們說要對治的是煩 惱啊！要想對治煩惱，請問你不懂得煩惱你能對治嗎？所以我們現啊特別重要的啊不要在文字上面轉啊！啊不要大家 爭那個口頭是非啊！一定要在自己內心上面去找啊！啊你能夠有了這個認識以後啊，那個時候要去行，行的時候是苦 的喔！是難的喔！可是這個難行啊是什麼？是真正的莊嚴，所以對於這個難行啊不要覺得是個擔子，啊應該了解，那 時候你了解你自然覺得啊這才是我的莊嚴，莊嚴什麼？莊嚴淨土，莊嚴什麼？莊嚴報身，這不是我們要求的嗎？我們 要求圓滿的嗎？這個才是真正耶！所以真正的這個圓滿的莊嚴絕對不是坐在那裡哎呀……樣樣現成，哎喲人家送紅包 來，還要跪在地方送給你，覺得喔喲這個出家好耶！這個出家，那是一點用場都沒有啊！我們必定要了解這一點啊！ 所以我常常跟大家同修說，他跑著來啊送我紅包，叩我個頭，以前啊真是錯誤，總覺得嗯！這個出家很好，現在每碰 到這種情況之後啊我心裡面膽戰心驚啊！受他這一文錢我不曉得怎麼樣才能夠跟它相應啊？這樣，如果說我不能跟它 想應，真正在那煩惱上面對治的話，對不起那個是啊地獄的刀山油鍋等在這個地方啊！這我們必定要知道，啊所以你 啊在這種情況之下一定要什麼？要努力啊！真正在這個煩惱上面啊對治，你能夠對治如法了解了那時候你才可以告訴 別人喏喏喏，修學的佛法是內容是這個啊！而懂得一點文字啊隨便去講講的話我覺得我們不如一個麥克風，他這個喇 只聲音響的很耶！哦……我們又要把那個錄音帶放在那裡的話要大就大、要小就小，啊我們哪喊了個半天等一下還要 嘴巴乾喝茶，它什麼都不要耶！啊這是千真萬確的事實啊！我倒不是說笑話耶！

【於未修業前先修此等，】

在我們沒有正式修的時候啊先把這個道理啊了解了，

【破除身心於諸善事無堪能性，一切怯弱，學菩薩行令成輕利。】

因為我們這個道理如果不了解的話，一開始去做的話，喔這個修行啊很難哪！你了解了這個道理了以後啊覺得啊 原來有這樣殊勝的好處，不學有這樣大的過患，然後在這種情況之下你曉得喔得到這樣殊勝的利益是要一點努力的， 那個時候啊你碰見那個難事啊，就不怕，所以啊我們對於這個做很多善事啊，周怕、怯弱不能做的那種心情啊都掃除 掉，因為這個掃除掉了所以我們行菩薩行的時候輕而易舉的就做得起來。啊現在我們繼續下去啊，說由於我們前面這 樣正確的認識，了解了這些道理啊破除我們身心於諸善事無堪能性，啊就是說不管是我們身體上面心理上面對於做這 個佛法的事業啊心裡面啊哎呀覺得不能做的這種情況以及心裡面的害怕都一切拿掉了，這個是最重要的一件事情，啊 你能夠這樣善巧的這樣學習了以後啊那時候就不怕、那時候就不怕了，啊真正修學佛的的確確最重要的關鍵在這個地 方，這一點啊說，聽起來很容易，大家有幸而聽見啊你們一定要好好的把握著這個機會啊，你能夠在這一點上面認真 的努力的話，我保證你這是最快最好的條路線，否則的話你做的話那都是啊哎走遠路！記住啊！不是在不走喔，走遠 路、走遠路，啊所以這一次時間還有的寬，我到最後定要把法華經跟大家呢念來提一下，你是自然而然那個大經大論 下面啊每一個地方都有最正確的指導告訴我們，不管從剛開始阿含，然後呢中間像般若等等，勿至於大寶積經，乃至 於法華、華嚴，說的道理絕對是完全一實的，我們必定要把握住修學佛法的特質，根本因在那裡？然後呢如何去圓滿 它，圓滿因是怎麼樣？

【如云：「定於修業前，令一切有力，憶不放逸，令自成輕利。」】

啊！就像這麼說，在你正式開始修這個善業的之前啊！怎麼辦啊？先啊在你心理上面哪要有這樣正確的認識，然 後呢經過這個認識加強產生了一個力量，啊這個力量怎麼來的呀？憶不放逸論，耶告訴我們，我們真正要修學佛法有 它修學的這樣的內容在，詳細的論說不可以放逸，因為你經過了這個有力的修習以後，經常提起這個正憶念的話，那 時候身心啊自然做起輕輕鬆鬆，輕快而啊殊勝的利益來了，所以啊佛菩薩的的確確你叫他做一點世俗的事情啊他痛苦 得很耶！叫我們恰恰相反哪！叫我們恰恰相反，現在我想在座的同學當中也有人有這個感受，有人有這個感受，以前 哪這個世間難捨啊的事情啊，現在啊看見啊就厭惡就討厭，這千真萬確的事實、千真萬確的事實，昨天下午還有一位 同修來提起這個事情，哎呀他說看見啊以前的這種這個很美好的這種事情啊，現在看見的厭惡不堪，千真萬確，反過 來說以前覺得難行的事情啊現在做起來是輕而易舉，而且覺得啊利益無比，你必定要這樣的一步一步走上去，那個時 候你才會啊像我們釋迦世尊一樣，啊、說為求一個偈，身上挖一千個洞，好！也幹，啊然後呢看見餓虎啊身體捨給牠 也幹，而且幹得個起勁啊！哪千真萬確！

【如是勵力能發何等精進耶。】

那麼像這樣的努力發起什麼樣的精進呢？

【謂如樹棉去來飄動隨風而轉，自內身心於善勇悍，隨勇悍轉，】

就是這樣的狀態，就像那個樹上的棉花一樣，這棉花有兩種，一種木棉、一種樹棉，在它成熟了以後啊自己那個 苞子就張開，軟軟的在那個地方，那個風怎麼來它就這麼飄、那麼來這麼飄，換句話說我們也看見的一個棉絮在隨一 點點的風，它就跟著風去了，那麼現在我們依照這上面這樣的如理修學以後，我們對於啊做這個善的事情啊那個心裡 面這種精進相啊也一樣的你輕輕的一動，嗯！就來了，啊也能夠對於這個精進啊隨時提起來跟著它而轉，

【此後精進能善成辦，】

那麼這樣一來的話，你要精進的話那很容易就成功了。

【由生精進乃能成辦一切資糧。】

你這個力量有了以後啊什麼都做得到了，要不然我們現在碰到一點事情常常這樣，噢喲噢喲做這個事情啊！哎呀 事情還沒做啊就像天塌下來了，唉實在是啊所以沒有什麼用處，所以有的人啊曾經哪說要修學佛法，我問他為什麼？ 哎喲哎喲他看見修學佛法真好呀！然後呢打打坐，噢喲這個真輕鬆喔！反正吃飯人家燒好了我跑廚房裡張開嘴巴那麼 ，喔咕嚕咕嚕吃了兩口，然後睡下來，睡一個午覺，喔在那裡真輕鬆，這個不是學佛啊！大家千萬注意啊！這是夙生 自己的善業所感得的果報啊！這一生你這樣浪費的結果的話，倒不如豬啊！這個千真萬確喔！哦豬這樣省事然後呢被 了一刀牠還給人家了，牠不一定下地獄喔！我們現在披了這身衣服這樣去做的話對不起這個果報是非常可怕非常可怕 喔！啊豬只被殺一刀，我們這樣下去的話到地獄裡邊去的話啊這個油鍋刀山的話那個無邊恐怖啊！啊在這個地方啊我 們處處地方要提起自己來，它的過患是什麼？它的勝利是什麼？啊從這個上面哪你一步一步上來的話，耶到那個時候 啊精進起來了，那辦什麼的難事啊你不但不覺的難，哦、這是我的莊嚴啊！那勇往直前，你看見它那個忍不住，哎、 你必在後頭啊我直高興啊！哎一馬當先你衝前去了把事情統統做好了，就這樣啊！

p. 321

【如云：「如樹棉去來，隨風飄動轉，如是勇悍轉，由是事皆成。」】

就像這個棉花一樣，隨著風啊這麼輕輕的一來它就動了，現在呢我們也是一樣由於把這個身心這樣善巧的調柔了 以後啊也跟著這個精進而轉，因為有這個精進，這麼輕容易的你要怎麼辦它這個精進心就起來了，什麼事件都成就。

【又諸難行唯應策勵不應棄捨，】

嗯，這個地方就注意，啊這句話為什麼要特別說一下呢？要曉得前面告訴我們修學佛法要積聚無邊資糧，淨治無 邊罪障啊！不是說你發了一個心就行哪！要去努力繼續不斷的啊！而且時間是無限的去做啊！所以啊碰見那個難行， 能做的固然做，不能做的也絕對不棄捨啊！

【如吉祥敬母云：「不修難行業，不獲難得位，故佛不自原，令精進增長。」】

不修這個難行的業是得不到這個難得的果位啊！所以佛之所以成佛他絕不自己顧慮這個顧慮那個，一天到晚這個 增長，為了精進、為了精進，而世間也是這麼樣的說嘛，吃得苦中苦，方為人上人，這天下的法則，法雨如是沒有一 個例外的，好那麼前面那個啊、啊精進的正規已經有了。

【第四正修此時應如何行。】

正修的時候怎麼辦呢？

【應隨發何精進，皆當具足六種殊勝及六波羅蜜多，】

這個前面已經說過了，不管你做任何事情，這個大乘佛法的特質喔！注意喔，非常重要、非常重要的！不管你做 任何一個小小的事情，行為的時候固然是如此，就是那怕你在這個心裡的話，也一定要跟這個六種殊勝相應、要跟這 個六波羅蜜相應，他先解釋，

【精進施者，謂自住精進而安立他，餘如前說。】

啊那個六波羅蜜多是布施、持戒、忍辱、精進等等，啊那麼你自己安住、自己精進，而要想辦法使得別人也是這 樣那就是把這個精進布施給他嗎！啊如是這般一一都是前面，啊關於這個雖然這種不講，但是諸位的概念當中一定要 清楚喔！這六個殊勝是什麼？大家還記得不記？第一個什麼？啊？耶對，沒錯一定要記住，他行這個法車的所依，可 是根本在那裡？菩提心，啊記住，然後呢行持的時候如何？所以那怕你做最小小的一點的事情，你如始終這個目的把 握準，這是根本因一定要把握得住，我們修學佛法這是第一個要、第一個重要，所以啊大家、我們在這裡特別注意的 不要從事相上面看，噢喲看見人家做的這麼好，我也要這麼好，你錯了！啊不管他人家做的好不好，我心裡的這個東 西擺在那裡，我要這樣去做，這個是你在自己內心上面就很清楚很明白，一切時處，人家好，你不是說哎呀我也要這 麼比他，人家好我在讚嘆他、我就隨喜他，這個就對了，人家不好，如果是該做的，人家再不好，我要去做，這個你 內心當中有這樣的一個正確的固定的知見，決不可以動搖，不要說別的，我們世間上常常說耶、這個人不踖，他做事 情有原則，表示什麼？他不是跟著別人隨風飄動的，其實不要說是這個佛法耶！世間也是一樣，有很多人哪，現在我 們常常看喏我們這裡好說一個話，一窩蜂，噢喲看見這個好大家也跟著來，對不起跟著來啊你多半都吃虧，因為你並 不了解他為什麼這麼做？他為什麼能夠這樣做成功？你只是從於形相上面去看，現在我們修學佛法的人也走上這一條 路，那不是很可憐嗎？所以說這個六種殊勝一定要把握得住，然後你行持的時候啊每一度啊它有這個六度當中在這個 裡頭，最後：

【第五此等攝義。】

啊那麼、然後呢總括起來再說一遍，

【應當隨念，發菩提心為諸行依而勤修習，則於精進為欲安立諸有情故，策發修學漸令增長。】

我們任何一個行為，那個行為啊時時刻刻記住，啊記住就是剛才六種殊勝當中第一個，這是發了菩提心這個根因 上面才有身口的行為，所以這個菩提心啊是諸行所依，那麼現在這個地方呢修什麼？精進，勤勤懇懇精是精純、專精 ，一點都不夾雜！在質上面是一點都不夾雜，在量上面是一點都不馬虎，這個才是精，啊前面這個精、啊精純、精一 、專精，幹什麼？向前菩提道上推進，於是啊那麼然後呢以這個心是目的是為什麼啊？為了使一切有清啊都安立在佛 地上面，所以我行精進也使一切有情也要這樣走，因為你要真正成佛這個是必不可少的，而努力策發，然後呢修學使 得這個精進增長，這樣。

【次於大地所發精進修為願境，】

策發了以後，次一步說我們現在精進修持的內涵、修持的方法是什麼？以大地菩薩的行為是我們願境 喔！這個地方很清楚很明白喔！所以在這個地方啊就說明了一件事情，我們常常說我現在是凡夫啊！耶、污水。錯你是凡夫，所以這個地方告訴你，正因為你是凡夫啊所以你要努力啊！以大地菩薩的境界做為你的目標啊！你還沒做就先說哎喲！這個是菩薩的做法喲我是個凡夫啊！你因地當中已經一刀兩斷，把你已經啊、什麼？把他看成功唉！ 我原來啊就是啊像法華上面那個除糞人，這個是我們最大損失最大損失！明明我們是佛子，可是我們因地當中一個念起來說，哎喲我是個凡夫啊！我這一切忙是忙一日除糞之價，你完全錯了，我們真正修學佛法的人要怎麼辦？我就是佛子，所以我現在的行持的行為就是佛子的行為鄉力這個佛子的行為就是菩薩行啊！這個才是！所以你因地當中第一念正確了，將來才有圓滿的果，所以昨天不是說的很清楚嗎？大家還記得不記得？為了提醒大家，再說說一遍，下面這個話不要讓我來提醒，要我們自己每一個人自己提醒，啊

【發心究竟二不別，如是二心初心難，】

這是華嚴上面特別說明的，你發這個大菩提心跟究竟圓滿這個大菩提心兩樣東西就它的個內涵、特質、心裡來說淆差別、無二無別！但是這兩樣東西啊如是二心叫初心難喔！真正難的是剛開始第一個喔！也因為它難，所以它真正重要的也在這裡喔！然後呢在華嚴上面善財裡子示現的是修證的時候的境界，所以他叫十信滿信，換句話說他那個淨信心哪已經跟佛的菩提心的特質是無二無別，只是呢還沒有圓滿，所以這個初因最重要，有了這個因然後你繼續不斷的把它圓滿圓滿圓滿到最後成佛，你有這個因，這個果是一定有的，如果是你沒有這個因的話你怎麼忙也沒有用，正因為如此，所以這如是二心是初心難，但是退一步我們不要說退，在返回頭來再找那個根由，那個根由在那裡呀？耶，修的根據是唔，什麼？思相應慧，耶思相應慧要看思，要想所以思的話一定要先聞相應慧，聞相應慧從那裡來？多聞，多聞從那裡？從善知識，所以前面告訴我們哪！要想生起有力最勝的正念一定要依止善知識、善友共住而多聞等因，就是從這個善知識多聞開始，當我們聽見了以後，心裡面就說對啊！現在就這個樣，我要做的！正因為是我是凡夫所以我一定學這個，那個時候你當下的一念下去因就對了，你如果只有這麼一念，將來就有一念成佛的因，但是呢你要真的感果的話單單一念不夠，第二念你又想到別的地方去了，那對不起！那又跟著它散了，啊所以你假定說那個心心念念把這個念頭一步不斷地一直增長增長，因為你集的因都是集這個嘛，自然而然將來感的果非如此不可啊！修行沒別的就這個啊！啊所以了解了這一點的話，我們一定會這樣說，正因為我是凡夫所以我必須要這樣做！

前一頁(135b) [136a] 下一頁 (136b)


菩提道次第廣論講記 第136卷 B面

日常法師

這樣說正因為我是凡夫，所以我必須要這樣做，啊絕對不是哎呀我是凡夫呀，那是菩薩境界啊，就把自己啊，先 啊排拒了，明明我們是長者唯一的兒子，長者是誰啊，佛嗎，可是我們偏偏啊要去忙啊，忙這個打掃廁所，然後呢弄 了半天，一個大餅哎呀吃飽了，安安心心，啊真是可憐是莫甚於此，所以真正修學佛法的最可憐可惜的地方，愚痴， 然後自己還覺得，哎呀我一天拜多少佛，喔我一天念多少佛，我一再的說，拜佛絕對好，念佛絕對好，宏法利生絕對 好，你根本因有沒有把握住，根本因沒有把握住的話，對不起，啊好可惜，所以這個地方告訴我們啊，

p. 321 (6)

【次於大地所發精進修為願境，】

嗯我要這樣做，這個就是我們啊聞思相應的時候，等到你到後來的變成什麼呢？啊佛！這是我的願所在，然後呢 在因地當中下這個相應的因，主要的因圓，喔果滿，那自然有嗎？所以說妙法蓮華是因在果中，因即是果，千真萬確 。

【於初發業所行精進隨力勤學，尤應斷除精進不共所治諸怯弱等。】

那麼在我們剛開始的時候啊，耶不是叫你啊像菩薩一樣的這樣做，而是要學菩薩作我們的願，然後呢？根據這個 願隨我們自己的力量去做，所以叫隨力勤學，然後這個隨力勤學有種種前面的那些道理，特別告訴我們啊，我們真正 做的時候啊，要想學什麼？要想學這個忍，換句話說耶，那個龜兔賽跑當中啊，不要學那個兔子，趴趴一口氣衝了個 半天，哎呀然後停在那裡，這個兔子倒是不是說，那個故事不是說啊牠衝在那裡衝累了，不是，啊我們啊不是說不顧 一切的莽撞這樣來，要如理如法的了解，這個道理啊在一開頭的時候，還在道前基礎當中的時候已經特別，大家還記 得吧？如果忘記的，回過頭去趕快仔細看一看，修的時候應該怎麼樣，一定要對我們所修的內容，這一個質正量足， 次第無誤，然後安排好了，自己相應的下腳之處，程序一步一步上來，那麼特別呢，對於這個我們修學佛法必須要的 精進啊妨礙我們精進的這一種老病，所以啊要把它對

【妙手問經說：「若略發此廣大意樂，即已積集廣大資糧。」故當勤學。】

經上面這樣，你乃至於稍微啟發一點這種意樂，啊就能夠積集廣大的資糧，這是千真萬確的事實，大家還記得吧 ，在下士的時候，這個業感緣起的最後告訴我們的八因三緣，這個三緣當中啊，第一個心清淨，第二個加行清淨，當 你心清淨、加行清淨了，其實等於田清淨，你樣樣東西都清淨了，那有不能集無邊資糧的，這個地方就告訴我們這個 ，所以你那個心裡面能夠產生這樣的大的跟法界相應的這種精進力量的話，乃至於發一念這個力量就不可思議，不可 思議，所以我們經常要提醒自己，喔像學那個小沙彌一樣，一看看這個羅漢有這麼了不起的聖人，那個小沙彌就一個 念頭，喔我要成佛，喔呀這個羅漢的聖者了不起，馬上把那個小沙彌請到前面，很清楚很明白，那個小沙彌在駬邊磕 上一千個頭，說不定這個羅漢理都不會理他，啊他在那念上一萬聲佛，說不定那個羅漢還告訴他，你錯了，但是那個 小沙彌腦筋一念這麼一個轉過來的話，喔這個羅漢馬上，嘩很恭敬的把他包袱統統拿下來，來來來我來拿，為什麼？ 說明了這個千真萬確的事實，真正的的智者，他了解這個事情的是非輕重，根本在哪裡，所以說這一個地方特別告訴 我們啊，我絕對不是說，啊我們單單學那個沙彌就發一個念頭，不是啊，所以我們要分別的清楚，是非輕重，何在？ 然後呢在這個上面勤勤懇的努力，你一定先要如理，然後呢根據這個如理，再如量，所以質要對，然後呢量要足，次 第要不錯。

【若不學者，】

下面這一句話，啊我們要勤學，若不學者，

【不能增長重性堪能，恆為眾的惡行染著，】

這是眼前的，假定說我們不學的話，對不起，你不學，這一個特質，這個種性，這個什麼？菩提種性啊，你不增長，前面已經說了，啊在三慢當中，特別說，你不去對治它，你不去努力造，它煩惱不會說啊，哎呀我憐愍你呀，好了你不行啊，我自己去圓滿，不可能，沒有例外，絕無例外，你必須自己要如理如理的去啊修習，要想去如理如理修習，第一個就是照前面這個次第，所以說如果你不學，沒辦法增長，乃至於啊那個種子啊，都沒有，當然現在在這個地方，既然已經講到六度當中的波羅蜜多當中的精進的話，說菩提心已經有了，有了都不能增長，所以我們現在呢，耶還沒有，要想辦法把它從沒有變成有，先下那個種，下了個種，然後把它增長，如果你不能這樣做的話，我們忙些什麼啊？這個才是真正兩方面我們比較的，你不忙這個好的啊，對不起啊，一直啊為眾多惡行染著啊，這是我們必須要認識的啊，這個惡行，不是說你今天跑的去殺人放

【於餘生中亦極難學諸菩薩行】

啊，將來也是，將來也是，這個習氣養成功要改真改不過來，眼前非常簡單的一個小事情，都改不過來，何況這麼一件大事情，說到這個地方，我也想起了，前天我們這裡有個同學跟我講一個，喔我想起了真是覺得，這是個善知識，什麼事情呢？就是一個羅漢菜那個事情，我想大家曉得，我是跑到那裡，把那個羅漢菜帶到那裡，大家這個羅漢菜不是說，喔呀這個素菜館裡面，喔人家說，啊這個羅漢菜，喔唷這個羅漢菜要多少錢，要擺多少，哎完全錯了錯了，不是，我這個羅漢菜就是這樣的，水啊鹽啊油啊，白菜啊蘿蔔啊，什麼放進去，和一點，就詔敕，哎結果啊，的的的確，凡是真正碰到了，能夠有心來學的人，人人歡喜，那麼在台北，那個地方啊，也是，就是前天我們這裡有一位同學啊回去了，他就說哎呀現在發現這個羅漢菜真美，可是啊他頭一年是一年什麼啊，啊他頭一年啊剛開始的真不習慣，啊一直經過一年以後啊，慢慢慢慢的環境就逼的是如此嗎，那那那那這東西還不是不讓他吃喔，還是給他吃喔，耶就是這樣，為什麼特別說這個事情呢？我希望大家啊每一個人自己反省反省，我們一個很小的小的習氣，你這個習氣養成功了以後要拿掉它，千難萬難，反過來說一個好的習氣，要想啟發的話，同樣的非常難啊，所以這個地方告訴我們啊，你如果這一生不努力學的話，那麼這個時候是什麼狀態啊，什麼狀態啊，這叫以前的老習慣當中，而且這個習慣是無始以來的習慣，所以你如果說不從這個地方是懂的時候開始精進，還為自己找一點藉口，哎呀說這個不行、那一個不行，對不起將來你更淆機會，因為為什麼呢？我們現在因地當中種的什麼因？很簡單嗎？你先在因地上面處處的保護這個煩惱，說哎呀這個不行，那個不行，還自己覺得做得很得意，心裡面啊，哎呀騙得人家，還覺得人家不知道，騙人家害不了人家啊，是害了自己啊，這是最重要的一個概念，你懂的了，你不會怕人家來騙，沒關係，他是他騙他自己，啊這個很重要很重要的，所以這樣一來，有機會學的時候你都不學，造了惡業以後將來你墮落了，請問你沒機會，你能學嗎？再說就算你將來仍然有機會，這一生你都上不去，下一世你就上得去嗎？惡習慣養成功了，一天比一天厲害的像病一樣，剛開始的時候，都不治療，到後來病到那時候啊，啊已經拖的，不曉得拖了幾年，就四七得好嗎？眼前沒有一個事情例外的，所以我們懂得了這一點啊，為什麼他前面告訴我們於微小罪啊，要把它看的很重，真正重要的就是煩惱生起來的時候，之刻就哎對不起，我就不讓你，絕對要想種種辦法，咬緊牙關站起來，要對治的這個，啊這個現在啊，啊說來說去啊最可憐的還是什麼啊？無知啊，哎我們在那用心機，實際上呢正在煩惱當中轉，還自己不知道，啊這個是世間人最可憐的事情，啊那麼現在我們修學佛法了從這個地方的務必要認識。

【如是知已，雖尚未能如實修學，然心亦應趣向彼品，】

啊我們了解了這個道理以後啊，的確行為，是，還不一定能夠做到，但是呢心裡邊啊一定這樣，實際上做任何事情，一定從心裡先建設起，譬如我們眼前做太多的事情，不一定是真正的你肯去做，但是覺得，哎呀這樣做有好處喔，比如說我們吃東西，這東西有營養喔，哎因為有營養你就吃起來很起勁，這樣，吃的嘴吧裡不一定好吃啊，那麼現在也是這樣，佛法這東西也是這樣，這東西真有營養喔，喔將來有這麼殊勝的好處喔，你只要去做，做做習慣了就好了嗎，就好了嗎，啊所以能夠心裡面能夠這樣建設起來啦，

【隨力隨能發勤精進，如妙手問經說，】

能夠這樣做，哎下面就妙了，

【則於餘生少以功力無諸苦難，速能圓滿精進波羅蜜多。】

哎他下一生啊，啊嘿你不要太努力，也淆太大的困苦啊，你就很快圓滿，為什麼啊？因為這一生你因地當中不斷 的集，不斷的集，不斷的集，你念念下那個因都是這樣啊，既然你這一生念念下那個因，這樣的話，將來感果的時候 ，哎如果說你這個業很重的話，將來自然感果的因，耶感果的時候，跟現在這個因相應的，於是在這種狀態當中，當然容易，比如說我們眼前來說吧，說我們啊要想念書，要想作生意，不管作什麼嗎，耶今天我勤勤懇懇努力，儘管我 很窮啊，可是好好的集，今天啊集他十塊錢，集集集集了一年以後啊，耶到了年底結帳了，然後呢明年一開頭的時候，喔那時候我就有很多錢了吧？是嗎！就是這樣嗎，耶你這一生努力這樣去集，而且一直這樣去售的話，到下面來生 ，感得的異熟，感得的等流，自然而然都跟那個善法相應，你作起來自然就很容易，你個人是如此，而且你作的客觀的環境自然而然也都是從善師善友啊，所以這一點是啊我們要很重視的，有一次有一個人啊問我一個問題，說哎呀現 在這個時候啊，這無常很迅速很害怕啊，啊怎麼辦啊？這樣，這個事情很簡單嗎，因為無常啊，所以呀我們了解事實的真相，是一無可取這第一個，第二個因為無常啊，所以你不能等待趕快努力，還有因為無常啊，無常說明了很多殊 勝的特質，淺的說明啊空無自性，沒有特質的一樣東西，那麼眼前既然這樣，時間這麼快的快速的過去，還有一點呢，就是既然沒有特質的，怎麼辦，一切法生起啊，都是因緣而生，所以華嚴上面說，啊佛種從緣起是故說一乘，一切 法本身是什麼？沒有本來如此的，從因緣而起，因為這樣，所以啊你的因地當中啊，種下去的這個一乘佛因，將來自然感果，現在你了解了無常，只要你因當中每一個因種，種下去的跟正法相應的，那無常由它無常，正因為無常，所 以我念念必然能夠把這個眼前當下一念，如理掌握住了，種下這個正法相應之因，如果它是常的話，你就沒有辦法改變它，它天生就是如此，而且永遠就是如此嗎，對不對？這個才叫常啊，現在因為這是無常，一方面是時間迅速的過 去，一方面呢並沒有特質的如此，所以完全看你因地當中，那時候我就心心念念，你只要心心念念種下去的是正確相應的，你還愁沒有好的果嗎？如果你在這一個，這個無常當中下的是一心念佛求往生，感的果是一定往生，如果你在 這個地方求的是發大菩提心，下一生對不起那個菩薩的位置，生生增上，這個道理很簡單啊，所以佛法裡面說來說去，前面告訴我們的業感緣起，這個是一切白法的根本所在，不是不怕，要怕，要懂的善巧的怕，了解它，然後你把握 住了特質，現在處處地方，說這個，那麼最後一句話說這個，千千萬萬有一個毛病，要改掉它，不要說耳朵裡聽見，嘴吧上面講出來，眼睛裡看見，嘴吧裡面講出來，這個啊所以古德告訴我們啊，耳口之間，數寸耳，何以美堂堂七尺 之軀，你聽見了講給吳郭魚人聽啊這麼一點點，啊我現在啊，對這個真正的這個啊堂堂七尺之軀沒有用場，那聽見了要記在心裡面，了解了特質，身體上面的如理去行持，然後呢？你所感得的什麼？哎報身啊，這個是才是真正重要的 ，啊所以我們如果現生能作固然好，現生不能作不要怕，怎麼？耶因果，業感緣起，法爾如是，我們要對於我們現在的狀態感到慶幸，說盡管現在末法了啊，居然我們還能夠聽見這樣圓滿如法的教理啊，然後呢不要停在這裡啊，要步 步上進，所以你們特別記住，前面啊確隨順教，這是一個修學佛法最嚴重的一個關鍵，啊隨順於佛法的，很多我們修行的人，哎呀覺得修行了，結果忙了半天呢，學我，他那個真正的如理的教法沒得到，學了以後呢最後呢？得微少善 ，碰到了一點點，哎呀覺得好的不得了，就停在那裡了，不上去了，啊這個都是很可惜，這個都是很可惜，所以我們只要在這一個上面當中啊能夠啊步步上升的話，以絕不停遲的話，是絕對沒問題，絕對沒問題，啊一生一生增上，這 個很清楚很明白，啊佛他發的願是什麼？要濟度一切眾生，啊他悲心的量是什麼？把所有眾生就看成他最疼愛的獨生子一樣，他的智慧什麼？了解一切真相，幫助人家怎麼解決一切問題，還有他修持圓滿的成就的力量是具足滿兩個願 的力量，他有不救我們的道理嗎？不信佛的人不談，信佛的人，你想想看，他會不救我們嗎？我們現在舉一個簡單的比喻，不要說佛，說就像世間的一個慈母，然後呢？帶一個最可愛的小孩，那個小孩盡管一點無知在地上爬，可是母 親看那個小孩看的清清楚楚，他會不會讓那個小孩，啊把那個毒的東西吃到嘴吧裡，會不會讓那個小孩由於毒的東西傷周他，會不會啊？當然不會啊，你只要自己說能夠信得過跟上這個母親，哎那就對了，所以佛前面告訴我們清清楚 楚啊，皈依內外兩支，是外支是大士已成啊，不但是一個佛呀，有無量無邊的佛呀，而佛之所以成佛啊，無住涅槃，盡未來際一直安住在他這個大智大悲大願大行當中濟度我們，就像母親一天到晚在照顧這個小孩，我們就是這個小孩 ，所以這個道理一再清楚一再明白，他說千萬這地方特別注意呀，不要說哎呀我不行啊，你這個一個念頭來了以後啊，那一點辦法都沒有，我們同樣剛才說那個比喻，現在那些孩子長大了，他不知道，他還滿好，知道了以後啊，知見 多得很，那相當於我們什麼啊？我們在學結果學錯了，學我，總是拿自己的概念去衡量這件事情，那麼這個話在這個比喻當中是什麼呢？就像眼前普通那個家庭當中，那個父母啊就告訴那個子女怎麼作啊，啊那個子女就說，哎呀那些 老人啊，這個他們那個時代啊，這沒有用啊，這老朽了，這個概念是落伍了，你不能接受他，對不起那個父母拿你是一點辦法都沒有啊，所以這個我們啊用最平舖直搖的話，無非提醒我們那那那，問題關鍵在那裡，現在我們把這個精 進波羅蜜多的講完了，再下面呢

【學習靜慮波羅蜜多分五，】

下面真正是定慧兩樣東西，這個真正的定慧，重要的概念啊， 在最後別學，啊前面我已經說過了，因為沒有基礎的話，盡管懂了這個道理以後啊，他也不一定啊有真實很大的幫助 ，而眼前呢，我們把那個定慧兩樣東西的基本的重要的幾個概念啊先了解就好了，現在看一看。分成功五項第一，

【① 靜慮的自性，② 修彼方便，③ 靜慮差別，④ 正修彼時應如何行，⑤ 此等攝義。今初】

這個也像前面一樣的每一個項目的內涵，現在看第一個，啊他那個靜慮的自性是什麼？說。

p. 322

【住所緣境心不散亂善心一境性。】

就這個，當我們的心啊安住在我們所緣的境界上頭，換句話說我們現在的心識，他一定有一個所緣的對象，啊就像我們人，一定站在那裡，坐在那裡，這樣，就是同樣的我們的心一定有一個所緣的對象，那所緣的對象啊，啊心裡邊啊淆散亂，沒有散亂，而且安住在這個善緣上面，這個心是始終相應的，或則叫等持，或則叫等智，為什麼叫等持呢？平等的，保持了這個，達到這個境界不動的，我們的現在的心裡狀態不是，非常散亂，一下嗎揚起來的東西，啊這樣，一下呢低下去的時候這樣，低下去的時候啊是惛沈睡眠，揚起來的時候啊，貪瞋等相，無時無刻不在這個，啊這定的特性，是上面所說的，

【如菩薩地云：「謂諸菩薩於菩薩藏聞思為先，所有妙善世出世間心一境性，心正安住或奢摩他品，或毘缽舍那品 ，或雙運道俱通二品，當知即是菩薩靜慮自性。」】

那麼瑜伽師地論上面這麼說，說我們修學菩薩的人，對於這菩薩藏，菩薩藏就是經，我們該學的，先聞思，別小看這兩個字喔，這兩個字是一個大學問，要作起來的話，要很長一段時候啊，現在我們動不動先學學定，學定，而這 個裡面的基礎啊，這個聞思兩樣都沒有的話，那個定是啊絕無可能，然後呢？以這個作為基礎，然後行，妙的善的世間跟出世間的心一境性，這個定的確是有世間跟出世間不同的，啊那麼那個時候心正安住或奢摩他品，或毘缽舍那品，奢摩他就是止，毘缽舍那就是觀，或者呢雙運道，或者是止觀雙運，啊這樣，那個時候的心裡邊啊是寧靜不動的，這一個叫做靜慮的自性，關於這個奢摩他，毘缽舍那及雙運的特質，留在下面就特別的去說明它，不過我這個地方就簡單的說一下，所謂那個雙運，跟那個止觀的差別，簡單的說一下，現在我們學定的時候啊，那個心寧靜，定在這裡的話，它就不能觀，不能動，當你心裡面要思惟觀察的話心裡就不能定，就這樣，實際上呢？這個兩樣東西啊，單單一樣不能成就，如果單單安住在那裡，安住在那裡不動的話，那個是世間道。

前一頁(136a) [136b] 下一頁 (137a)


菩提道次第廣論講記 第137卷 A面

日常法師

如果單單安住在那裏，安住在那裏不動的話，那個是世間道，得到了屬於初禪、二禪、三禪乃至於呀，無色定， 將來這一身報滿了以後，你就生到那個天上去，多少大劫安住在那還一動都不動，哪然後呢，毘缽舍那品，是觀，是 觀察，一定要用我們的思惟的這個觀察，呀這個，或者是世間的是非，或者出世的呀，如理非理，就是這樣，當你觀 的時候，你這個心呀，就不能集中起來，因為不能集中起來，所以你的觀的力量呀也就不夠，現在雙運道呢是這樣， 嘿你呀定越強那個觀力越強，反過來那個觀越強呀那個定越強，或者說這兩個東西有矛盾的呢？怎麼可能碰在一塊兒 來，這個就須要如理的教授，它修學有一個次第，預先一定先得止，可是不必深的定，然後呢在這個止上面去練這個 觀，當你有了那個定了，一觀的話，那個心散亂了，散亂了，然後你再把它放緩，再去止，止了以後呢然後再去觀， 不斷的練習，練習到後來的話，當你這個定性跟止相應的時候，觀力也跟著增長。反過來當你觀的時候那個止也越來 越呀深入，就因為這樣呀，所以當他得到了這個雙運以後呀，他要提起來，這個觀察的時候呀那個定力非常的穩固， 非常的呀堅固，而且因為定心堅固，所以他那個觀力呀也敏銳，能夠把世間一切的真相，才能夠呀真正的看透，這是 修學出世的這個不管三乘必須要的，必須要的，這個詳細的在後面再說。

【入行論云：「既發精進已，意當住等持。」】

前面布施、持戒、忍辱、精進，這個是資糧，呀然後呢這是方便，後面真正重要的

【第二修彼方便。】

那麼修學的方法是什麼呢？

【謂當思維，修習靜慮所有勝利及不修過患，奢摩他時茲當廣說。】

就是這個呀！什麼的修的方法呢，還是跟前面的一樣，說修學這個的殊勝的利益以及不學的，它的缺陷，這個在 後面的專門講止那個時候呀詳細說。

【第三靜慮差別。如前所引就自性分二，謂世出世。】

如果求那個定的自己的特質來說世間定跟出世間定。

【就品有三，就作業分，謂身心現法樂住靜慮，引發功德靜慮，饒益有情靜慮。】

然後呢有另外一種分類，分成共三類，怎麼分法呢？就是看它的作用、功效，你為什麼這樣的？那麼這樣的話分 成共三個，第一個呢就是身心現法樂住，這個定以後呀使得你身心呀眼前當下安住無邊快樂，這是第一類；第二呢由 於這個境，由於這個止，由於這個定呀能夠引發種種功德，第三類呢在這個定當中能夠饒益有情，可以從這樣的分法 ，當然也可以各式各樣的分，不過呢真正它分，總以它的特質我們不必，就是呀無意義的去分，不去管它：

【初謂住定即能引生身心輕安所有靜慮。】

那這是現法樂住。

【二謂諸靜慮能引神通解脫遍處及勝處等。】

啊！這個，這個都在後面那個奢摩他當中講。

【共諸聲聞所有功德。」呀這些。「三謂有靜慮能引十一種饒益有情事。】

就這個三類。

【第四正修彼時應如何行。】

正修的時候怎麼學呢？

【隨修何善三摩地，皆當具足六種殊勝，六波羅蜜多，自住靜慮亦安立他，是靜慮施餘如前說。】

這個第四跟前面的每一項的第四，一樣。

【第五此等攝義。隨念發心為行依而正修習。】

呀！那麼這個地方我們學的靜慮波羅蜜多，有一個特質，什麼特質呀？我們一定要了解，呀實際上呢不單單是了 解，就是發了這個菩提心，由於這個心而隨行，跟著這個心而來的這個行為，所以呀，你發了菩提心，這個作為依據 ，呀一切諸行的根本，現在學靜慮也是如此。

【則於無漏靜慮，為欲安立一切有情策勵修學。】.

所以我現在自己學的是無漏，換句話說的出世的，同樣呢不但是為了自己求出世，而且要使一切有情呀也同樣的 呀，得到這個無漏相應之定，無漏相應定這是出世間的，換句話說是解脫生死成佛作祖，乃至。

【此堅固增長已，以地上諸靜慮作所願境。】

那麼把這個概念，這個發的心然後隨分隨力的能夠發起了、堅固了、增長了，然後呢！正式學的時候呀，不是普 通一般世間的，而是以大地菩薩所行的種種靜慮呀，作為我們的願望而去努力，所以在這個地方，這個華嚴呀，我們 應該有機會必然要看，看看那個善財童子五十三參，這自從德雲比丘第一個，一直到最後呀開彌勒樓閣，參那些大善 知識，每一個善知識呀告訴他，我得到什麼的三摩地，這種三摩地都不定哦，不是普通定，都是什麼？無漏，而且大 乘不共的，而且必定是定慧雙運具轉的，這個才是真正的特質，這一點我們必定要了解它，呀這個是我們現在的願境 ，這個我們常常說我是凡夫，所以這個我要的目的，我要學這個呀，如果我是成佛的話，那我要救眾生了，我不是去 學了，這個要了解呀，呀那麼以這個作為你的願，因為這樣的願所以呀。

【雖未能生圓滿靜慮，亦應時時精進不捨，隨力學習心一境性諸三摩地。】

那麼在這種情況之下是的，我們在因地當中，所以並不是直正能夠做到，所以說雖然沒有能夠真正圓滿這個靜慮 波羅蜜多，但是要想學的時候呀，一定要精進，學定，那非精進不可，沒有精進絕無可能，絕無可能，所以現在很多 人說唉啊學學定呀，嘿實在是我們的普通也只是說，看見他難得了有這個心給他種一個善根，好好好，教他一下，那 呀都是跟小孩子一樣，就像幼稚園小孩子來來來排排坐吃果果，大家這樣唉高高興興，高興完了以後回去了，就是如 此而已，這是千真萬確的，真正要學定的話，不要說這種殊勝的大乘的定呀，那沒有精進是絕無可能，絕無可能的， 呀那麼有了這樣的情況，那個時候時時精進呀，隨分隨力的學這個心一境性諸三摩地，在座上固然是，下了座何嘗不 然，這個千真萬確的，千真萬確的，現在我們不妨看看眼前的事實，那禪宗的祖師們那典型的就是這個樣，呀上座的 時候固然，下座的時候，你問他在幹什麼呀？對不起還在那裏呀，千真萬確的，所以一切時處都在那個地方，嘿就看 一個呀曹州，有人問他狗子還有佛性也無？他說：無，當然當時曹州趙胡老人他沒有說這個，一直到南宋道一嵩皋禪 師以後才有學這個，因為那個時候呢人根性慢慢的鈍，說全部精神貫注在這個地方，那後來呀又轉了一個說參念佛是 誰，那都沒關係，那真正重要的，什麼時候一切時處就擺在那個地方，呀呀呀，古來的人有各式各樣的人呀形容這個 東西，或者說呀如喪考妣，像父母死了以後全部的精神呀憂心憤憤，或者是說像欠了人萬貫錢財，唉呀以前的萬貫以 現在來說欠人家幾億的財產，這樣呀，呀那個心裏那個債主逼在那個地方，呀或者呢像前面那個經上迦旃贊延羅指的 因緣，呀那個劊子手在後頭，你一心一意的擺在那個地方，吃飯你也不曉得吃些什麼，睡覺也不曉得睡些什麼，拜佛 也不知道拜些什麼，所以這個是千真萬確的，所以很多古代的那個禪宗那個大德們，嘿現在都是如此，呀他想要上廁 所，跑到廁所出來了以後呀，出來了嘿褲子忘記穿，絕對不是笑話呀，他全部精神擺在那個地方，這樣，乃至於吃飯 了，拿這個飯碗拿著個半天不知道幹什麼忘記掉了，精神一直住在住在這個地方，呀這樣的。這個才是真正呀，真正 學定的這個樣子呀，呀你不要看這件事情很難呀，你得到善巧的話，這件事情還千真萬確還不難啊，最最主要的還是 什麼呀？就是前面那個方便，所以一直說呀，你學這個東西呀聞思為先，一定要如理聽聞了解了這種呀，這個開頭一 定是勝利過患，一定說這樣做對你有什麼多大的好處，所以我們現在修學佛法總覺得，唉呀要放掉這個要這麼難做， 他不呀，修學佛法真善巧，就告訴你，你這樣做對你有多少好處，千真萬確，你把這個念頭認識了，然後呢反過來說 你不做有多大的禍害，這種心情提起來了以後呀，修學佛法的的確確並不難，呀這個就是什麼呀？我們必然應該了解 的次第，那麼現在說好了，這個呀，有了以後呀，然後呢隨力的去學所以。

【若不爾者。】

如果不這樣的話呢？

【恆違學處罪所染著，於餘生中亦極難學菩薩等持所有學處。】

你不這樣努力的話，眼前也是在罪染當中，將來呢也很難學這個。

p. 323

【若能學者，即於現法亦少散亂心，所修善行勢力強盛。】

呀能夠學的話，現在心就少散亂，而且呢修的勢力越來越有力，越來越好，越來越好，越來越好，當然更好的將 來，就像經上面說的。

【身心喜樂靜慮波羅蜜多極易圓滿。】

將來很容易，所以有很多人的的確確，我們往往看這個人一學就會了，不是這一生學會的呀，呀宿生就有了，念 佛也是如此，所以我們現在常常呀說，我一再說，嘿不要說看見他念佛很容易，他宿生早就有過了，假定你看他這樣 容易你也學他的話，我始終覺得這太沒出息，如果是現生可以看得見的話，我想一再說今天再說一遍，呀那些念佛一 下就得到了，我覺得學這個好沒出息，而這個人－－六祖我也覺得好沒息，我只要學一個人，學釋迦世尊，然後呢跑 到尼連河床河邊上面，前面的那個六年苦行我覺得好沒意思，我一定學最後那一晚，坐在那個河邊上面，抬起頭來看 月亮，一看成了佛了，這個才是我們該學的呀。呀我們必定要了解，所以這個因果的關係在這個地方，你認識了這一 點的話，你自然會了解了呀，他是他的，我現在看看我什麼？你要了解這個，還什麼，那這樣前面的照著這個次第正 確的，這個佛法的特質在這裡。所以說：

【於奢摩他時當廣解釋，故此不說。】

呀那麼你能夠這樣的話很容易圓滿，關於這個詳細的道理呀，在後面別學奢摩他的時候詳細說，這個地方呀，暫 時不提。翻到菩提道次第廣論三百二十三頁，呀那麼這個我們發了菩提心，由願心而進入行心，所謂行心就是有了這 個願要滿這個願。一定要跟著這個相應的因行呀，因行到了，果就圓滿了，這個就是無上的佛果，那麼前面的五度當 中已經都講完，講到最後般若，呀現在我們看。

【學習般若波羅蜜多分五。】

呀學這個也分五部分，

【① 慧之自性。】

我們了解智慧的特徵，呀說什麼？然後呢？

【② 生慧的方便，】

什麼樣的方法才能夠啟發智慧。

【③ 慧之差別，④ 正修慧時應如何行，⑤ 此等攝義。】

那麼要啟發那個智慧，這個智慧有什麼樣的不同，呀每一種有它何等功效？這個功效對治是什麼毛病？然後呢產 生圓滿什麼功德？呀了解了這個，下面正修是這樣修法？呀那麼還有最後一點重要的關鍵性，再總結起來說明一下。

【今初】

說慧的自性。

【慧謂於所觀事能揀擇法。】

唔一句話，智慧是什麼？就是對於我們所看的事情，能夠選擇如理非理，呀能夠曉得這件事情，如是因感如是果 ，呀這個中間的種種必然的關係，事理之間的所有正確的、真實的內涵，你都能夠看得清清楚楚的話，那麼自然你呀 ，做起事情來會一點都不錯，因此你得到的結果能圓滿無缺，這個完全靠智慧來辨別。所以做事情儘管是手腳去做， 可是判別告訴你是非應取捨卻不是手腳的能力，呀就像我們前面常常說的，「五度如盲，六度如導」，是，五度就是 呀相當於手腳去做，但是做的好不好，怎麼做法等等，那須引導者。

【此處是說通達五明處等慧。】

那麼現在這地方呢總說把五明，呀這個五樣，我們應該了解的，能夠呀完全的了解，實際上這個五明包含了我們 眼前所對的一切內容，一切內容，你對這個有了正確的了解，自然你處理任何事情的結果得到圓滿，呀修行更是如此 ，你對你修行的方法，如果沒有正確了解，儘管我們有很好的心很想去學，卻是盲修瞎練。

【如菩薩地云：「謂能悟入一切所知，及已悟入一切所知揀擇諸法，普緣一切五明處轉，一內明二因明三醫方明四 聲明五工巧明，當知即是菩薩慧之自性。」】

呀！那麼這個地方，告訴我們嘿印證瑜珈師地論菩薩地所說的，就是說嘿慧是什麼呢？就是說你憑這個東西，能 夠由此而了解悟是正確的、如實的了解，我們所對的一切所應該所知道的一切，以及已經由此而步步上升，已經所了 解一切，呀這個一切的法是非，是的該取，非的該捨，呀這個都要用智慧辨別知所取捨，然後我們的行持跟著去做， 那麼就得到圓滿的結果，呀這個是它的內容。那麼至於說能悟入一切跟已悟入兩個什麼差別呢？一個是還沒有真正見 到實相的時候，通常我們說，地前呀或者另外一個名詞，就是聞思相應之慧，已悟入了是地後呀登地以上，登地以後 ，嘿經過前面由於聞思，把握住了解了修行的法則，照著這個次第如法修持，而得到實際上的驗證，徹底見到一切事 相的真相，包括真俗二諦，呀在這個不管是真俗當中，它的內涵你能夠徹底圓滿，圓滿的了解，辨別它是非，所以這 個就是慧，那麼，而這個智慧，它的所觀照的對象是普遍一切，把這個一切總攝起來，說五種明處，呀那是在這個裡 面，所以呀這個智慧是普緣一切我們所對的這些事情，這個分成功五個內涵，呀這個我們該明白的。呀說內明就是說 佛法，佛法這個我們了解的，那它為什麼叫內明呢？就是平常我們觀察世間都是觀察外面，我們現在非常簡單的說明 ，也不必用佛法的定義，實際上呢應該說，那這個佛法本來就是說世間現象，我們就用佛法以世間的名詞來說明，這 個大家就很容易了解，比如我們現在講科學，大家就讚歎科學，科學的確也對世間有相當的貢獻，但是他所明的絕不 是內明，只明外面不明裡面，呀這個我們大家都了解了，說宇宙的一切萬物什麼等等，那麼拿什麼東西來觀察呢？每 一個人都是拿我，那麼我到底是什麼呢？這個他卻不一定真的知道，實際上我這個東西，我們現在也不必深深去說它 ，呀通常我們指的就是從透過我們眼睛所看，耳朵所聽，身體感受，以後呢，然後這個真正的領納，換句話說，我們 拿世間來說這是我們的知識知見，說拿這個東西去觀察世間萬事萬物，可是我們平常世間萬事萬物來看，你的眼睛這 個樣，我的眼睛不一樣，耳朵，各人等等，標準不一樣，所以科學家很精釆，他想出一個辦法來，說現在不是用你的 眼睛，我的眼睛看，我們共同定一個標準，共同定一個尺度，於是在這個世間的衡準的當中他就定了幾個標準，所謂 時空，呀你的時間也許講一天，什麼呀一天分成共啊晝三時夜三時，現在他共同的標準這個叫做二十四小時，一小時 多少分多少秒，這個時間的標準，一個客觀的標準，呀那個空間，我們也有一個客觀的標準，然後呢所衡量的客觀的 東西是物質也有個客觀的標準，不管是英制或公制，乃至於大家彼此互通的，這個制度建立起來，換句話說共同的標 準，然後在這個標準上面去衡量這個事物的內容的話，你才能夠有一個共同的基礎，有共同的公式，在這個裡邊呀， 你就能夠認識它的內涵，這個所以科學之比平常來得正確的原因，就是平常常常說很主觀的，現在我們把那個主觀的 因素把它拿掉。對呀，所以它發現了很多真相，以前所不了解，以前人因為憑著自己的眼睛來看，所以覺得啊地呀是 不動的，太陽在轉的，這個現在發現不對，太陽不動的地在轉，呀以前人發現呀說呀，天是圓的地是方的，現在也覺 得不對，天根本沒有這樣東西，地卻是圓的，呀那是憑什麼呢？因為它有這麼一個客觀的標準，先把那個標準確立了 ，拿這個標準去衡量所衡量的，他拿這個標準去觀察所觀察的，那個時候就可以觀察得出一個共同客觀的標準來。可 是裡邊有一樣東西它遺漏掉了，我們每一個人拿我來去看，那麼剛才說的不管我是眼睛耳朵，我的身體，各人的確能 力不一樣，然後呢你的概念也不一樣，這個東西什麼？誰也不知道，結果拿這個東西去看的話，這個裡面就問題來了 ，呀實際上科學家的的確確拿他的方法去找的話，沒辦法去找，而且絕對沒辦法找到。現在這個道理說起來非常簡單 ，佛法裡面常說呀，「指不自觸，火不自燒」，那個手指你擺在這裡，它手指摸摸一樣東西，可以摸到這個什麼感覺 ，可是它手指摸別的，它不能摸自己，所以你兩個手指摸摸到了，那個是什麼，這個手指摸到了它，這個手指摸到它 ，對不對？不是說我自己那個手指摸到我自己，同樣的我坐在那個桌子上連我一體的話，我就沒辦法搬那個桌子，我 坐在椅子上我沒辦法把那個椅子搬動，現在我這個東西本身是什麼東西，我自己沒有辦法來找到它，結果呢，這個東 西本身是不是一個可靠的標準呀，那有問題，所以我們最常用的一個比喻是說，你現在衡量一樣東西，呀我們大家說 ，呀我們要去買一樣東西，這個東西多少錢，呀三塊錢，呀我們當中大家說三塊的話，那大家沒有什麼爭論沒有什麼 問題的，因為我們在這裡，當然大家用的那個新台幣，結果呀偏偏我們的心識卻不是有這樣的共同，你說你的，我說 我的，就相當於說一個是英國人，一個是法國人，一個中國人，一個美國人，一個香港人，一個什麼日本人，然後呢 各人跑到來，他說的一塊是一個法郎，他說的一塊是一個英磅，你說的一塊是港幣，我說的一塊是台幣，他說的是日 圓，那這個比例之間差了十萬八千里，你就沒有辦法大家來衡量，那是各是各的，對不對？這是很明白的事實，那麼 所以我們從這一點事實也是如此，我們呀儘管客觀的東西有共同的標準，但是對這個共同承認的客觀的標準，當中卻 還有各人各人的想法。說你看這樣也是桌子，我看這張也是桌子，可是你看這張桌子的話，你會有你的想法，我看有 我的想法，這個想法絕不統一的，那是第一個，要說我們各同各人不同，就是我們每一個人自己在不同的時候，去看 他的時候也是不一樣的。我們同樣進一步用一個譬喻，此如說我們剛才說要衡量任何一樣東西，你說我坐在那個桌子 上面，這個桌子有多長多寬，呀拿這個尺量量它，呀那個尺本身是固定的，你說你用台尺也好，台尺呀我們中國已經 叫老尺，現在呢叫市尺，這是公尺，那沒關係呀，你總是這麼一個單位是固定的，那麼壹尺、兩尺、兩尺半或兩尺三 寸五，那沒關係，現在量的東西呀，不是那個固定的東西，拿個牛皮筋，然後呢你繃麼，它也就這麼，什麼你說它一 個單位長度呀，繃得這樣緊也叫一個長度，繃得這樣緊也叫一個長度，這麼鬆也叫一個長度，結果呢你這個時候你繃 得鬆一點，一量量量這張長度呀，呀有幾個呀有二十幾個單位，然後你拉得緊一點這個桌子還不到一個單位，為什麼 原因呀，這個桌子沒變，這就是你自己那個牛皮筋拉得緊一點鬆一點，是不是這樣？對嘛！然後我們不檢查則已，看 看我們這個心，今天很高興心裡面歡喜的很，好像要放得鬆鬆的，今天心裡面不高興，拉得緊緊的，繃得緊緊的，這 樣呀！那麼這個時候，你對這件事情的衡量又完全不一樣了。

前一頁(136b) [137a] 下一頁 (137b)


菩提道次第廣論講記 第137卷 B面

日常法師

所以平常的時候，譬如說嘿這張桌子蠻好擺在這裡，無關緊要，你經常走過去，今天呀你正好急急忙忙心裡面繃 得很緊的時候，跑過去的時候呀，你就嫌了擺在那裡真討厭，呀偏偏它又撞了你一下，你又覺得呀這張桌子不對，一 定要把它搬走它。過了一天，你心情比較放寬了心情了跑到來看，唉呀這個地方，真好，然後呢你還嫌呢！這個桌子 還少了一點，嘿心裡面就有這樣的變化，為什麼原因？這個說明了這是我們裡面這個心本身，我到底是什麼？對不起 一向不知道，也沒辦法知道，就算你真的要去找它的話，你也無法找到，那麼對這個事情呀卻不是世間人一般人能夠 真正了解，佛法的真正高明的地方，就高明這個。所以它叫內明呀，這是我沒有正式的說呀，我是只用世間我們共同 的常理體會到，只是讓我們作一個最粗淺的說明，至於其它的因明、醫方明、聲明、工巧明，那世間我們共同了解的 ，呀說因明呀，凡是世間一切呀說如是因有如是果，換句話說這個因明倒不一定要佛法的因果呀，對這個此間說明一 件事情有一個原則，呀有一個原則，呀所以一定講呀你這樣的說為什麼原因？你的理由是什麼？呀屬於理則學，這個 在我們做學問過程當中，討論問題當中，那是非常重要，非常重要的，呀非常重要的，在西方在印度都很重視，其實 我們中國也有，嘿也有，這一個基礎，這個是一個衡準事情的標準。那麼下面的醫方明這個我們了解了，呀因為我們 生活在這個裡面，這個是最重要的一樣東西。呀然後聲明呢就是語言、文字、音韻等等，呀表達我們所要表達的東西 內涵，呀不但要表達意義而且要表達那個情緒，呀！各式各樣的。呀再說工巧是對於我們呀所處理的一切事情容易明 白。那麼實際上呢就是佛之所以成佛，他是一切法成最正覺，這是要把世間萬事萬物沒有一點遺漏的徹底正確的了解 ，所以他的的確確他的根本的立場，以及根本的認知的方式是完全科學，也可以說真正的科學只有在佛法裡面，它沒 有一點遺漏，那麼為什麼說只有在佛法裡面呢？剛才說科學儘管要想對客觀的事情作認識，可是它很不幸的是裡邊那 衡準的標準，本身沒有把握住，在這種情況之下，你衡準出來的東西呀，永遠呀沒有一個正確的答案。它現在不，從 這個地方開始，然後呢去衡準世間的一切，這樣嘿所以我們真正呀學佛的人，這個就是菩薩，那這個我們現在學菩薩 的人，要想正確的了知一切的內涵，要學的就是這個，呀要學的就要這個，所用的就是這個，這是智慧，能辨別事情 如理非理的。

【第二生慧方便。】

怎麼樣才能夠啟發這個智慧呢？這個太重要了。

【謂當思惟生慧功德及未生之過失。】

呀！處處地方都是這個，你有了這個智慧的殊勝的功德，及沒有這個的過失、禍害。現在處處地方提醒我們自己 ，我們跑到這裡來幹什麼的？我們要想避苦，換句話說避免過失，呀看見呀世間真痛苦呀，從我自己開始呀一切人， 對呀，為什麼有痛苦呢？就是你有這個過失，那麼你要去掉過失，要憑什麼呢？說那個時候曉得，唉呀要有正確的認 識正確的做法，靠什麼呀？智慧，反過來你要得到圓滿的快樂功德靠什麼呢？還是這個，所以如果這兩點你能夠不斷 的深入的話，那個會導至必然的結果，會策勵我們，現在呢！我們未嘗不求去苦，未嘗不求快樂，可是因為對這個苦 樂之間的真正的內涵沒有正確的認識，只是耳濡目染，道聽塗說乃至於，或者隨便呀稍稍碰到一點，唉呀說佛法就是 這樣，於是馬上進來了，進來了以後，那時候真正的佛法的內涵了解了沒有？沒有，既然沒有了解，你的的確確沒有 辦法去除這個過患，沒辦法得到功德，那個時候說修，那修些什麼？現在從這地方我們必定要知道，說這個要想滿我 們的願，這個是最重要的一點，所以智慧，有了智慧的以後呀，你要的東西呀，無有不滿足，無有不圓滿，要去苦要 得樂。那麼這裡面分兩部份，下面說。

【其有無通達如實無我性慧之功德過失，毘缽舍那時茲當廣說。】

呀！而我們在佛法當中最重要的中心是什麼？就是呀如實的了解，對這件事情呀一點不含糊，確確實實百分之一 百像它真實的內涵那樣了解，了解個什麼？無我，無我性，平常我們說業感緣起空，世間一切萬事萬物，呀從我開始 到所有的萬事萬物，呀有情無情，都不是天生有真實自性的，都是因緣條件，條件而生起，所以由於這樣，所以這樣 的業因感這樣的果報，拿世間來說，因果報應，呀這樣。而它的本質本身呢？就是空性，佛法就是講這個，那麼這個 道理，呀你有了通達了，就有何等殊勝的利益，不了解有什麼大的禍患，這個在後面必學這個毘缽舍那的時候說，因 為這個道理本身呀，非常深廣，這也是三乘最重要的所謂般若，是什麼呀？三乘之母，三乘之母，呀我們修學聲聞、 緣覺尚且要，何況是佛、菩薩，更是深遠，這裡暫時不談，這裡暫時不談。現在呢先把其它的。

【今當略說所餘德失。】

現在簡單的說明一下，除了這個最核心問題以外的其它的，別看啊，嘿你把其餘的這些能夠慢慢的有一個認識了 以後，那個時候才會啟發我們一心一意學這個中心的，為什麼？因為那個中心的本身非常的深奧，非常的難懂，呀我 們呀一時不容易體會得到，呀所以別的地方講的時候，先從根本上講起，這個地方卻先不講根本，是有它的原因，呀 先把那個其餘的枝枝葉葉這個好處說出來了，然後你覺得唉呀這個枝枝葉葉都有這麼的好處呀，呀啟發我們這種好樂 羨慕之心，反過來說，這個地方枝枝末末的如果把握不住的話，這個禍患你了解了以後呀，那時你會進一步了解，呀 根本的過患更是厲害的不得了，所以前面呀，先把其餘的，次要的，一步一步真正說起來，呀也不是次要的，就是說 暫時不把根本的說明，有它這樣的一個特別的理由在。呀所以現在這個呀，嘿其餘的方面的功德跟過失呀，下面也說 ：

【先說功德。】

部分，說通達了這個智慧以後有什麼好處？而這個功德還不是如實了知人我二法空性這個智慧，呀！

【此中慧是現後一切功德根本者。】

一句話，這個是最重要的，要曉得這個智慧是什麼呀？哪！眼前的現世的以及後世的將來的永遠的所有的好處， 一切兩字沒有一點遺漏，包含了一切好處的根本就在這個上頭，這句話牢牢記住呀，這地方先標宗也可以說，把那個 整個的大題目擺在這個地方，呀我們一直學習的都是這個一直體會的就是這個，一直應用就是這個，你能夠學習多深 廣，體會多深廣，那麼將來你的行持就跟它相應，行持跟它相應，你自然而然功德就相應，功德相應，你的痛苦就相 對的減少多少，得到的功德圓滿的功德就相對的相應的得到多少，不要說身心裡的、生理的，乃至於平常我們眼前看 見的這一切千真萬確的事實，千真萬確的事實，現在我們看，首先引。

【如龍猛菩薩云：】

呀！來告訴我們的，龍猛菩薩是傳性宗的一個大宗師，大宗師，這個是佛所懸記的，以及我們所有佛弟子的人， 真正成就的而共同推揚接受，不管你從那一個立場來說，他是最能夠如理抉擇佛的深義的。嘿智慧的呀現代一個代表 者可以說，現在先引他的話說：

【慧為見不見，一切功德本。】

哪！就是這句話，什麼智慧？你是能不能見到功德的根本，就是這個。

【為辨此二故，應當攝受慧。】

現在呢我們要辨別，唉這個對，這個不對，這個該要的，這個不該要的，那你如果要想辨別，那麼你就應該在這 地方呀，好好的努力，攝取受持，這樣。所以在這個地方，我們應該停下來，問一下自己說我跑到這裡是來要自討苦 吃，那不必到這裡來，說我要到這裡來求真正快樂，就在這裡，我在這裡不怕苦造苦當然，我現在怕苦去掉苦，就在 這裡，苦樂的根本原因在那裡，就在這個上頭，你能夠見到了，然後呢從這個上面深入，就像我們看病一樣，你病得 難受，呀不是說躺在那裡，沒有用呀，你先要找這個病因在那裡，如何去對治它，一切一切都是這樣的呀，所以說這 個地方我們真正的佛法的中心－－智慧。

【明是求法義，及大解脫本，故應先敬持，大般若佛母。】

呀！那麼所以這個了解了，那個是為什麼要生生去追求去努力去學習，這個佛法的真正重要的，這個我們要從中 心思想擺在這裡的，所以大家說修行修行連這一點不了解，那修行真可憐呀，你修些什麼行呀，嘿呀所以說為什麼說 越修越錯的原因這樣呀，呀這一點總必須要了解的，呀所以這個不但是淺近的地方呀，你了解了而且也曉得呀大解脫 的根本，呀這個大解脫是什麼呀？徹底圓滿的解決，通常我們呀在這個傳承當中說，有一種呀解脫是叫二乘的，然後 呢覺菩提覺無上菩提，這是佛果的，大解脫是徹底的就是指無上，無上菩提的，那根本也在這裡，所以我們呀應該

【慧如施等五度之眼者，如攝頌云：「若時為慧所攝持，爾時獲眼得此名，如畫事畢若無眼，未畫眼來不 得值。」 】

呀！我們平常說呀，呀五度如盲，五度，六度如導，六度就是智慧，所以這個智慧呀就像前面五度布施、持戒、 忍辱、精進的眼睛，呀那呀下面引這個論上面說，那個時候，你做任何事情呀，由慧來攝持，呀就得到了什麼？得到 了眼睛，就好像我們現在畫一個人一樣，你別的都畫好了，沒眼睛，這算什麼呀？嘿對不起你沒畫眼睛的話，這張畫 嘿沒有用，呀畫完了眼睛這張畫應該有的價值顯出來了，呀反過來，你說畫一個簡單的輪廓，有一個眼睛，大家一看 ，看了差不多，當然輪廓沒有是不行的呀，所以我們以前說過那個譬喻呀，這個輪廓本身就像五度呀這一樣的，所以 你輪廓不要呀，這個譬喻當中說這個菜當中加的鹽一樣，這個鹽應該加在菜裡吃的，你不能單吃鹽的呀，呀這個彼此 間有這樣的一個關係，所以說方便攝慧慧攝方便。

【於餘功德皆須慧者，譬如妙金所作莊嚴雖已殊妙，若更嵌飾帝青等寶，尤為可意。】

那麼其它的功德都須要慧來攝持的，譬如說我們有一個最好的金做的莊嚴的東西，拿做好了帝青寶，帝青寶就是 寶貝，我們做如意寶呀什麼最了不起的這種，一放上去，呀！那覺得錦上添花，就像古代的帝王，那個那個皇冠用金 子做的，金子做了以後上面呀嵌一個寶石，呀金剛鑽，呀就是這樣。

【如是從施乃至靜慮，五種金莊嚴具，若以揀擇理非理慧鈿寶嵌飾，更為希有。】

那麼我們同樣的道理呀前面那個五度呀，能夠由智慧去揀去選擇如理非理，這樣的寶貝，這個鈿呀是金做的花， 呀實際上那個鈿字，還有其它的意義，金子把那個鈿金做的花，還有譬如說，我們這個那個高貴的這個東西上面呀， 有一個莊飾的特別的東西，就是這樣以這個鈿寶。以現在這個智慧的鈿寶來莊飾呀那更是希有，你一定要拿這個智慧 來攝持來攝受，那個時候你行的布施等等呀，才真正是如理非理，所以我們常常說的呀，修福不修慧，雖然你呀，福 是修了，因為你這個福沒有智慧攝持，結果呢？畜生戴瓔珞，嘿畜生唉那個戴了瓔珞有什麼用呢？我們人看起來，看 得很好，這個道理就是這樣的，舉個簡單的譬喻，你把那個小鳥捉在個籠裏面，然後你把這個籠裝飾得非常好，我們 人看起來呀覺得非常好，這個小鳥痛苦不堪，對不對？嘿這個畜生戴了個瓔珞，實際上不是戴給畜生看的呀，是戴給 我們人看的呀，那個這個畜生，它雖然戴了瓔珞呀，呀苦不堪言呀，是不是這個樣，嘿這是千真萬確的事實呀，所以 呀真正重要的，我們一定要拿智慧來攝持，呀當然這個畜生什麼心情我們不知道，我們不妨說現在呢，呀讓那個奴隸 呀然後讓那個奴隸去扮那個帝王相，帝王相，把那個帝王的衣服穿在身上，呀然後叫他這樣，叫他這樣，叫他做傀儡 ，你說這個奴隸舒服不舒服，開心不開心呀？那我想我們也感受得到，對不對？呀然後叫你做一個政治傀儡，你在那 個地方呀，苦不堪言，不是說站在那個地方，人家向你磕頭，人家給你錢，你就快樂的，為什麼？沒有慧攝持，呀這 是這樣，呀所以布施、持戒、忍辱、精進都是如此。呀昨天又有一個同修跑到來問我，說這個大寶積經上面前面呀曾 經有兩句話，它說那個持戒呀如果是執著那個戒相的話，對不對？對不起那個持戒根本呀不清淨，他問我，是的，其 實這個沒有什麼問題的，可是他提出問題來很好呀，表示我們的的確確對於佛法的中心思想不了解，不管布施、持戒 、忍辱、精進、禪定，如果沒有慧來攝持的話，那做這些東西都是呀沒有太大意義沒有太大意義，那麼說到這裏我也 不妨，因為這個問題呀是對我們眼前比較重要的，不妨再解釋一下，我們大家說很重視戒，這個為什麼你持戒而執著 這個戒的話，這個戒不清淨，那麼該怎麼辦？該怎麼辦？那個說你不要不要執持，不要也不行，要嘛執著了又不行， 到底怎麼辦？那個問題就來了，嘿不執著這個戒有很多人說，嘿嘿這個不要執著呀，要你自在，所以他覺得要這樣就 這樣，我早上要九點鐘起來，那就幾點鐘起來，晚上睡呢不著，睡不著呢，就叮呤匡啷大家鬧一鬧，就鬧它一鬧，你 何必執著呀，嘿你說這個對嗎？又不可以，那反過來說的話，你這樣的持戒執著嘛，嘿又不對，那怎麼辦？這個裏面 的的確確的，我們呀不必很深的地方去，這個後面它會告訴我們，後面說你沒有智慧攝持的時候呀，你處處覺得矛盾 ，你有了智慧攝持的話，所有的矛盾，在以前看起來像矛盾的，到那時候呀，不但不矛盾呀，而且確確是相輔相成， 互相扶順，嘿沒有這樣還不行呢。眼前隨便舉一個簡單的例子，譬如我們坐在那個教室裏面呀，當然我們要上課的時 候呀，嘿一定要造一個房子，否則的話在那個地方外面風吹雨打太陽晒，嘿那個不行呀，所以你把那個房子造起來， 牆壁砌起來，那個把它牆壁砌起來，下面嘛地板，上面天花板，通通蓋起來，這個地方就好像說我們佛法上面時別不 妨說有，當然要圍起來，可是偏偏圍起來的時候呀，嘿就這個地方還要挖兩個洞，把那個有的地方拿掉，你說這個一 個要砌起來，一個要把它挖掉它，這個不一樣嗎？你說我們造了這個房子能不能這個把牆把所有的把它擋得死死的行 不行呀？這個造起來的房子有沒有用呀，如果你在裏邊把它造起來了以後，然後呢這個變成了你的棺材，嘿死路一條 ，如果在外面造起來了以後，唉這個房子對你毫無價值，嘿嘿妙呢，這個地方要挖幾個洞，明明要弄起來的東西，你 把它拿掉，說一個是有一個是空，所以你不懂之前的話，覺得兩個一個有空相反呀，呀懂得以後曉得呀，你要這個房 子的配合，還非要把這兩樣東西恰到好處的配合，那個才能夠派上用場，反過來，嘿不要反過來，另外一點來說，那 我曉得要配合了，這個配合還要恰得好處呀，嘿這個門一定要開在這裏，我說把那個門開在上頭行不行呀，開在屋頂 上，那當然不行，地下挖一個洞也不行呀，嘿它還要恰當的位置，它說還一定要在四邊的牆壁上面，嘿牆壁上面還不 一定行呀，呀那個門一定要開在那個地方，然後呢，這邊一個，那邊一個你不能亂開，門是門，窗是窗，呀所以這一 切一切，所以你有了智慧的話，你就會了解，平常我們看起來好像很矛盾的事情呀，那個地方確確相反，不但不矛盾 ，而是必須要如此互相配合的，對不對？所以原則說明了一下，現在我們進一步剛才談的持戒，那麼這個戒假定說你 不了解的時候，你講戒就好像就在戒上面，現在我進一步你為什麼要持戒呀？哦對呀我們為什麼要持戒呀，我們跑的 來修學佛法，沒錯這個佛法不管你是自求解脫也好，乃至於啊究竟圓滿解決一切眾生而發大菩提心也好，目的是共同 的，兩個字解脫，這是說解脫的量，小大不同，所以就這一點來說大小乘完全一樣的，那麼為誰綁著你呀－－煩惱， 現在了解了痛苦呀，但是痛苦的根本是什麼？原因是什麼？是業，業的主導這是惑，那麼惑的恰恰相反，正對治是什 麼？是明，明是對治無明的，所以那個時候你要來對治它，所以當我們得到了智慧的以後的話，問題都解決，可是你 要得到智慧，要有得到智慧的方便，換句話說要有這樣的因，才感得這樣的果，那麼這個因，這個方便是什麼？一定 前面那個戒定慧，對了，如果你把握住這個原則，然後去走上來的話，你就對了，所以說呀為了達到這個目的，第一 步你要持戒，千真萬確，為什麼呀？那麼我們退一步來說，是既然如此，說我現在了解了，呀那麼為什麼了解呢？以 前對事實的真相為什麼不懂呢，呀就是說我沒有辨別的能力，而這個辨別能力確是要有人來教導的，世間嘿世間人教 導，然後呢出世要出世的教導，這個我們大家都了解，所以教導我們出世間的是佛陀，所以在還沒有跟他學的相應之 前，我們是渾身錯誤，無始無明所惑的凡夫，我們一切的認識，一切的行為，呀從知見開始到行為開始都在錯的當中 ，你只有依靠他，聽他的，目的不是為了他，目的還是為了我自己，因為他知道的，就像我們唸書一樣，嘿我們付了 學費跑到學校裏不是為了老師為了自己，聽老師的話不是為老師為自己，這個很正確很簡單的事情。那麼既然如此， 所以他就告訴你為什麼要這樣做，這樣做對你有好處，這樣做沒有好處，所以我們要持戒，可是我們持戒的目的幹什 麼？反過來想，要想持戒的目的是要得到這個，因為要得到這個，所以跟這個老師學，因為跟這個老師學所以要做這 個，做那個做這個，而做這個的目的究竟意義是什麼呀？解脫一切煩惱，找到了最後，對吧！一步一步的推究，這個 煩惱的最終究最究竟圓滿的是什麼相？就是呀不了解世間真相而又起了執著，這個執著分兩部分，人我執、法我執， 你學了半天以後，你如果說根本問題不能解決，忙了半天，你執著的話，請問你學了什麼呀？你不是完全學錯了嗎？ 嘿但是呢的確學上去是要那個方法，所以擇善固執，是不是？所以它你了解了，一點都不矛盾。所以金剛經上面很多 地方都告訴我們，這個譬喻，嘿現在我們在這個生死苦海當中，或者此岸呀，那個時候恐怖無比呀，要渡過這個輪迴 生死大海到彼岸去呀，須要這個方便舟，然後呢你必定要，在你沒有去的之前，是戰戰兢兢造那個舟划那個船渡過去 ，那不能讓它一點漏洞，所以呀這個持戒的時候呀，所以說如浮囊喻，嘿那個羅剎來跟你要那個浮囊，整個固然不可 以，半個也不可以，乃至於說一個小洞不可以，因為那個浮囊有一個洞漏了氣了你就送了命了，那個執持得非常厲害 。嘿等到你一旦過了岸，請問你那個船是扛在肩膀上呀，當然不會，你到了那邊的話，你不會坐在船上，好了我到了 ，你到了沒有，還在苦海當中，你一定捨舟而去。請問那時候你還能執嗎？所以這個次第很清楚很明白，你了解它有 它必然次第。

前一頁(137a) [137b] 下一頁 (138a)


菩提道次第廣論講記 第138卷 A面

日常法師

所以這個次第很清楚很明白，你瞭解，它有它必然次第，要我們不瞭解這個次第以後，啊！那不要執著，所以實 際上呢，不要執著又害了一個什麼毛病呢？我完全在此岸；在生死苦海當中，然後呢，根本連動都沒動，說不要執著 ，連船也不要了。自己覺得還不執著，結果啊！對不起，註定你就在永遠在這裏轉，所以它這每一個地方有每一個地 方，那麼辨別這些事情，瞭解這種事情，都靠什麼？智慧。這是順便一說，對不對。所以這個五度，不要說世間法， 現在我們修學佛法了，這個如理，非理，還要這個東西，所以這個東西是真正稀有啊！布施雖然使你得到好的福報， 可是這個福報弄得不好的話，象身戴纓絡，這個不好受。做了奴隸呀，就扮那個帝王相，這個也不須要。啊所以外表 的繡花枕頭固然好看，這裏面真實內容更為稀有，要把這兩樣東西配合。繼續：

p. 324

【由此能令施等五法成清淨故。】

這個清淨是什麼？無漏的、究竟圓滿的。所以叫無漏，漏的另外一個名字叫「染污」。現在呢，清淨是無染。因 為無染不漏，無漏的智慧，無漏的功德，究竟圓圓滿的報身報土。

【猶如意識，能於眼等五根之境，分別德失而為進止。】

那麼，在我們身體上也是一樣，那個前面的眼、耳、鼻、舌、身，它有呀，這個對這個知覺的感覺，但是呢，裏 邊的仔細的分別，徹底的瞭解，進止取捨等等卻是意識，那麼這個智慧對於這個五度亦復如是。

【如吉祥勇云：「此施等福德，若有妙慧力，如諸金莊嚴，嵌寶猶光顯。慧於彼彼義，增廣功德力，如根於自境， 由意顯其力。」】

哪這個偈子就說明上面這個道理一樣。

【如是信等根中以慧為主，若有慧主，則善了知施信等德，慳等過失。次乃善巧盡諸煩惱，增長功德所有方便。」 】

現在我們修學佛法當中，所謂三十七道品，啊第一個四念處，這個本身就是智慧，啊有了這個智慧，然後呢，根 據這個一步步的行持，下面說的五根五力，這個五根五力當中啊。信進念定慧，念定慧這五根當中啊，最主要的是－ －慧。啊如果你有這個慧來攝持，以這個為主，而行那個啊前面的這樣幾樣東西－－信進念定的話，你樣樣都能成就 。同樣的六度當中－－布施、持戒、忍辱，精進這些東西也是以慧為主。所以說你有這個為主的話，則善了知施信等 德，施是六度當中，指前面五度；信是指五根當中，前面四根；啊善巧的了知，你對這個了知，然後呢如理行持進一 步啊！你才能夠通達。由於通達而行持，能夠淨化一切煩惱，增長所有一切功德。啊所有的這個瞭解、認識、行持種 種方便都在這裡。

【如云：「信等根中慧為主，如餘根中須意識，有此為主知德失，亦能善巧斷煩惱。】

那麼下面這個偈相當於經當中的「重誦」一樣，重新把這個道理說一遍。

【又諸菩薩將自身肉施諸求者，如從藥樹而取，無慢怯等分別變異，亦因智慧現證真實。】.

從我們前面這麼一步一步上來，啊乃至於到最後登地了。乃至於到成佛了，這個過程當中，要行種種殊勝難行苦 行。譬如說施身肉等等。這個我們看起來，喲！這麼難哪，唉，但是菩薩做起來並不難，這個指大地菩薩，就像什麼 ？就像從那個藥樹上面取藥一樣，欸！你取藥這個藥樹動都沒動。所以在菩薩來說，布施這些事情的話無慢、無怯等 分別變異。什麼是慢？什麼是怯？這個我們現在布施的時候啊，欸！就有兩種心情，如果這是我們有的能布施的，送 給別人了總覺得好像送給你，啊這個窮人這個人。乃至於有人說，如果有人來，我先教訓他一頓。那個時候啊這個是 啊是慢心，嗯表示這個人不行呀！就這樣。反過來，如果他一開口說要你一百萬。這個就怯了。這不是慢呀就是怯， 菩薩不！完全沒有這個心情的，啊不要說錢任何東西，他不管任何一樣東西，身肉手足等等他沒有一點，內心當中啊 安住在上面，了不相動，啊，是如如不動，那麼這一個是什麼呢？就是對這個智慧的攝取，由於智慧所攝持而行，當 你現證了以後，那個時候現證的真實的內容什麼？無我真實慧。原來只有我們一向執著的這個－－我，以及我所代表 的五蘊，他瞭解它本身是空，安住在這空上面，所以當你去拿的時候就像空當中，就譬如說我們常常說的，你火來燒 ，風來吹，儘管你火光燭天，風大得不得了，而這空本身哪始終了不相干，就這個意思呀！啊都是靠什麼？智慧。

【又由慧故，能觀生死涅槃所有衰損，為利他故，修學尸羅能令戒淨。由慧通達忍與不忍功德過失，令心調伏則邪 行眾苦，無能奪轉。由慧善知為應精進事，即勤修彼道極昇進。又住真實靜慮所有最勝喜樂，亦是由慧依止正理之所 引發。故淨施等五法以慧為依。】

啊那麼下面繼續說，於是由於有了智慧，如理瞭解了過失與功德，是處與非處，那個時候我們才辨別得出來，說 生死涅槃當中差別。啊什麼是好？什麼是壞？我們現在因為不瞭解這個，所以呀顛倒！明明是苦的事情啊！說為做為 樂的，因為這樣的呀大家在名利上面爭得個頭破血流，無始以來呀一直忙這個，結果不但自己沒有好處，反而把自己 害得苦不堪言呀！這個都要靠慧來認識。那麼我瞭解認識了以後進一步唷！現在不忙它了。為利益他，為利益他而廣 學六度，那麼學六度的時候啊，你也必須要以慧，那麼你能夠布施，你能夠持戒。啊那麼這個持戒的能不能清淨要靠 它；還有呢？進一步忍辱，因為你有智慧的瞭解呀，所以你能夠瞭解這個忍辱；這個前面我們都已經說過了。所以呀 通達忍與不忍的功德過失啊。那個時候啊，我們不會為外面的種種境界，不管是呀有情啊，所以我們能夠耐怨害，或 者是無情的法，那個時候啊，我們能夠安受苦，而更重要諦察法，對法的特質瞭解了，那個時候可以調伏我們自己內 心的煩惱，能夠受種種這個難行之苦，啊再濟度一切眾生，而那個眾生呀是種種呀非理邪惡而不會退轉，不會退轉。 所以這個邪行法不會影響你。然後呢你去做種種的艱苦呀也不會使你退轉。啊，這些東西呀它不會呀，把你原來的志 趣呀把它壓伏。所以呀這個也靠智慧，才能夠無動無轉而不能損害、搶奪你的真正的願心、行心。同時有智慧善巧瞭 解呀，應該行精進，以及怎麼樣行精進？以及瞭解了由這個精進而呀在所學的道路上面哪，真正的深進。乃至於在下 面說學真實靜慮的時候也是如此。啊這個真實的靜慮，換句話說，定呀也要依止慧，如理的告訴我們怎麼去做才能引 發，才能引發。雖然這個地方呀定，智慧一度並沒有呀正確的啊深入的說明，可是我想我們大部分都普普通通都瞭解 一點。我舉一個最平常的，也是大家最瞭解的小止觀，譬如數息啊大家曉得，那小止觀上面就告訴我們，修學這個定 的十個方便當中，說正修的方便前面是準備啊，譬如說要什麼「訶欲」啦、具緣啦等等。那麼正修的方便當中啊，它 有五樣東西。啊我想有的人欸！可能不知道，我再說一下，第一個欲、精進、念、巧慧、一心。樣樣東西都是這樣， 欲是第一，欲是什麼？善法欲，這我們瞭解的，沒有這個善法欲的話，做什麼事情都做不成。世間的貪欲，跟無明相 應的，沒有這個貪欲的心策勵你的話，你坐在那裡，嗯，一直沒興趣。那麼修學佛法要善法欲，然後呢？有這個善法 欲以後要勤精進，勤精進了以後然後呢？進一步的話那怎麼辦呢？要念，而這個東西呀也要智慧，等到有了這個東西 更進一步的話還要巧慧，你善巧的瞭解怎麼，那時候啊才能夠安住得到。所以五度當中任何那一個要想得到圓滿的、 清淨的，這個東西一定要什麼？以智慧為依。

【如云：「菩薩開慧眼，雖施自身肉，如從藥樹取，無別無高下。」】

嗯，這樣，因為他這個慧眼開了。那個時候啊，乃至於自己的身上的肉，欸！

【又云：「慧見三有獄，勝解度世間，持戒非自利，何況為三有。」】

那麼除了布施以外，下面更進一步的這些事情都是這樣。由於我們智慧呀，所以見到這個三有的一切好處啊，啊 真像牢獄一樣呀，啊看得清清楚楚，也同樣的由於這個智慧呀！所以對這個知見呀能夠加深產生呀殊勝的見解勝解， 這勝解就是欲，有了這個欲以後策發你呀，所謂「信為欲依，欲為勤依」，有了這個勤，勤就是精進。有了精進的話 ，一切的善法都生起來了。那個時候啊，我們要求的超越世間得到了，所以呀在大乘佛法當中，持戒呀，那不僅僅是 為了自己呀！啊這個樣樣東西都是為了別人，何況現在三有，那根本不為他所動，不為他所騙，這都是以智慧的力量 才能夠這樣如理得到。那麼現在我們繼續下去，啊繼續下去。上面說：菩薩你開了智慧眼以後啊，乃至於身體送給人 家，肉送給人家啊，都像這個樹上面採藥一樣，啊就是樹本身哪它毫無痛苦毫無感覺，也確實能夠把病治好，現在亦 復如是，啊亦復如是。現在呢不要說你這個外面的金錢啦名利啦樣樣捨，乃至於把頭目腦髓捨啊，對你呀是一點沒痛 苦，不但沒痛苦啊，卻把眾生的病呀都能解救好。眾生的病都解救好了，我們也解救好了。這個都靠什麼？都靠這個 智慧！啊實際上呢，我們的目的也在這個上頭。所以真正主要的智慧。不過這個地方特別注意喲！這個智慧用在哪裡 呀？用在你布施持戒上面。啊這個比喻本身，說實在的你深入的觀察瞭解。我們不要說：要求智慧了，別的也不要了 。反過來學別的，智慧又不要了。啊那麼現在這些東西呀都要靠智慧來辨別，嗯下面是：又云：「慧見三有獄，勝解 度世間，持戒非自利，何況為三有。」這已經說過了。

【又云：「慧者有忍德，怨敵莫能害，如調伏象王，堪多業差別，唯勤墮苦邊，有慧成大利。」】

下面進一步又說啊，這第一個括弧裡說的是布施然後呢是持戒，現在說忍辱。你有了這個智慧的話啊，那這個， 這個你能夠忍種種的怨害等等。就像已經調伏的大象王。這個象力量大的不得了。在印度的確連象王能做一切，乃至 於打仗。打仗的取勝往往就決定在這個大象。啊你一旦調伏了以後啊它什麼事情哪都不怕。那麼下面是精進，精進這 個也要靠智慧。如果說你沒有智慧的話，你這個的多苦沒有用。所以單單勤苦啊，對不起，忙了半天沒有得到用場。 不要說我們現在，印度的外道這個苦呀遠比我們來得厲害。啊遮苦吊這個叫吊在一個樹上面餓，啊乃至於呀像學牛狗 的戒吃糞等等。我們做得到嗎？我們做不到，但是這樣做沒有用。啊一定要什麼？有智慧攝持啊那才可以。有智慧攝 持了以後你就能夠有大利益了。

【又云：「諸已趣歧途，集過重罪染，惡人豈能成，靜慮妙喜樂。」】

那個是指啊靜慮就是止。由於走上錯誤了，認識錯誤種種，造了種種的罪惡過患，在這種情況之下，是不可能得 定的。那麼這也要智慧。那麼下面除了說這個五度一一說明以外。下面又另外說：

【又二功德似有相違，由是慧故能令無違。】

就往往有幾件事情呀好像彼此之間相違背的，嘿現在，你有慧攝持啊能夠無違，這個是千真萬確的。實際上有太 多的事情都須要這樣去做，譬如我們剛才說持戒，說啊持戒嘛目的是要去掉執著，結果呢你不要執著的話，持戒你怎 麼持呀？這個戒本身哪，就是要你執著的開始，卻偏偏哪要你持個不執著，你怎麼個持法呀？啊這個我們就不懂了。 欸！所以這不必說通達甚深智慧，就我們開始的時候，你如果學對的話，你瞭解得清清楚楚明明白白。啊我們第一步 學，一定要智慧，一定要持戒，戒的目的幹什麼呀？既然要跳出生死輪迴，生死輪迴的過患在業跟惑，所以這個業跟 惑不在外面，在自己裏頭。你這個持戒從你內心持起，這千真萬確。當你內心煩惱生起來了認得，唉喲！見到煩惱了 ，然後你這地方啊就把它停止，啊不要動它。該做的事情哪，你想不想去做，說這個要做的，你要努力去策勵去做， 這個就在這個上頭。啊所以初步的來說不執著是什麼意思呢？我們不要執著那個戒相，應該從那個戒法戒體上面，由 於你把持著這個戒法戒體，這個上面卻要執著了，所以叫擇善固執，由於這樣的一步一步的上去，調伏了自己的內心 。然後因為你的內心哪粗猛的煩惱調伏，使得我們哪能夠寧靜漸續，漸續有兩個好處，一個呢因為調伏了，你呀這個 修學佛法過程當中不是一生一世的事情哦！餘世生生增上。否則的話，你造了種種惡業墮落惡道當中，墮落惡道你有 修行的機會嗎？沒有。所以你必定要生生增上，然後呢？這個東西戒是根本因，你才能夠得到人天身，然後呢在這個 上面呀跟佛法相應，這個是戒的第一個功德。第二個功德呢？眼前因為你能夠持戒，所以呀！把心裏面的內心哪惡識 ，這種煩惱調伏，因為調伏了以後啊那個時候你才可以學定，得了定然後才能夠開慧，開了慧呀從根把煩惱的根本， 說二我執著是徹底拿掉，到那時候是無往而不自得。到那個時候的話，欸！把你擺在火裏面烤，放在原子彈那裏炸你 ，你安然自得，那當然嘛！注意喔！那個時候不執著不是說，啊！我要睡覺就睡覺，要吃飯就吃飯，要幹什麼就幹什 麼！不是哦！那個最嚴格的戒相擺在那裏，你找不到一點戒相可得哦！這個才是不執著的真的原意哦！不是我們現在 凡夫哦！這千萬要認識的喲。所以現在我們看經不懂的說：唉呀！你不要執著。它這個不執著是什麼？就是你把這個 人我二法的執根本拿掉，你找不到可執之處，所以儘管一天到晚你嚴格的持戒得不得了，沒有一點戒相可得，這個才 是不執著的真義呀！所以我們現在呀，真正說起來真是可憐哪，這個教，本來是最好的告訴我們的，現在我們不要了 ，說修，那麼結果呢？沒有教也修不成功。反過來呢？那麼要學教。學教了以後教的真正意義呀，又不瞭解說不要執 著，實際上呢？你根本連執著的意義都不瞭解，這個戒也不要了。說，唉呀！我這個才是解脫，那兩者都錯啊！這個 都是什麼毛病呢？都是哪犯了相似之見，對於這個功德本身總覺兩者當中好像違背的，這個有了智慧的話，啊完全不 違背，那時候你才正確的瞭解。啊不過剛才說關於戒這個事情啊，不執著那一點哪，它要瞭解呀，它有幾個層次的， 剛才說那種不執著，譬如說把你一把刀砍在頭上你了然不動，那個是修相應的唷！那麼我們現在呢？不要說刀砍上來 受不了哦，哎喲！把你打一下，不要說打一下，眼睛瞪你一下，你心裏面蹦蹦蹦，唉！這傢伙為什麼瞪我？欸！那個 時還是有方法調伏的呀！什麼？聞思相應，那很正確很明白，啊你處處地方瞭解的，啊他瞪你也好，他打你一下也好 ，你曉得你現在要行持戒，從哪裏戒起？從你內心上戒起，正因為如此，所以呀！你儘管做到了以後啊，你也覺得唉 我做對了，安住在這個戒上面。這是我們現在跟他相應的不執著。假定你這個不清淨的話，欸！你為什麼打我？然後 兩個打起架來了，對不對？哪！這個就是它的功德哦！更進一步，雖然你忍辱了，可是你心裏面嗯！老是想著打了我 一下。我總要什麼辦法，想辦法。人家說起來世間說起來，欸！這個人哪倒蠻有修養的，蠻有修養的，好聽哦！說的 不好聽，這個人老奸巨滑，這不是正確的辦法。這個是聞思相應，還是有它的特質，呀我們要瞭解，在什麼狀態當中 學這個法？如何去行法？一定有它的這樣的一個一個的次第步驟。啊所以凡是這些事情都是什麼？要靠智慧！這我們 要瞭解。所以它下面又說比喻。

【譬如菩薩作轉輪王，王四大洲，然能不隨欲塵遷轉，是由具足慧臣之力。】

就像一個轉輪聖王一樣。這是這個菩薩在修學佛道當中，他一定會生生增上。因為呀要廣度一切眾生，所以一直 在那個世間轉，那個時啊都是啊世間的大富大貴轉輪聖王、天帝什麼等等，乃至於王四大部洲，欸！對不起，他儘管 有這麼多世間的欲樂啊，他就不會隨欲樂所轉。靠什麼？慧。這慧臣的功力，所以在上士道一開頭的時候就說明，「 由慧攝持的方便是菩薩的解脫；由方便攝持的慧是菩薩的解脫。」反之如果沒有這個攝持的話，不管慧？不管是方便 ？這個菩薩都綁住了。嘿！換句話說你不能行菩薩道。這是我們要瞭解的這前後一貫。啊前面是總綱提出來，現在這 地方呢每一部份細說。啊總之我們要修行最重要的，一定要對於我們所學的內涵要正確的認識。不是我想學，我想學 ，學了半天是學得我。是！因為我想學，然後呢？學要去學佛。佛告訴我們怎麼講的，佛告訴我們講的像譬如像剛才 這個經論上面，我們還不一定懂哦！欸！那時候一定要靠看菩薩注釋，看菩薩祖師的註解，「無垢」哦！這個很重要 ，否則的話你隨便聽一個阿貓阿狗的講，講得頭頭是道，講的是相似法，結果啊愈走愈錯。那麼這個比喻說什麼呢？

p. 325

【如是雖生猛利慈心，見諸有情極可悅意，然無少分貪欲和雜染。】

欸！當我們修學菩薩道的人，第一個一定要大慈悲心，啊那麼大慈悲心哪是什麼？與樂、拔苦兩樣事情，現在你 要給人家快樂啊！一直看見一切有情啊，那真是可悅意相，親愛得不得了。但是我們世間親愛的話，那害了，唉呀！ 那個東西呀都是為情染所染啊，嘿！現在呀我們修學菩薩道的人，雖然那個慈心哪比世間不曉得要超過多少，卻沒有 一點點哪貪欲，這個雜染在裏頭，反過來要拔苦呢？

【見有情苦，雖生恆常猛利難忍大悲，然無懈怠憂惱蔽覆不樂善行。】

見有情苦，看見他種種無心的苦惱，見這個苦惱所以生起恆常猛利難忍的大悲，那個悲心一定是看見苦，所以要 拔苦啊，要我們看見了苦啊，哎喲就害怕得不得了，啊不要說啊幫忙別人，要自己啊說苦得要命啊叫你動手術啊，要 吃這個苦藥，心裏也害怕。所以進一步要幫別人忙的話，那個時候要除苦的這件事情的話，一定會產生憂惱，欸！做 這件事情的話懈怠，欸！因為現在有智慧來攝持啊，所以雖然生起這樣猛利的大悲，卻救度別人的時候心不憂惱，身 心不會懈怠，而去努力樂於行善，而不會為這個兩樣煩惱所覆蔽，所障礙了，不願意不好樂這個善行。同樣的：

【又雖具足歡喜無量，心於所緣全無散動。】

啊我們修慈悲喜捨，喜心，平常我們一歡喜呀！心裡面就動掉了，對不起，儘管你這個喜無量歡喜呀，心裡面哪 安然不動。捨呢？

【又雖具足大平等捨，然於眾生所有義利剎那不捨。】

這妙極了，修捨捨掉一切，是無量捨、等捨，這樣的捨法，但是呀卻是你樣樣東西呀一點不掛在心上，卻是義利 一切有情，乃至於一剎那，乃至於一個人，乃至於最小的事情你也不捨棄。我們表面看起來，這兩樣東西完全矛盾極 了，嗯！修了個捨心，卻要對有情一剎那也不捨，歡喜！歡喜到絕頂，心裡面卻了然不動，啊痛苦無比，卻是你一點 不怕；快樂，親愛得不得了，卻是一點沒有染著；這個靠什麼？都靠智慧。所以呀！

【此皆由慧成，以慧力故，滅除此等力均之障。】

這樣的兩個力量所以能夠並駕齊驅，都是靠智慧，所以教一定要止觀雙運，現在我們修學佛法也是一樣。你沒有 智慧呀！那真難哪！現在我們說弘法弘法，弘了半天，被法弘去了，所以呀六祖大師說：「現在呀！你才是轉法華呀 ！以前你是被法華轉呀！」這個話有道理呀！你沒有智慧的看那個經典，你看到那裡就被它牽到那裡。就這樣，哎啊 ！如果學唯識的人哪說唯識好，要學中觀的人哪講中觀好，大家吵得個天翻地覆，那不是學經，被它轉去了。你現在 瞭解了這個，你才能真正的轉那個法輪，這個我們一定要瞭解的，一定要瞭解的。

前一頁(137b) [138a] 下一頁 (138b)


菩提道次第廣論講記 第138卷 B面

日常法師

必定要了解的，尤其是近代，我記得有很多大德，那都是非常了不起的，結果難免有這個現象，學了他那個東西 呀，他就偏偏，偏在上面，當然這有兩種可能，有一種是菩薩示現，就是因為引導後面的初機，你呀條件不夠呀，不 要說樣樣東西都來，那就是這樣，你先學好了，只要一門深入，一門慢慢的進去，自然可以摸得到的，不管別的這個 是絕對正確的，我們不要弄錯哦！樣樣東西都要辨別，另外一類的話，那就不一定了，另外一類就有錯了，然後呢到 了那個時候，他學唯識的說中觀不對，學了中觀的說唯識不究竟，乃至於更進一步說這部經偽的，這部經假的，請問 您現在都這麼說，弄到後來，變成大乘非佛說，到最後的話呢小乘同樣的，最後沒有了，也就是這樣了，這是我們必 定要了解的，所以這個地方，智慧是最最重要的一件事情。

p. 325 (3)

【如云：「菩薩具王位，根境如天物，性不變非理，是慧臣德力。」】

就像這個上面比喻，現在又重頌當中說，啊！菩薩行者，乃至於具轉輪王之位，所以一切的享受，自己的根身乃 至於外面所對的境界，啊！那個就像天上來的一樣，那換句話說不得了的好，對不起，不管它怎麼好呀，我呀要安在 這個上頭呀，不被它所動，不為它所變，為什麼呀？哪！由於如實的了知，這個特徵是什麼，這個是呀靠智慧，靠智 慧，為什麼這個地方稱為慧臣呢？而不是稱慧王呢？菩薩的兩樣主要的是什麼，方便跟智慧，而這個不共業是方便， 對不對？所以呀這個王呀不是智慧，這個王呀卻是方便，然後它那個臣才是智慧，所以叫方便是父，然後呢智慧是佛 的母，這我們要了解的唷！

【慈心純利他，然無貪薰染，悲不忍他苦，不憂懈低劣。雖喜無散動，捨不棄利他，諸德所治品，由慧滅故妙。」 】

上面說的前面就是慈、悲、喜、捨，幾樣東西；這些它每一樣東西都有它的殊勝的功德，對治特別所對治品。所 以能夠產生它這功效，對治它所對治的種種煩惱等等，都靠什麼呀？靠智慧來成就，所以不被障礙而產生它的功德， 這個是都要靠智慧。

【又如讚應讚云：「不棄捨法性，亦隨順世俗。」】

這個話我們平常常常講的叫不變隨緣，隨緣不變，這話講起來好容易唷！但是做起來可不那麼簡單呢！不棄捨法 性是什麼？就是那個法性本身是什麼？法性本身空，空性，換句話說，說如如不動，我們要講如如不動，坐在那兒一 動也不動，這個不是。這個根本不動，了無動靜之相，在任何狀態當中，動得天翻地覆，是了無動相，這樣呀，所以 啊你不捨棄法性是不變，卻能隨緣；反過來呢？隨緣呢卻能不變。而正因為你能不變，那個時候才能隨緣唷！否則的 話你隨緣你就完了，你自己都在那裡打跟斗，你還要他救人救些什麼呢？這是千真萬確的，所以對我來說，我常常說 的，我真是一個是打敗的常敗將軍，這是跟這裡報告報告我的敗的經驗，雖然是屢戰屢敗，卻我曉得要屢敗還要屢戰 ，只是如此而已，教我真正弘法，談不到，因為我對法本身，我還並不真正了解，只是在摸索聞思階段，這個自己最 清楚不過，為一點眼前小小的境界就被它轉去的話，那個時候自己啊做學生都不一定夠資格，這是千真萬確的，這個 話怎麼講，尤其是佛門當中，我們看看古代的那種大德，這個大德妙極了，不像世間的這個父母這樣哄你呀！騙你呀 ！大德不是這樣做的，就是這樣，大德呀要你去求的，法這個東西一定要求的，也許我們會問了，那不是不慈悲嗎？ 正因為他慈悲，所以非這樣做不可，為什麼原因，這個簡單的說一下：法是法爾如是的尊貴性、莊嚴性，你如果稍微 對它有一點點不恭敬，輕慢心，對你自己的傷害就無比的傷害。如果你還打著瞋心的話，對你自己的傷害是無法計較 的，我們信得過佛法的人都曉得，就像我們世間的人啊，一動不動鬧彆扭，動不動嘛發脾氣，你在修學佛法的時候， 對於這個如理的上師你也動不動發脾氣，動不動鬧瞋惱的話，對不起你接近了他半天法沒學到，然後你這個脾氣呀！ 把你送到地獄裡面去了。所以真正的佛菩薩絕不忍心作這種事情，這個我們要了解的，所以我們不懂得佛法，我們總 是想像當中，好像那個佛菩薩慈悲，也應該比父母還要慈悲，一天到晚圍著你旁邊哄你呀！騙你呀！這是實際上的狀 態如此，結果呢，這個是自己的業，等到你地獄裡面再出來，轉了受了無邊大苦再來，因為你的老脾氣還在，碰見善 知識一來又下去了，所以永遠在這地方滾呀！這個我們必定要了解的。所以最近呀已經快講完啦，因為我最後這個二 樣東西不講，所以有好幾位同修說，好像不講這個東西呀總覺得呀不圓滿，這是千真萬確的，真正佛法的中心是，一 定是在後面的毗缽舍那，總覺得我們現在要學，可是我了解，不要說在座的諸位，當然，內秘菩薩行的，我們不談這 是陪著我們玩的，依我自己?? ??? ?---來說，我自己了解，這個本論哪，乃至於開頭第一步我都沒有開始學好，乃至於正在學， 我們還不曉得怎麼接近善知識，然後呢文字上面懂得很多，真正去要修行的話，我們還在門外，要想把前面已經聽過 的好好學的話，夠我們學一段時候，你真正的照這個去學的話，後面一定會有的，這是清清楚楚明明白白，所以不要 說哎呀這個好像沒有學到什麼，那對不起，你根本連它學佛法是怎麼個學法都根本不懂。這是千真萬確的，所以碰見 這種情況，心裡如果有這個狀態的話，回過頭來開頭翻翻前面的，但是剛剛那個心裡本身是正確的唷！這個我要說得 很清楚，就是我們的的確確要求這個好樂心，現在我們豈止要學毗缽舍那，我們要學佛耶！不是說嗎，我要求往生， 不要說下品下生，上品上生我都不要，我要學阿彌陀佛，我為什麼要去嘛，我要學阿彌陀佛要度盡法界一切有情，這 樣才去這個心是絕對正確的，但是這個裡邊要辨別得很清楚唷，所以你的目地跟你的心裡的形相等等每一個地方都要 辨別清楚，說起來這個還是什麼呀！靠智慧。所以現在這地方特別說這個智慧的功德是無量無邊哪！所以現在不說智 慧的內容，先讓我們了解了智慧的真正的特質的話，有個什麼特別好處呀，我們就不會忙著，啊噢趕快去盤兩個腿， 或者我趕快要拜多少佛，我趕快呀要唸那個經，唸經的目的要求智慧，所有做一切的事情的目的無不在這個上頭，所 以我們現在繼續下去，能夠這樣做的話，哎呀！妙極了。

【謂諸相縛所執之事，雖微塵許亦不可得。】

你要隨順這個世俗的話，那個世俗啊！哎呀！那個世俗就是千變萬化，你一跟著世俗裡面轉哪！處處被綁，這個 相縛特別的意義是什麼呢？就是我們對於眼前所對的一切境相，外面是種種，裡邊哪實際上呢，裡面啊根塵境識也是 一樣，你我們不能如實了達它是什麼？如幻如化是性空緣起，緣起而性空的，由於這樣的關係，裡邊也不知道真實， 外面也不了解，裡邊產生的，平常我們在這個法相上面說它是見分，外面叫作相分，不管這些什麼名詞，總之裡面是 識心，外面所對的是六根對六境，處處為這個事相所綁。因為所綁，害啦！現在呢！你了解了這個法性以後的話，法 性這些東西呀！根本性空，乃至於無微塵許可得，所以這個祖師們開悟了以後，發現什麼？大地無寸土，什麼都找不 到，那個時候不能停在那裡唷，所以停在那裡不對唷！所以呀！無佛處急走過，有佛處啊也莫停留，這個不能停的。 那麼在這種情況之下，雖然隨順世俗，因為你安住在法性上頭，反過來你安住在法性哪，所以才能夠隨順世俗。既然 你對世間，平常執著的那些相縛無微塵許可得，所以你在這個世俗當中是任緣而轉而了然不動。

【於此法性獲大定解而不棄捨，然與世俗內外因緣各別生果，所獲定解無違隨順。】

那個是說我們對於這個法的特性，法的特性是什麼，總相空，總相是空，所以叫如所有性。一切法的所有的性， 它總相真如。如如不動，獲得大定解，但是呢不取捨而與世俗因緣內外個別生果呀卻不違背，雖然一切都空，但是呀 ，空，正因為它空，所以呀確一定有緣起，因為緣起，所以有空，這個裡邊說起來就是中觀不共的殊勝法門。這個在 毗缽舍那當中慢慢的再講，普通我們世俗上面說起來，說空啊，所以叫不斷，怎麼講呢？空啊所以要不常跟不斷是不 是啊！空啊所以不常，應該這樣世俗的，空啊所以不常，有啊所以不斷，這是普通的講法，中觀的真正不共的勝法不 是這樣的，空故不斷，有故不常，跟平常我們的概念不太一樣，這個是它真正殊勝的道理，關於這點呢我只能提這兩 個，反正一直要等到後面那個毗缽舍那，真正講完了，了解，那個時候才了解真正的佛法的核心，智慧的特質在什麼 地方，這裡我們接著繼續所說的，這兩樣東西呀，沒有一點點哪違背，不但沒有違背，隨順，這妙了！這兩樣東西呀 ！你靠我，我靠你的。就像我們把兩枝筷子拿起來一樣夾一個東西，你不能說那根筷子夾著，耶，那個，那正這個筷 子靠著這個，這個筷子靠著這個，是相對安立的，天下的事情都是這樣。

【又諸餘人認為極相違事，然具慧者皆能隨順令無所違。】

哪，現在下面又來了，很多別的人以為相違背的人，你真正具足了智慧的話，碰到那個時候你覺得沒有違背了， 所以啊我記得自己覺得我當年修學佛法，種種處處地方覺得這樣作有這個毛病，那樣作有那個毛病，弄來弄去弄不對 ，一直等到依靠了善知識，慢慢的學習呀！現在慢慢，慢慢的了解了，我想我們在座的同修們也常常有這種，所以有 時候大家爭論了半天的問題，等到了解了以後發現，毫無爭論之處，根本不需要爭論。還有個妙處，平常啊一般我們 世間來說的話，我們這個論辯，任何一個論辯永遠是得不到結果的，你說你的，我說我的，公說公有理，婆說婆有理 ，從來不可能得到結論的。但是我想諸位在這裡慢慢的學習，已經大家有一個多多?? ??? ?少少有個共同的經驗，的的確確你 對佛法了解了以後的話，在任何情況之下，你都能夠找到一個很合理圓滿的解答，這個所謂任何情況要說明唷！在我 們這裡唷！我們這裡大家有個先決條件，大家是如理來修學佛法的，不是蠻不講理，蠻不講理的人不算。你儘管你說 得頭頭是道，不是頭頭是道，你說得正確得很，他說就是你有理，我就是不信你那一套，你拿我怎麼辦？那個我們不 談，我們這裡特別要

【如前論云：「若開若遮止，佛語或有定，或是不決定，然皆不相違。」】

前面告訴我們這個該做的事情，有的時候該做，有的時候不該做，該做的是開，不該做的是止。這件事情呀妙了 ，有的時候佛肯，說決定要這樣，有的時候不決定這樣，但是啊它不管決定不決定都不相違背，那是什麼呀，就是智 慧，就完全在智慧當中。

【謂大小乘及經咒中，見有眾多開遮不同。】

的的確確，大乘、小乘，性宗、相宗，顯教、密教，有太多地方不同的，現在我們因為學了不得善巧，所以啊大 家是此非彼。這個法華上面為什麼我們要學，法華說得很清楚，諸佛啊，十方諸佛沒有一個例外的，他究竟圓滿，只 有一樣東西引導大家，但是因為根性不同所以千差萬別，而他說得是千辛萬苦，獲得這個法是無量劫來捨頭目腦髓， 把那個東西辛辛苦苦傳佈在世間，我們現在修學佛弟子的人，說這個不對，那個不對，怎麼不墮落地獄？佛千辛萬苦 ，相當於孩子出來的，相當於這個價值，無比價值的東西，你跑得去這個不對，一下把它敲破，那個不對，一下搞破 ，請問你這個債賠得了嗎？所以現在不要忙著說哎呀！我修行啊！這個時候要，是要忙著修行，要無誤，記得不記得 這兩句話，你對你修行的內容要沒有錯唷！要不然的話，說不是原地踏步唷！你在大大退步唷！這退步的結果不是傷 害別人，傷害你自己唷！這件事情我們務必要了解啊！務必要了解啊！所以在這個地方，他特別說明，剛才說，我們 說人家來罵我，人家說大糞等等，假定我們現在這個地方，也不妨說以我自己的經驗來說，我剛開始出家修學，總覺 得哎呀我是來修行的，跑到這個廟裡還要做那個做這個還要這樣，處處覺得不對。現在才了解呀！不是的呀！正因為 你要修行所以跑到廟裡來，早上從打板開始，我樣樣願意做，現在如果說今天我還有點氣力的話，我恨不得這個四十 八擔我一擔擔起來，儘管我現在沒有氣力了，今天早上做一點點就沒氣力，對不起，我這個上課，還是覺得這個我唯 一能貢獻給大家的，如果說叫我去掃地的話，我就怕我不掃地，派到我這個我就怕不做事情，我快樂得不得了，這個 都靠什麼？靠智慧。你不是要跑的來，積聚資糧，淨除罪障嗎？你從這個地方你不努力，靠什麼？這個就是智慧啊！ 然後你了解了這個，拿這個迴向淨土，不正助雙修嗎？你不是要學佛解決一切人嗎？當然現在這個時候情況就是這個 樣呀？解決一切靠什麼？佛法啊！現在我雖然剛開始第一步，沒有把佛的內容學會了自己來作，可是佛已經有的，我 能夠把他那個東西，能夠圓滿的擺在世間的話，就不等於我像學了佛一樣一樣的功德嗎？所以因為我了解了這一點， 呀啊！跑的去掃個地也好，燒一個飯也好，我只要佛台上面擦乾淨，叫人家來看，哎呀！很歡喜，我就得到了這功德 了，儘管我沒有佛陀的智慧，沒有圓滿的功德，我卻可以得到這樣大的福報，而這個福報跟智慧相應是無漏的，自然 我們做那件事情就會高高興興，做的時候有功德高高興興是隨喜功德，真是增上無比呀！對不對？眼前所有東西都靠 什麼？智慧。所以我現在啊，深深感覺以前的錯啊，所以在這個地方，也可以說很痛心的把那個屢敗屢戰，屢戰屢敗 的這個經驗告訴大家，你們要想修行，不要先忙著說去盤腿，第一件事情哪，在這個上面，務必要認識，務必要認識 ，現在我們繼續下去。

【若以一人雙修二事，尋求無邊經論密意時，諸愚無慧雖覺相違，然諸智者實見無違。】

喏！喏！來了來了！一個人要修二件事情，然後呢要找無邊經論的秘密與意趣，愚痴沒有智慧的人覺得相違背， 真正智慧的人啊覺得呀！嘿嘿！不違背呀！剛才我引的比喻都是這個，深的也是這樣，深的是真俗二諦，那個東西絕 對不能分開的就這個樣，，所以慧一定是方便，方便一定是慧，淺的呢？我們也是一樣，哎呀！我們說跑得來，我是 要念佛的，然後呢！偏偏要我做這做那怎麼可以，這兩件事情是違背的，真正了解了覺得不但不違背，這是幫助你念 佛呀！這千真萬確的事實呀！沒有一個例外的，反過來，你說我是要來求福德的不要念佛，你這個福德是為什麼？要 得到真正呀！如果你不念佛的智慧，得到的福德是三世怨，送到地獄去，這是福德嗎？哦不可以！不可以！從開始第 一步到最後都是這個樣子。所以，凡是這種地方呀！諸位呀！一定要把這個文字所指的內涵呀認識，然後認識了以後 照著這個認識不斷的加?? ??? ?強，加強照著行持，這個是修道，真正從這個地方修起的，所以這個是：

【亦是慧之所作。如是無慧覺為相違，及有慧者見不相違事雖有無邊，然二諦建立及經論中互相開遮眾多不同，以 慧分辨意趣無違，即是智慧無上功德。】

像前面所說的，這種愚痴不了解，覺得相違背，而有了智慧覺得不相違背的世間是無量無邊，因為眼前沒有一件 事情是例外的，你要做事情，我們曉得要做世間任何事情都有它的副作用的，妙了！你有了智慧以後啊，這個副作用 啊都可以減除到不是最低限度，徹底消滅而且所有的副作用都變成功什麼啊？嘿嘿正助雙修，妙不可言，這就是佛法 理由，那麼然後在這個裡面最重要的不相違是什麼？二諦建立，真俗二諦，真諦講空，要空到什麼程度啊？一法不立 ，找不到一點，有一點點，對不起，不行。有呢？嘿！一事不遺，一點事情都不能遺漏掉，這兩個完全差了個十萬八 千里，但是呀這兩樣東西卻不但不相違背呀，而且是互相依止相待安立；拿掉了這個那個就絕對不成，拿掉了有絕對 沒有空，拿掉了空絕對沒有有，這樣。所以我所看見的經論上的祖師上面，特別開示，這兩個東西彼此間，一定要這 樣徹底的了解，不過我們學上去的時候，注意喔！學上去的時候是絕對不是啊先從空那邊下手，注意！這個到以後慢 慢地講，我們絕不能忽視那個空。因為你學有萬一學得不對的話，由空來破。萬一學空也學錯了，那完了，就沒什麼 東西好破了，就這樣。所以我平常常常講的，學世間拿佛法來破。同樣的道理，用這個道理，你學了佛法來執著的話 ，那沒有辦法破你了，你總覺得你對了，他這個不對，那完了，所以說持戒不要執著，也是這個意思，順便一提。除 了二諦建立以外，經論當中互相開遮等等，都是什麼？都要智慧分別，這個是什麼？這個是智慧無上的功德。為什麼 講無上的功德，因為世間得到的只是小小的好處，實際上呢？世間一切好處都從這個上面來的，而從這個小的好處乃 至於最究竟圓滿的，還是靠這個東西，而現在這個地方我們真正最重視的這個智慧就是最高的。這個才是，這個是我 們必定要了解的。現在我們不必講真俗二諦，就像大小二乘的開遮持犯不同，前面我已經解釋過了，假定你從單單從 形相上去看的話，那絕對不一樣，我們不必深入，就我們現在的了解的道理來說，大小乘開遮的根本不同，原則絕對 沒有違背。原則是什麼？解脫生死的痛苦，你只為自己，那麼只就你自己這個立場來講解脫，你現在為一切眾生，目 的還是相同耶！這個很正確的，所以你，你把握住這一點的話，說大乘的行者為了利益一切眾生起見，我們曉得這個 故事，乃至於殺人，殺人也對；小乘怎麼可以呀！殺了人那還得了呀！它不違背。從戒相上去看是錯了，從實質上面 目的呀！是不是求解脫呀？對嘛！小乘人只求自己解脫，當然你不會殺人，大乘人為了幫一切人，現在眼看著這個人 墮落了，永遠沒有解脫機會，你然後把他阻止他乃至於殺掉他，是不是你正是持戒必然需要做的事情嘛！當然，深的 道理還在其次喔，單單這個的話，那不能辨別，我只是說從很淺的地方說明，真正主要的就是無非告訴我們哪！我們 現在修學佛法的特質，在一件事相上面要把握住，從事相，事相是俗諦，前面的五度，把握住這個裡邊的特質，怎麼 做，那就是智慧。樣樣東西啊，要用慧這個德臣來輔助它。

【一切功德皆從慧生者，如云：「世間圓滿從慧生，如母育子有何奇，善逝十力超勝力，一切無等最勝事，及餘一切功德聚，皆依如是慧因生。】

世間的種種圓滿都是什麼呀！從智慧出生的，就像母親生兒子一樣，這有什麼稀奇的，換句話說，這是天經地義 的事情呀！從世間一切到什麼？到佛陀最究竟圓滿的，十力，十力四無所畏，這是究竟圓滿的，最殊勝的最超脫的這 個，一切再不能跟它相比的，最殊勝的事情，以及所餘的一切的功德，都是以慧為因。注意喔！這個是真正的因，從 這個地方開始的。

前一頁(138a) [138b] 下一頁 (139a)


菩提道次第廣論講記 第139卷 A面

日常法師

注意哦！這個是真正的因，從這個地方開始的，乃至於退一步。

p. 326

【世間藝術及勝藏，所有如眼諸經典，救護覺慧及咒等，種種建立法差別。眾多異門解脫門，彼彼利益世間相，大 力佛子所顯示，此等皆從慧力生。】

沒有一個不是，沒有一個不是。世間的藝術呀，是啊！然後呢從世間的藝術，我們進入五明當中，四明而進入內 明啊。那麼，這個內明什麼？哪！從聞思修開始，聞思修看經典，那個像我們的眼睛一樣呀。對不起，看了經典你還 要智慧哦，沒有智慧的剛才說的又錯了。然後呢救護我們的啊，這個不管你救護我們的從什麼，從顯密兩道等等啊， 都各式各樣的差別法，不同的根性而建立不同的，對治不同的煩惱而建立不同的法。所以啊，有各式各樣的方便，不 同的門，去得到共同一個共同的利益－－解脫。所有的這個利益，啊這個情況啊，「大力佛子所顯示」你學了以後啊 ，我們佛子所行所成就的，都從什麼地方開始呀？智慧。耶，從這個上升，以

【◎ 無慧過患中，施等無慧如無眼目。】

唉！雖然你啊，做布施做種種好事情啊，假定沒智慧的話，就像沒有眼睛哦。所以啊，華嚴上面，大乘經論上面 都是這麼說呀：「忘失菩提心，修諸善法，是名魔業」啊！現在別以為，哎呀我們在這裡修行哦，別以為我們在這裡 修行哦，如果你沒有智慧攝持的話，對不起哦，這個是魔業哦。我們只要仔細一看就曉得了哦，以我自己來說，也的 確我很瞭解自己以前的錯誤啊，哎呀，所以才那麼大聲疾呼的這麼也是這樣。我剛出家的時候，我想大家都瞭解，哎 喲，跟著老師環境，所以持戒持得很認真，呵，覺得認真的不得了。我剛開始出家，我在獅頭山，跟我師父，啊他那 元光寺，我覺得那個吃，吃飯要持午，他們十二點鐘不吃，我就不吃，哎呀，我師父啊，就他，就哄我一樣：啊，那 好了你一個人先吃。十、十一點半叫小孩送上來。哇，人家辛辛苦苦煮，送上來，我還覺得這些人是什麼修學什麼佛 法？啊，我現在是一直在懊悔啊，一直在懺悔啊。我修了嗎？你說這個叫做修嗎？我現在想想啊，一點都沒有錯呀。 啊然後呢我自己那個衣服啊，穿得破破爛爛，好的也不肯穿，一天念多少佛。我同時曾經得到過念佛的經驗，我有告 訴過你們了，對不對？啊，我現在過了多少年問人家，你念佛啊，那時候我剛出家哦，都已經有這個，可是現在真正 問起來啊，我那時都是做的錯耶。所以不要說你真正念佛念得這麼好啊，都不一定能夠往生哦，何況我們現在這裡胡 思亂想啊。這是千真萬確的呀，所以，最主要的靠什麼？慧。這個過患在這裡。

【攝頌云：「俱胝廋他無導盲，路且無知豈入城，五度無慧如無眼，無導非能證菩提。」】

哎呀，要這麼長的路呀！「俱胝廋他」換句話說，這個這麼長，俱胝是一個大數，這麼樣長的路，卻沒有人引導 ，瞎了眼睛，讓他自己去跑，你能夠跑到城裡去嗎？不可能的。所以這個經上面這個比喻就是這樣，好像大海裡面一 個盲眼的烏龜一樣，要想迸一百年出來一趟，要想出來得正好說有一個浮木，這個裡面一個洞，你要鑽進去，那絕無 可能的事情。要靠什麼？靠智慧。所以啊，沒有智慧的引導啊，不可能證得菩提。

【是故施等不能清淨，亦復不能獲得正見。】

所以布施等等啊，是不能清淨，亦復不能獲得正見，所以反過來說，我們常常記住哦，就是我們現在剛開始下腳 第一步是持戒持戒，真正要我們現在持戒持得清淨，絕無可能。但是，我們現在只有一件事情保障我們－－正見。昨 天，有一位同學還來問我，啊，我真歡喜啊，大家好用功呀。哎呀，看見說一個小事情，說這樣做，難道這樣做都有 過錯嗎？我肯定的告訴他有過錯。他當初聽了就很懷疑。實際上呢！我們不妨仔細想想看，啊當然，在座或者很多啊 ，沒有受大戒的不知道。我不說那個戒篇的名義，戒上面告訴我們，尤其是啊，所謂百種學法。啊，一動就錯，一動 就錯，你坐在那裡一定要怎麼坐，站在那裡要怎麼怎麼站，穿衣服要怎麼穿，我們現在隨便的晃晃盪盪，一天到晚在 違反規矩當中，對不對？這個是小乘戒哦！尚且如此哦。然後呢，真正要清淨戒要到什麼？初地菩薩還不行哦，二地 的離垢地，這是千真萬確的事實哦。這樣所以啊，在這個，這個時候，在這種情況之下，那

【如云：「無慧求果報，施體不能淨，利他為勝施，餘唯為增財。」】

那麼我們講，說你講布施啦，啊，如果你布施，不瞭解智慧的話，那麼，送給

【又云：「無破闇慧光，不能成淨戒，多由無慧故，尸羅成濁染。」】

那麼，進一步布施，下面的是持戒。因為你並沒有智慧，啊，不能哪衝破無明，所以啊，這個持戒啊，不清淨， 不清淨。所?以雖然啊我們在戒相上面做得很好，乃至於執著得很厲害，這個尸羅啊，成濁染，成濁染。啊反過來，雖 然也許戒相上面稍稍不能究竟圓滿，但是你如果把握得住的話，我們就可以漸漸增上。就是像世間一任何事情一樣， 做生意啊，絕對並沒有啊說啊這個利潤啊百分之百的，啊這個都是相對的，啊要一點，不過問題是什麼呢？你做的對 的話，耶做的結果啊，賺；做的不對的話，是賠。一定要要要有一點副作用，這個是一定的。所以，這個都是靠智慧 。

【又云：「慧倒心混亂，不信住忍德，不樂觀善惡，如無德王名。」】

啊那麼下面呢，忍辱等等，啊由於我們啊沒有智慧，這樣所以啊，顛倒。所以在這種顛倒無明心混亂當中啊，不 信住忍德，信的真正的中，忍的真正中心啊，什麼？諦察法忍，對這種法要如實瞭解安住，以淨信心安住在這個上面 ，那個時候你才能夠行忍的忍德。啊所以你這一步一步，所以啊，因為你沒有這個啊，所以不樂觀善惡，你沒有智慧 ，所以啊不會呀好樂如理抉擇是非善惡。在這種情況之下，雖然你行相上面做到了一點點，譬如說忍吧！你硬忍也做 到了，人家看起來，耶，這個人能忍，但是這個忍不究竟，不究竟像，像無德王名。這個無德王名為什麼叫無德王名 ？王－－這個是世間最高的，啊尤其是古代，別人可以不知道，國王一定知道。結果啊，偏偏這個國王啊，是一個昏 君，他不知道還好，一知道的話，他名譽掃地，大家唉，這個傢伙，就是這樣一回事情。所以得，得到了這個好名譽 ，適足以破壞你啊，不是真正的成就你啊。

【又云：「智者所稱讚，無餘最細深，欲未障直道，無慧不能往。」】

那麼，真正智者所讚歎的，所需要的，是啊最深最細，啊這個不能障礙的這一條菩提大王之路，沒有智慧不可能 去。

【又云：「心不勤修慧，其見不能淨。」】

啊真正中心是正知見，正知見然後究竟圓滿的是無上菩提，這個東西啊，必定要靠智慧，而這個智慧要努力地修 學，所以從親近善知識乃至於到究竟圓滿的聞思修相應。

【王名稱者，謂如無德之王，名稱一揚後仍退失，乃至未發大慧光明，愚癡黑闇終不可滅，慧發即滅。】

嗯，這樣，這個慧不是說聽到一點就算了哦，然後呢聽了要思，思了以後呢，要修。要得到究竟圓滿的智慧光明 ，那個時候才徹底的消除。啊所以說一這個發了，慧就這個無明就消滅了。

【故於發慧應隨力能精勤修習。】

所以，這個事情，我們要努力的，真正要努力的。

【如云：「由發大慧光明力，猶如出現大日光，眾生身中黑闇覆，悉皆除遣唯餘名。」又云：「故應盡自一切力， 於如是慧勤修習。」愚癡之因，謂近惡友。】

這個好好的看一看哪！

【懈怠懶惰極重睡眠，不樂觀擇，不解方廣，未知謂知，起增上慢，上品邪見，或生怯弱，念我不能，不樂親近諸有智者。】

今天這個只念一遍，我為什麼念一遍啊？曉得了愚癡的過患以後，你要除一定要從因地上面找到哦。啊這個上面 啊，大家先把它看一遍，明天還要細講。而這個裡邊最嚴重的一項事情惡友，這個惡友平時不是我們吵架的冤家哦， 就是我們的好朋友，所以我們一定要辨別得清楚：善知識？惡知識？本論一開頭的時候就特別告訴我們也在這個地方 。請翻到菩提道次第廣論三百二十六頁，關於智慧昨天已經說了智慧的殊勝的功德，今天繼續講沒有智慧的過患。嗯 請看倒數第四行，昨天已經念過了啊。這個倒數第四，應該倒數第五行那個偈子開始：「如云：「由發大慧光明力， 猶如出現大日光，眾生身中黑闇覆，悉皆除遣唯餘名。」」因為我們從這個修學佛法的次第當中，如理的聞思修，啟 發了相應的大智光明，這個慧光就像日光一樣，是世間最強烈的，在任何情況之下，任何黑暗都可以破除，那麼我們 眾生嗯所具有的黑暗啊，也徹底破除，徹底破除一無餘。唯餘名，這個名可以做兩方面的解釋。名是嗯雖然還有這個 名字沒有實質，實際上呢，也可以說名就是指名言，世俗諦。換句話，我們看起來你真正的內證到這種境況，別人看 起來在世俗的名言諦當中，他還是示現煩惱相，你也看見他覺得有煩惱，在他裡邊卻是了無煩惱，了無煩惱。是啊！ 所以我們看，不要說證得佛果，乃至於很多行菩薩行者，乃至於羅漢行者，你去傷害他，或者什麼等等啊，他了然寂 然不動，就是這樣，啊，那這是一種。還有一種呢，他就是現出那個貪瞋相來，我們常常說的逆化這一種，祖師們啊 ，像那個濟，我們常常說濟公活佛，就是南宋的那個道濟禪師啊。啊，一天到晚吃酒啊，什麼！他沒得酒就受不了的 ，但是你有這個本事嗎？嗯儘管啊行相上面還有，內在沒有啦，那是剛開始，何況是佛呢。所以故應盡自一切努力啊 ，於如是慧勤修?習啊，這是我們應該注意的。看看它有這麼多的好處，我們現在目的忙的什麼？我們要得到好處，而 實質上我，我們所要的好處全部在這個裡頭啊。為了忙一點的世間的小利啊，大家都弄得不可開交，現在這麼大的殊 勝利益，當然我們應該這樣

前一頁(138b) [139a] 下一頁 (139b)


菩提道次第廣論講記 第139卷 B面

日常法師

前面儘管已經告訴我們善知識、惡知識的行相，你在聽聞當中，思心所相應的，這個思心所，這個想心所相應的跟思惟觀察是有它非常密切的關係喔！但是這個地方我們講的功效你要辨別得清楚。這樣，所以儘管就這道理懂了，但是啊！你心裡邊這個習氣的力量還是什麼？還是轉不過來，那個時候一定要修行，照著它去做，思惟觀察。那個時候你不會覺得唉唷不好意思，唉唷什麼的，聽見那些人在外面聊天，你就立刻心裡面警覺生起來；不可以，這個是毒素一樣，萬萬碰不得。你必須要有這種力量。當然，你對這個惡知識、善知識的行相已辨得清，很清楚很清楚，哦凡是跟世間相應的增加你貪婪情染的，噯，它還很好咧，平時常安慰你，唉呀，某人啊！你好啊！怎麼樣啊！這個啊如何呀！唉呀、正好你曉得配你的胃口，跟你的情見相應，啊跟你的名利相應，完了。啊最起碼至少的，他一定要告訴你啦世間的真相是苦啊！策發你的厭離心，大厭離心啊！而這個厭離不是我們世間的厭離呀，就是三有，那怕這個妙得像妙天宮，給你的王位，給你的一切的財富，唉唷，你看得像毒藥一樣。這個我們要很清楚很明白，它是這個外在的原因。那麼然後呢！內在的呢？就是這樣懈怠、懶惰、極重睡眠、不樂觀擇，不解方廣等等。唉！通常對於我們來說，這個內在的原因啊！是以前留下集來的這個隨眠，但是都是因為外面遇見了外緣而引發的。這樣，所以這個惡知識也是引發裡邊這個惡源的最有力的一個力量，我們要瞭解。同樣的，我們也是影響別人，人家也是影響我們。所以啊！這些事情我們很容易瞭解。啊這個是啊！屬於情方面的。不樂觀擇就是這個。現在很多人哪！唉！總覺得唉呀這個，這個東西啊！實在很麻煩哪！心裡最好啊！想想啊！有一個討巧的方法。尤其是現在聽見啊這個念佛好，大家就說：你只要念了佛什麼都不要管。念佛好不好？好！的確，這個太殊勝太好的法門，現在不幸啊！這個最殊勝的法門是弄到現在這個情況，現在這個情況是什麼？是萬修萬人去的法門弄到後來是萬修難得一、二去，壞就壞在上頭。昨天黑板上寫的腐桃樹三個字啊！就是一個祖師告訴我們：大家現在動不動說念佛，實際上是懶惰的人的腐桃樹，他真的念佛念得去了嗎？你們看看紫柏大師那個語錄上面就說得清清楚楚，所謂明末四大師，人家尊稱他為「紫柏尊者」，啊！這個人真了不起呀！他就絕對不是說唉呀互相安慰，他就是針對這個病症上指出來告訴你：問題在那裡，你一定要在那個病根上面痛下決心啊！所以我們這一點要瞭解呀！同樣，參禪的也是一樣，歡喜啊這個弄口頭的話，他也覺得唉呀這個念佛啊，是老公公老婆婆的事情啊！他也去參禪。這個參禪應該怎麼參呀！啊！那更是要精進努力呀！結果呢？參禪弄得不好的話啊！所以古人有一句話呀：「吃得酒肉飽，來尋昇術禪」，嗯！覺得解脫自在，然後呢！哈！喝酒吃肉，這麼，這麼大家這麼玩玩了一通，跑到廟裡面去找一個和尚，耶，來談談禪，覺得很高明。是這樣嗎？唉！錯啦！所以這個地方啊！我們要瞭解，這個真正修學佛法，他一定要找到他的根本的問題在那裡？不要隨著自己的習性，唉唉！說啊！我不歡喜這個啊！那麼你歡喜什麼？我們歡喜的無非是世間的情染哪！所以呀！這個地方真正修學佛法一定要瞭解它，它的中心是什麼－－智慧。而得到智慧一定要經過這個次第步驟。所以這是一個非常嚴重的問題。啊儘管我們目前一下子容或做不到，那個是可，那個是可能的。有的時候也確確實實是這樣的，那怎麼辦呢？心裡上面記住，一定要啊，把這個圓滿種子開種下去做下去種下去。說：是呀！正因為我以前無始以來為無明所覆，沒有呀在這個上面努力啊！所以跑到現在碰見這種情況啊！就不能跟法相應，發起這個精進啊！偏偏隨著這個習氣而轉啊，那是要深深慚愧呀！好好的懺悔呀！然後呢？策勵自己：我一定要做到，我一定要做到。耶你有這樣做的話，耶！慢慢慢慢這個因種你只要不斷的加進去，自然而然這個果就會來。啊這個概念很清楚，所以一方面說我們愚癡之因，一方面說，哪！針對著一個特點，下面有總共的對治的方法。再下面說不解方廣，啊這個兩樣東西啊！啊前面是就是自己的習性，那個地方說是無知，是最重要最重要的。所以呀！在修學過程當中，第一件事情一定要學，那麼在學的過程當中呢！有兩種：有一種呢不願意學，有一種呢自己障礙。這個這是非常重要非常重要。還有學了以後，得少為足，得少為足，自以為是，未會先會，那個都是犯了大毛病，犯了大毛病。下面說未知謂知，起增上慢，上品邪見。這個是增上慢，並沒有瞭解自以為知道了，起增上慢，換句話說，你還沒有達到這種地步，自以為很高深了，這個增上慢。這是雖然有一點相似，可是不到。還有一種呢！邪上品的邪見，那根本完了。這個都是屬於見方面的，見方面。上面是情，這是見。另外呢？或生卑劣，念我不能，不樂親近諸有智者。這是卑劣慢，這個還是一種慢，那慢的根本就是我，無非是為了這個唉呀！我不行啊。啊那麼這地方怎麼辦呢？只有啊！跟那些人啊，唉呀跟要是爬是爬不上，那麼好了，大家窩在那個避風港裡，跟那些人啊混在一起。本來害我們的是莫過於這些惡知識，偏偏你又不肯親近這個善知識，然後呢？不樂親近就啊！唉！那些人好，正是保護你。譬如說我們心裡身心上面啊，這的確無始以來的習氣，一時改不過來，那個是瞭解了以後啊，自應該這樣去做，痛下決心。所以說，譬如像我們這裡很多小地方，為什麼那個時間要去注意到分秒必爭，為什麼說早晨起來打了板馬上坐起來，為什麼聽起來每一個地方就策勵我們，從剛開始下腳第一步，把這個法做為第一，來對治自己的情見，能夠從這種小地方慢慢做的話，慢慢慢慢慢慢那個習性養成功了，力量增大了，大的自然做得到了。現在你處處地方去保護這個東西，所以啊，自然而然，又碰到這種情況呀，

p. 326 (12)

【如云：「懈怠懶惰近惡友，隨睡眠轉不觀擇，不信能仁最勝智。】

不能信解，不能信解的時候，你最重要的，要努力的去深入大乘，前面說的方廣大乘，這樣，這個才是最圓滿究竟的。然後呢？或者是：

【邪慢所覆而輕問。】

我們哪對自己不懂的，要好好的努力地去學、問，學、問。

【心劣自耽以為因。】

就是這一種東西，怯弱然後呢自己呀，這個耽呀，耽著，實際上呢耽擱了自己，耽誤了自己啊。的的確確不要說人家來害我，人家沒有一個人來害我，只有我們自己害自己，人家來害你，這是人家害，害他自己，千真萬確。人家騙你也好，傷害你也好，人家只是傷害了他自已，你如果懂得了佛法以後，他絕無可能傷害你，真正重要的就在這個地方哦！所以我們修學了佛法如果這個地方不能深入的話，那自己白白耽誤了一生呀！

【不信親近有智士，並其邪妄分別毒，及諸邪見為癡因。」】

這樣啊！那麼上面屬於自己，然後呢！哦！這個不是自己，就是總共來說，這地方又特別告訴我們啊，我們真正要修學的，一定要這個親近有智之士。啊這個是指人，還有呢指法的話，它這個惡友的邪妄分別等等，由於這樣的話增長我們的愚痴邪見，這個就是啊愚痴之因啊。那麼反過來怎麼說呢？

p. 327

【故又云：「恭敬承事可親師，為引慧故求多聞。」】

真正要對治它的是什麼呢？應該親近這個可親之師，這個可親之師一定有他的內涵哪！這是我們應該親近的。那 對他怎麼辦呢？承事恭敬，承事恭敬。這個很重

【謂應親近智者，隨自力能而求多聞。】

這個是我們真正重要的。

【若不爾者。】

假定我們不能這樣做的話。

【聞所成慧思所成慧皆不得生，是則不知修何法故。】

因為我們真正修學過程是必須要的，而必須經過善知識的引導，從他地方的聽聞。所以在一開始的時候，總歸要 記住，在為什麼嗯道前基礎一開始啊它就說，你要修學佛法的時候啊，先把你內在的過失去掉，去三過，然後呢？還 要具六想。六想當中第一個是什麼？三過當中第一個是什麼？哪哪，這個清楚明白，三過當中第一個啊，你的器啊不 能覆，覆的意思是啊我不接受別人的，我覺得這個樣，我覺得那個樣。你不接受別人，沒有用。第二個呢，就是雖然 你能接受，可是你心裡面有種種你的念頭，然後呢，你要求根據你的想法，照你的根據，照你的什麼，那又錯了。僅 管你兩樣去除掉了，記不住都不可以呀。所以這個是過失一定要斷除。何況是我現在是保護自己的習性，實際上呢， 也應該這麼說，因為我們不知道，我們並不瞭解我們在無明當中，我們的習性都是這個無明習氣，害我們的這個東西 ，所以它下面緊跟著具六想，第一個就告訴我們啊，我們無始以來在長夜無明當中啊，你的起心動念都是不相應的， 所以得小乘，乃至於說得阿羅漢已乃能信汝意啊，這個很明白啊。所以我們現在修學佛法第一件事情的話，千萬不要 拿自己的知見去衡量，這個知見本身最好的東西，拿著這個做為工具啊，去辨別如理非理，而那個事情要善知識。那麼，親近了這個善知識以後，怎麼從他聽聞。要聽聞就要去掉這個過失，具足這一種條件。你有了聞的根據，然後呢 ！這個去思，聞思的關鍵剛才已經簡單說過，你如果不照著這個次第做的話，那這個兩個都生不起來。那既然這個沒有的話，請問你修什麼？請問你修什麼？你根本沒有辦法修。所以你不知道怎麼修嘛！拿我們現在簡單事來說一下， 譬如說我們現在啊，啊就是總，總覺得修好像兩腿一盤。我們大家都有這個經驗，修的時候，是要盤腿，剛開始盤腿 最好，當然你行住坐臥都是，可是那時候盤腿的你的觀念，一心一意把思所成慧那個時候擺在這個念頭上面的提持住它了，嗯，緣想它，或者是止，或者是觀。那前面一定有它的聞思相應的基礎在這裡的。結果你沒有這個東西，兩腿一盤，我們大家都有這個經驗：哎呀！為什麼打坐的時候不是昏沉，就是散亂！你前面根本沒有

【若有多聞，由思所聞法義，能生思慧。】

你現在呢從善知識那裡能夠得到了，能夠多聞的話，於是因為你有了根據，根據這個思惟觀察，能生思慧 。因為你有了思惟觀察的力量。

【從此能生廣大修慧。】

這樣的一步一步來的，這樣的一步一步來的。

【如吉祥勇云：「寡聞生盲不知修，彼無多聞何所思，故應精勤求多聞，因此思脩生廣慧。」】

啊這寡聞的人啊。沒有聞的人啊，就像這個生盲，天生來的瞎，瞎子一樣，我們就是天生來的瞎子，什麼瞎子啊？無明長夜當中。啊大幸而得到了人身，具有這個能思惟觀察的能力，卻用來造種種的惡業呀！這個是最大的損失啊，是莫過於此啊。唷這個也放不下，那個也放不下，這個也不好意思，那個也不好意思，唉！最寶貝的東西，就在這個上面，害自已，把自己送到地獄裡面去，這個好可惜呀。因為他沒有多聞，所以他腦筋裡想的自然是忙世間那一套東西呀。唉呀這個也是，唉呀那個也是，這個又是，哦，跑世間是忙得不得了，佛法上頭的呢？對不起。你叫他，因為你沒有，沒有內容在嘛！等到他這一些事情忙完了以後，他在那裡唉呀無聊得很呢，嗯，怎麼辦呢？無聊得很再想辦法去玩啊。不在那兒睡覺，就出去玩啊，就這個狀態，他沒有內容讓他去做嘛，這是他次第嘛。所以，我們第一步現在應該什麼？精勤求多聞。你能夠這樣的次第來了以後啊，那麼聞、思，由思而生廣慧。譬如說我們現在前面已經聞過了，假定這聞過的道理我們能思的話，那我們現在進步遠比現在大。現在呢？我們聽見了，因為大家聽見，認真的聽，而且多多少少在思，所以我們每一個人都已經感受得到，耶，的的確確雖然我們啊，開始到現在耶只有啊三個多月，大家已經有了進步了，有了改善了，這不是很明顯的事實嗎？啊所以這種地方啊，都應該啊處處地方拿這個來策勵我們、警惕我們啊。

【慈尊亦云：「三輪諸分別，是名所知障，慳等諸分別，是為煩惱障。除慧無餘因，能斷此二障，聞為勝慧本，故聞為第一。」】

哦，下面告訴我們，這個所知障跟煩惱障，不管這兩樣東西，一個呢是啊這個知見上面，一個是情緒上面，也可以說。這樣，那麼這個兩樣東西呀，就一個辦法來斷除它－－慧。沒有其他任何方法可以斷掉。那麼要得到慧的話，從那裡開始？聞。所以，你要得到如此果，一定要下這樣的圓滿的因，正確無誤而且圓滿，那麼現在這個圓滿的正確的因，正確的因什麼啊？聞哪。所以，這個聞哪，是真正殊勝智慧之本，所以聞是第一。

【集學論云：「應忍求多聞，次當住林藪，精勤修等引。」】

哪上頭也告訴我們集菩薩學論，就是說我們真正應該修學的人，要忍種種的苦，精勤努力的幹什麼？求這個多聞。其次，瞭解了以後，那個時候啊，林藪就是阿蘭若處，好好自己遠離群眾啊，精勤的修定慧。

【自釋中云：「不能忍者，則由厭患，不能堪耐，退失聞等。」】

如果對於求法，親近善知識，那麼，不能啊忍得住，一直禁自己唉呀這樣麻煩啊，這樣的話，那就沒有用退失聞 等啊，退失聞等。所以我們看那個佛陀因地當中故事，說為了求一偈捨身的故事。我們倒不一定說要我們去啊學他馬 上捨身，實際上學他馬上捨身也不可能，我們往往看了以後，把自己先嚇退了。但是你如果善巧學的話，瞭解怎麼學 法的話，你就曉得，啊，僅管哪眼前我們因地當中啊，是做不到，眼前馬上果位上面也開始行為是做不到，但是你因 地當中心裡面說：耶我要這樣做，看見佛是這樣做的，那我也要這樣做。然後你有了這個因以後，然後呢，從我們當 下一念當中說：哪，這是前面所說的那些啊，都是我們目前真正可以做得到，而且必須應該做的，必須應該做的。

前一頁(139a) [139b] 下一頁 (140a)


菩提道次第廣論講記 第140卷 A面

日常法師

必須應該做的。

p. 327 (6)

【無多聞者，則不能知靜慮方便，淨惑方便，故應無厭而求多聞。】

啊！假定你沒有，沒有多聞的話，你不了解，所謂修定怎麼修法，你也不知道，啊！所謂淨惑那是智慧啦！斷定 縛、慧斷，啊，那麼怎麼樣把那個無明煩惱的種子斷，你也不知道，耶！一切一切都在根本因，正確的是親近如理的 善知識，如理正聞，所以我們啊！應該求多聞，而求多聞啊要不知厭足，所以前面一開頭時候就告訴我們啊！要學什 麼？要不知厭足的常啼佛子以及善財童子等等，一個是大般若經當中的常啼菩薩，一個是華嚴經當中的善財童子，那 這是我們應該學的。

【那羅延問經云：「善男子，若具多聞能生智慧，若有智慧能滅煩惱，若無煩惱魔不得便。」】

處處地方說這個，啊又引一個經，你有了多聞嘛！就從這個地方為因，能如理的生起智慧之果，有了智慧，這個 因就能滅除煩惱，沒有煩惱魔不得便。好了！你的問題都解決了，問題都解決了，都在這個上頭啊。

【是故聖道最勝命根謂擇法慧。】

那現在又來說，所以這一個，這個聖道最最殊勝的根本哦！就像命一樣的，什麼？能夠抉擇法，前面說業果是聖 道的根本，現在這地方又說這個擇法慧是根本，兩個有沒有衝突啊？沒有衝突，啊，這個智慧的內容告訴我們什麼？ 如是因感如是果嘛！所以從行相上面，正因為你有智慧，是必然是了解，說智慧了解對象是什麼？就是智慧是我們能 辨別的這個能力，所辨別的事相，那是如是因感如是果啊！這兩樣東西那就是這樣，一個東西，對吧！就是這樣，所 以你能夠這樣的話，那就對了，然後呢？業啊，因為業的因感業的果，所以由這個上面說世間沒有常相，世間沒有定 相，世間一切沒有自性，所以從一切的事情，從，從業來感的果，所以也同樣了說明它的自性空。所以你真正有智慧 的話，一件事情就說圓滿了，而靠什麼？靠智慧，所以前面的、後面的，正是層層深入，從事相面上面說到根本上面 ，佛法的整個的重心，最殊勝的根本是這個擇法慧，是智慧；這個智慧對於這個法能夠鑑別，能夠抉擇是、非，而：

【慧無上因。】

這個智慧的最主重要的因在哪裏？那麼現在看：前面是愚癡之因哦！現在這個是無上之因哦！

【謂於無垢經論勤求多聞，以諸教理善為成立。】

必定要靠這個，要靠什麼？經論，上面說無垢兩個字哦！這兩個字很重要、很重要，要求多聞，這個僅僅就自利 方面來說，你自己必需如此，啊、這個所以這樣說的話，因為我們有一個基本認識了解，說這皈依的外支已成，你只 要這一點做對了話！你一定會確定會找善知識，而且只有找到善知識，這個才會得到這一個，所以你就自己方面來說 ，真正重要的你一定要在經論上面勤求多聞，然後呢，多聞夠不夠？不，還要以諸教理善為成立。所以本論之真正殊 勝的地方，它不是，哦！把告訴你一個道理就算了，一定要非常善巧的抉擇、辨別。它為什麼要這樣啊，平常我們現 在難得的，噯呀！唸了一部經，啊、是啊，金剛經、彌陀經、楞嚴經、法華經，噯呀！自己覺得好了，然後呢！是有 的人有這麼說，一經通經經通，這個道理錯不錯？這個道理不錯的，可是啊！我們啊都是誤解了，到現在為止，我們 已經發現，幾乎沒有一個地方不誤解的，它這個一經通叫你怎麼通法，以我們的通是如何通啊，我們的通啊把這文字 唸通，然後呢！這個老師告訴你，這個道理啊怎麼講，你也會啊這麼如此這般的講一遍，啊、這個耳朵進來，然後呢 ，嘴巴裏面出去，講的一字不漏，啊、然後文字上編排的很好，覺得通了，通了嗎？所以六祖大師說的很清楚啊，說 通即心通啊，如日處虛空，唉！講通，那個要什麼？心裏跟它通唉！那個時候就像日處在虛空，為什麼？日是光明沒 有一點遮障的、無比的，什麼黑暗都破除掉了，這樣的情況啊！不是我們現在我聽見了，然後執著的要命，然後學唯 識的嘛！說我這個最好，啊！你這個不對；啊！學中觀的嘛，也是我這個最好；學小乘的嘛，說大乘非佛說；學大乘 嘛，又說這個小乘又不行，大家吵得天翻地覆，啊！錯了！錯了。所以我們必定要拿以無垢的經論哦！第一個勤求多 聞，還要以種種的教理啊，及善巧的把它建立起來，所以譬如說我們中國古代的祖師，建立那個藏、通、別、圓，小 、始、終、頓、圓，種種次第以及本論，都有它特質必須要的條件，你如果能夠這樣把握認識了以後，那就自然而然 哪把佛的聖教，圓滿的建立起來。所以性宗、相宗之間，一定也是啊，彼此間互相相輔相成，絕無矛盾之處。而現在 我們這種毛病啊，都會避免掉了；反過來的也告訴我們，我們學的時候啊，千千萬萬不要先入為主，這是我們無始以 來執著就是這個樣，你碰到哪裏沾到哪裏，一聽見一個，哦！覺得對了，然後呢，自然而然哪你覺得這個就對了，排 斥其它的，那是對我們是一個莫大的大障礙，啊！然後呢，往往還是看見人家不好啊；也不是不好，看見，因為自己 有自以為對的事，這個心情，好學的人往往找種種根據，成立自己哪！我這個對，你看我這個地方找到根據了，我這 個對；那地方找到根據了。是這樣嗎？不要說你讀通了三藏十二部教典不一定行啊，何況，何況實際上呢！我們啊， 這個話不應該這樣說了哦！實際上呢！我們真正讀了很少的經典，就算你讀通三藏十二部教典也不行，為什麼？佛說 的很清楚，說完了；他，大家還記得這個公案吧！佛在世的的時候啊，唉！地上面啊挑了一點土，阿難啊！你看啊！ 我爪上的土多啊？還是地上的土多啊？唉！這爪上的土怎麼、怎麼可以跟地上的土比啊？佛說我未說的像大地土，說 的就這麼一點點，哪、佛世的；然後呢，龍樹菩薩也是一樣，跑到龍宮一看啊！這麼多，又是一個；然後本論的這個 師承阿底峽尊者，他當年在印度這個好了不起啊，他幾乎學遍五明的所有東西，唉！最後那個空行母，換句話說就是 那個淨土世界的，那個已證聖果的人啊帶著去，說噯呀！你現在學的怎麼樣？他自己覺得嗨！這個解三藏十二部沒有 一個不通的，而然後那個菩薩就帶他去，這個你看見過嗎？沒有；那個看見過嗎？沒有；那個看見過嗎？沒有，結果 一看都沒有看見過，哦！好、好、好，就是如此了，這好清楚好明白的一個事實。固然也許要說啊，也許這個故事啊 ，都是什麼啊！好像他在做夢當中不相信，結果他到了西藏，到桑耶寺的時候有這一段公案，他跑到桑耶寺一看，噯 呀！原來我以前這些東西都沒看見過，好明白擺在這裏，請問大家如何？你們如何我不知道，你問我的話，今天我坐 在這裏，講的你們還讓你們覺得服服貼貼的，我看過幾

【◎ 然諸欲修法者，尚不能知聞為必須者，是由於修時不能定解，必須觀慧思擇而修，反顛倒解，不須多聞過失所致 ，故自愛者，應棄此過猶如惡毒。】

那麼眼前的狀態怎麼辦呢？嗨！真可憐啊，很多現在修行的人啊，連它基本的道理說這個修行哪！聽聞是必須要 的，必定要從聞思上面，這個道理都不知道，他為什麼不知道，有個原因的，因為啊！修的時候啊，他不能確定的認 識，這個必須的次第，必須先去啊觀慧思擇而修，這個不知道，這個不知道，因為這個不知道啊，所以啊，他就會覺 得噯呀！這個聞是無此需要的，於是在這種情況之下，由於自己的執著誤解，還倒解以為不要多聞，害了這個大過失 。所以真正自愛的人啊，對於這個啊；有此什麼？毒；不但毒而且加一個惡毒，噯！這個多可怕極了，可怕極了！所 以關於那思擇慧修的時候啊，我不妨說簡單一點，那麼現在人家說，那個念佛好像不要嘛！參禪不要嘛！真的念佛不 要嗎？真的參禪不要嗎？真的嗎？我們不妨仔細看看啊！這個是善方便，念佛只是說噯呀！你呀！完全靠彌陀他力， 是念佛的時候一定要講什麼？信、願、行，請問你信些什麼？請問你願些什麼？然後一句佛號欣厭具足，請問那個欣 厭的內容是什麼？假定你的腦筋裏下面一片混沌，只是嘴巴唸的話，請問這一句佛號當中有沒有欣厭？請問這一句佛 號當中有沒有信？有沒有願？你的信願從哪裏來的，很清楚很明白，你必定了解，噯呀！這個世間可厭啊，一心想逃 啊，這唯一去處是只有極樂，一心嚮往啊！所以那個時候啊，由於這個前面的這個心裡面啊，所以那句佛號，就拼命 阿彌陀佛、阿彌陀佛，你就一心皈投，那個功效什麼？思擇而來，不是嗎？怎麼會不要呢？乃至於修的時候，都告訴 你啊，你唸的清清楚楚，要聽的清清楚楚，請問這是什麼？然後呢！你不妨看看呢？正助雙修；正的時候怎麼，助的 時候怎麼，不要動腦筋嗎？然後參禪也是一樣，啊！人家學定，然後呢！定在那裏一坐八個鐘頭，嘿！祖師說某人啊 ！你這個沒有用啊，冷水泡石頭，啊！石頭本來就泡不開的，你用開水去燙都沒有用，還要冷水去泡，你泡到驢年也 莫幹，這個祖師說的話，那一定要什麼？起大疑情；疑情怎麼疑啊？嗯！你就想：哪一個是唸佛的？唸佛的是誰？這 不是全部的精神就在那裏找嗎？這個不是思惟嗎？這不管說是參一個無字也好，然後呢！參一個萬法歸一，一歸何處 也好，全部的精神在那裡找那個東西啊，所以叫疑情；疑是什麼？去思惟、觀察，你去找它嘛！那裏說不要的，而且 我們更要清楚啊，禪是在什麼地方修的，在大乘啊是加行位上，它是已經積聚了資糧，真正要那個時候啊，發了大菩 提心以後，然後呢，找跟那個空慧相應的時候，那個時候才學這個法門，那個次第步驟非常清楚、非常明白。所以我 們現在不了解，啊只是表相面看看，說人家這麼坐在這個地方，好像很蠻舒服的樣子，好！我也這樣修啦；啊！那不 要，啊、那看這些東西幹什麼！那是一個大誤解啊，所以我們哪！真正了解自愛的，對這一件事情啊要放棄它、排斥 它像惡毒。下面：

【大瑜伽師云：「覺窩瓦，欲成佛一切種智者，不於牛負量經函辨其所作，而將掌許若講若藏，皆無所成。」】

嘿！那個大祖師就告訴我們，大瑜伽師啊就是啊，阿底峽尊者的三個最主要的這個康地的這個弟子之一，一生一 直跟著他的，說菩薩呀！你要想成佛一切種智啊，你啊要在什麼情況之下？牛負的經量，那個西藏的運載的工具，最 大是牛，換句話說呀牛，哦！這個牛馱的力量好大好大呀！如果現在你不在這個上面，而是掌許這麼一點點的這個上 面，或者講說，乃至於藏在那地方，自己覺得啊這樣做的話，皆無所成啊，沒有用啊。

【樸窮瓦開啟經卷安置枕前曰：「我等是學者故，縱未能看，應於此等而發願心，若不知法云何能修。」】

那另外一個善知識也這麼說，啊！然後呢！他打開了經櫃，噯唷！放在這個上頭說，我啊！現在正在學啊，唉！ 就算一口氣不能看那麼多啊，唉！下面這句話我們用得上啊，應於此等而發願心啊，記得前面啊六度當中每一個地方 告訴我們啊，耶！現在我們要以大地做為我們的願心，然後我處處地方說，我們因地當中啊要努力，說這個是我要的 ，這是我要的，現在真正的問題什麼呢？你還沒學啊，先已經打了退堂鼓，噯呀！不行啊，好了、好了，我就不要了 ，你因地當中已經種了這個，請問你成些什麼啊？這個很明白很清楚，你總是覺得噯喲！這個不行，噯喲！這個不行 ，由於這樣的因，心心念念對了個境界，心心念念就起來了，現在我們應該對了這個境界，這個境界是苦，要面對事 實唯一的辦法學這個，現在我雖然做不到，可是我唯一的要解決這個問題，這樣，發這個願，對啊！那下一次你不斷 的發這個願，於是遇到緣，這個因就成熟了，下一次你來的時候，你就行了，可是因果的必然性啊。啊！所以在這個 上要發願心啊，啊！要曉得若不知法你怎麼修啊！那道理這麼簡單，你了解了時時刻刻啟發這個願，自然而然呢慢慢 慢慢的，不斷的增長這個善因，慢慢慢慢的增長，好！就有希望了。所以下面又有一個說：

p. 328

【慬哦之弟子送博朵瓦時，三云：「汝等快樂。」】

再三說，噯呀！呀！但願你們啊好好的；真正的相應啊，得到這個快樂啊。

【次云】

為什麼呀？說：

【能得依止我如天覆地之知識，不須於他更起口水，不勞多看紅紅本釋，事業微少，不勞思業果內心安泰，以多咒 法成多事業令心飽滿。】

這一個是一個方言，實際上呢，也就是說他是誰呀？他是阿底峽尊者的，那敦巴尊者的弟子－－阿底峽尊者的再 傳弟子，要曉得阿底峽尊者的最殊勝的全部傳承他的教法的，可以說唯一的弟子，那個敦巴尊者、敦巴尊者，所以啊 得到了一個大善知識，所以他說如天覆地，啊，再沒有疑議了，能夠全部完圓滿得到師承的，接近了這麼一個大善知 識以後啊，你不必再羨慕別的了，啊！說不須於他更起口水，就是我們看見別的，噯喲！那個口水流了，羨慕，啊、 我們噯喲！看見這個啊大上師，噯喲看見這個大善知識，噯喲！看見這個人哪！你不要去羨慕了，你只要真正能夠跟 到這個大善知識就好了，啊！這個時候就不勞多看紅紅釋本，是為什麼原因？這裏面大理由在哦！不是不要我們多聞 哦！正因為這個地方，所以他親近善知識有必要的條件，你們還記得不記得，所以你一定要多看那個祖師的傳記，他 一定是以師心為心，他絕對不會拿自己的心裏面，種種地方揣摩老師在什麼地方，那個時候自然而然啊，他那個全部 的信心啊，一直是在這個上頭；就這樣，因為你的信心百分之百，所以這個師長的這個加持，這個經教能夠啊，傳到 你身上來，這個是它重要原則哦！不是像我們現在這樣說，噯呀！你親近了這個人，啊、你不要看書了，反正跟著他 ，大家一天到晚弄弄吃的、玩的、喝的，那完了！是的，他這樣他的東西也全部家當傳給你，這個家當是幹什麼啊？ 註定我們啊生生世世是輪迴生死不絕啊，這要了解的啊，啊！所以你能夠這樣的話，啊，他就是、就是這樣，所以我 們從這個地方，容或這個傳記對我們不清楚，但是阿底峽、哦不是，哦另外一個那個密勒日巴尊者那個傳記看得很清 楚，的的確確的，啊這個老師就會有這樣的力量，把那個最精要的東西，能夠傳給他，同樣的這個圓滿的也給他，你 只要能夠在這個上面，那時我們就看得出來了，親近這個善知識這樣的條件哦！啊這個善知識這麼做不合理，他絕對 不會想啊這個善知識這麼不合理，何況還有其它、這個善知識很殘忍，絕對沒有一點點，在任何情況下我們無法想像 的，他只是覺得噯呀！我的業障還重啊，這個是我們該學的地方啊，啊！所以說這個這一種道理啊，真是我們該學的 ，在我自己個人啊，到現在時候我為止，我感覺到啊連它本論；一開頭親近善知識，怎麼親近法，我都不知道！上面 是慬哦瓦啊！弟子送博朵瓦的時候啊，就告訴他：「噯呀！說你們啊依止到那樣的，這樣的最了不起的大善知識，你 們真好啊！你們真好啊！」一下說了幾個，一方面是讚歎，一方面是隨喜啊，千真萬確的啊，所以啊，這個我常常的 記了一句話，入菩薩行論上面，這是啊寂天菩薩說的：「當知善知識，如命不可捨。」啊、這個善知識像命一樣啊； 換句話說，跟到善知識最大的幸福、最好的快樂、最重要的事情啊，是千真萬確的事實啊。現在啊我們第一件事情要 辨別這個東西，啊！辨別這個東西，對我們末法的時候啊，最重要的。所以我看見很多人啊，要去啊找道場，我是非 常歡喜、非常讚歎；可是那個時候注意哦！你要別具卓眼啊，要認得清楚啊，千萬不要說噯喲！這個道場吃得好，啊 ，然後呢！這個事情少，樣樣省力，噯呀！你要怎麼辦就怎麼辦，然後我去選它，完了！完了！啊！的的確確的你要 去找得有道之處，這個地方是善知識如何？同行的如何？所以前面告訴我們清清楚楚，如果這個地方的啊，有道有食 盡壽不去；啊！又有道又有啊樣樣的供給，那在任何情況之下，你絕不離開；其次一步呢？這個地方呢，有道無食， 道是有的，吃的東西都沒有，但是你要咬緊牙關，一定要在那裏，就是那個密勒日巴尊者很有意思，他老師就說：「 耶！我給你吃了，那就不給你講法，給你講了法沒得吃的。」「嗯！沒關係啊，那我自己討飯。」這樣苦啊！這樣的 磨折他，他不走，他成就在這裏；剛才反過來說呢！如果這個地方的啊，無道的話；不管有食無食是趕快站起來就走 ，這是我們啊必定要了解的一個事實啊。繼續：

【霞惹瓦云：「乃至未成佛求學無完，至成佛時始得完畢。」】

哪！這樣的情況，一直要到成佛啊，所以這個是千真萬確的事實啊，啊現在大地的菩薩都不能離開善知識，而我 們居然離開了，這怎麼可以？容或我們說耶！我們看見那修行人，不一定能見到了佛啊，實際上呢，真的情況如此嗎 ？我們看不見，大地菩薩看不見，但是經論上面說得清清楚楚，華嚴經上面，大家還記得吧！善財童子第一位參的大 善知識是誰啊？德雲比丘，他得到的叫做念佛三昧，得到唸佛三昧一切時處，十方諸佛就在眼前，他沒有一個時刻離 開過啊，從那個時候開始，一直到成佛到親見；為、為什麼？破了無明了，那我們現在沒有破無明居然不見，怎麼可 以呢！這樣，所以大乘止觀上面告訴我們：我們是瞎子唉！你雖然不看見了，他看得見你的。你怎麼看法呢？就用你 的信心跟願力去看，所以啊信願，哪！這個在這一句佛號，不是要嘴巴上面唸出來，心裏面心心念念，所以這個皈依 是一心皈投的地方，唯一的佛、法、僧三寶，這個才是、這個才是。所以一直到最後啊，

【迦摩瓦云：「若謂修法何須求知，是自失壞，我寡聞者易生此失，易說修行不須求知。】

啊那個祖師又告訴我們啊，說啊你要修行哪！修行就修啦，不要去忙這些啦，不要求知啊，那是啊自己傷害自己 啊，而尤其是我們啊，寡聞的人更容易生這種過失，啊，說更容易啊，說以為啊修行不要指導的。

【然修法者，實定須知，縱於此短壽未能圓滿，須不失暇身，相續多聞。】

啊說所以說，所以實際上真正怎麼、真正狀態啊，你要修行一定要多了解，啊！總算，總是我們現在這個人身啊 ，耶！壽命很短啊，也一定要趁得到這個暇滿的時候啊，繼續不斷的去增長這個相續多聞。

【若謂修者不須，說者乃須，說說法師易生此罪，以修者尤須故。」】

有人說修的啊！不要啊，說的人講說才要啊；所以修行的時候不要的，講說嘛！當然你要懂得了很多道理啊 ，然後呢！要跟人家講啊，啊！說啊這種情況啊，是實際上，不是這樣啊，說法的人固然錯了，修的人也不對，真正 說起來，的修人是更需要，修的人更需要。

【如是修者慧及慧因多聞，不容或少，應獲廣大定解。】

前一頁(139b) [140a] 下一頁 (140b)


菩提道次第廣論講記 第140卷 B面

日常法師

所以呀要曉得，真正如理修行的人，是這個必須要的，而得到智慧，要得到智慧，一定要得到智慧的因，這個都 從那裏，多聞開始的，這個是絕不可以少的，關於這個道理啊，一定要獲得定解，而且是廣大定解哦！

p. 328 (6)

【然此定解於未知修時，必須觀察修者極難生起。】

但是這個上面這個定解啊，就是這個必定須要的這個定解啊，在不瞭解的人啊，對於說個，說，一定要怎麼樣的 ，要觀察修，啊關於這個概念一定要什麼，去觀察修，這個認識啊，很難生得起來的哦，儘管我們現在聽是聽見了， 耶！但是呢，為什麼得不到定解？由於有種種原因。所以我們必定要克服前面的種種的這種障礙，啊！然後呢？淨除 種種的罪障，如理去思惟，得到了相應的，耶！認識，那個時候淨信心有了根了，那個時候才慢慢從這個上面，所以 說對於這些道理啊，真正修行的正確的內涵，一定要什麼啊？觀察修，不是說，啊！你坐在那裏，閉上眼睛，或者做 其他的，關於這個道理很難生起啊，因為很難升起，所以特別告訴我們啊！我們要很認真的去做啊！的的確確要相當 勤勤懇懇的，至少我們現在心理上面對它，有一個正確的認識了以後啊，要努力去懺悔，要努力的深發大願，說我一 定要做到，一定要做到；然後呢？用種種方便，千千萬萬啊，不要用種種方便保護自己的壞習氣，保護自己的大痴大 邪見，還有種種的理由，種種的藉口，啊喲！總覺得這個也不能少，世俗的固然不能少，進入佛門當中這個還是不可 以少，等一下還更說起來，啊呀！等一下是這個，乃至於用種種方便，現在我們眼前太多方便，這個方便啊，實際上 啊都把我們啊，送上那一條窄路，乃至於死路去，這個好可惜，這個好可惜。所以啊！本論一開頭的記住，啊為什麼 一開頭的時候，告訴我們一定要修的時候，先對圓滿的道體有了正確的認識，然後在這個上面這個構架上面步步深入 ，要不然你一旦走上錯路了，要扭過來這好難啊！現在下面又說。

【雖自許為受持三藏之法師，亦多認為修之前導，或僅為佐證，非實教授。】

哪！這個就錯誤的根本，看看哪！宗喀巴大師的時候，就已經這樣了，所以現在有很多自許，他這個自許兩個字 ，特別有意思，啊！的的確確那些人，受持三藏啊，都看過喔！但是呢？他並沒有真正的把握得住這個三藏的重點。 是！你說看過了嗎？是看過了，自己覺得啊！因為他看過了，所以自認為如此，因為他沒有把握得住，了解這個真正 的經論的內涵，所以他認錯了，也以為啊！這個修的前導說，前面啊！這麼要引導一下，然後呢？就佐證，哎呀找一 點證據，就是如此啊，啊修行的時候，真實的這個教授不是這個，那！那些人啦，廣學的人尚且如此，那錯的不知道 那裏去了！

【由此因緣，說欲速成佛則須勤修，欲利聖教則須多聞，內自修與利聖教別執為二。】

因為上面這樣的說啊，他說你要快速成佛啊，你怎麼辦啊？要勤修；可是你要利聖教，要想啊！說廣弘廣佛法， 那個才要多聞多聽懂了，可以講給別人聽啊！所以他就把自修跟那個弘法啊，看成分開了兩件事情，這樣的看法，實 際上呢？這個的的確確我們很容易生的誤解，好容易，那個法華上面啊！就曾經說過，法華在授記品當中，學無學人 授記品當中，授了這個阿難尊者的這個記，喲！那個時候啊！有很多這個發新發意的菩薩就想，嘿？阿難尊者乃是一 個學人，他怎麼會得到那個授記呢？那個時候就心懷疑了，佛就說喲！你不要弄錯啊，我跟阿難兩個人啊同樣在空王 劫的時候啊，就發了大菩提心了喲！我那個時候因為啊，勤勤的修學，阿難是只求多聞喔，所以啊現在我成了佛了， 他還沒有，還在坐在學人地位哦！然後呢楞嚴上面好幾個地方都這麼說。所以我們啊，耶因為這種根據，所以前面說 為什麼叫自許受持三藏，是嘛！要我們自己不能如理抉擇這個道理，看了這個經典以後的話，總歸容易，啊！對對對 就是這個樣，於是自以為對，錯了！實際上，實際上錯了！請看下面。

【此是予盾最大狂言。】

啊！他第一個下斷語，他上面這種說法完全矛盾的，那是完全錯誤的，狂妄的，因為：

【以聖教中，除教證法別無聖教。】

真正旳聖教只有兩樣東西：教跟證，前面已經說過了，教是什麼？因！告訴你怎麼修，告訴你怎麼修以後你懂得 了如理去修，然後是證，所以這個彼此間必然因果關係，你現在不要這個教，不要多聞，沒有因有果嗎？所以說：

【前者是令了知修行之軌。】

是因！告訴你怎麼修。

【後者是令知已予以實行。】

啊把你所了解的認真的去做，這彼此必然的關係啊！

【故修行能無錯謬者，即是最勝住持聖教。】

你能夠這樣修行呢，一點不錯，那個才是真正支持聖教，真正利益聖教啊！這個是千真萬確的事實，你現在修錯 了自己也不知道，講了個半天還把錯誤的講給別人，說相似法！所以佛一再說啊，你不要大家說啊：噯呀！我弘法， 我如法的行啊僧的事業，這個佛經上面說得清清楚楚，破壞佛法最嚴重的，只有兩件事情，一個叫說相似法，一個叫 行籌，這個怎麼講？一個就是開口講弘法，可是對不起，你對這個法的真正內涵不知道，然後文字弄懂了講給別人聽 ，噯呀！這個講的講得是天花亂墜，噯呀！叫人家聽得啊是動聽得不得了，但是呢，似是而非；還有一種是行籌，什 麼叫行籌？他不一定講，哦，但是你的僧團當中啊，好像如法的羯摩什麼等等，我們作羯摩的時候有一個行籌的，對 吧！現在我們不大熟悉這個，換句話說大家有一個什麼羯摩重要，你同意的，不同意的要行籌等等，耶好像在那裡認 認真真的做，對不起，這個是相似法。佛說外道沒辦法破你，別人沒辦法破你，那個時候就是破壞佛法了。這很明白 的，你真正要支持弘廣佛法，你要什麼？要如理如量的做到，然後呢就算你不開口，這個佛法是在世間，有人來問， 你有機會一講出來，那當然對，然後你處處的行持當然正確，那個才對啊。所以我們現在動不動要去弘法了，實際上 一定要知道，啊你弘的是相似法，還是如理法啊？如果是相似法你不弘啊，它還沒壞，一弘你就完了，完了，就完了 ，這個是我們必定要知道的事情啊！

【又能無錯住持修證之聖教，必依無錯了解教法故，故先知多法者，修時即應修彼法義，不可忘失。】

所以告訴我們啊！你要想真正的住持這個聖教，這個聖教要靠什麼？要靠修證而得的如理修證的，耶這個要，不 要錯哦，一錯就不行哦！前面在卷十的時候告訴我們啦，修行的時候錯了，錯了沒用的，哦，我們也一直說蒸沙煮飯 ，你煮飯燒了半天一鍋子沙擺在那裡，啊！你把鍋子燒破了，飯也燒不出來，你說一定要沒有錯，是！那麼這個時候 呢，必依無錯了解教法。所以啊！先知道以後修的時候就把所了解的照著去做，不可以忘失，忘失了以後，你修些什 麼？你修你自己啊，修自己是不是妄想就是昏沉，增長邪見，噯呀，忽然想出一個什麼東西來，然後自己得，所以不 要說深廣的地方，乃至於最起碼的，我們天台的小止觀啊，他就告訴我們哪！啊你一定要辨別邪正啊！有的時候走上 邪路上面了啊，你要了解啊！那時候一定要把什麼啊？這個不能忘失聖教啊！所以十六觀經上面也說耶如此觀者是正 觀，否則是啊錯了！處處地方，那個聖教是我們修行必須要的依據，告訴你怎麼修也是它，修的時候驗證也是它，現 在居然說不要了，請問修些什麼啊？毛病都在這裡。說

【若先未知亦勿怯退，當隨慧力而求多聞。】

啊知道了那麼這樣去做，假定你還沒有知道的話也不必怕，怎麼辦呢？哪要隨自己的力量啊！說廣求。

【復非聽聞此法，別修他法，即所修處而求聞思，故又不應唯修一分，定應依止，初業菩薩所修圓滿道之次第。」

下面說明了，所以說我們真正聽聞什麼？聽聞了道理以後照著去修，這個在前面，道前基礎已經講得非常清楚， 道前基礎那一部份呢？破除此中邪執，大家還記住吧！所以很多修行的人啊，有一種錯誤的執著，還以為對。所以啊 ！大師在這個地方特別的說明那個錯了啊，所以我們在這個地方啊！可以重新思惟一下，了解的只要再想一下，不了 解的切切記住回過頭去看。然後呢！道前基礎是這樣，然後呢到下面一步一步上來，一直有很多錯誤的地方，特別到 上士的時候嗯，特別到上士的時候，第十卷的時候，又有一個非常詳細的辨別，我們一定要知道。所以啊我修的就是 我所思的，思的就是我聽聞的，這個必然是；不是說啊，你聽的是那個講的是那個，修的是另外一套，不是說噯呀！ 現在我們啊，要啊怎麼聞思啊，大家相應啊，他是相，不！要信解行證啊，相應啊要並重啊，所以嘛在這個地方講說 ，講完了跑到佛堂裡面去拜佛，講完了把書本一合，拜佛的拜了另外一套，叫做信解相應啊，不是的啊！說我們為什 麼要在這裡坐在講堂裡去講，講完了去修，所以講的時候就告訴我們怎麼修，然後呢講完了，不能停在這裡說這樣懂 了，一定要跑到佛堂裡面去拜、去做，那個時候就把剛才講的，這樣子才叫相應義啊，否則相什麼應啊？否則這是炒 雜燴，兩個兜在一塊，那兜在一塊沒用啊！這樣，這個要清楚啊，兩個兜在一塊是冷水泡石頭；兩個相應的話，啊你 米洗乾了放了水，擺在鍋子裡面燒，耶，到最後這水跑到米裡面去了，然後哪經過火一烤的話，這個飯就煮熟了，這 個才叫相應啊！所以你的因是什麼？那因是米、水、火，那果呢？飯！那個飯裡面一定有米一定有水，還有火的力量 在裡面，對不對？那裡說離開這個東西，另外一樣東西啊？所以我們現在修行也是一樣，因地當中先在那裡講，講那 個道理然後照著去修，然後哪修得對，所以你成功果的時候靠什麼？前面講的聽的，然後照著修的來，請問天下的事 情有一個例外嗎？燒的飯是如此，做的衣服哪也是如此，就像那個棉花紡成紗，紗織成布，布裁了穿在身上，請問這 個布裡面有沒有棉紗？有嘛！有棉花？有嘛！有沒有人工？有嘛！這些東西都在裡頭啊，世間事沒有一個例外的。世 間這麼淺近的，何況佛法！所以現在說，啊，不了解的不要，固然錯了，然後呢聽見了，又說噯呀我們兩樣都要，結 果變成個你是你，他是他，兩個兜在一塊兒，那不相應嘛！這是我們啊再說一遍，啊所以那個時候啊！一定要依止什 麼？初業菩薩所修的圓滿道之次第，這個才是正確的。這是我們初修行的人啊，要應該依止的圓滿道的次第。這個圓 滿道的次第必定是什麼？知對量正，然後哪還要次第無缺，這個三個次第，一點都不可以少，不是說叫我們一口氣做 到它，但是因地當中要一點都不能錯，因為你這個有完全正確的因，才能夠感得圓滿無缺的果哦，這個是我們真正重 要的喔。所以如是二心初心難哦，記住哦，啊不怕佛果難求，就怕你下的初因弄錯，弄錯了，那的確弄到驢年永遠沒 希望；你初因弄對了你只要把這個因積累上去的話，無有不得果者。現在我們繼續下去，進一步。

【若慧劣弱即令修彼，若慧廣大或初雖微劣，由修習故增廣之時，將此道次漸為增廣，能與一切清淨經論相屬而修 ，亦非定須別求多聞。】

喲！這裡說了，假定說我們現在條件哪比較差，啊慧劣弱即令修彼，那換句話說，前面告訴我們這一個本論旳道 次，就是從佛、文殊菩薩、彌勒菩薩兩位十地菩薩，輾轉到龍樹菩薩、無著菩薩，然後呢再就阿底峽尊者合併起來， 這樣子的圓滿道的這次第，你就從這樣上面走也就對了。啊說到這地方也順便提一下啊，這個一定兩個合起來的，所 以我們千萬啊不要自己打架，啊大小性相，這個千萬不能分開的，一定要配合，這個才是圓滿，假定你的智慧比較廣 大，或者呢？下面這個我們用得上的，初初雖然比較差，因為修習了慢慢的增廣，這個就是我們現在最用得上的，我 們千萬不要說我們差，陷在這裡，說我們是差，但是因為差所以修，修了就增廣，增廣了呀從這個上面慢慢的，慢慢 的一步步的上來啊，你能夠照著這個次第這樣做的話，喲！他也還是跟那個清淨的經論啊互相配合的。所以這種情況 之下，的的確確啊可以不必另外再求多聞，為什麼？因為他的精要綱要都在這裡，從這地方才可以說一經通啊經經通 ，的確的他們凡是尤其大乘經典，它必定是究竟這個內涵啊是包括圓滿的，可是問題是這樣，你這個大乘經典憑自己 的力量，是不是能夠把它的精要全部抉擇出來，這是個問題哦！所以我自己常常自己拿自己來嘲笑，也可以說把我失 敗的經驗告訴你們，喲！我當初聽人家說，喲！這那個法華經圓滿，然後我去看，我看了半天看不出它什麼圓滿在那 裡，它只是說你也成佛，他也成佛，這個話這麼簡單法，所以我們自己的力量是看不出來的，結果拿到天台智者大師 手上，他講了一個妙字，講了三個月還沒講完，噯呀！原來這個裡面還有這麼深廣的意義啊！假定你真的能夠這樣通 了當然嘛！所以說這個地方真正重要的要有傳承，要有師承啊！我們千萬不要私心自用啊，這個文字上面看懂了，覺 得以為對了，那錯了。所以它下面特別的有一個說明啊！

p. 329

【故凡圓滿無錯教授，略亦能攝一切經咒大小諸乘道之宗要。若廣開解亦能遍入一切教法。】

這個是重要的，所以凡是任何一個教法，它是沒有錯誤的，是啊！所以根本因是正確的，而且是圓滿的，這兩樣 東西完完全全的話，它雖然是一個簡略的一個綱要，卻是能夠把一切佛法，從小大性相顯密所有各式各樣的這個道的 綱宗，以及它樞要通通包括在裡頭，然後你把這個綱要，推廣開去的時候，能夠跟一切的教法相應，絕對不會錯的， 是這樣，這有它的一個特質在。

【未獲如斯教授之時，於少分修易生喜足，然於聖教全體修行宗要，難獲定解。】

假定你在沒有得到這個東西之前的話，那不對，啊所以這個地方要把它狹起來，我們的的確確要求廣學一切好像 啊比較困難，那不怕，這個地方有這樣的一個完整的教授在，你得到了這個教授的話，它也能夠啊很深廣的包含了一 切，就是這樣，可是哪處處地方說明了，這個教授一定要有傳承的哦！那不是憑空想像，或者看看文字自己看得出來 ，當然你宿生有善根，那個可以，但是這個得到的也不圓滿哦！憑什麼說這個不圓滿，我們還是從我們祖師這個典型 的公案當中，我自己是個凡夫，完全不敢說，啊我說出來都是錯的，可是我的根據都是根據這個，阿底峽尊者，印度 的宗喀巴大師、龍樹菩薩，你看那麼些個大祖師世親菩薩等等，那都是絕頂聰明呀！他看了哪一個啊一下就看懂了？ 他假定憑自己看，看看懂的話，他要不要啊上山下海到處去求啊？現在我們這個時候啊，那飛機汽車輪船方便的不得 了，那個時候完全靠著兩隻腳跑啊！印度你看熱成這個樣，啊，他只要聽見那個地方善知識去求，他那沒有一個地方 不求的，阿底峽尊者接近過這麼多的大善知識，性宗、相宗、顯教、密教、大乘、小乘、十八部，沒有一個，乃至於 到後來的金洲大師，金洲啊！據說是現在的錫蘭，它是一個東印度孟加拉灣的，從孟加拉灣要到錫蘭去的話，那不曉 得要跑跑多少路啊，為什麼啊？找了半天說兩個：教授，那就是這，佛傳下來的。只要那個時候才曉得重要，而且他 不是得到一個哦，所有的那些沒有一個沒有教授的哦！喲！他還不此，不以此為滿足，所以才能夠把這個圓滿哦！所 以我剛才說，不是說就算他是個過來人，他是個啊開悟了，對不起，你從他的路上，走他那一條路摸上去，摸進去， 是錯是不會錯的，但是圓滿，對不起，還在後頭。所以我們現在念佛也是如此，的的確確我們要記住，不要說噯呀代 表了一切，這個代表的意義什麼呢？你要現在不管它，你到了見到了佛，那自然而然後面的來了，這一個的意思，如 果你眼前要想得到這個圓滿的教授的話，那非要像這樣的，這樣的教授那可以了，否則的憑我們自己說看看經，那開 悟了或者得到一心不亂了，把這個經驗告訴別人的話，是，你就你這一點來說，容或不錯，可是對圓滿的教授，那兩 件事情，這我們應該清楚的，啊所以他告訴我們哪，唉我們沒有得到這個正確的教授的時候啊，少分修哎便生喜足， 前面講精進的時候特別說明啊，得少為足、得少為足，我們這個毛病實在啊，好嚴重！現在真正可惜的還不是得少為 足喲！你得到了少，沾沾自喜的話，常常走上面就走錯了，小的走錯只是在門外空轉，大的走錯不曉得錯到那裡去了 。啊！那錯得好可怕，這種情況我們真正要了解的，像這種情況啊！於聖教全體的修行宗要啊，難獲定解，因為你自 己覺得對了，然後呢！自己覺得沾沾自喜啊！那個時候啊，噯！對真正修行的全部的綱要啊，就你跟你啊，你自己陷 掉了自己，自誇莫甚於此。現在人家談起來，噯這個我懂，噯那個我懂，就是這樣，就是犯的都是這個毛病。所以我 們為什麼要多看那個古德的傳記，像那個宗喀巴大師，印度的當年的大師，噯呀，那個像那諾巴尊者，白教的，現在 我們譬如說，喲！常常人家說白教最好，實際上你看看白教的祖師看，他怎麼做的，那像我們現在這樣呀！那個那諾 巴祖師他是自己是國王，從小絕頂聰明，在五印度，在世間學問沒有一個不通，然後跑到佛教裡邊也是大小性相顯密 沒有一點不通，他憑什麼啊？他不是坐在那裡看懂的，他要廣學一切，然後碰見了最後碰見那個人以後，還告訴他， 哼你要講道理可以，真正修行還不不對，他一下還覺得不服氣，嗯！對啊！那那那，這個基本精神很明白擺在這個地 方，所以現在你不管你學是那一教那一派，你要如果真正想學成就的話，我們即使不看佛，看祖師，那個每一個祖師 ，沒有例外的都是這樣的哦！在這一點啊我們先擺在心上面，那這就好，這就對了，這就好了，啊這就好了。所以就 算我們現在的淨土，淨土為什麼把慧遠大師擺在初祖，他大有道理，在那個時候他也是都不服輸的哦！他的老師，啊 ！那的的確確，你們看看慧遠大師在，在那個時候，東晉時代，那個地位，世間出世間的學問天下找不到第二個，他 可沒有說唉呀只要四個字就夠了，這個很明白啊，很清楚擺在這個地方。然後我們看禪宗，禪宗的達摩祖師初祖，你 看看他在印度那個當年的情況啊，他也是這個樣啊！不管是那一個，所以我們現在說，不要說學佛，那看看學祖師， 不管是那一宗那一派，對啊！要記著，這個是我們啊，願處。記住，不是說叫要我現在一口氣不要這樣，這個倒不是 ，啊我們必定要注意－－因，你下第一個因下對，那麼下面又告訴我們啊！呀！最後結論是。

【故應親近良師。】

這個就對了！啊！你只要這一個真正的善知識靠對了，他一定會把這個圓滿的教授告訴你。第二個：

【淨持尸羅，數聞教授。】

真正靠近了他了以後啊，一定要照著這個規矩來哦，我們千萬不要把那個尸羅兩個字，看得太狹義哦！前面已經 一再說過了，就是我們起心動念的行為等等啊，都是跟著凡夫走的，你一定要，耶曉得自己在凡夫，所以你一定要跟 著他，以他的知見為知見，以他行持的方法為行持，這個才是尸羅的本質，尸羅，戒，絕對不是說，哦！我這件衣服 該怎麼穿才如法，你這個不如法，絕對不在這個上頭哦！啊，不在是我這個板打幾下，他講的那個所謂是，這個時間 怎麼弄，不是哦！正知見，這是根本！然後呢根據這個而從身口的行為哦！這每一個地方都說得清清楚楚哦，尤其大 乘教法，不要說大乘，就算小乘的教法當中，你看好了，南傳的清淨道論，你仔細看看它，它一定是以正見為重要的 。這個正見說明什麼啊？不要說我覺得我想，你錯到不曉得那裡去了！啊！然後呢這個第一個，見－－一定不能拿我 的，然後呢行－－一定不能拿我的，他告訴你怎麼辦我就怎麼辦。親近了善知識以後，開始要接受他這樣的，啊所以 那個時候一方面聽聞這個教授如理行持，這樣，所謂騎著馬上找馬就是這樣，聽聞了教授以後照著這個次第去做。

【每日四次修習所緣。】

哦這個正規的修法，他那個四次是這樣的，早晨一大早起來，平常啊照著那個佛世的規定啊，早晨兩點鐘就起來 ，現在我們就算做不到嘛，三點鐘起來，然後呢第一座，第一座早晨完了以後呢，就早齋，早齋完了是第二座，午齋 第三座，然後呢晚上，就是每天是這樣的四座，至於所緣他並沒有特定，就是看你的層次的高下，那麼雖然沒有說特 定的特別的，可是內容大綱卻在下面，做些什麼？

【至誠祈禱師長本尊。】

前一頁(140a) [140b] 下一頁 (141a)


菩提道次第廣論講記 第141卷 A面

日常法師

p. 329 (4)

【至誠祈禱師長本尊】

第一個。

【又由多門積集資糧，淨除業障，若能勤修此圓滿因，其慧倍復殊勝增長，乃能生起徹底定解。】

真正要作的就是呢，至誠祈禱，師長本尊，就是歸依發願就是這個事

【如先覺云：「先所聞法，令心總現，數數思惟稱量觀察，若忘其法專學持心，則無助伴。」】

前面已經成就的這種先覺叫作，他怎麼說啊，你修的時候怎麼辦呢？把眼前心裡面現起來的內容是一定是什麼，如理如量，以前聽聞的，把這個現起來了以後那麼照著這個思惟稱量觀察，這個才是修啊，假定你把先前聽聞的法，忘記掉了，這是專注持心，沒有用沒有幫助，實際上我們現在，看一下看我們的心裡什麼狀態，比如說你念佛了，現在告訴我們啊什麼叫一句佛號。信願具足？信是，信是欣些什麼，願是願些什麼，然後你念的時候，的確哎呀這個娑婆是無比的苦啊，那怕叫你作皇帝，你一無是處啊，這一心一意啊，那個時候你唯一的地方是歸投依靠吧。耶那個時候是什麼？先是聞法，令心總厭，然後你心裡面沒有第二條路好走了，你拼命念佛這句佛號是什麼，信願也具足；信願也具足，這道理不簡單嘛，現在你忘得乾乾淨淨了在那地方的話，吧就在那嘴巴上面霹哩巴拉喊哦。然後心裡面胡思亂想的想，就算你拼命的拿起來，我想我們大家都有經驗，哎呀念了個辛苦無比，然後三天五天也許還可以，然後呢過了一年兩年那就完了，原因在那裡，就是這個，這個這種地方，注意啊，所以真正成就的先已經覺，凡是修過來的人都有這個。你沒有這個法相應的，你都是這這樣哎呀，你拜佛也好，我想初機的人啊，也許不一定了解，諸位舊修上座我想一定有這個同感吧！毛病在這裡啊，趕快從那地方痛改啊，還來得及啊。

【故上修者是上法師，中品修者是中法師】

下品不談了。

【凡所修法即知彼法。】

那你要修的一定要對你修的了解哦，這很清楚哦。

【若由是思定解堅固，則諸惡友唱說，善惡一切思惟，皆是分別悉應取捨者，自知法中無如是語，良師不許，便能不隨彼轉】

啊。你能夠這樣的照著上面的，上修就最完整的那最了不起的，那真正法師，你開口說話你就對呀，中品的，中修的是中法師，下品的這裡根本不談，這一定要曉得你修的法，就是你所知道的，對於這個獲得堅固的定解，不但定解而且堅固，因為你內心當中有確定認識，所以這惡友哦，現在這地方告訴我們惡友是什麼？這個，不是跟你打架的，就是說那種似是而非的，說起來很好聽，也是引經據典，但是實際上並沒有如理，他那就說呀，哎啊一切思惟都是分別的，你不要思惟的，我們一開始就要如如不動，所以有很多人說啊，我們剛開始的時候，講楞嚴，說楞嚴的宗旨幹什麼要得到根本，所以你不要去妄分別，所以他一開始就去找那個東西，當然你找到固然好，結果找不到，他就叫你不要分別，實際上大無明當中，覺得這個修，哎真是可憐，這樣，所以楞嚴本身就說的很清楚很明白，不是嗎！佛陀跟阿難兩個「七番真心十番顯見」，在那裡啊，辯思當中啊，處處地方，而且他那個思辯當中，心裡面也，看，在裡邊、在外頭，他找了老半天，裡邊是這個嘛？不對，外面是這個嘛，不對，中間這個嘛，不對，那都什麼，如理的聞思啊！他最後找到了，然後在安住在這個上面，這個才是楞嚴的宗旨啊，現在我們有沒有下過這功夫啊，沒有，也沒有這個善知識指導你，這很明日，很清楚，然後我們也說，哎這像蒸沙煮飯，你不用它，結果他的蒸的沙，我們的蒸的糞唉，這個要了解啊，這千真萬確的，都在那妄想當中，那那把那個好東西排除掉了以後啊，他那個蒸沙的最多浪費那柴火，你蒸的那個糞是臭氣沖天啊，害人不淺，這個是千真萬確的事實，這是我們要了解的，所以我們真正要看這地方，你要了解的很正確，當然我們現在這地方，說一個道理讓人家，那可以，至少種一個善根，剛才一再說過這個道理，這個特別這地方說明，自己修行哦，你要把握得住這個，所以那些錯誤的，你啊不會自己曉得，這個真正的完整的教法當中，可沒有這樣的說法哦，真正的良師可不許哦，因為你了解，所以你不會跟著他轉。

【若無此解有信無慧，見哭則哭，見笑則笑，隨他所說覺為真實，猶如流水隨引而轉。】

如果你對這個道理沒有正確的認識的話，那是沒有智慧，信心倒夠的，害了！有信無慧於是看見到人這麼說啊，你也這麼來。看見他說的不對啊，你也說不對，這個叫見哭則哭，看見這地方說的對啊，你也說對，這叫見笑則笑，你根本不曉得他說的是對啊！是錯，就像水一樣，那個那裡雨一下，不曉得跟著跑到那裡去了，這個是我們真正重要的，所以說沒有智慧有這麼大的大禍害啊，前面說來說去告訴我們啦！智慧的重要啊，有了有這麼大的好處，沒有有這麼大的缺陷，所以古人告訴我們寧願千年不悟，不要一日錯路，就是這個道理，我寧願在這裡摸，停在那裡，所以說停在那裡你沒浪費，沒有走遠，就算你動動，原地踏步也不怕，就怕你一錯，錯路了以後啊，你跑得越起勁越遠，將來一旦回頭的時候，不曉得跑到那一年那一日，而這個概念是太重要，有了這個我們再繼續下去。下面說啊現在曉得這個智慧這麼重要，我們要學耶慢慢的，告訴你智慧還有幾個不同的項目，差別在三樣。

【第三慧之差別分三，① 通達勝義慧。② 通達世俗慧。③ 通達饒益有情慧。 今初】

現在下面說一下，

【◎ 謂由總相覺悟，或由現量覺悟無我實性。】

這個叫勝義慧或者總相的或者是現量覺悟無我實性，那麼現量就是你現證，現證什麼，無我的實性，總相的是什 麼它雖然你沒有現量證得，可是聞思相應的，換句話說一切法的總相，它都是空，沒有真實這個實性的，這個才是這 個第一個真正的所謂勝義諦，所指的，

【第二個通達世俗慧，謂善巧五明處慧，如莊嚴經論云：「若不勤學五明處，聖亦難證一切智，故為調伏及攝他， 並自悟故而勤學。」】

世俗慧，就是換句話說我們這個天台所謂俗諦，天台所謂俗諦，那個什麼，包含了五明處慧，這樣就是世間對一 切的事相上頭的，前面是總相，這個是別相，那麼對這個東西啊，要徹底的了解，下面印經證，說你如果不學這個東 西的話，菩薩之根，小乘的根本差別就在這裡，又叫作道相智，在這樣情況之下你沒辦法證得一切智，一切智就是圓 滿的佛果。所以不管是為了調伏別人，以及自己要想徹底的圓滿的解決都要勤學。

【謂為調伏未信聖教者故，應求聲明及因明處，為欲饒益已信者故，應求工巧及醫方明。】

那為了幫別人的話，你調伏沒有信的人，求聲明跟因明。為什麼這個是調伏別人啊，聲明是語言，文字，音韻， 你善巧的，運用了以後然後可以。譬如我們跟人家談話，你總要懂得談話的運用、善巧、技巧，用曉得就是說，因明就是說話的原因，他毛病在那裡，你找到了，那麼從這個上面根本去講，不要說風馬牛不相干的事情，這兩樣東西我 們很明白很清楚，對吧，第一個就是你要把握住，所謂理則，我們討論一個問題，原則，這個原則，為什麼是這個樣 ，那麼這樣做有什麼好處，有什麼壞處，然後你做種種比喻，所謂宗因喻等等，這個是因明，把握住，然後你要表達這種方式，你要用的語言、文字等等這個聲明，那麼這個是未信的，已信的話呢？你怎麼去攝受他，用工巧明，就是其他的技術。

p. 330

【為自悟應求內明，此是別義。】

對這個是個別說，總來說的話，

【又此一切皆為成佛故求，是為通義。】

就這樣，實際上就整個來說要求成佛，這總共都要，這是世俗慧。

【第三通達饒益有情慧，通達能引有情現法後法無罪義利。】

就這樣啊。要把一切有情引進來，引進來怎麼辦呢，眼前也好，後來也好，世俗上的事情啊，是眼前好後來不好，眼前好是最多短短一百年，後來不好是無比長劫生死輪迴，哎呀這地獄裡邊，這是我們要分別得的清楚的，佛法眼前好，將來是更好，而且一直增上。

【◎ 第四正修慧時應如何行。發三慧時，應令具足六種殊勝，及具六種波羅密多，自住慧已，立他於慧是為慧施，餘如前說。】

這個前面也都是，每個都這樣的，你們要看的話，在二百六十七頁，啊這個很重要哦，這個是概念，所以修六度真正殊勝的話，他一定具足六種殊勝，第一個、一定依的這個是大菩提心，然後所作的事情的話一定是偏圓，偏是，譬如布施，遍施一切，智慧的話是偏學一切，沒有一點，那怕是做單獨的一件事情，這個詳細的就要把重新的看一遍就行。

【◎ 第五此等攝義。雖有現證空性之慧，若無大菩提心，仍非菩薩之行，故應增長大菩提心為行所依，地上慧度修所願境。】

又說一遍，那麼要曉得這個慧的特質，這個是什麼，三乘之母，他大乘不共的父是什麼，菩提心，所以說僅管你有了現證空性之慧；這地方說的很清楚哦，如果說你沒有這個方便，沒有這個大菩提心的話，這個不是菩薩行，所以是啊我們現在這地方修智慧先一定要什麼？把大菩提心為行所依，然後學，那個時候學的這個慧啊，是地上慧度是我們所願的，所以沒有大菩提心，這個慧是通常是總相的，這是見空性，然後呢菩薩這個一開始修的是道相智，這個兩個東西同樣的，修

【其能圓滿無上妙智資糧所有方便，謂發三慧。】

那麼能夠圓滿這個無上妙智的資糧，換句話說，因地當中先要作些什麼呢？那這個方法就是要啟發聞思修，很清楚，所以我們眼前從聞思下手。

【現應勵力而求多聞。】

這個就是我們真正努力的，所以說來說去我們眼前第一件事情真正要努力的就是這個。

【若不爾者，違越學處罪所染著。】

假定你不能這樣的話，你自己要做的根本的事情都不知道，你的行為處處地方為罪染所犯，你還談什麼，所以容或有人說，哎呀我是念佛的，念佛更重要啊，你不是要去嘛，這個念佛淨土法門說的最清楚啊，戒，戒是最穩啊，你不是要求生淨土嘛，所以我總是問人家，也你念這個，你的目的是在這個目的，在這個四句，還是你要求生淨土啊，你要四句那不談，你就忙那個四句就行了，要求生淨土，就單單說不必談這麼大，它說的很清楚什麼，戒，戒最穩，你只要把那個戒能夠持的很穩的話，那一定往生哦，而且他說一日一夜學什麼－－八關齋戒，乃至於沙彌戒，你持淨了就能去，這不是千真萬確嘛，你要想這個持的淨，幹什麼，還要多聞啊，否則你不了解，對不起，你自己以為持了，違犯了不行啊，所以何況你求無上大菩提，所以我是要去，但是我的目地是這個，所以你一定要在生生增上，那個時候不管是你走那一門那沒關係，我是持戒也好，淨土也好，禪宗也好，教，宗－－第一個，眼前是這樣還有啊。

【諸餘生中亦不樂多聞，不能學習菩薩學處。】

這個道理已經一而再、再而三說過了，眼前這個因地當中，先已經把這個惡因種下去了，將來下一生又生起了，所以唯一的希望，現在就是哎呀趕快啊，現在聽見了，一定要把宿生種下去這個靠現在聽見的時候，努力拔除，唉那就有希望了，好的話這一生就成就，否則的話下一生出來很快的，拼命的去學嘛，不會像現在，哎呀聽見了這個這麼麻煩啊，因為什麼，你宿生因地當中已經把它拿掉了，你心裡因地當中已經種了，我要努力這個，我要努力這個，所以到那個時候，一起緣起法，你自然而然這個就來了。

【若於現法勤修開發智慧方便，能遮現法不學之罪。】

那很清楚你現在能夠這樣去學的話，那麼能夠遮止不學的罪過，這個現在。

【如妙手問經云所說，餘生亦能速疾圓滿般若波羅密多。】

下一生啊也很快也很容易的，把這個學的這個東西啊，很快的就學的起來了，為什麼啊，因為眼前你努力了嘛，所以他的的確確你只要如理一念相應作的話，馬上就這個果報跟著來，所以我們從處處地方不但佛法處處地方要體會，實際上應該這麼說，這個佛法是包含了世間的一切，深的地方我們容或不看見，但是淺的地方我們應該多去看，所以我平常經常把了凡四訓擺在那地方，倒不是一定去看，有的時候我心裡面一看，我覺得一點都沒錯嘛，你看這個袁先生聽了這個雲谷法慧禪師以後，他第二年的考試馬上改了，第二年考試名次馬上改，我們現在也是如此啊，只要你聽了這個教法你肯下功夫的話，現生就改了，然後下一生，下一生更快啊，就是這個道理，昨天已經講到慧、般若波羅蜜多慧度，最後第五此等攝義，前面說我們如果不學的話，現生呢因為不了解，什麼是該作，什麼是不該作，所以啊都被罪染所染污，然後呢餘生，也很難學習，一方面可以說餘生很難，就是將來很難學習，實際上他經本上面並沒有說的一點事情，因為我們沒有學習這個般若波羅蜜多，不曉得如理取捨，所行的事情都是非理的做法，結果呢？這個非理的集的種種的業，將來感得的果是什麼，像下一生，下一生一直在惡道當中輪轉，即使偶然有因緣脫出來的話，還是因為不了解如理取捨，還是受苦，輾轉的在這個裡頭，所以這個結果是對我們是損失太大，太大。反過來我們能夠學的話，現在就用智慧開發，能夠遮止很多不理想的罪犯，所以啊眼前，就得種種的身心兩方面的增上，而餘生呢很快能夠容易學，所以一直向上，自然這個解脫乃至於無上大菩提是很容易，所以經論上面處處說，你這樣做的話不久當成菩提，這是千真萬確的，千真萬確的事實，主要的關鍵都在這個上頭，所以關於這一點呢，我們要再三的深入的思惟觀察，策發我們推動我們全心全意去學習這個，現在我們再繼續看下去，就是看第五攝義那一段當中的第五行。

【如是經咒二道棟樑，六度之中，修習靜慮之次第，尚似略存，修餘五度之次第，皆已隱沒，故於修行攝要及引發定解之方便，略為宣說。】

那麼上面說完了以後，大師，就是宗咯巴大師見於當時的狀態，這個當時的狀態，就是指佛教界狀況，說我們真實的修學佛法，最主要的棟樑是什麼呢，就是撐持整個那個建築物的中心支撐的，最重要的支撐，這個重要的支撐是指房屋的，現在這個地方，這一個是支撐的什麼，支持大乘佛法的。

前一頁(140b) [141a] 下一頁 (141b)


菩提道次第廣論講記 第141卷 B面

日常法師

不管是顯教，是密教，通常經就是指顯教，咒就是密教，大乘不外顯密兩部份，那麼這個兩部份的棟樑主要的是 什麼呢，是六度，而在當時在這個六度當中啊，只有學定、靜慮稍稍還有一點東西留在那裡，其他從布施、持戒、忍辱、精進，乃至於般若，那個五樣東西的次第慢慢慢慢的都隱沒了，既然完整的教授隱沒了，請問你不了解沒有學這 個教授怎麼修，既然教授也沒有了，所以沒有能夠如理修，佛法還靠什麼，佛法嘴巴上面如果講講可以成佛的話，所 有的人都成了佛了，所以像大般若經，而且很多經論上面都這麼說，不是說我要成佛，我要成佛，假定說就這像我要 成佛，講兩句，或者你想要成佛就成的話，那天下沒有一個不是佛，實際上呢一定要如法行持，要如法行持，要有完 整如理的教授，那麼既然現在這個完整的教授隱沒的話，佛法那當然因此隱沒衰退，所以大師看見了這一個，乃將修 行的重要以及它的內涵種種，特別是對於這個關鍵要確定的產生正確的認識，所以他說修行的重要，引發定解的主要 的方法，像前面這樣的把那個大要，這個略分兩方面，第一個是的確很簡單，第二個這是大綱，綱略、綱略，換句話 這最主要的那個大綱，你能夠把那個大綱把握住了，然後呢能夠從這個上頭一步一步深入，你就可以，要得到能得到 你所要的東西，這樣那麼下面。

p. 330 (10)

【諸大經論所說，修習緣如所有及盡所有般若自性毗缽舍那之次第，及修習靜慮自性，奢摩他之次第，後當廣釋。 】

除了這個簡略的說以外，特別是關於學這個定慧，這個定慧最主要的目的，幹什麼呢？要了解一切法的真相，那 麼一切法的真相分兩部份，一個叫如所有性，一個叫盡所有性，所謂如所有性是一切法的共相什麼─空性。平常我們 說真如，即所有一切事情的真如，我們天台或者所立的─真諦，那麼盡所有性是什麼呢，換句話說平常我們說的俗諦 ，就一切雜染清淨法當中一切東西的，比如說品別，邊際，換句話說這是那一樣東西屬於那一類，它這個界限範圍彼 此關係等等，比如說我們講一切有為法，那麼有為法呢？就是拿這個五蘊就可以統統含攝，就是這樣的五類，每一類 等等等等，是這樣的，乃至於十二處十八界，那麼可以說明了，不但有為法，無為法也說了這個叫作盡所有性，盡所 有性。所以不但它的總相，它的本質是什麼，就如所有性，空性了解而且它這空性當中所生起的種種不同的差別相、 因緣、功效等等，是這個要徹底的了解這個，那就是圓滿的佛法、佛陀。那麼要了解這個，一定要學止跟觀，那麼關 於這一部份呢？後面再詳細的說明它。

【凡菩薩成佛，皆依六度而得成佛。菩薩地中，於六度一一之後，皆珍重宣說，故應了知，此是過去未來現在諸菩 薩眾共行之道，此六即是一切白法大海，故是修行宗要無上大嗢柁南。】

p. 331

【如菩薩地云：「如是六種波羅蜜多，菩薩為證 無上正等菩提果故，精勤修集，是大白法溟，是名大白法海，是一切有情一切種類圓滿之因，名為涌施大寶泉池。又 即如是所集無量福智資糧，更無餘果可共相稱，唯除無上正等菩提。」】

那麼最後這個文字說明一下，所有一切修學佛道的佛子，就是菩薩，他所以從這個修學菩薩而成佛都依這六度， 那麼在菩薩地當中啊，關於這個六度除了詳細說明以外，每說一度，他最後都特別的珍重叮嚀特別說明這件事情，所 以這地方我們應該了解，過去、現在、未來一切菩薩沒有一個例外的，共同行處，實際上呢也告訴我們，我們將來要 做的也必定是這個，必定是這個，除了這個沒有第二條路好走，僅管我們現在愚痴，我們像前面所說的由於怯弱，或 者其他的，為眼前小事情蒙蔽了不走，這個結果只是自己傷害了自己，這是自己給自己增加苦惱，最後你還是要走這 個路，才能夠真正的得到，圓滿無缺的一切，以及淨除一切痛苦，這一點前前後後一再說明，所以這六樣東西就是一 切白法完完整整的所有的內容，大海是所有的世間一切水到最後都歸在那裡，換句話說菩薩修學的，該修學的全部的 內容就是這個了，所以這個是修行當中無上，再沒有比這個的真正的最扼要的內容，嗢柁南平常有幾個解釋，這地方 就是它的大綱宗要，全部的內涵，那麼下面又應那個瑜珈師地論菩薩地的，文詞來說這樣的六種波羅蜜多，這個菩薩 為了證得無上菩提的佛果，所以努力修學，是一切大白法的溟，溟也就是大的水啊，也可以說是大海，所以叫做一切 大白法，所有一切有情要圓滿一切之因，有這樣的因，就這樣感這樣的果，所以從這地方，所有的大寶都從這地方出 來的，由於這樣而積聚了無量無邊的圓滿的福智資糧，因為你這樣做了，所以這個因感得的果，只有一個，沒有，再 沒有其他的果可以跟它相提並論，什麼果，無上正等菩提的佛果，好，那麼關於六度部份在這地方也簡單的說明了。 昨天我曾經提起一件事情來，說這個阿難尊者跟佛陀啊，同樣的在空王劫的時候啊，在就是空王出世的時候啊，一起 發菩提心，結果呢，說阿難到現在還在學地，而我們佛陀卻已經成了佛果，這兩個人的差別，一個是多聞一個是精進 ，這個上面好像，這個精進，你真正修持，你只要精進就夠了，不要多聞那個樣，不但法華而且楞嚴，很多地方說這 樣，大乘、小乘，那麼而在這個地方又特別告訴我們，我們要修習的時候，一定要透過多聞，那麼到底這個多聞跟精 進之間怎麼辨別呢？這地方不是有矛盾嗎？現在這個大家想一想，大家想一想，這是一個小考的考題，我告訴你們啊 ，你們現在想想看說這個不要多聞嗎？現在學了這個以後了解不對，修學佛法一定要從多聞開始，這多聞了嗎？這經 上說的明明白白是有這個，毛病在那裡，你們要想辦法把它找出來。沒關係就像前面的幾次一樣，你只要肯去想，想 完了以後，然後我們再討論了以後一說你就能夠把握住這個重點，要不然的話，我們很容易就陷在這個錯誤裡面，而 不覺得，結果雖然有一番好心，就走上去啊，那難免因為認識不夠啊，總是走的千辛萬苦，弄的不好的話，乃至於不 曉得轉到那裡去了，那麼六度完了以後，在下面四攝。

【第二、四攝成熟他相續分五，① 四攝自性，② 立四之理由，③ 四攝之作業，④ 攝受眷屬須依四攝，】

六度主要的是調伏自己，雖然他裡面的內涵也能夠包含了四攝，所要做的事情，但的的確確四攝的時候由於純粹 針對的利他，它這個方式是稍有不同，那麼針對著利他是專門以這個利他作為立場，但是你要真正利他，如果自己沒 有調伏要想調伏別人是無有是處，同時呢，這個調伏別人也就是把你自己調伏的認識用到別人身上，這樣，所以它的 裡邊的差別在這個上頭我們仔細的研討一下，也就了解了。「分五部份，第一、四攝的自性，」第二、為什麼要這四 樣的理由分為四部份，還有這個四攝裡邊作些什麼事情有什麼功用，第四攝受眷屬要想攝受那個話必須依這個四種方 法，

【⑤ 略為解說。 今初】

約略的解釋一下，這個四攝的內涵，

先把那個四攝的特質說一下，

【◎ 布施如前六度時說，】

已經說過了。愛語者呢？是說對於所化的機，就是我們不是要利益別人嗎，那麼就是你要去度化的那些根器那些 眾生，怎麼樣說明種種道理，這個就是愛語，這個是愛語。

【利行者如所教義令所化機如實起行，或令正受，】

這個前面愛語是你告訴他，告訴他了。利行呢，就怎麼樣把你所講的這個道理啊，使得他能夠如你所說恰如其分 其理的去行、去受。

【同事者謂教他所修自亦應修與他同學。】

同事呢，你所教他的，自己也應該也跟他一起學，這個四個內涵，下面每一個他還有詳細的解說，實際上就是在 略說裡面，真正詳細的在菩薩地上面說的很清楚，瑜珈師地論裡面，下面所說的還是個大綱，我們把後面最後第五個 略為解釋了解了，那麼這四樣東西，也大概有一個正確的認識，這個定義說完了最後應那個論，

【如莊嚴經論云：「施同示勸學，自亦隨順轉，是為愛樂語，利行及同事。」】

這個論上面怎麼講？施、布施啊就同前面六度所說的一樣，對這布施，示勸學，就是開示他、勸他學，這個什麼 啊？這個就是啊這個愛語以及利行。自亦隨順轉，那末把你所講的，所教他作的，自己也順著所講所教的一起作，這 個是什麼就是同事，下面說是為愛語愛樂語，利行及同事。那麼其次為什麼要以這四樣東西來安立，為什麼要幫助別 人，攝受他們要根據這個四點呢？說一下，

【◎ 第二立四之理由。何故定為四攝耶，答謂攝受眷屬令修善行，須先使歡喜，此必先須施以資財饒益其身。既歡喜 已，令修道時，先須令知云何應修，此由愛語宣說正法，除其無知斷其疑惑，令其無倒受持法義。既了知已，由其利 行令修善行。若不自修而為他說應取應捨，彼不信受反作是難，且不自修何為教他，汝今尚須為他所教，若自實行他 便信受，謂教我等所修之善，彼自亦修，若修此善定能利益安樂我等，】

那末這個就是啊，這四樣東西啊，所以最後說，

p. 332

【先未修者能新修行，已修行者堅固不退、故須同事。】

為什麼要立 四個的原因說一下，說你要攝受他，要使得他跟著你能夠如理如法，一定先要讓他隨順你，那麼要隨順你呢？第一個 你要使他歡喜接受你那這個東西，須要布施，這個使他得到好處，傾向於你，那麼從這個上頭，我們也可以說，雖然 同樣的布施，這個布施，前面的布施跟無慳無貪之施具斬一切惡，送給別人，純粹是從他的內心來策發的，從前面的 那個六度當中，你對自己沒有一點點的、執著，任何東西，外面的財產、妻子、國城、山河大地乃至於生命、腦髓， 沒有一個不送的，這樣先養成功了，然後進一步那個時候要為了幫助別人，就是這樣，所以雖然同樣布施可是這個重 心、目標是有不同，那麼現在這個地方純粹是為了別人，但是你假定前面這個六度不修的時候，人家來要，對不起， 你的慳垢，捨不得這些東西又不行，其次就算你捨得了，你沒有財位又不行，所以經過了前面這個六度當中的布施的 ，第一個，你障礙，你布施的，是徹底的消除掉，這是第一個，這違緣是沒有一點點餘剩，第二個因為你修了這個六 度以後，所以你得到的這個福報，而這個福報，尤其有智慧來攝持的，所以他永遠是無量無盡的，在任何情況之下， 你這個要用的這個資財就沒有任何限制，所以內外全無障礙，到那時候，你布施的時候，心以及物一點沒障礙了，所 以那個時候才談得到攝受別人利他的這個布施，彼此間還有這樣的一個差別，這個是我們應該了解的，否則你雖然想 布施哦，你自己心裡面這個痛，這個捨不得，這不行，再不然雖然你捨得的，你沒錢也不行，現在經過前面這個六度 當中這兩個障礙徹底盡除，所以這個四攝當中的布施，跟六度的布施哪差別在此，那麼現在因為你布施，然後呢令他 資財圓滿令他毫無所畏，進一步呢，那麼叫他修道，要叫他修道呀，你一定要曉得怎麼樣是修法告訴他啊，所以那個 時候有愛語來宣說，讓他了解，那麼這個愛語啊，實際上這個中心的目標，目標是使他了解佛法，可是雖然他歡喜你 了，你開始接引的時候，卻不能一口氣就說佛法，就像教育，普通一般世間的教育意思一樣。那個幼稚園你就給他講 ，不要說大學裡邊的，中學裡邊的東西，他也是一竅不通。所以這個愛語也有層次，這個層次在後面宣說，先輕言軟 語的，讓他在這個語言上面，聽起來柔和，話的內容也好，那個時候再進一步拿佛法，重要的話時再告訴他─修行正 法，使得他能夠正確的了解佛法，而斷除那些疑惑，對於不正確的認識，那麼能夠如理如法不錯誤的受持真正的佛法 ，跟佛法的內涵相應的，更進一步了解了以後，利行令修善行，更進一步要教他，說懂得了這個道理以後怎麼樣根據 這個去修，那個是利行，那麼雖然你教他，如果你自己不修的話，唉他不一定能夠相信你，他反而會說對呀你教我， 你自己也不做，乃至於他懷疑你，你自己不做，你教我做，這個到底有什麼好處呀？平常我們世間尚且如此，何況佛 法。所以啊你自己也能作，他也更能信受，更能信受，同時呢，在這個上面有種種的，不要說佛法，就世間來說，比 如說我們看見常常講的是，（只許州官放火，不許百姓點燈），乃至於像學校裡邊的，現在的很多老師傳授的，不是 教育，傳授的只是一般的知識、技能，如果是真正教育的話，那一定是以身作則，這個是非常重要，更進一步來說所 謂我們修學佛法的人啊，大家總覺得我要將來弘法，弘法，是弘法是必定要的，但是如果我們自己做不到，結果忙了 半天，出去人家也說只許州官放火，你說了半天，你自己呢，請問，你弘的法在那裡，所以說到這裡我是越來越感到 慚愧，我始終自己了解，我只是把失敗的經驗告訴大家，諸位如果將來有心弘法的話，不要說現在學會了一點文字， 跑著去大吹大擂。如果是你發了菩提心說，不管我現在先給他種一個種子，你有這個菩提心，那倒還不錯，不過這個 事情要真實衡量，要真實衡量，總是我們盡量的先要跟他一樣，那麼這個效果就能夠如理如量的顯出來。如果彼亦自 修，前面說啊，他會說啊，如果說，我們跟他一樣的話，人家學的人也會說，對啊，他也跟著我一樣呀，所以啊！這 樣做的話，顯然的他這樣做得到好處，那麼我這樣做也得到好處，他還能夠把他得到的好處告訴我，我也認真的肯去 學，所以先他沒有學的，因為你這樣的話，也跟著你學，他已經學了，由於這樣的關係堅固不退，所以他須要同事， 能夠堅固不退的話，那就如理成就，這樣的話這四樣東西就圓滿的利他的這個特則，這個內容。

【如云：「能利他方便，令取令修行，如是令隨轉，四攝事應知。」】

主要的就是說明這個道理，真正能夠幫助他們的方法啊，使得他應取，使得他於布施愛語，那麼接受你，了解， 然後有利行，那麼讓他怎麼去修行，由於同事，他也跟著你一樣的如理上去，如理上去那麼就如量的完成，所以這個 四樣東西我們應該了解的。

【◎ 第三四攝之作業，】

那麼這四攝作些什麼呢，

【以此四攝於所化機何所作耶】

作些什麼呢？

【謂由布施故，令成聞法之器，以於法師生歡喜故，】

這第一個，由於你布施，所以能夠使得他成就聞法之器，為什麼呀，因為你布施，所以他對你親切、歡喜，一親 切了歡喜，那個時候你就能夠教他了，所以從這個地方我們了解，說你要教別人啊！不是跑著去這麼大吹大擂，乃至 指責別人等等，你真正幫助別人，先必定從這個地方開始，同樣的你了解了這一點，我們就會說為什麼現在人家來， 布施，就是壞人，上來向你要的話，你不會說話哼這個壞人我布施，造成功社會的垃圾，他正因為社會的垃圾，你要 幫助他，怎麼幫助他，從這地方先跟他結個歡喜緣，然後以後有機會教育他，才能夠把他救出來，減少這個社會問題 ，當然由此推廣你可以曉得，所以我們必定要了解佛法裡的真正的特則，千萬不可以拿我們的概念去討論去看這個問 題。

【由愛語故，能令信解所說之法，以於法義令正了解斷疑惑故。】

那麼進一步呢，他跟你接近了以後你用什麼方式，以愛語就是以非常巧妙的言詞，不但聽起來他歡喜，是內容也 是如理如法，那麼他就能夠信得過你了解，對於應該所學的這個佛法啊，正確的了解，沒有一點問題，那麼再下面， 有了這個了解。

【由利行故，如教修行。】

就是你再進一步告訴他去行持。

【由同事故，已修不退長時修行。】

得到這個結果，由於你跟他一起這樣的作的話，那麼像前面說的沒有修嘛，就修，修了嘛繼續增長，然後長時修 行，達到完成。

【如云：「由初為法器，第二令勝解，由三使修行，第四成淨修。」】

這個很容易了解，最後一個親近，所謂淨修的話由理的證得。

【◎ 第四攝受眷屬須依四攝。佛說此為成辨一切眾生義利賢善方便，故攝徒眾應須依此。】

前一頁(141a) [141b] 下一頁 (142a)


菩提道次第廣論講記 第142卷 A面

日常法師

p. 332 (6)

【故攝徒眾應須依此。如云：「諸攝眷屬者，當善依此理，能辦一切義，讚為妙方便。」】

那麼這個真正要想攝受眷屬這個就是菩提眷屬，一定要依止一定要善巧用這個四個方法，說佛告訴我們啊，用這 個方法就能夠成

就，啊使一切眾生，成就一切眾生的方法，使一切眾生得到真正有利益、有意義的，啊這一個的最好 的方法，所以啊真正攝受那個徒眾，現在我們在佛法裏面真正攝受的話，一定要以這個四樣東西，這個我們要確定認 識，確定要認識，所以啊這一點啊在這個地方啊我們啊，雖然很簡略的說明，但是我們內心當中一定要有一個正確的 認識，那攝受徒眾的條件是這些，是這些，諸攝眷屬者，真正攝受的話，一定要善巧這個道理，依止這個道理，你能 夠這樣作的話，你才能夠如你所想的能夠成辦一切真正有意義的事情，啊所以這四樣東西啊，啊是真正的最善巧、最 奧妙的方法，這個才是值得讚歎應行的之道，那最後

【◎ 第五略為解說。】

把四樣東西的內涵進一步說明一下。

【愛語有二，一隨世儀軌語，謂遠離顰蹙，舒顏平視，含笑為先，慰問諸界為調適等，隨世儀軌慰悅有情。】

這第一個，就像我們教學小孩子一樣，幼稚園的時候，不是把你要教他的道理啊告訴他，而是隨順他相應的那個 小孩子歡喜的，耶！給他在這個地方坐在那裏，排排坐吃果果，扮那個家家酒，大家弄得高高興興，所以教世俗的人 啊，剛開始第一步，也是隨順世俗的儀軌，啊同樣的，為什麼我們比丘戒也一定啊，順著世俗的

【二隨正法教語，謂為利益安樂有情，依能引發信戒聞捨慧等功德，宣說正法。】

而真正的愛語的中心目標在這裏喔，他前面是個方便喔，我們啊一定要認識喔，這個愛語不是大家一塊坐在那兒 聊，聊天說得高興，如果這樣的話完全錯了，這，這只是一個前方便，但是你一定要把握得住。所以我們修學佛法， 一定要有一個中心，什麼？菩提心，啊菩提心，由於前面已經把這個既調柔了，那麼那個時候啊叫正法教，啊跟完整 無缺佛法在這個道理相應的告訴他，這是為了利益他，能夠使得他依你所講的，然後呢！啟發他的這些信戒聞捨慧： ：：那個就是我們說七法財，這佛法之財就是這些，啊佛法之財就是這些內涵，那就是啊所謂的啊，我們該講的，那 麼下面呢？這兩個是原則，這兩個原則所以說下面這行持的時候那個方式。

【又於能殺害怨敵之家，無穢濁心說利益語，於極鈍根心無疑慮，誓受疲勞，為說法語，令攝善法，於其諂詐欺二 師等，行邪惡行諸有情所，無恚惱心說利益語，於此難行愛語，亦當修學。】

上面這兩點是說，愛語的特質，啊從隨世俗的善巧引導他，你真正說愛語的目的－－在正法。現在這個地方說的 是我們真正行愛語的時候，不單單是一般的，就是遇見這種特殊的情況，說他這個會來殺害的這個怨家，耶我也絕對 沒有一點的穢濁心喔，這個就是啊跟佛法相應的，我今天不是欺詐不是怕他，不是什麼，我還是盡我所了解的善巧相 應的具菩提心，說對他有利益的話，那麼這是一種，平常我們看見怨家的話，喔不一個不是啊對他瞋恨，再不然就是 害怕，再不然用種種啊彎彎曲曲的方法，不，這個，而且還要利益他，普通怨家的話，我們只是說，說不定你很好的 話，可是你要傷害他，這些都不可以，那麼另外一種呢？有一種人啊鈍根很鈍，根又鈍啊！又疑心多啊！又是這一個 啊，那個你跟他說起來啊，那真是辛苦無比，但是呢，他誓受疲勞沒關係啊，喔不懂我再來，你不懂我再來，就是這 樣，啊一定要詳細告訴他，使他慢慢慢慢的了解正法，還有一種呢？是諂狂、欺詐這一些人，哎呀這種人碰到啊，你 簡直是拿他一點辦法都沒，管專門跟你啊繞圈子，心裏面啊說的是，想的是一套，說的是一套，啊真上下各式各樣的 人，真正行邪惡行，這一種人通常我們碰到這種情況的話，簡直叫你啊，頭痛的不得了，不曉得怎麼是辦是好，啊那 個時候我們要無恚惱心說利益語，啊像這一種上面說的是特別難行的，這個也要修學。

【又於相續未熟，欲斷諸蓋向善趣者，為說先時所應作法，謂施及戒。】

那麼對沒有成熟的人，沒有成熟的人啊，是為種種煩惱所覆蓋，啊他但是呢他有心向善的人啊，先應該說先時所 應作法，就是說你啊，基礎還沒有建立，或者是罪障未淨，或者是資糧未集，那麼那一種時候的話怎麼辦呢，說布施 乃至持戒等，如果他已經淨障集資了，說：

【又於已離蓋，相續成熟心調善者，為說增進四聖諦法。】

他既然已經那個淨障調熟了以後啊，那麼進一步那就說苦集滅道，啊苦集滅道，這個苦集滅道又有小大不同，總 一切佛法不外這個四聖諦，這就自己來看那是小乘，能夠把這個擴大至一切眾生，就是大乘，內容還是它。

【又在家出家多放逸者，為令安住不放逸行，無倒諫誨。又疑惑者為斷疑故，為說正法論議決擇，是為一切門愛語 。】

那麼又是對於，真正修學的人，不管他在家出家，他平常歡喜放逸的人啊，就要這麼告訴他啊，不要放逸啊，那 麼然後呢，要正確的要教誨他，要勸勉他，對於有疑惑，心裡面疑慮不定的要斷疑，這個疑惑啊，注意喔，不是我們 在這裡心裡面啊，懷疑這個懷疑那個不是，就是我們的內心裡面淨信心沒有產生的，這個淨信兩個字說起來很不容易 喔，假定我們真正產生了淨信的話，對佛法產生了淨信的話，眼前的那種境界啊，絕不可能引發你的貪瞋痴，你很清 楚很明白的，你隨著這個境界轉的話對你自己傷害，這個才叫淨信喔，啊所以這個懷疑不是說，哎呀我懷疑這個人怎 麼樣啊，不是，對於佛法的真實的內容，業感緣起的道理等等，你曉得這樣的業因一定感這樣的果報，我們絕對不會 作一點壞事，自然而然不會放逸等等，這個道理我們在這個地方必定要知道，這個這樣的說法叫一切門愛語，關於這 一些道理啊，在瑜伽師地論菩薩地當中，都有很詳細的說法，布施、愛語、利行、同事每一樣東西啊，分成功共好像 是十個類別，說難行，難行愛語，一切門愛語：：，他說得非常詳細，那麼這個地方只是約略的引一下，約略的引一 下。你們要詳細知道看瑜伽師地論，那個地方很詳細。

p. 333 (2)

【◎ 利行略有二種，一未成熟者能令成熟，二已成熟者能令解脫。】

就是這樣，啊這個很容易懂，那麼他沒有成熟的那麼使他先成熟，換句話說罪障淨除，資糧積聚，調柔身心這第 一個，進一步調柔了，怎麼樣的如法的使他修證解脫，這個裡面。

【又分三種，一於現法利，勸導利行，謂勸令如法招集守護增長財位。】

這個是對現法來說，怎麼樣讓他如法行持得到利益的，啊所以啊，要如法的去招集去修習啊，這樣的去守護增長 你的財位，這個財包括世法、佛法兩樣，所以這個是包括了增上生，啊這個地方的主要是大乘行者，我們要了解喔， 大乘行者是安立一切有情，使他成圓滿佛果，所以這個增上生，必定是有現法利在內，小乘現法利他不大注意的，反 正你拿了一個缽，討到那裡就算那裡，啊衣服沒有了，跑到拉圾筒裡撿幾件衣服，洗洗乾淨穿在身上，他不講究的， 啊這個我們要懂得，所以大乘行者，這個究竟增上生的圓滿就是佛的報土、報身，所以他現法利是不放棄的，不過呢 ？重點是千萬不要被這個現法利所欺矇，這個才是真正的重心，在前面共下士的時候，有一個破執著，辯得很清楚。

【二於後法利勸導利行，謂正勸導棄捨財位，清淨出家乞求自活，由此定獲後法安樂，不必獲得現法安樂。】

第二個呢？重視於後法利，說勸導他把眼前的財位棄捨，要現出家相，那麼這個出家要清淨自活，那麼你有這樣 的話，後面會獲得大安樂，啊不是為了眼前。

【三於現法後法利勸導利行，謂正勸導在家出家，趣向世間出世離欲，由此現法能令獲得身心輕安，於後法中或生 淨天或般涅槃。】

最後一個現後兩樣東西都得到，啊那麼現在呢！要勸他出家，啊世間出世間種種的離一切的欲，要曉得前面第一 個增長世間的財，實際上不是增長他的貪欲，實際上還是什麼？是為了他圓滿的無上佛果，這個我們必定要了解的， 不過偏重不同，那麼現在這個地方呢？你如果是在家該怎麼辦？出家該怎麼辦？這個地方尤其是特別重要，這個現法 利雖然啊出家了，他可以得到身心輕安，這個快樂這個好處啊，在家的財位絕對比不上，而由於這樣的呢？後法啊！ 如果說你急於求自利的話，就很快的可以得到解脫，再不然的話呢生淨天等，這個生淨天也是小乘生到淨居天，大乘 的話呢，譬如生到兜率陀天。乃至人天當中輾轉增上，一直到圓成無上菩提。

【又應修行難行利行，一於往昔未種善根者，難令行善。二現有廣大圓滿財位者，難行利行，由其安住大放逸處故 。三諸已串習外道見者，難行利行，由憎聖教，愚癡邪執不解理故。】

這個下面是難行的，就像上面一樣的啊，那麼還要這個利行啊，要有一種很難做的這個事情，啊我們也要去做， 啊譬如說未種善根的人，而要叫他去做，啊這種人啊是很難叫他做的，的的確確他不做，沒有善根，你怎麼跟他講他 也聽不進，乃至於跟你，這個事情很難，唉很難我也要做，還有一種呢？他現在的這個、這個有很大的財富，你要叫 他放掉了以後啊！他這個大安樂當中，你叫他放掉放不掉，這個叫他去利行也很難，喔我要去做，另外特別一種啊， 已習慣了外道見，啊他那種外道人啊，對那個聖教啊非常排斥，啊或者是執著，或者是愚痴，不能理解，那我也要去 勸導他，這三樣東西都是很難的，這個叫作難行的利行，啊難行的利行，那麼再下面：

【又應修行漸次利行。】

下面的摲次利行，什麼呢？

【謂於劣慧者，先令修行粗淺教授，若成中慧，轉中教授，成廣大慧為說深法，隨轉幽微教授教誡。】

這個利行有的地方慢慢的順著次序來，他條件差的呢，講點粗淺的，慢慢的使他成熟了，智慧增長了，然後呢講 中間的，等到他最後他深廣的時候，那個時候再深遠的，細微的再告訴他，這個是利行。同事呢？

【◎ 同事者，謂於何義勸他安住，即於此義自當安住若等若增。】

啊這個同事是說，你以什麼方式勸他，你也就拿這個自己做去做，啊或者跟他一樣，或者比他做的更好超過他。

【如是隨作何事，先應緣於有情義利，定不應離利他意樂，然其加行則先自調伏。】

就所以在不管你做什麼事情啊，你一定要，那為了利益有情，絕不可以啊，啊忘掉這個主要的意樂，這個意樂你 的心意，啊一定是為了別人，那麼在這一種情況之下，啊你的一切要做的事情啊，一定要先自己做到，然後呢，耶！ 教他幫忙他去做，就像下面這個，這個經論上面：

【如無邊功德讚云：「有未自調伏，雖說正理教，違自語而行，不能調伏他。」】

說自己還沒調伏，雖然你講的道理是千真萬確，但是啊你因為自己沒有如理的調伏，你自已說的話跟你的行持啊 相違背啊，對不起，他聽起來就是聽不進，就像我們現在世間，那個老師跟那個學生說，你不要抽菸，他一邊說不要 抽菸，拿著個香菸叼在這個嘴巴，你說這句話有沒用啊！一點用場都沒有，啊就是這樣，所以我們現在也教別人說， 哎呀你要布施，你要省吃儉用，然後送給你了以後啊你這麼亂搞，他想啊我省的錢，送給你讓你這樣來啊，那絕對不 可以，這樣，所以這個是特別說明一下，那同時也說明了，為什麼我在這個地方的堅持啊，大家跑到這個地方來還要 講究吃，哎呀這個味道不對勁，那個要怎麼樣，啊羅漢菜就這個樣，啊那至少人家看了曉得他們的目的修行的，要不 然他很簡單啊，哎呀我家裡啊，這個千真萬確的，說我那個時候在美國，啊大家曾經聽說過，那個沈家禎居士，說不 定年輕人不知道，稍微老一點的都曉得，啊他好了不起啊，啊我們中國廿年以前有三個航業鉅子，香港報業港，現在 還是世界級的一等人，中台灣的一個董浩雲死掉了。那個時候美國就是他，他那個布施心之大啊，啊這樣，我們總想 像他家裡財富的不得了，那我有兩次跑到他家裡去，他吃過了還有一點點東西，他太太把他包包起來，擺在冰箱裡面 ，啊呀我看了當時好感動啊，這樣然後呢？因為那個時候陪印導師去，所以去過兩次，住了好幾天，啊我看看他，一 看啊我就覺得原來是這樣啊，試想他送給你的時候，以那個時候來算的話，動不動啊美金幾十萬，那個想辦那個譯經 院那個時候，他一口氣捐了一千貳佰萬台幣，我記得那個時候台幣，現在我們這種房子一千多萬的房子，那個時候只 要廿幾萬、十幾萬就可以買到，你想想看一千多萬要，可以買多少，假定廿萬算的話，兩佰萬十棟對吧，然後呢一千 萬那多少？五十棟、六十棟，啊這樣，啊捐了六十棟的房子，六十棟的房子現在少算一千萬的話，十棟是一億，六十 棟的話六億，啊他捐這麼多錢啊，但是他家裡呢，啊這樣，啊所以我這個千千萬萬的，啊所以我們啊，真正說你有心 ，哎呀讓人家歡喜那倒可以，是為了自己這一張，這一個東西而去忙的話，這個實在是啊，不相應。所以我常常說可 以啊你可以在家修，可以是可以不到這裡來，可是到了這裡來的話，這個自己要千真萬確的，這個習性是難調的，本 來我們修學佛法幹什麼？就要調習性，你現在來了以後你不調習性還要隨順它，找種種藉口你來幹什麼？還要調別人 ，那不是完全顛倒了嗎？所以前面說你要幫三界一切有情調伏，現在自己的煩惱，不但不能調伏還隨順它、還增長它 、還保護它，啊！這個地方告訴我們哪就是這麼樣，所以。

【尊知此義故，心念諸眾生，自未調伏時，暫勤自調伏。】

妙極了，世尊啊了解這個道理啊，啊所以啊！說啊憶念諸眾生，那麼這個時候就告訴我們啊，你自己還沒有調伏 的時候啊，不必忙著說大話，自己先啊調伏自己，那麼這個簡單的說明。

【◎ 又四攝事可攝為二。】

這個四攝可分兩部份。

【謂以財攝及以法攝。】

啊這個容易了解，先財後法。

【財施為初，餘三屬法。】

那麼這個四攝又可以分為，那個布施當中的財施，可以說是第一個財施，其他的屬於法施。

【法為所緣正行清淨之法，如云：「由財及以法，謂所緣法等，由此二攝門，說為四攝事。」】

這個以法為所緣的這個如法清淨之行，啊那麼這個就是法攝，由上面這兩樣東西，財攝法攝，以及所緣的法，總 共的這兩個包含起來，總攝上面的四攝。

p. 334

【又此即是三世一切菩薩利他方便，故是共道。】

所以同樣的，啊對自己調伏來說，三世一切菩薩是六度，對調伏利他來說一切菩薩的共道是四攝。

【如云：「已攝及當攝現攝悉皆同，是故此即是成熟有情道。」】

啊過去的菩薩已學已攝、當來的菩薩當攝、現在的現攝，統統相同的，成熟有情就是這個辦法。

【又菩薩行總有無邊，然大嗢柁南即是六度四攝。】

哪！所以啊菩薩的無邊要行的種種啊，他的整個的最主要圓滿的綱要，不外這個兩樣東西六度、四攝。

【以諸菩薩唯二所作，一自內成熟成佛資糧，二為成熟他有情相續，六度四攝即能成辦此二事故。】

那麼菩薩真正要作的就是，第一個成就自己，第二個利益他有情，那麼現在六度四攝呢，就把這兩件事情啊能夠 圓滿的辦到。

【如菩薩地云：「由諸波羅蜜多能自成熟一切佛法，由諸攝事能成熟他一切有情，當知略說菩薩一切善法作業。」 】

引那個菩薩地的文。

【故於此中略說彼二，若欲廣知，應於菩薩地中尋求。】

那麼現在這個地方呢？啊簡單的把那個綱要，把自利以及利他兩樣東西的內涵說明了，你要想詳細知道的話，那 麼找菩薩地當中。實際上呢，在我們修學過程當中，這個地方的確是把這個整個的大綱，綱廓認識，然後步步上去， 當你真正上去的時候，真正行持的時候，那細則那個菩薩地當中說得很清楚，實際上真正要行持，單單那個瑜伽師地 論菩薩師地還不夠，還要其他，廣學一切經論，那個時候啊你才會把這個六度四攝的，至於說以我們眼前的這個，昨 天已經說過了，假定說你的這個智慧狹小，照著這個綱要去做的話絕對正確，也絕對沒問題。啊而且這個綱要這個教 授啊，如果你引申下去的話呢？的的確確跟這個無邊的經論，而且是無垢的經論啊也完全相應，這點是啊我們要確定 認識的。我們繼續下去啊！上面已經說，說此中略說啊，這個上面略說彼二，那麼前面呢？就是簡單的總共的把這個 四攝六度，欲廣知嘛，在菩薩地中尋求，啊已經說了，已經說明，還有一點要說明的就是下面。

【又此根本後得時，應如何行者。】

啊不管我們六度也好，四攝也好，在根本的時候，在後得的時候，什麼叫根本？什麼叫後得？先要說一下，這個 本質上面，我們通常說根本智，後得智，從這個上面引申出來的啊或者是，然後呢根本智是什麼？就是拿我們修學菩 薩啊修學佛道，他一定要方便智慧，兩樣資糧啊共同並進，而相輔相成，那麼真正說，根本定當中學的是什麼呢？就 是啊把這個啊智慧說一切事情的真相共相，所謂真如、空，那麼然後呢，等到你出了定以後的話，然後呢？是廣行方 便，唉雖然廣行方便，因為你已經對這個世間的真相啊看清楚了，所以你不會啊隨著以前染污意識而轉，這樣，所以 那個時候到的叫後得智，那麼現在這個地方呢？是指說我們真正學的時候啊，是在定當中學的，然後呢在出定的時候 或者是下了坐以後，那個時候該怎麼辦，啊定當中是正學，譬如說我們一心緣觀這個，然後呢，後面相應的繼續如何 行法，這個地方講的根本後得，不是講跟像後面說地上菩薩學的這一個。

【如尊者云：「六波羅蜜等，菩薩廣大行，由本後瑜伽，堅修資糧道。」】

前一頁(141b) [142a] 下一頁 (142b)


菩提道次第廣論講記 第142卷 B面

日常法師

啊就這個說，啊尊者告訴我們啊是說六波羅密等，這個修菩薩道的廣大行啊在什麼？叫根本跟後得兩個，瑜伽就 是定相應啊，堅固的修學資糧道，他根本啊就是在定中，啊然後呢？後就是出定以後，那麼為什麼這個地方說不是講 地上菩薩的呢？因為他在資糧道，那個資糧道當中還沒登地還沒見道，但是的的確確也是，第一個比如說我們從前面 一樣東西都先啊，在一定啊，所學很多東西啊，一定是以定心相應的，乃至於我們剛開始，下面解釋。

p. 334 (7)

【謂初業菩薩受菩薩戒，住資糧道，根本後得皆不出六度，故六度中有是根本定時所修，有者是於後得時修。】

哪這個地方就告訴我們了，說我們剛開始的初修業的修學菩薩，受了菩薩戒以後，那時候在資糧道當中，從剛開 始學發菩提心到發願心圓滿，這個叫下品資糧位，受，有了願心受行心，換句話說受菩薩戒開始啊，那就是中品資糧 位，你的積集了這個，有積集的這個資糧修菩薩行當中，就是廣行六度，現在六度以後，然後呢？最後的話，你呀要 如實了達一切法的特質，空性的話，那是上品資糧位，他詳細的在這裡沒有說明，啊，那麼這些修的時候啊，啊不管 是根本後得都不出這個，是啊，所以他告訴我們啊，故六度中有的嘛是根本定時所修，有的是後得時所修，啊這樣， 除了這一個情況以外，還有一點我們要特別說明的，前面這個分別是以往的說，還有後面這個是真正講的就是，那特 別指根本在定當中修習什麼？後得修習什麼？這兩者如何配合，下面說。

【謂靜慮自性奢摩他，及慧度自性毘缽舍那一分，是於根本定時所修。】

哪止觀不是全部哦，一分哦，那是根本定當中所修。

【前三波羅密及靜慮般若一分，是後得時修。】

啊那麼前面布施、持戒、忍辱這個三樣東西，這個三個東西是後得，還有呢？般若止跟觀兩樣東西的一分也是在 後得當中修。

【精進俱通根本後得。】

精進這一個一件事情啊，不管在定當中，出定入定都要精進。

【忍中一分定思深法於定時修。】

忍有三部份，一個就是耐怨害忍，一個是啊安受苦忍，平常我們叫生忍，法忍，還有一個啊叫諦察法忍，對這個 法的深入的觀察，這個是定當中修的，那麼然後呢？出來了以後啊針對的事、針對的人，受種種的人所加在你身上的 苦，法所受的苦，那是後得時修的，那這個地方分得的清清楚楚。

【如尊者云：「起根本定時，偏觀一切法，修幻等八喻，能淨後分別，應正學方便，於根本定時，應恆常修習，止 觀分平等。」】

那麼起根本定，啊從根本定起，那麼偏觀一切法，這個時候啊，看一切法修幻等八喻，平常我們說啊如幻、如化 、如化城、如乾闥婆城、如什麼：：，啊那麼這一個能夠啊來淨除啊以後，在平常在根本定當中，我們這樣去觀察， 觀察了以後，然後起來的時候呢，就照我們所觀察的啊再運用在當中，啊那時候啊你就不會啊為他所蒙蔽，因為你了 解這些事情不是實有之性，而是如幻如化，這是緣起性空，啊你能夠啊淨化你的執著，這一個忍，所以呀應該正式去 學習這些東西，那麼這個這樣的根本定、後得定經常努力常時修學的話，於是呢？於是我們能夠在根本後得當中啊， 一一如理如量的上去，啊所以啊在這種情況之下，能夠啊慢慢的慢慢的一步一步的上進。

【若由未習如是希有難行諸行，聞時憂惱，應念菩薩於最初時亦不能行，然由先知所作願境漸次修習，久習之後， 不待功用能任運轉，故其串習極為切要。】

這一點，說這個由於我們啊以前沒有修學過，像上面告訴我們的，的的確確上面告訴我們不管是自調也好，調伏 別人也好，哇這的的確確好不簡單，非常難的，耶！不要說叫我們去做，聽見了我們就害怕，啊那個時候怎麼辦呢？ 我們啊應該這樣的思惟，說任何一個佛，他最初修的時候也跟我們一樣的呀，這個佛先是在因地當中修菩薩行，這個 因地當中菩薩行就是我們現在嘛，他也不是一開就會，一開始就會的啊，而先了解了啊，這個真實的內容，像前面所 說的，那麼了解了以後，然後呢？把所了解的啊，作為他所祈望祈求的這個啊，所謂他的願望所在，照著他的願望， 照著為了達成願望的種種善巧方便，這樣的一步一步去修，然後呢？經過了這樣的修習以後的話，就自然而然是不待 功用啊，能任運啊就能夠做了，啊所以呀能夠這樣完成的是最主要的什麼？就由於串習，啊這個串習兩個字，這地方 的特別，我覺得很歡喜，剛開始我很不習慣，現在慢慢的，就是這個習慣啊，不斷不斷不斷的串起來，一連串的不斷 的你去做，我們眼前都是這樣，任何一個人你能夠不斷的這樣去做的話，自然是如此的，自然如此的，所以我們前面 啊，已經一而再，再而三眼前我們所有的一切沒有一個例外的，無不是由這個串習而成，因為我們串習了以前那一套 ，所以現在新的來的話，我們覺得不習慣，啊這個主要的，不在習慣不習慣，而我們不了解啊，這一個是由串習而成 ，然後自己執著的很，那個是他的毛病所在，所以真正可怕的是無明、是無知，你只要有了正知見，你了解了這個真 相以後啊，你才發現原來這個東西也不是天生如此，原來這是一個習慣，而且這個習慣啊，眼前你雖，雖然覺得好啊 ，卻是帶給我們啊是無比的痛苦，是啊，由於這樣正確的認識啊，然後的話呢，它告訴你怎麼樣才是好的，你有了這 個認識以後啊，自然而然啟發我們啊願望，說啊我要求的是這一個，然後為了要求這一個，所以他啟發這個願望，所 以一定說啊，那你這樣作有什麼殊勝的好處，如果不這樣做，像原來這樣有什麼嚴重的禍患，然後以這個心裡面啊， 進一步告訴我們，那怎麼個做法？怎麼個學法？了解了依次去做的話，耶！從慢慢的輕而易舉到最後成就了，啊就像 我們現在唸書，哪哪一口氣啊要把大學唸完，一直到了這個二、三十歲這個年齡，哎呀那簡直是覺得，哎呀是不可能 的事情，可是我每個人這麼過來的，怎麼呢？那就是從小的時候，耶！自己也就那麼從幼稚園開始，來來來去去去， 小貓跳小狗叫，還蠻開心呀，這麼一來，等到現在的話，就好像輕而易舉成功了，所以沒有一個事情不是如此的，所 以這個地方告訴我們的串習是非常重要，這最重要的，同時也說明了我們眼前啊，不是說聽懂，哎呀覺得好歡喜懂了 ，不是喔，耶！那個時候聽懂了，正是要策勵自己，怎麼樣一步一步照著去做，然後呢？養成功這個習慣，然後呢？ 等到你呀習慣了，一連串恆時行持下去的話，耶不待功用能任運轉，我們眼前太多的事情，就是這個樣的，比如講話 ，從來沒有說想一想再講，你自然而然啊，喲在任何情況之下是開口就是，但是反過來，叫你學那個日語、英語，哎 呀就算你學了半天，想了個半天啊，還不行對不對，那我們眼前太多的事情都是，都是任運而轉，為什麼啊？哪！串 習而成啊，所以你如果能夠真正這樣去做的話，沒有一個事情例外的，修行也是如此，所以假定我們剛開始覺得難的 話，那這個道理說得很清楚，你了解了這個道理啊，自然而然這個難的概念啊！就擋不住你了，是啊，而真正擋住我 們的是什麼啊？就是無知，自己還覺得陷在這個習慣當中，哎呀這樣不行啊，那樣不行啊，對不起，那是再簡單的事 情啊，你一點辦法都沒有，所以我們務必要知道這一個，真正的難關是不在外面的難不難啊，而在我們自己內心的認 識不認識，這是最重要的一點，啊始終問題中心在這裡，下面。

【若見現前不能實行，即便棄捨全不修心，是極稽留清淨之道。】

啊反之如果你眼前看見不能做，啊而不去做，不去修，它下面說全不修心，修從那裡修啊，喲，就在那，說得清 清楚楚，從你的心裏上，對不起你如果這樣的話，啊極稽留，啊停在那個地方，停在那個地方，完全停在那個地方， 這個是我們要了解的，啊所以前面在精進一度上面特別說明，如果你走了這條路而不能上進，乃至於退怯的話，那比 不走還壞，因為為什麼呀？兩頭俱失，你不走這條路，你本來可以做別的事情啊，現在你走了這條路，結果呢你也沒 成功也退失了，這一件事情固不成功，那一件事情不是也失壞了嗎？同樣的我們現在學這個也是一樣，出家也

p. 335

【如無邊功德讚云：「若由聞何法，令世間生怖，尊亦於此法，久未能實行。然尊習其行，時至任運轉，是故諸功 德，不修難增長。」】

假定說這個聽見了這些法，喔呀這個法這麼難做啊，叫大家害怕呀，耶這樣的情況啊，嗯這一個這個方法啊，對 於這一個方法啊，耶這個如果是你停在這裡的話，那麼也不會能夠真正的啊成就，但是呢，現在不，啊只要能夠如理 如法的去練習開始行，做久了以後呀，喲任運的能夠，任運，就是自然而然的到最後乃至於不要用功力，那就可以都 做，所以呀一切的功德呀，一定要什麼啊？啊要修習，如果你

【故受菩薩律儀者，定無方便不學諸行。】.

這一點很清楚很明白，你真正學菩薩，受菩薩戒的時候啊，絕對沒有方法，說啊我不學這個就可以，天下絕沒有 這樣的事情，絕沒有這樣的事情。

【未如儀軌受行心者，亦當勵力修欲學心。】

最後一句話，那也許我們說，那反正你受了這個行心當然要行了，你沒有受行心的話，你可以不要受啊，嘿是問 題是說，你要不要脫苦啊？你要不要究竟圓滿？要究竟圓滿，照著這個次第來，所以受了行心固然非要學不可，在沒 有受行心之前的方便是什麼？先受願心，那個受了願心以後，是，先不要你馬上做這個難行的事情，而努力幹什麼？ 努力策勵自己－－我要學，這個有殊勝的好處，如果不學呀有特別嚴重的禍害，然後這個內心有強力的欲學，這樣的 菩薩行的這種心裡。

【若於諸行勇樂修學，次受律儀極為堅固，故應勤學。】

你能夠把這個要想學的心，經過前面這個善巧策勵，那個時候啊，你呀就勇悍之心，以及好樂之心啊生起來了， 那時候就不再想，哎呀我看了就怕，而反過來叫你不做啊，你心裡覺得哎呀呀這麼大的好處，這不讓我去啊，啊那個 時候啊，你再去受的話，那個是受了以後啊，就行持啊，就很紮實、很堅固，所以我們應該努力的遵循的這個次第， 看各人自己的條件，啊下慧從下修起，中慧從中上來，上慧一步跨上，那麼現在這個次第呢？已經把下中上從道前基 礎開始，一一說完。

【上士道次第中，已說淨修願心，及學菩薩總行道之次第。】

呀！現在這個地方啊，已經啊慢慢慢慢的都說完了，從學願心開始以及行心，行心的綱要是總學，再下面呢？是 別學啊特別的學，為什麼別學呢？因為這個兩樣東西，這個所以說內容啊比較深廣，而整個的修學前面啊都是方便， 啊真正的方便啊，換句話說這個前面的準備啊，都是為了什麼？為了止觀，而一切佛法世間出世間的一切的好處，一 切功德都是止觀兩樣之果，所以把這個共道當中簡單扼要的說明了以後，最後對於止觀這個兩個內容啊，又來特別的 說明一下，詳細的說明一下，啊不過呢，因為這個要真正學止觀後面的詳細的個別的說明啊，這個深廣的內容，的的 確確是照著這個次第，所以這個次第呀，它不是，不但是講，而且是要行的次第，在講的目的就是要讓我們了解，我 們了解也實際上呢，也是行的初步，所以假定說你前面那個基礎沒有建立的話，後面那個基礎不要說做，做不到，了 解也不一定能夠了解，那麼依目前我們的情況來說的話呢，的的確確我們絕大部份啊，是了解都不一定夠，所以廣論 上面的那個止觀哪，暫時擱在那裡，啊等到我們以後有機會再來學它，但是因為這個畢竟是佛法的最重要的一部份， 所以呀別學部份，就是特別的止觀的內涵特質，用略論，略論還是宗喀巴大師寫的，啊就是比它，拿那個綱要啊來說明，那麼這個在那裡呢？

菩提道次第廣論卷十三終

菩提道次第略論 (止觀)

法尊法師

請翻到561頁，啊請翻到561頁，這個上面說菩提道次第略論，止觀，啊這個題篇附錄，附在這個上頭，現在我們把這一部份把它看一下。啊其次這個裡邊那個子二這個分那個目啊，那是按照略 論上頭的科判，這我們不去管它，總之現在這個地方啊，就是特別把這個止跟觀兩樣分開來，特別的介紹說明一下， 那麼這個裡邊啊，又分四部份。

p. 561

【子二別於後二度修學法分四，丑初止觀自性，丑二學止法，丑三學觀法，丑四學雙運法。今初，】

這個分四部份來說，啊那麼這個止觀的特質是什麼？第二止怎麼學，第三觀怎麼學，以及最後怎麼兩樣東西雙運 ，我們真正要成就的話，一定要這兩樣東西雙運才能成就，現在一步一步的說下去。

【◎ 經說三乘一切功德皆是止觀之果，大小乘一切三摩地皆於止觀中攝。】

那這個首先，經論上面告訴我們，不管是啊聲聞緣覺，乃至於菩薩一佛乘，所有的功德都是啊由止觀而來，由止 觀之因，感三乘勝果，啊所以這一個不管是大乘小乘，那麼這個三摩地等等，都包涵在這裡。

【所言止者。】

止的特質是什麼呢？

【謂內正住已，即於如是善思惟法，作意思維，令此作意內心相續。如是正行多安住故，起身輕安及心輕安，是名 為止。總之輕安所持，於善所緣心一境性之定，即止自性。】

這個是特別說明，那止的特質，我們首先要了解，啊平常我們常常說，啊得了定了好像什麼了，依我們現在看看 ，定的特質是什麼？你對這一定要認識，啊否則的話啊，糊裏糊塗的自己啊坐在那裡呀，哎呀打了一個瞌睡，啊覺得 我在那裡學定，那完全錯了，啊完全錯了。止的特質是什麼？啊就是內正住，平常啊我們的心都是向外緣的，啊或者 透過眼睛看那個，或者聽的耳朵，啊或者透過聲色感受，或者呢於受落謝影子，在那裡東緣西緣，都想那些不相干的 外面，隨著外面的塵境、客塵煩惱而轉，現在不，現在不，啊這個心啊收攝回來，啊安住在什麼？與這個善思惟法， 那這個才是我們所要緣的對象，就這個法一定是啊善的，啊那麼對這個法呀作意思惟，這個所以這個止，的的確確也 不是說心啊，像迷裡糊塗，像大迷糊蛋停在那裡，不是的，要作意思惟，把這個作意的這個心呀，相續，嗯，繼續下 來，我們現在呢？在散亂當中，一下那個，一下那個，一下那個，自己不曉得像猴子一樣，啊猴子的的確確它自己也 不曉得乒璘乓琅一天到晚蹦，螞蟻等等都個這樣，我們的心裡就是這種行相，那麼像這樣的行，心行相，這個是如理 正確的，因為它能夠啊如我所，如你所欲的安定的坐在這裡，在這種情況之下啊，耶有一個特質起來了，身輕安及心 輕安，那個時候啊身心起輕安相，輕安它下面有詳細解釋，所以平常我們如果叫我們坐在那裡呀，哎呀不是坐的腰酸 背痛嘛，心裡面實在是呀，覺得坐不住，它不，你真正學了這一種的跟它相應了以後呀，不但坐得住而且是輕妙無比 ，叫你離開啊，你還捨不得，還捨不得，所以這個在戒當中，還有這麼一條，那一條的我都忘記掉了，所以修學菩薩 行者，學定啊一定有時限，不許超過，為什麼？因為這個定，得到了定以後那身心的輕安，那一種快樂的境界啊，世 間無與相比的，啊你如果到那時候捨不得，對不起捨不得，你這個貪婪，貪婪心停在那裡，不能上進，真正學菩薩行 的人不行的喔，啊這跟我們現在是坐了一下，啊這個腰酸背痛，顯然啊我們還沒有啊了解，啊根本沒有得到這個定的 關係，那個時候叫做止，叫做止。那麼下面呢？再重新把這個止的內容總括起來，總之是輕安所持，妙咧，這一個時 候啊，不管身心它有這樣的一種輕，也不妨從字面上面去說，啊輕安的內涵啊，說到下面的時候，自然而然我就是讓 我們容易了解的解釋一下，平常我們坐在這個地方的叫粗重，哎呀你總覺得坐在那個地方的話，哎呀好像啊那個，坐 在這地方的話，叫你坐的直直的話，到那個時候啊，覺得這個背不大舒服，撐在那裡，彎的時候又不舒服，人人有這 個感覺的，身也是如此啊，心也是如此，到那個時候，那個身感受啊那輕快無比，哈就像啊飄在空中當中的棉花，就 像浮在這個水當中一樣，啊所以你們不妨啊去試一下，就像今天那個天氣很冷吧？喔冷的要命，然後跑到那洗澡間裡 邊啊，這個溫度調得非常適當，那個水暖暖的，然後呢？放滿了一缸溫水暖暖的，就像，就像你歡喜的，啊躺下去啊 ！那個渾身啊輕鬆舒服的感覺，這個感覺比起定當中，那，那實在是一點味道都沒有，總之一句話，我這是勉強的讓 我們體會到，真正的輕安相，不要說得到定喔，不要說得到根本定，如果是你真正學定，心裡邊，內住心剛現起的時 候，那個平常我們天台叫做持生法，耶！他裡邊自然有一種力量，能夠啊使得你這個身心啊，跟前面的感受完全不一 樣，就這樣，那是下去第一步又會，就有，你能夠越深入的話，這個感受越來越好，越來越好，越來越好，就這樣， 所以我們現在不妨先從那個字面上面讓我們體會一下，由於這一個力量所持，所以呀，耶持身，讓你的身一動不動， 持心，你的心安住在這個上面。

前一頁(142a) [142b] 下一頁 (143a)


菩提道次第廣論講記 第143卷 A面

日常法師

一動不動，此心，你內心安住在這個上面。譬如說，我們現在說，要念佛，要觀想，啊！他就會觀起來了以後，不但啊佛像清清楚楚，而且心裡面啊！身、心二方面就無比的安寧輕快，這種狀態，什麼東西都動亂不了你，所以的的確確的，你真正的了解了這個佛法的真正的殊勝的內容以後啊！你就發現啊！現在我們稍微下一點這個努力啊！太值得了。啊！那個像作生意一樣，那個賺回來的那個利潤之大啊！不得了的大，所以現在不要說叫你呀！花掉它啊！什麼的，多少錢啊！花上十萬、八萬，乃至百萬、千萬，啊絕對值得，所以他前面一再告訴我們啊！殊勝利益，殊勝利益，但是呢一定要大家去努力、去試，啊這個時候，你才能夠真正體會得到，那麼在這種情況之下，由於這種力量扶持你啊！你對於心裡面所緣的這一個境況，啊安住在那裡啊！一動不動，就動不了你，就動不了你，不要說得了根本定，你啊！慢慢的相應了，得到了欲界定，乃至於這個念力現起來的時候啊，他那個妄念，就自然而然的一點都生不起來，一點都生不起來，這樣，到了後來，你要起個妄念，你沒辦法提起，就會這麼妙法，而且那個身心的輕快是無比的安樂，而這個還沒到根本定，得根本定一定是什麼？耶輕安現起。輕安的特質，在後頭再說啊！這是

【觀自性者，經說彼由獲得身心輕安為所依故，捨離心相。即於如是善思維法，內三摩地所行影像，觀察勝解。即於如是勝三摩地所行影像所知義中，能正思擇，最極思擇，周偏尋思，周偏伺察，若忍、若樂、若覺、若見、若觀，是名為觀。】

那麼，進一步，觀是什麼？經上面告訴我們，一定先要前面有個基礎啊！由於前面，止，奢摩他為依，所以慧呀！一定要由定而起的，所以這定的特質呢？就是身心輕安，那個時候啊！因為你身心輕安哪，所以無比呀！捨離心相。否則的話，你一

【總謂安住止中。】

哪，下面又總結一下，一定先要安住在這個定當中，然後呢。

【由觀察所緣之力。】

要曉得定的特質，那個心定在那裡，你心一動的話，定就散掉了，耶妙不可言，他現在那裡一觀，要想想定，他就不能觀，要想觀，他就不能定，現在怎麼辦呢？這個真正的觀啊！就是普通心散亂的觀啊！沒有力量的，所以啊！他真正的要深入的所謂啊能正思擇，最極思擇，一定要心很深細，那個心深細，一定要靠定的力量，所以他學了定以後，然後再進一步去學觀。啊所以，等到你得了定以後，剛開始學觀的時候啊！那個心就散亂，你不要怕，就啊！慢慢的來，所以他後面會有巧妙的方法，這裡我就簡單的說一下。得了定以後，然後呢？你真正去觀的時候啊！那又不行了，你一觀啊！那個心就定不住，要定啊！那個就不能管，那不管，因為你已經有過這個定的經驗，那個時候，進一步你全部的精神啊，就幹什麼，就用在這個觀上面去，用在觀上面；散亂，散亂也不管，你觀。不過剛開始觀的時候啊！譬如說我們要觀一個佛像，他有個特別的方法的，不是說你看的，噢，他有啊三十二相，一個一個相要去啊觀他啊，有八十隨形好，乃至於噢，頭光三尺，身光六尺，一大堆的去觀，不是的，剛開始的時候，這個定心當中就是你緣一個總的佛像，乃至於白眉毫相，這一點嗯全部精神看在那裡，等到可以了，你慢慢的把他這個心啊！慢慢的把它擴大，然後呢觀察，這個時候再去找他啊，就這樣，前面那個看好了以後，定在那一點的話呢那是定，到那個時候，你進一步去找，當那個心亂了，亂了，亂了，對不起，你馬上又把它拉回來，先在定上面，那定了，然後呢？你再去用那個定的心裏去觀，他這樣的善巧的調，啊這樣，總是觀的特質，是依止著那樣的前面那由，由於輕安扶持的這個力量去呀，去觀察你所觀察的，那個時候你觀察的久了，久了以後啊！那個心啊！耶跟前面不一樣了，前面是你一觀他就動、散，現在呢？因為你久久練習以後啊！當你的觀力愈深啊！他那個定也越深啊！耶反過來，當定深的時候那個觀力也越深，一直等到什麼時候呢，等到啊由於你，由於觀引發那個輕安，所以當你觀的時候啊，那個輕安也跟著來了，耶這個時候什麼？觀的自性。所以現在我們要腦筋擺在那裡想的話啊！啊再想想頭痛的要命，他不！等到你那個如法如理真正去觀的時候啊！啊！那是無比的輕快，而實際上呢？這個時候的這個才是真正最佛法的重心，因為有無比的輕快，所以啊！你要觀再久再長啊都不怕，而且這個力量最強而且最正確，所以你看什麼東西的問題的真象，才能夠真正無餘的徹底找到，徹底解決，這個就是他的觀的自性。

【莊嚴經論云：「正住為所依，心安住於心，及善思擇法，應知是止觀。」】

那麼就是這樣，那這個時候啊！正住為所依，如果我們心安住在如理如法的地方，你能夠這樣去做，那個心啊就自己安住在心相上面，不會緣著外境亂轉，這個是止，然後呢？根據這個去啊能夠善巧思惟觀察一切法，這是觀，嗯下面：

【止觀必須俱修。】

真正學的時候要一起來，為什麼呀！

【如夜間觀畫，須燈明亮，復無風動，方能明了見諸色相。】

就像我們晚上看一樣東西一樣，那個時候一定要有個條件，什麼條件啊，要很亮的一盞燈，那盞燈啊還不能動搖，如果在風當中刮拉刮拉閃來閃去的話，對不起，那不行，那不行，一定要寧靜一點風都沒有，然後光明很亮，那個時候你能夠啊！見到種種的色，為什麼呀！現在我們在什麼？在無明長夜當中，不曉得裡邊什麼東西，所以你正確的了解也必定要第一個光明，而這個光明不能動搖，而動搖看出來那就看不清楚，如果沒有光明，一片漆黑。不動搖是止，而光明是觀。所以，

【隨缺其一便不明顯。】

這個很清楚的。

【如是觀甚深空性，亦須無倒了解真實之慧，及隨欲安住之止，方能明了見真實義。月燈經云：「由止力無動，由觀故如山。」】

現在呢，我們啊所以顛倒的原因也並不了解的事情的真象，所謂真如性，那麼由於不了解，所以啊！產生種種的執著，那麼現在我們要真正了解的話，那個時候要見到他的特質，觀甚深的空性啊！同樣的需要這個明白的，光明一樣，這個就是呢無倒了解真實的智慧。這個一定要，首先呀要沒有錯誤的了解這個東西啊！了解了，根據這個了解啊！深入的觀察最後呢，現證這個意義，就這樣，那麼這個所使用的方法是什麼呢？一定要經過啊！聞、思、修、抉擇，然後呢到最後再用那個深真正的止觀的觀力啊！把它徹底的安名正，所以呀！一定須要隨欲安住之止，為什麼叫隨欲安住之止呢？耶你全部精神要想擺在這個上面，他能聽你招呼，現在我們這個心念就是不聽我們招呼，不要說觀甚深空性，意思就是大徹大悟，連他最簡單的，做一點隨便的小事情啊！念一聲佛，拜一下佛，他就是啊！心裡面啊在胡思亂想啊！不能像我們所希望的那個樣，那個時候你要觀甚深空性，耶絕對少不了，那麼有了這個你又了解了這個真實的內容、內涵，經過聞、思然後再去觀察，最後你如理如量的親見事實，所以說根據了這個方能明見真實義。這個是不錯的，耶真如的本性是如何？經上面說由止的力量啊！他不動搖啊！就像燈一樣。那麼由觀故如山，這個不動搖，這個前面的不動搖指什麼？就是啊能夠啊！啊心不動搖，然後因為有不動搖的這個心，然後呢去如理觀察，如理觀察如實而止的話，啊！那就不會一切境界啊！所以說如如不動，那時候就像山王一樣，真正的如如不動，所以由觀故如山啊，啊這個是屬第一個，說，說明了止觀的自性啊止觀的自性。

【丑二學止法分二，寅初修止法，寅二修止量。】

那麼先把止啊說一下，學的法，什麼的方法，達到什麼樣的量，現在下面：

【初又分二，卯初加行，卯二正行。】

就是你沒有學的之前，應該有一什麼準備？應該以什麼基礎？根據這個基礎準備，啊開始去學，耶正確的修止的方法，現在先說這個基礎。

【入行論云：「當知具止觀，能摧諸煩惱，故應先求止，不貪世修成。」故當先求修止。復應先備修止資糧。】

啊前面先引一段論啊！來告訴我們策勵我們，說，你具足了這個二樣東西，你就能夠摧伏一切煩惱，實際上處處地方提醒我們，我們要解決痛苦，痛苦的根本在這裡－－煩惱，要想解除煩惱必定要學止觀，要學止觀啊先要學止，依止起觀，那麼現在要學止應該怎麼辦呢？你一定啊！對世間的這些東西啊！不要被他所轉，所以啊一定要離欲不貪世，對世間你有一點染著的話，對不起，沒有用，啊！所以啊一定要不貪世間的一切，那個時候止就修成，修成了止，由止修觀，止觀成就，煩惱破除，得解脫，所以這個地方啊，先要修止。那麼修止先要具備的資糧條件是什麼？也是引那個論。

【如莊嚴經論云：「具慧修行境，謂易得善處，善地及善友，瑜伽安樂具。」】

五樣東西，他下面說這個那五樣：

【易得謂易得衣食等順緣。】

這是第一個，就是雖然我們修行，修行的的確確還要吃、還要住等等啊，如果說：為什麼要易得呢？如果你一天到晚你忙這個東西的話，就像作生意人一天到晚忙這個，忙完了以後啊，唉！忙了一天，到了晚上嘛吃穿好了，睡覺，明天再去忙，這個沒有用。現在我們不是，那很容易得到，得到了以後呢，因為容易得到，所以你全部精神啊，可以貫注在這裡，專門學這個。第二：

【善處】

就是指住的地方，還要好。

【謂無猛獸怨魔等惱害。】

如果有這些惱害也不行。

【善地謂不引生疾病。】

這樣，有很多地方，比如這地方太潮溼，這地方太熱或者這地方只有什麼，噢！這個不行，啊！第四：

【善友謂具如法良友。】

這個很重要，很重要，這個善知識有??????????二種，上面是尊長教導你的，下面是同修乃至於護持你的，第五：

【瑜伽安樂具謂遠離喧鬧。是謂隨順處所。】

最後呢？就是你真正修瑜伽，修定的時候啊！相應的這些東西，這個要包括什麼？遠離熱鬧。所以真正學定，一定是為什麼要離開這個塵世，在塵世當中，絕無可能，絕無可能啊！隨順於修法相應的這種地方，除了這個以外，他下面特別說明！

【修止之人，復須少欲，不求眾多上妙飲食等，略有粗劣便能知足。】

要少欲知足。這個欲望是愈少愈好，愈少愈好，所以啊！我們必定要了解的這個事情，要知足。這個說的很清楚，很清楚，你稍微一點粗劣的就能知足，所以這是為什麼啊，我們真正來修學佛法，千萬不可以啊！噢喲！說現在的營養學怎麼講，噢喲又要什麼這個蛋白質，又要什麼啊，又要維他命一大堆，啊這個不要，的的確確的，如果說啊，你不學定，那個是需要，那個你要靠那個身體嘛，你真正如果學定，一旦引發了身心輕安的話，那個身體的話那簡直是啊，你以最簡單去都能維持他，啊！不要說以前古代的我們想迦葉頭陀，乃至於我們看歷史上，眼前我周圍有好幾個人啊，那還沒有得到根本定喔，噢！以前我們一起啊！我還記那個事情已經十幾年以前了。那有一個同修，他後來得到了慢慢慢慢啊！學成功了。嗯！早晨吃過了這個一點稀飯，然後坐上去，平常吃半碗稀飯就夠了，噢平常啊跟我們也是一樣，那個缽啊滿滿的一缽還不夠啊！他到後來慢慢慢慢的學，學了成功，學了成功以後，沒有還沒得根本定，那在這種情況之下只是欲界定而已，最多是未到地定，早晨一坐，嗯！張開眼睛來，下午天已經都黑了，那時候他自己啊！就無比的輕安，你稍微多一點啊！這裝的滿滿的一碗，他只吃半碗，為什麼啊！吃得多了以後，唉呀！這身體是粗重，那感覺得不舒服啊！這一點點就夠了，就這樣，然後呢？那個衣服等等都不要了，嘿那時候我們住在南部啊！天氣熱的個不得了，我在那個地方老冒汗，他頭頂上面還戴了個帽子，是個毛線帽，而冬天冷的個要命，他仍舊那麼一件衣服。妙了，是，得到了那個時候是有這樣的，可是啊！沒有得到之前的話，你要下苦功哦！所以如果說，你不能放棄世間這種東西，你不能少欲知足的話，這些東西永遠只是看天上人造衛星，只有你羨慕的份，所以這為什麼我們修學佛法之前一定要先懂得這個道理，然後呢？策發那個勝解，說他殊勝的好處，然後呢？說沒有得到的這個絕大的過患，你一定要啊先透過你的思惟、觀察內心當中生起那時候才不會啊！眼前小小境界所轉，否則的儘管怎麼，到那時候你說的唉呀！道理一大堆不得了啊！說了一大堆的道理，喔喲修行修行，弄了半天這樣的話，萬一生了病怎麼辦？對呀，那到那時候想是啊！要叫你這樣的話叫你放手一點，生了病大家來指責你啊！好好好那種種的藉口啊！先把自己保護的啊，保護得牢牢的，把那個自己的監牢那個鐵門啊，是說還唯恐少木頭的還不夠還嫌鐵，鐵的有了鐵條豎的不夠還要橫、橫的不夠還要加豎，封的封死在這裡，牢牢覺得很安全啊！就是這樣一件事情，啊！所以在這個地方啊！沒有第二條路。第一個要得正知見，然後呢？要如理思惟、觀察，要產生勝解，到那時候自然而然啊！你會一步一步的深入，一步

【復不營商謀利，棄拾醫卜等雜務，及與他人往還之因緣。】

這個很容易懂，這前面二個還是容易啊！營商謀利、棄拾醫卜等雜物，及世間一切雜物，還要他人往返因緣，這個記住啊！自未調伏而能調伏他者無有是處啊！你牢牢記住這句話的話，跟別人的往返因緣你自然斷得掉，否則的話唉呀牽絲藤一大堆，這個也不好意思，那個也少不了，這個也什麼，那個也什麼，唉！要怎麼辦呢？

【嚴持所受淨戒。】

對於淨戒啊要嚴持。

【思維諸欲過患與無常等理。】

這樣的思惟自自然行。

【具備如是止資糧已，於安樂座端身正坐，足結跏趺，雙手定印，先調息等。如是所說加行六法，及下士中士法皆應先修。尤應善修大菩提心。】

那個就是前面的基礎，前面說過了，你沒有這個基礎的話，不行，所以另外一個人啊！如失壞止資糧，就是說如果這個前面的基礎不修，你就算坐上一千年沒有用，而現在不是不會修，你根本的基礎都沒有，大家說啊呀我要學定啊！那個是真是啊！痴人說夢啊，所以下面的我們明天再說。

前一頁(142b) [143a] 下一頁 (143b)


菩提道次第廣論講記 第143卷 B面

日常法師

今天請翻到本論，菩提道次第廣論後面的附錄，第五百六十二頁，這是這個，這是嗯簡略地說明，啊略論當中止觀二法當中，那麼關於為什麼要特別講止觀的道理，以及先講止，那麼要止就是學定，那個定一定要定的資糧啊，沒有定的資糧那不可能，換句話說就是你必定要有這樣相應的因，那麼才能夠感得相應的果，這個講起來，啊道理啊好像兩句話就簡單的交待清楚，真的修起來非常不簡單，真的修起來非常不簡單，我們現在通常啊！有兩類人說過猶不及，大部份人呢？不及，唉啊！說這個東西啊！我們怎麼可能啊！啊我們是不行啊！對在家人來說，以現在的情勢，這個也倒是事實，以現在，現在一般的在家人，要想學止很難，那不是不可能，很難，但是對出家人來說，這個並不是不可能，你祇要肯如理地去做的話一定做得到，那麼這個條件是什麼呢？就是前面那些，你必定要深深的照著這個前面這個道前基礎，共下、共中這個兩部份，如果對這個兩樣東西你能夠善巧了，前面所說的少欲知足等等，你的的確確能夠做到了，那麼學定不難啊，因為共下、共中的告訴你現法固然很快地過去，使得你啊！對他不但一無貪著，而且會唉！感到恐佈、害怕，然後呢？就算求後法，你也了解它不究竟，一樣地那個時候自然而然啊！你祇有一條路全部精神去修持，那個時候你有了這個前面的推動的力量，按照著修持的次第－－學戒？那個時候啊！一方面嘛！你的行為啊！慢慢慢慢的調柔、相應，一方面由於學戒的正見的提持，這個實際上也是調練你的心，所以我們必定要了解它戒的真正的定義，調這個，那個時候你坐下來學定的話，很容易！很容易！這樣！啊所以在這一點啊！我們不必害怕，但是也不要狂妄啊，狂妄的人，現在我們通常大部份念佛的人哪，是屬於前一類，學禪的人，往往是容易偏於後一類，不是說這兩類人都是這樣喔！比較起來，比較起來，所以念佛的人，覺得唉呀我不行啊！就這樣，那麼祇有啊說念念啊！那因為這個心裡邊啊！所以啊它先已經擋住了自己了，不要說正規的念佛，實際上，它這個前面的準備什麼等，一碰到；真正要如理修學啊！他自己先把這種概念擋在那裡，結果呢？就這麼簡單的修學的方法，他也摸不透，也沒辦法進去；而狂妄的人是這樣，啊看見那個禪啊是這個樣的，他總覺得一步登天，啊這個東西祇要一來的話，這樣弄的話，就不是簡單了嘛！那個時候我們要了解，你真正看那個禪師，啊不管你學哪一個，它當初開始學的時候，那個精神啊！絕對不像我們現在這樣的，然後我們常常舉那個例子，譬如說，說牛頭法融乃至於近代的虛雲老和尚，乃至於憨山大師遇見的那個人，他在山裡邊幾十年，沒有一個人講話，你不管你去了以後，他絕對不會跟你啊說一句話，除非看見你相應了，換句話說，他心裡上面啊這個遠離少欲知足啊！說我們現在這種情況，這個也放不下，那個也放不下唉呀，那像個大，那個大草包一樣，什麼東西都是這樣，然後呢？因為這樣的，所以狂妄得不得了，自己覺得耶這個就行。那個啊！是沒有真正了解，根本沒有衡量一下自己的內情啊，沒有衡量一下內情，這個我們決定應該了解的，也許有人說耶那個古德們不是三言兩句就開了！就通了嘛！啊如果就這一點來看的話，我已經說過很多次那個比喻，不必再說了，啊，不必再說了，說你真正的如法行持的人，他一定是什麼呢？一定有這個先決條件，我為什麼要講那個呢，就是那個，就是做任何任何一樣事情，你必定要仔細地了解他的因果的必然關係，啊通常我們啊！因為啊不善於學，一種

【卯二正行分二，初明住心之所緣，二明如何修住心。】

先呢？就是說當然我們要學定的時候，那個定的對象譬如說，你啊念佛，那麼你所念的是佛，你數息，那麼你心所專注的就是息，啊乃至於五停心觀當中白骨觀啊等等，所以你啊所觀的所緣的對象是什麼？那麼這個選好了以後，進一步根據我所緣的，怎麼樣使能緣之心安住在所緣之境上面，產生那個新的啊奢摩他功效就是得定，那麼這個總明所緣當中又分兩個啊。明住心所緣分兩個。

【初又分二，巳初總明所緣，巳二此處所緣。】

那麼先把我們應該觀的緣的對象啊，整個的說明，其次，現在我們這個地方，要修些什麼？

【今初，總有四種所緣，謂周偏所緣，淨行所緣，善巧所緣，淨惑所緣。】

總共有四種，下面這四樣，這四樣因為下面會解釋，所以我們祇要了解這個名詞，其實這個裡邊，啊第一個周偏所緣啊！就是整個的，他並沒有說，就是我們整個的你所要我們緣的對象，就是觀之境，所觀之境啊！周偏圓滿的，不外乎這些，那個那一些呢？就是下面這幾樣，啊下面這幾樣，那麼這個為什麼別立名詞呢？是的，他這個因為內涵啊分類的不同，我們祇要看下去就知道了，初中就周偏所緣分四。

【初中有四，謂有分別影像，無分別影像，事邊際性，所作成辦。】

那個四樣東西我們要看看下面的解釋。

【就能緣心安立二種影像。】

形像，啊就說我們能緣的心，去緣那個對象的時候，實際上啊！是譬如說我們看一

【初謂有觀察分別之毘缽舍那所緣。】

這個叫有分別影像，啊這個毘缽舍那是觀，啊，這個雖然是個影像，但是哪，你去分別觀察的這種叫做毘缽舍那，叫做觀；還有一種什麼是無分別呢？就是啊止，這個止是看了以後，使得它安住，內心產生這個影像啊不動，不去分別它，這叫無分別形像，那個是，是止所緣的奢摩他所緣，譬如說我們現在，修念佛三昧，剛開始的時候，你把外面的形相要看，看完了以後安住在上面，使得內心產生這個形像，內心產生了這個形像以後啊！那個時候，這個形像不動他，一直等到觀起來，觀得見，很穩固，那個時候不必去分別，就是你開一眼閉一眼，看見那個佛一直在你眼前，就是這樣，所以不必分別的，那麼有分別奢摩他呢？那就是觀，現在平常啊！好像我們啊不大這個理解到，實際上呢？禪哪就是這個，他也是個觀，不過他不是觀一個顯見的，是一個名言的，啊這個我們所以說的表義啊，有顯見的，有名言的。什麼解釋顯見的，一個境相，一個樣子，那個另外一種的意義，就是啊所以這個禪啊看！念佛的是誰，說那一個在念佛啊！這萬法歸一，一歸何處啊！他要找啊！不斷的去尋、去伺，找那個東西在那裡啊！這個叫做分別觀察這個東西，實際上呢？這個一定在定當中，啊所以那個禪啊！也就決定不會超過這個裡邊。所以我們如果真的懂得的話，教內，教內教外的話，真正的原則通通在這個裡頭，而不過呢？這有一點要說明喔，所謂稱為教外別傳的話，那是它這個根性有一種特別的，所你不必跟它細講道理，現在我們是講完了道理照著去做，像工程師一樣，有很多人你不必講道理，你告訴他就這麼做，耶他信得過你就這麼做，還是可以得到同樣的好處的，但是呢？所用的方法的內容，卻是千真萬確完全一模一樣，完全一模一樣，就是這樣，不過呢？就是所對根性的不同，所以佛說得很清楚，因為根性的不同，他用的方法是有差別，可是所對治的內容卻是一個，煩惱嘛，所以煩惱障、所知障，解決了最後的結果也是一個，佛的法身嘛，所以十方一切佛是共同一法身，這個我們應該了解的，那麼下面所云：

【言影像者，謂非所緣之自相實體，乃是心中所現之影像耳。】

剛才說過了。

【第三是就所緣境安立。】

嗯那兩樣東西剛才說。不是說我們所緣的實體，而是說我們能緣的心上面啊！在心上面依現起的形像，第三呢？是看我們所看的對象，叫事邊際，那所緣的事。

【如思維於五蘊中總攝一切有為法，於四諦中總攝一切取捨所知，即於彼中數量決定，是謂盡所有邊際性。】

什麼叫事邊際性呢？就這樣，說就說這一個所緣的事情，從所緣的事情方面來說的，邊際就是那到周界，那把你要看的這件事情，從它的著眼點、最細的地方到它的整個的範圍這個裡邊，我譬如說，我們現在啊思惟五蘊，說一切有為法，哪些有為法呢？從眼前的開始，包含了所有一切，那個叫有為法，我們可以拿五樣東西，五個大類，分成五個項目含攝無餘，那五樣？五蘊，色蘊就是我們眼睛看得見的，外色、內色等等，色法就是，然後呢？識心二法，心又細分成共受想行識等等，這樣，那麼於四諦中總攝一切取捨所知，對於這個所，外面一切的法不管是有為、無為，那一個是對如理，那一個是不對非理，啊應該取如理的、捨非理的，那麼這個道理啊！在四諦當中啊！含攝無餘。曉得狹的是小乘，究竟圓滿的是大乘，還是不外乎這四個樣東西，那麼就在這個當中能夠數量決定，啊不，數跟量，換句話說，它整個的內涵啊！能夠究竟圓滿一無所遺，而如理如量的去觀察，那麼這個叫什麼？盡所有邊際性，啊這個叫做盡所有邊際性，實際上呢？我們哪通常說的，叫什麼？叫盡所有性，盡所有性，那麼性宗，尤其天台，另外一個叫俗諦，啊俗諦，緣起而所現的現象，另外呢？

【如思維諸法本性如是，更無他性，是謂如所有邊際性。】

耶這個萬事萬物不管是以五蘊所說的有為來說，一切我們所知的取捨來說，乃至於包總括有為、無為的就是十二處、十八界來說，它所有的一切的那些法，他那個法的法性，根本的本質怎麼樣了呢？喔！原來這個根本的本質是這個樣的，那這絕對沒有例外的，就這個樣，他那個本質就這樣，更無他性，實際上呢？這個一切法的這個本性如是，這個本性什麼？就是空性，這個叫做如所有邊際性，啊所以天台所立的就是真諦，耶真的勝義，這樣，那麼這一個叫做事邊際性，這個是法相上頭的所用的，耶！談起那個法相啊！這個我們要了解喔！唯識跟法相啊，通常啊都是好像唯識家說唯識法相，實際上這個我們要了解喔！你真正要學唯識宗的話，那麼固然唯識法相一定要了解，說凡是修學佛法學教的，法相非懂不可，你唯識可以不必很精，這法相不能不精，然後呢？如果你講自己修持，可以不要，啊尤其是教外別傳啊！這個宗下他你當下能見到了本性，因為他第一步所??要見到，就是如所有性，那其他的慢慢的來，啊就他自，自行來說，要化他的話，對不起，那個法相還是非通不可，因為你了解了形相，知道了所用的世間的名句，然後可以告訴別人，否則你自己懂了，你說不上來，你又如何利益他去呢？所以這個法相跟唯識啊！這實際上細說的是兩件事情哦，啊那麼通常呢？因為唯識的話，他的的確確從細部上，所以這個法相不透唯識絕對不可能進，但是實際上，另外一方面來說，學教的如果你不了法相的話，一樣的這個教義根本學不通的，不過我們學教的人，啊廣泛的來說學教的人啊！不應該用唯識的法相，因為唯識一家的法相，他把那法相啊用唯識的眼光來去解釋他的，這個時候有一點的問題，我隨便舉個例子來說，譬如我們講一個尺，那個尺，當然我們曉得這是衡量長度的一個標準，啊這個標準你在我們這裡說，我們是有的說啊我們用的我們的尺，啊以前的老法裏面叫老尺，那麼在這個地方啊！後來因為啊日本人來了以後叫它台尺，實際上這個台尺就是中國的老法，我們以前小的時候叫老尺，啊後來剛來的時候，聽見說台尺，這個台尺怎麼一回事情，啊後來才曉得原來這樣，那麼後來呢？叫市尺，現在叫做公尺，這個是我們中國人用的尺，然後呢？耶英國人用的耶另外一個英呎，法國人用的另外一種尺那沒關係，我們了解，可是如果用唯識的觀點來說的話，那他是，他是以他這一個立場來看的，譬如說，我們說我們現在這裡英國人，他就是講的呎就是英呎，這個廣義一定哪能夠含攝所有的狹義，但是呢？如果用狹義所謂以偏概全，這是一個錯誤的，懂不懂？啊平常我們常常說的，拿了一粒麥，說一切的穀，麥是不是穀子，對的，乃至於我們說，我是不是人，啊我是人，所以人必須是我，人如果必須是我，那你們是什麼？你們都不是了，啊這個概念我們要知道喔！所以我剛才說的，這個當我們正式學的時候啊！以後學的時候，這個我們應該了解了，我倒不是一定說這個地方啊，說不，不要唯識，是因為佛法這個東西，畢竟他說了八萬四千法門，各有他所對治的根性，啊就是說你學唯識來說的話，假定你開始對這個法相的了解啊！你先了解它的總相，啊然後呢？你說用在唯識上面怎麼解釋，那個時候，你比較更容易客觀，更容易把握得住佛法的完整性，要不然哪就像近代有一類人，有一類哦不是全部喔！往往啊！是拿他學的排斥別人，這個是必然會產生的，必然會產生的，耶平常我們這樣的話，就是說像我們小孩子一樣，小孩子啊！就是一個人，就說我們覺得這個，那天經地義的，別人不是，我們常常有這個爭論就是這樣，他以他的概念當中的這個名詞，譬如我們剛才說的一尺，我們大人當然曉得喔！原來這個尺啊，英國嘛有英呎，啊中國嘛有中國的中呎，日本有日呎，那小孩子的話，只曉得我們的尺嘛就這樣，這麼長，他那個尺這麼長，啊不對、不對，就兩個人吵得天翻地覆，其實那完全多餘的嘛！所以我特別要說明這一點啊！啊這個是我們哪常犯的毛病，佛法本來拿這個東西來幫助我們解決的，我們不得善巧啊！把這個東西，把我們愈學愈綑死，這個地方也順便一提，啊有講到那個名詞的時候，那麼第四啊，第四所作成辦，那個是就：

【第四是所修果安立。】

啊你要做的事情啊！耶都成就了。

【謂由多修止觀之力，便能引生輕安等，成辦所作之果。】

啊這個四個，名叫周偏所緣，那麼？實際上呢？下面看啊！

【謂此四種，非離下諸所緣別有異體，復能偏彼一切所緣也。】

這四樣東西原來啊，那並不是離開下面，下面就是前面剛才說的，這四個名詞當中，淨行所緣、淨惑所緣、善巧所緣，並不離開那些，啊這樣，只是說就他那個觀察的時候的內涵，就他的學的時候的內容來說明，至於說真正學的時候，還是就下面這幾樣東西，而實際上呢？這也包含了一切我們所修學的時候，能緣之心，換句話說，我們的心啊所緣的境，第二那麼其次解釋下面三個。

【第二淨行所緣有五」那個呢？「謂多貪者緣不淨，多瞋者緣慈悲，多癡者緣十二因緣，多慢者緣界差別，多尋伺者緣出入息。】

這個我們啊平常都是啊！觀很聽得習慣的，實際上真正修的時候啊！他每一樣東西有它很重要的特質在，非常重要的特質在，所以現在這個地方呢？我們哪只是一個簡單的概念，同樣我也說明，現在這裡，只是一個簡單的概念，別以為學了以後，你就根據這個可以啊學的得定，很多人有善根的，乃至於這個都不要他都可以，啊再不然的話呢？他有善根雖然夠，可是啊！還差一點，那麼學了這個的確也很快相應，是一般人來說，基礎沒有的話，就算這個聽懂了不行，啊他非要仗廣論上面所說的內容，而廣論上面的內容懂了夠嗎？耶你還要看你有沒有基礎，喔你有了這個基礎，然後把廣論上面所說的那個這樣做上去，那是一定成功的。

前一頁(143a) [143b] 下一頁 (144a)


菩提道次第廣論講記 第144卷 A面

日常法師

上面所說的那個，這樣做上去，那是一定成功的，那麼這個是淨行所緣。

【第三善巧所緣亦有五，謂善巧??色等五蘊，眼界等十八界，眼處等十二處，無明等十二緣起。】

平常我們哪，修學佛法當中，不外五蘊，啊，然後呢六處，或者是再加上內、外六處的十二處、十八界等等，就是把我們一切的有為無為法，不同的分類的開合，那麼它為什麼要這樣的不同去開合它呢，那個有個原因，佛說法，無非是對治我們眾生的習氣，啊，那麼有的眾生啊，在心、色兩法當中，對於這個色法的這個執著，或者愚痴比較重，那麼，就色法比較偏重一點、如果心法的比較重，那麼，就心法是特別偏重一點，所以心法的障礙比較大的，它就說五蘊；色法，總說一個色字，就夠了，下面呢，心法就開為啊，受、想、行、識、然後這個裡邊，又說心王、心所等等這樣，那麼如果呢，這是略的，再不然就變成六入，啊，或者叫六處，眼、耳、鼻、舌、身、意、色、聲、香、味、觸、法，哪，那個是對色法開的比較廣，而心法比較略的，那麼最廣泛的十八界，那個所以這樣說明的話，只有一個目的，就是針對著我們什麼毛病，他就用什麼藥，啊，這個我們應該了解的，它的總共的目的是絕對沒有差別，治我們眾生的－－兩種病，煩惱障、所知障、人法我執，如此而已，那麼，從這些前面的色心的開合不同上頭說的，乃至於下面：

【從善業生可愛果為處。】

有的時候，我們叫是處，這個就對的。

【從不善業不生可愛果為非處。】

你要求可愛果，而造不善業，對不起，無有是處，所以啊，只有佛才徹底了解，說是處，非處之立，這個是第三，最後呢。

【第四淨惑所緣有二。】

啊，惑是迷惑，換句話說這地方的惑，就是指愚痴、無明，那麼有兩種。

【謂從欲界至無所有，觀察下地粗相，上地淨相，暫伏煩惱種子。】

哪兩種呢？有一種呢，把那個惑、煩惱，惑的另外一個名叫煩惱，就是無明，暫時把它降伏，這個什麼呢？就是我們平常的四禪八定，那麼，這個修法的時候呢，就觀下面這個粗鄙、可惡、可厭、可怕、厭惡、厭攝，然後呢，一心修學上面的，使得上面旳啊，清淨的相引誘你，這個也是一樣的，它每一個地方都是這樣的，了解下面的，我們啊，這一件事情的過患，策發你的大厭離心，了解你所追求的，這樣的可愛，策發你的好樂心，一個背一個推，然後呢，這個力量，使得你啊，正式在行持當中，對平常眼前難捨的能捨掉，那麼對你追求的難行的能行持，那個時候，一步一步上去，那個還是世間上的哦，所以這個地方注意哦，我前面說那個，為什麼要那個基礎呢，也就是說，平常我們不要說，唉呀！聽懂了一點點，在知見上面，或者情緒上面聽見了，唉呀！你所歡喜的，就說我要這個去，這個沒有用，你一定要把你所要追求的內容要了解，那個時候一定要把眼前難捨的那種執著啊要放掉，而這個真正的說起來，這個難捨的執著不在外頭，就實說來啊，這個啊，這個還在裡邊，就是自己的內心，或者有很多人啊，習性強的，唉呀！對這個暖暖的習氣，放不下；有很多人知見強的，哦！自個兒自以為了不起，你如果這一個內心當中，這一個概念啊，不認識的話，根本「捨」都談不到，認識了以後，才要有決心捨掉它，捨掉它的方法，還是在這個，曉得這個過患，所以剛才說，有很多人學了以後，自己覺得懂的很多，對不起，那實在是啊，他是一個越學越錯，要真正懂了以後，曉得，啊，原來這個東西，有這麼大的大禍害啊，我的毛病就害在這地方，所以這個原則上面呀，告訴我們啊，是攢木取火一樣，啊，你還是兩樣東西轉，轉得木頭出了火了，最後呢，火燒起來，把木頭燒得乾淨，好，火滅煙飛，沒有了，就是這樣啊！就在我們知見上頭，認識它知見的錯誤，然後呢找到對治它的最後的，最後呢，耶，用這個法門，把我們知見也好，情緒也好，徹底的把它淨除乾淨，這個是我們必定要知道的，所以它說，對下面的粗相啊，要捨棄，不要說我們欲界地的這個一無可取，乃至於得到了根本定以後，它繼續上去，也是一樣的，啊，說那下地的定啊，唉呀！那是毫無意思啊，他還是把它看成功非常可厭的，非常可厭的，捨離掉，那個時候啊，你才能夠上得去，那麼，這個是，這是暫伏就是了，下面呢，真正的佛法，要想跳出世間的，那個是要永斷這個煩惱的種子，那要修什麼？要：

【及修無常等四諦十六行相」那才能得「永斷煩惱種子。】

啊，這個四諦十六行相啊，我想啊，大部份同學啊，耶，我想不一定大部份同學，有少數同學聽說過，我再說一下，四諦就是苦、集、滅、道四諦，那麼每一諦當中，有四個行相，苦是啊無常、苦、空、無我，集是因、集、生、緣，然後呢，滅是滅、盡、妙、離，道是道、如、行、出，平常容或我們懂，那麼，這個每一個諦當中的四樣東西是什麼意思呢？那麼這個地方，我也是跟大家做一個最簡單的說明，我們總說起來，說苦，那麼為什麼這是苦呢？正觀的時候，不是說那個苦，明明這是快樂的，你怎麼又說它是苦呢，有很多是根本是不苦不樂，你怎麼又說它是苦呢？耶，所以啊，這個時候有它的內涵的??，所以原來我們眼前的一切，這個有為法啊，都是無常的，啊，我們總覺安全可靠的，它沒常相可得，粗的來說，剎那壞滅，永遠在那，細的來說啊，它沒有它的這個真實的常，根本的安住，這樣，所以叫無常，因為無常所以苦，苦的嘛，固然是苦，快樂的呢？無常，壞的也是苦啊，行的呢！就是雖然現在呢，不苦不樂，因為它沒有常的繼續下去，有苦啊，總是你不能保任它呢，啊，所以說苦，對我們一般來說的話，我們都要把握得住，有那個，可是這個東西，偏偏就又無常的，因為無常啊，所以苦，因為苦嘛，所以這個東西啊，為什麼？原來這東西空，假如真的有個常性的話，再繼續的常的，那實在的，既然是不斷的在那兒，你真正的觀，沒有真實的內涵在，一切東西，都在那兒變化波譎當中，從這個裡邊，你原來發現啊，有，有什麼因緣呢？它會變化，那由於啊，這個這樣的因，所以啊，感得那樣的果，這個因是這樣的，所以，果必然也是如此－－空，這個裏邊也找不到，實實在在的一個實有的東西，對我們來說，我們把它看作我，沒有這個，這個是觀無常的內容。那麼集諦呢？就是為什麼有這個苦的呢？苦的因在那裡呢？所以集諦，所以叫因集緣生，啊，那個因集緣生啊，前面就講過了，因，那就是說，什麼造的一個主因，那是無明、行，那麼，這個主因啊，由於啊招感、由於在增長，然後呢，造作這個業的關係啊，能夠啊，將來集起種種的這個業，而感得將來向前流轉的生，那麼生完了以後呢，對不起，它生完了以後，它要滅，而且會繼續的攝受種種的這個因啊，繼續的使那個生死流轉的，這個叫緣，所以因集生緣，不過，這個因集生緣，我在講前面的這個十二因緣當中的話，我把那個緣擺在生的前面講，這它有個道理的，啊，它有個道理，就是前面我講那個十二因緣當中啊，十二因緣通常是三，三世兩重因果講，但是呢，我們在運用上面，當下一生，一念上面講，所以把那個次序顛倒，不是次序顛倒，我們要活用它，那表示任何一法，從這一生到下一生，乃至於從這一件事情，到前面推演，乃至於一念前面生起的關係，你了解它生起的必然因緣，啊，這個是這樣，啊，這個對我們修學是極端重要，極端重要，那麼，什麼是滅盡妙離呢，說既然世間的一切現象都是苦，為什麼苦啊！那因為啊，這個有為法是由於這樣的因緣，所招集感得的，現在我們哪，看看有沒有辦法，能夠從這地方跳出來，跳出那苦，說要跳出苦，要找到苦的因，那麼把那個苦的因，如果是你如理的能夠把它消滅掉，把那個集諦，真正的能夠徹底的滅掉了以後，那，那個苦啊，就盡息了，所以叫滅盡，那個時候這個東西才是妙的，現在我們眼前的世間的一切啊，那是毫無意思，毫無意思，所以說滅盡妙，那個時候，你得到這個是永遠真正的出離了，這個生死輪迴的痛苦，這個是滅諦的真正的現象啊，滅是，滅，它指什麼？滅這個集，換句話說，因滅則果滅，啊，這個是遺教經上，千言萬語說來說去，就是這個，那麼，所以滅這個因的話，果也滅，果滅的話呢，那就不苦，盡息一切之苦，這個才是真正妙的，那個才是真正出離，那麼你要走這個，怎麼辦呢？要走那個道，啊，這個是啊，真實之道，耶，這個道啊，是什麼？是真如之心，不是虛假的，那麼以這樣的行持，才能夠達到自利出離的結果，這個就是道諦真正的內涵，所以這個四諦、每一個行相，有它這個，那麼粗淺的來說，你了解了這些的話，喔，原來這樣，這四個字每一個有它特別的內涵，所以我們正學的時候，為什麼，二乘哪，說觀四諦十六行相，就是你如實的照著這個次第去正觀，當然這個正觀，一定經過戒定，那個時候啊，你能夠啊，如理的去觀的話，一定感得這個圓滿的果報，這是我們了解的，這樣一來的話，就把那個煩惱的種子啊，永遠斷除，永遠斷除。也許大家談到這個地方，

【巳二此處所緣」什麼？「三摩地王經云：「佛身如金色，相好最端嚴，菩薩應緣彼，心轉修正定。」】

我們要念佛、緣佛啊，引經上面，這個告訴我們，哪、你要看那個佛的身這樣的，就是我們現在念佛的前面的幾句偈子，不過我們現在念的是念狹義的、一個佛，阿彌陀佛，身金色，還是一樣，如果你真的了解阿彌陀佛的內容，這一個就代表了廣義的，說無量光、無量壽，無量光、無量壽是什麼？智慧、福德無量，沒有一

【由緣佛身持心，即是念佛生廣大福。】

進一步，你能夠這樣的觀想的修，來持安住在這個佛上頭的話，這個他就是念佛，真正的廣念佛是這樣的，廣義的念佛法門當中呢，一個有持名、有觀想、有觀相，乃至於由此而進入實相，而且還有一個特別好處，你看別的啊，他有專門的對治，這個地方啊，一般的定，有對治散亂的功效，還有呢，特別的對治，譬如說，對貪心，那麼不淨觀能對治不淨，但是不能對治其他的，這個念佛呢，除了散亂以外，他還有一個能夠生廣大的福德，所以，這一個是所有其他的學定當中沒有的，大智度論上面也特別強調，特別強調，所以，除非是我們有很粗猛的現行煩惱，這種現行煩惱，你不降服的話，你沒辦法學定，那麼就在那五停心觀當中，選跟你相應的粗猛煩惱，否則一般剛開始??學的時候，這個念佛觀是最殊勝，原因，因為一方面能夠得定，對治我們的散亂，一方面能夠生廣大的福德，這是非常重要的，你有了這個福德以後啊，下面這個智慧，就可以開發，進程快速。

【若佛身相明了堅固，可作禮拜供養發願懺悔等修集資糧，淨治罪障之田。】

哦，有這麼多好處啊，看起來了以後，然後你觀起來了以後，那個時候你所謂歸依啊、禮拜啊、供養啊、發願啊，種種的積聚資糧、淨除罪障，最好的，啊，這一個，一種方法，所以它是殊勝的不得了。

【臨命終時不失佛念。】

乃至於臨終時你不失念佛，如果說，我們要修求去往生的話，那百分之百的去，百分之百去，而且品位很高，這樣，實際上呢，這方法並不難，這是千真萬確的，所以為什麼我前面一再跟大家說，不要怕，也不要狂，你只要肯照著這個次第上去，無有不得者。

【若修密法尤與修天瑜珈相順，利益極多。】

啊，凡是修密法的人啊，更是學這一個念佛啊，跟我們學密教當中的天瑜珈，這個天啊，不是天上的天，第一義天，這個在講到後面，再詳細說，其實實際上我在前面剛開始的時候啊，曾經也講過啊，實際上講過，因為真正一些佛菩薩的報身相，都是啊，現的是天相，天身相，不是人間相，實際上，比天上還不曉得莊嚴多少倍啊，莊嚴多少倍，在我們六界當中，只有天，勉勉強強堪與相比擬，它這個利益非常多。

【故當以佛身作所緣境也。】

那麼，我們現在修的時候呢，就是這樣修。

【此所緣境復有二取法，謂由心新想，及於原有佛像想令明顯。】

那麼，修的時候有兩種方法，一個呢，我自己心裡面先新的，先想出來，想了去想，那麼，還有一種呢，原有的佛像上面使它明顯，啊！

【前者益大，後者通顯密乘，今如後修。】

這個前面，這個利益非常非常大，後者呢，當然也有利益，而且呢，後者跟顯教也通，密教也通，現在我們這裡來修習後者，那麼，這個前後呢，我要說一下，在我們想起來，好像這兩個都，都由心裡面新想的嘛，是的，可是前者心想的，譬如說十六觀經上面，叫我們觀什麼？觀白毫相，耶，那個白毫到底怎麼樣子，你也從來沒看見過，它也告訴你，這個白毫，怎麼樣的，在眉間有這麼個地方，宛轉右旋，這樣，然後呢，你觀那一個，是這樣，那麼，後者呢，不，就是你先啊，對眼前你所要緣的，同樣的此如說阿彌陀佛啊，這畫像這樣，所以啊，現在我們看了這樣的想法，那麼尤其是密教當中，密教當中的本尊觀啊，它一定是，所以他那個壇城畫得很好，然後呢，你每一個地方，哦，那這個密教常中的觀起來，非常的細密喔，乃至於每一個地方啊，平常呢，也許你們沒大注意一般的，哦，那個忿怒尊啊，那個手腳等等，譬如說我們講的那千手觀音，啊，一千個，每一個手上、拿的東西，還有不但拿的東西，這個手指啊，這一節什麼顏色，那一地方什麼顏色，那地方什麼顏色，沒有一個地方不能含糊的啊，這樣，啊，所以，現在呢，這地方特別先講一下後面這個，假定我們來說的話，當然，我們就是阿彌陀佛像，啊，當然，你可以不一定唸阿彌陀佛，觀阿彌陀佛，其他的也是一樣。

【先當求一個莊嚴的佛像若繪若鑄。】

這個是畫的也好，然後呢，鑄的也好。

【數數觀察善取其相。】

不斷的，對著它，能夠啊，唉！看得很清楚。

【作意思維令心中現。】

那個時候，你看清楚了以後，閉上眼睛，這個所看的相啊，現在心裡面。

【此復當作真佛身想，不應作繪鑄之像想。】

此復當作真佛身想，不應作繪鑄之像想。

前一頁(143b) [144a] 下一頁 (144b)


菩提道次第廣論講記 第144卷 B面

日常法師

此復當作真佛身想，不應作繪鑄之像想。這個要注意的。

【惟當於一所緣令心堅住，不可改換眾多異類所緣。】

這也是另外一個重要的，所以我們一旦選定了以後啊！那就是這個，而且這個使得心啊！要堅固不要換，這個在前面講正修的時候說得清楚，在你沒有修的之前，你一定要廣泛的找種種的根據，對於你所修學的這個內涵有個確定的認識，次第步驟等等，到那時候啊！這樣去，那麼開始的時候。

【先令身相粗分略為明顯，即應專一而修。】

不是說你一開頭的時候，相觀得很細，開始的時候，是，你先取這個相，然後呢閉上眼睛以後，開上眼睛，咦！咦！大概的約略的影子，有了這個影子了，就安住在這個上頭，令之模糊了再來，乃至於剛開始影子都沒有，怎麼辦呢？就是你心裡面就想，覺得我現在這個心啊！有個佛像，然後就想這個，過了一下，那個心識又亂了，那麼你又把它收回來，再這個樣，所以啊！主要的我們瞭解啊！定這個什麼？不是定外面的東西，使得我們內心這個散亂??啊！慢慢的能夠如我們心意所要的，安住下來，一定啊！要把散亂的拉回來，而且一定開始粗亂的，所以你開始的時候，需要使得心覺得耶！凝聚在一個地方裡安住上面，慢慢的練，練了以後呢？一方面心能夠凝聚，你能夠凝聚啦，它的觀察的力量就慢慢的產生了，大、生、氣、那個時候你才能夠一步一步的深入，這個是很重要的，所以剛開始的時候，略略有了，那就安住，不要先求，先求的一定不成功，一定不成功，還有。

【爾時若觀黃色現為紅色，欲觀坐相現為立相，欲修一尊現為多尊，則不可隨轉，唯應於一根本所緣令心不動。】

這個是重要的喔！就是你要觀的什麼樣，那就什麼樣，顏色也好，所以顯色也好，形色也好，這個顯色，就是青、黃、赤、白等，形色就是坐、立等等，這個，還有呢？你觀的時候一尊，就是觀的一尊，不可以隨著亂轉，就是你根本所緣的，這個心安住在上頭。現在我們繼續下去喔剛才說這個，那個時候你看的，所緣的，根據你所決定的形相也好，顏色也好，然後數量也好，要確定是這一個，如果說它現起來這個，跟你不一樣的時候啊！你一定不可以理它，這個很重要啊！很重要，所以啊！實際上真正的，現在我們只是講一個大綱大原則啊！你們千萬不要拿這一個大原則，馬上去自己去忙去啦！這個自做聰明是一定被聰明誤的啊！有善根的人，的的確確，你只要去努力去懺悔，到那個時候善根發起了，耶，它有很多現象都會現起來了，否則的話，你沒有的話，如果說前面那個基礎，比如它正規的說，前面那個基礎的話，這個戒基礎一定要非常穩固，而且這個戒啊！不單單是只說啊！現在呢你衣服曉得怎麼穿，走路怎麼走，喔唷！然後呢？乃至於啊！什麼過午不食，不持銀錢，不是這一個，是心裡上面，要正知見相應的，要這樣的持，你能夠這樣的起心動念之間，這樣的觀察，而能夠証得戒體不破壞的話，那學起定來，那就很容易，這個是我們必定要知道的，所以，以我們目前來說，那天台的小止觀，前面告訴我們的方便啊！是個二十五方便，那說得很清楚，很清楚很清楚，那是簡單一點的說，那麼現在我們繼續下去，前面說唯應於一根本所緣令心不動，在你所緣的這一個，確定的根本上面啊！不要動搖，不管它現什麼，不管它。

【聖勇師云：「應於一所緣，堅固其意志，若轉多所緣，意為煩惱擾。」」

就這樣，你啊一下摸摸這一個，一下摸摸那一個，對不起，你那個一定不行，一定不行。

【以是作意所修身相時，祇要有粗分於心現起，即是獲得所緣境，當緣彼而修。】

所以當我們確定了，這樣去觀察，去作意，所緣的那一個佛的身相，只要那個是心裡面有一個大概的粗分現起來的，一現起來了，然後你就安住在上頭，不要更希望它，噯唷！更好一點，不要，你只要呢？能夠安住在上頭的話，真能安住的話，它自然而然慢慢的越來越寧靜，越靜就越細，越細就越顯，這個是它真正的訣竅

【辰二明如何修住心。】

啊！那麼怎麼在這個上面安住呢？

【辨中邊論云：】

它這個上頭告訴我們，所以這種大經大論啊！都告訴我們最佳的修行的方法，其實這個道理前面一再說過的，啊！我們總覺得經論好像啊！不合適，實際上那個經論是告訴我們修行方法最正確的指導，當然，你如果找到一個真的善知識，他把那個經驗告訴你，也是一樣啊！所以這個經論本來就是佛菩薩的經驗報告啊！這是我們要瞭解的啊！這個內容，必定要有一個正確的把握，那麼這個論上面怎麼說呢？說：

【懈怠忘聖言，及沉沒掉舉，不作行作行，是為五過失。】

說一共有這個五樣東西，那個學定的時候，所以得不到定，由於這個過錯。

【此說由斷五種過失，修八對治行而修止??澳?????Γ?Ε????????暤П?玼??П??ɐΔ?????ɐΔ????????????璽??无??????????б???????𤘪?墥??悱斮??????????Ι?Ζ?。】

那麼由這個過失障礙著，不能得到定，那麼現在你對治它，那個對治它，一共有八種方法，把前面這個五個過失，能夠針對著它，把它弄好的話，那麼你要學的定啊！就學得起來啦！現在第一個。

【初於三摩地起加行時，懈怠是過失。】

真正要學定的時候，要起大精進的，要起大精進的，所以你不能精進，懈怠，對不起，那沒有用，沒有用。

【對治此過共有四法。】

有四個方法來對治它。

【中邊論云：「即所依能依，及所因能果。」】

那麼這什麼意思呢？下面：

【所依】

就是說你要想修的時候依靠什麼，就是所依持的。

【謂希求三摩地之欲心。】

所以你一心希望要求得這個－－欲！實際上平常我們說的善法欲，我們現在世間的也是欲，這個欲是什麼，欲望貪著世間，就是這樣，這麼簡單，貪愛之欲，與無明相應的，貪一點舒服，貪一點便宜，這個呢？得到了舒服，得到了便宜，不過這個得到了眼前的??舒服、便宜，懶惰的話呢？輪迴生死，受大痛苦，現在叫善法欲，你有了善法欲才能勤精進，你能勤精進，就得到小則生死當中增上，大則脫離生死。

【此是勤修三摩地之因。】

是能依啊！是精進，所依是欲。

【能依謂精進。】

換句話說，我們一個人，能叫能，坐在椅子上面，椅子是我們所坐的地方，現在呢？我們修的，所依止的什麼，欲，就是一個依欲，善法欲，有一種非常強烈的，好樂之心，一心要學這個，因為你要學它，然後你精進努力的勤，所以欲為勤依，這個很清楚。

【所因謂見三摩地功德之信，此是欲心之因。】

因呢？為什麼你會有這個善法欲呢？所依靠的原因在什麼呢？它說見到這個三摩地啊！有殊勝的功德，產生了信心，所以這個欲心之因，所以信為欲依，欲為勤依，然後呢？經過了勤勤的修練以後，就得到了你所修練的結果。

【能果謂輕安。】

此果是輕安，輕安換句話說就是得到定，得不得根本定，判斷的因，不在心得不得因，這個上面後面說得清清楚楚，你得到了心一境性，心完全是安住不動了，如果未得輕安，沒得根本定，得根本定的時候，一定輕安俱起的，所以判斷得不得定，不在你的心啊！定了沒有，而在定心以後起未起輕安，這個經論上面判別得很清楚，我們現在很多人因為不善經教，所以往往啊！未得謂得，起增上慢，那個是很可惜的一件事情，所以它上面說的所依、能依，所因、能果，就是這個。

【此是精進之果。】

那麼下面接說：

【由依淨信引生希欲，依止希欲發生精進，依精進故引生輕安。】

善法欲，由依這個希欲啊，善法欲發勤精進，由依勤精進修行，那麼得到啦這個定功的根本定引生輕安。所以現在我們總說噯啊！修行好，現在很多人覺得，噯啊看見了修行啊，你什麼事情都不要做啦，跑到這裡想怎麼辦就怎麼辦，噯啊，這輕輕鬆鬆的睡睡覺，吃吃飯，那是一點用場都沒有，這是我們務必要瞭解的，而且這一種情況，耽染下去的話，結果的話，貪的一點喲，眼前一點小便宜，後面是非常可怕。

【故此四法是五過失中懈怠之對治也。】

所以第一個懈怠是真正的對治，就是這一個，那麼把對治當中呢？已經去掉了四個，這個頭上四個對治那個是懈怠，後面四個，就是講下面四個。

【次精進修三摩地時，忘失教授是過失。】

然後呢？你要得到這個果的話，從那個時候要精進修，修的時候要正確的如理的教授，這個最重要，如果這個正確的教授你沒有的話，那一定不行，關於這一點啊！所以我們常常記住，我們修學佛法，千萬不要學我，這一個是最危險的，最難破的，但是呢？你真的破它還很容易喔！昨天就有一位同學，噯呀！他好高興的跑了來，他摸了很久了，摸了很久了，平常我一直鼓勵他，你要多思惟、觀察，這樣呢？平常呢？因為他平常不太習慣，最近很好，他常常有一些問題來問，剛開始的時候固然東問西問啊！問得完全不相應，耶！不怕！你只要肯胡思亂想，你開始腦筋動了以後啊！我曉得你錯在那裡，然後呢？一步一步改正，最後從這個上頭慢慢的改正，當然這個時候如果你問了半天了，還是固執成見，那是一點用場都沒有的，剛才說過了，耶！他慢慢的改了，就這樣子，然後呢？聽完了以後他不一定懂，他去揣摩，哇！你只要肯這樣，就很快得到了，噯呀！他歡喜的不得了，就是說，把這個經論上面告訴我們的正確的內容，你真正瞭解了，一定能夠把我們啊！內心的那個煩惱，不過這個啊，在聞思階段，剛開始喔！只有這個因，要曉得你有聞思的因，自然而然就感得思修的果，這是一定的，所以這個地方啊！這個教授的定義，我們一定要把握得住，不??澳????�誨H??????????暤П?玼??П??ɐΔ?????ɐΔ????????????璽??无??????????б???????𤘪?墥??悱斮??????????Ι?Ζ?是我多看了一點書，可以懂得的，啊常常記得這個話，如果多看了一點書可以懂得的話，學校早就關門掉了，書店發達的不得了，實際上呢？我們每一個人都看得見，世間那麼淺近的東西，最好的學校，那就是學生最多，不但學校，而且老師，為什麼原因，那就是他能夠把書本上的東西啊！能夠啊！經過他善巧啊遞到我們心上的，現在我們竟然修學世間的，憑我們自己看看就懂的話，那這個是一個大錯誤，我們現在都瞭解啊！所以：

【對治此過當修正念。】

記住了，這個裡邊有兩樣東西，第一個呢？教授正確的內容，第二個呢？有了正確的內容不要忘失它，所以它這個地方告訴我們要修正念。 【

關於這個正念，是什麼呢？什麼意思呢？就是說：我們不是現在一心觀想那個佛像嗎？這個佛像現在我們心所緣的嗎？不是說你有了這個，而且對這個內心所緣的啊！不但是專住，心不動亂，而且要明瞭喔！很清楚很明白，就這樣，確定這麼清楚明白，不是含含糊糊，不要說含含糊糊不可以喔！稍微這個明瞭這個力量，啊稍微慢慢的減輕一點時候那就錯了！關於這一點，這個廣論上面辨別得非常清楚，??這個地方只是說一個簡單的大要，所以我們現在啊！含含糊糊睡在那裡啊，居然啊！打了一個瞌睡，然後呢？說學不倒單，你們瞭解了這個，你們就完完全全錯了，曉得了不要說打瞌睡不可以，就算你所觀的，稍微那個時候有一點這個不明白的時候啊！那已經錯了，這細微的沉相是最難克服的一樣東西，最害的這個，一定要非常強有力的明白的力量。

【集論云：「云何為念，於串習事心不忘為相，不散為業。」】

那麼所以這個得定之前一定要念力先起來，什麼是念呢？這個念的形相是什麼呢？換句話是講現在這個是講法相喔！這個對於你要學的這樣東西，要不斷的努力

【謂不忘失所緣境，令心與境串習和合，即念自性。】

就是這個，對於你所觀的不可以失去，忘掉那更不談，這一念不可以，那麼，那怎麼來的呢，就是你對於你所緣的啊！修習又修習，修習又修習，成習慣啦，一點點串起來，中間沒點漏洞，那個特質就是念，所念的自性這個，所以我們平常說啊！念佛啦！得到了這個成片啦！通常說，或者禪定的時候，說功夫落堂啦，換句話說它這個念，念力現起的時候，念力現起的時候，而且這個念呢？一定是很明確的，確定，很明白的瞭解你所念的這個對象的時候，那不是含含糊糊的，這個我們必定要膫解它。

【第三心住三摩地時，掉舉沉沒是過失。】

那麼第二呢是忘聖言，再下面的話呢？就是沉沒及掉舉，當你已經心開始安住不散亂的時候，那個時候它又有問題來了，什麼問題呢？就是掉舉跟沉沒，掉舉跟沉沒是怎麼樣形相，如何對治呢？

【對治此過當修正知。】

前面忘失的話，忘失教授正念，這個地方是正知。

【由正知力，觀察沉掉，為生未生，見沉掉生，上者迎頭遮止。】

就是你正確的瞭解，而且是種力量喔！是正知力，那個時候啊！去觀察是什麼是沉沒還是掉舉，啊！生了沒有生，當這個生起的時候啊！要怎麼辦呢？要迎頭遮止，啊最好的就是它快要生的時候，你就感覺到它要生起啦！你就能夠遮止喔！而且這個不簡單喔！平常我們剛生起就能夠瞭解啦？把它消除掉，淨除掉，這已經算好的！而：

【中者纔生尋滅，下者亦須生已不久即當斷除。】

最起碼的生起來了，沒有多久你要斷除，所以實際上，平常我們為什麼以前常

【如是沉掉二法，為修清淨三摩地之主要障礙。】

真正要學如理的這個學的三摩地，這定啊！最主要的障礙就是這個兩樣東西。

【如云：「於明了分沉沒為障，於專住分掉舉為障，故當了知沉掉為修清淨三摩地之主要障礙。」】

我們真正學定的時候有兩個重要的，一個呢？明，啊，還有呢？淨，明的話就是明明白白，淨的話不動亂，那麼當沉的時候，這個不明白了，這是所以沉啊是明白的障礙，還有呢寧靜啊！散的時候，這個掉舉就是散的一個行相，那個是一個障礙，所以我們一定要瞭解了那個障礙，那麼這個障礙就是沉跟掉，你瞭解了才能夠懂得怎麼去對治它，把它對治它了，才能夠修行成功。

【故當善知沉沒，掉舉，惛沉之行相。】

所以啊！要瞭解這一個它真正的狀態。

【其中惛沉，俱舍集論皆說所緣不明了，身心粗重為相，是癡分攝。】

那麼這個上面，前面說沉掉，可是它下面呢，沉沒，掉舉，惛沉，這個我們往往把沉沒跟惛沉兩個混為一談，實際上，這個不是一樣東西喔！所以講，剛才講法相法相，就在這裡，這一切法的真正的這個狀態，你一定要瞭解的清清楚楚，因為人家要告訴你，一定要用語言、文字來表達，然後呢？這個語言、文字所指的內涵，你要??澳?????Γ??????????暤П?玼??П??ɐΔ?????ɐΔ????????????璽??无??????????б???????𤘪?墥??悱斮??????????Ι?Ζ?正確的認識，哪一個錯，如何去改善，改善了以後應又如何，這個都是要靠這些東西，那麼惛沉什麼，俱舍論說：所緣的，就是你所心所看的不太明瞭，那個時候是什麼，就身心粗重，身心都重，是痴分所攝，貪瞋痴當中的痴！那麼沉沒呢？不是惛沉喔！

【沉沒有」兩種「粗細二分，粗者，令心黑闇，或於所緣雖未散動，然失明了之力，但澄淨而已。】

喏：看看喔！現在這個沉沒的行相，它還有粗細兩分喔！粗的什麼，那個心啊黑暗，就是不明白了，那個黑，還有呢？那個時候它雖然黑暗，但所緣的卻是沒有動，或者雖然不黑暗啊！這一個明了的力量啊！慢慢的減弱，但是呢？它還寧靜，很澄淨，就這樣，這個是粗的。

【微細沉沒，謂有明淨二分，而於所緣無定解力。】

那細微的沉沒呢？淨，換句話說，它還是不動，一點都不動喔！明還有喔！但是那個時候，對於這個明啊！沒有定解力，這個一定要你們真正學的時候，你才瞭解了，換句話說，真正在學這個止的時候啊！對於你所觀的，譬如觀那個佛相，那是很清楚的這種行相概念在這個上頭，或者說你念佛的時候啊！不要說??得定啊！那念力現起的時候啊！那個絕對不是佛號啊！含含糊糊，似有似無的樣子，所以很多人說，噯呀！我在念佛，平常的時候不行，那坐在公共汽車、走路的時候，好像來了那個就是念頭上面浮在那裡似有若無，那根本不曉得，差的十萬八千里，他還覺得有了，那這個完整的教授，說得清楚，一定不但是一點都不動，而且啊！非常清楚，這樣不但明白，而且非常有定知，說啊！所以那個念的這個行相啊！要曉得說啊為定知相，這是我們要曉得的，當然那是我們將持名念佛，因為平常的時候啊！我們大部分同學是修這一個，如果說你觀想什麼等等的話，對於你所看的要很清楚，啊這個，稍微對於這一個明啊！有一點點不清楚的時候啊！那時候細微的沉相，所以對於所緣無定解力。

【略微低緩。】

稍為不像應有的狀態這樣，差一點的時候就是，所以這個時候這樣，不應誤解沉沒昏沉為一事喔！沉跟昏是兩件事情喔！

前一頁(144a) [144b] 下一頁 (145a)


菩提道次第廣論講記 第145卷 A面

日常法師

所以這個時候就：

【不應誤解沉沒惛沉為一事。】

喔，沉跟惛是兩件事情啊！惛沉的時候

【惛沉雖不向餘境流散，而俱無明淨二分。】

惛是什麼呢？雖然它散是不散，不會胡思亂想，但是呢！明跟淨這兩樣東西都沒有。

【沉沒則有淨分而無明分。】

這個是它的差別，是它的差別，這個詳細的在廣論上面說得很清楚啊！所以你們正修的時候，關於這個地方，每一地方一定要弄清楚，每一地方一定要弄清楚。

【如云：「沉沒謂於所緣，心力放緩，不能明了緣取所緣。雖有淨分而無明了取境之力，即成沉沒。」】

這個才是沉沒，對於你所緣的這個心的力量，慢慢的放緩了，啊放慢了，這個地方的放慢跟後面的捨是兩件事情喔，所以它每一個地方的形相，都是細緻得很，錯一點點就走上錯路了，啊那個時候因為這樣的心放慢，對於所緣的不明瞭了，那時候清淨了，好像動都不動很清淨的樣子，但是呢明瞭取境的力量沒有了，那個時候是沉，那是沉相，不是惛相。

【又云：「有說，心不向餘境流散，俱無明淨之惛沉為沉沒者，不應正理。」】

因為有一類說，你只要心沒有散，散亂啊，那個時候明淨兩樣東西啊，這個都沒有，以為這個就是沉的話，這個不合理的，所以這個是辯惛跟沉。

【由此亦可了知惛沉之相。】

你從這上面就瞭解了，什麼是惛沉，惛沉啊！

【沉沒從惛沉生。】

啊我怕大家誤解，所以那個沉沒單單用一個沉字來表示，惛沉用惛字來表示。為什麼？這個惛就是沉沒的因，這個我們要曉得啊。那麼然後呢這裡邊有兩個，沉本身在：

【有善無記二性。惛沉是癡分。】

兩樣當中，惛在癡分當中，所以這個不一樣喔，啊所以這個沉本身啊是善的、無記的，這樣就是不可記別，啊真正的定是啊，一定是什麼能夠記別，一定是善，所以啊細微的沉相是無記心，那個時候就不對了，啊但是它善的，這個惛沉是癡分，一定是不善的，這個不一樣。

【是不善性或有覆無記性。】

這我們要分，分清楚。譬如那個惛沉啊，或者是不善性，或者雖然無記、是有覆無記，有覆無記跟前面的無記，前面的是無覆無記。為什麼叫做有覆無記？它這個無記啊，是不可以說明記別，就是它善是不善，那個時候心裡邊啊沒有力量，但是呢？一切的煩惱啊跟著而來的，由於這種狀態所覆，然後呢？煩惱跟著來了，這個叫有覆無記。無覆無記的話，這個煩惱不會跟著來的啊，這是說你沒有辨別它，它這個業本身啊，不必善惡，譬如說你走路，規規矩矩的走路，這個走路無所謂善、無所謂惡，但是那個走路不會說煩惱跟著來的，然後呢你坐在那裡痴痴呆呆的話，那像胡思亂想妄想貪瞋痴跟著來了，這是兩個，一個是無覆無記，一個是有覆無記，這我們要清楚的，喔！隨舉一例啦。

【如是沉沒起時，若相微薄，僅起少次，則可策心堅持所緣而修。】

如果沉沒生起的時候，如果很輕微的，或者是偶然來的話，那麼你只要心裡面一提那就行了。如果，

【若沉沒厚，或數數起，則應暫置所修法而修對治。】

如果說這個沉沒厲害，而且不斷的來的話，那你停止，下坐，不要再繼續坐在這裡，一定要修對治法，啊前面已經說過了如果你啊，對這個不修對治，讓它去你還坐的很好的話，那以後養成習慣了，那很難改很難改。所以一開始的時候，千萬注意不要練那個腿，要先練那個心，而且真正有的完整的教授都很清楚，你心練好了，那個腿不要練它自己來，當然現在譬如一般來說禪堂裡面，照著規矩它練腿也有它的特別的好處的，那個時候你咬緊牙關，腿痛得要命，可是心裡面跟那個腿鬥，心裡不在那裡睡，那個好很好，啊先把那個心對那個腿，對完了以後，那個心本身哪然後呢還在那裡活活潑潑的，那個是次調心，那個時候倒是一個很好的辦法，這種次第我們要弄清楚。

【其對治法，如中觀心論云：「退弱應寬廣，修廣大所緣。」又云：「退弱應策舉，觀精進勝利。」】

那個就是對於這個退弱，就是沉沒的一種相狀，那麼應該怎麼辦呢，把你所緣的廣大或者是精進，精進提起來，為什麼要這樣呢，因為啊！

【退弱沉沒之因，謂心太向內攝，或由放緩取境之力。】

你攝得太緊了，所以你放緩取境之或者放緩了，或者你啊取境的力量啊，或者是太緊或者是太鬆，太緊的時候也會，太鬆的時候。

【心漸低降。】

乃至於。

【或由睡眠惛沉等因，心覺黑闇。】

那麼這個地方的對治，就是說太向內攝的時候怎麼辦呢？

【初之對治，當以觀慧觀察所緣令心廣大。】

這是第一種。第二呢就是你放的太慢了唉呀，好像一個調琴一個調得太急，一個調得太緩，第二個呢調得太緩的時候，怎麼辦呢？

【第二對治，應當思維三寶功德菩提心之勝利，人生義大等功德，令心策舉。】

那個時候你就想唉呀這個三寶的功德，因為心緩的話，唉呀你覺得提不起來，這個味道那個時候你就想哎呀！三寶有殊勝功德，當有想到那個好處的時候，那個心自然而然啊他會推動你，人生義大等就是暇滿等，這個時候使得我們心裡面策舉，那個時候我們要懂得想、行兩樣的心所的不一樣，我們五蘊當中啊，是想心所跟行心所的不一樣，不是你去想三寶，而是說一定要修習以後，跟行心所相應的這個功德，它有一種推動的力量，想心所沒有這個力量，因為沒有這個力量，它沒有策勵你，推動你的心啊！舉起來的力量，所以像這種地方，我們每一個地方，必定要把這個瞭解的清清楚楚，注意喔這個地方再說一遍，這瞭解的絕對不是文字，你如果瞭解的文字的話，變成功你爭論是非的寶貝，然後把你送下惡道去，這個時候你要正確認識它，確實所指的內在的形象心裡狀態，那個是你修行的最佳的寶貝。那可以讓你啊小則超昇人天，大則成佛做祖。那麼繼續下去。

【第三對治，亦應令心策舉，及作意日光等光明相，或以水洗面，或經行等。】

乃至於這個，這是沉。

【掉舉者，若心將現親友等可意境，即是微細掉舉。】

喏這個，如果心裡面將要現起了親友等，等字就是說反正你歡喜的這種現起來的時候，那是細微的，細微的掉舉。

【若忽生貪相，即粗分掉舉。】

對於這個可意的，就是覺得這個蠻好，當那個蠻好東西你對它有個貪著，很歡喜的時候那是粗的。

【集論云：「云何掉舉，淨相隨轉，貪分所攝心不靜相，障止為業。】

就特別告訴我們啊這掉舉什麼呢，就是可愛，境是親近可愛相，這個相生起來了，啊轉就是生起來了，那個是屬於貪分的，那個時候因為心裡面跟這個一相應啊，心裡面就不能夠保持那個寧靜，因為不能寧靜的話，它就不能安住一處，安住一處，所以這個掉舉的形相啊能夠障礙我們的止，這個業就是它的作用，這個掉舉的作用這樣。

【微細掉舉之對治，謂心於境將流動時，即應遮止繫於所緣。】

那個細微的掉舉容易，它心要動的時候因為你用正知去觀察，耶覺得要動了，馬上啊把它收回來，然後呢！安住在繫在這個所緣的對象上面，粗分的對治呢？怎麼辨呢？

【粗分掉舉之對治，謂生已即當了知，攝錄其心令住所緣。】

一生起還是第一個一定要先瞭解，嗯！生起來了，然後呢你把那個心啊，又把*他收回來啊讓它安住，如果這個辦法行不通，那麼怎麼辦呢？

【若此不能治者，則應暫停所修法，思維無常與惡趣苦等，收攝其心。】

不要再繼續的觀下去，另外換一個思維無常，為什麼要念無常，因為這個掉舉是貪分所攝的不寂靜相，一想到無常一想到很快死，一想到這是苦，死了以後要墮入惡趣，還有什麼好貪的啊，那自然而然心就收了。不過這個地方所講的無常苦，不是懂個道理喔！一定要照著前面這個次第修過，如果你修過的話，到了這個地方，它那個掉相一起的話，你隨便一提它馬上現起來，所以記得前面講那個正修的道理吧，說得清清楚楚，講了除了正修以外，破除邪執等等說得很清楚，很清楚，我們不要忙著說呀我要去修行了，等到你兩腿一盤啊，不是惛沉就是掉舉，如果說你沒有這個惛沉掉舉的對治的話，對不起你坐一百年也沒有用，一直在這個地方轉啊，你雖然很想把住，這個心這個東西可不像一個猴子一樣，你用鎖可以把得住喔，那個心這個東西還有心來把住的，心的把住有它一定對治的方法，所以懂得了個道理沒有用的，你一定要如理去修習啊，所以關於這個道理啊前面一再的、特別的、詳細的拆破，就是這個原因，就這個原因。所以呢這個地方有它的特別的好處，每一個地方讓你瞭解了以後啊，你才談得到，我們現在不要空，望空啊，哎呀癩蛤蟆想吃天鵝肉，這萬萬使不得，看見它的高，你應該怎麼辦呢？我們眼睛要看得高啊，絕對要看得高，要看得像佛一樣，那真正重要的看高了以後，你瞭解到那個地方去的必然的因果次第，然後呢？從你現在該下腳的那個地方一步一步的上昇。繼續下去。

【待掉舉滅已，復修前事。】

喔！那麼一直等到把掉舉滅了。繼續下去：

【又速道論云：「沉掉之對治當修風心與虛空相合之教授，及強斷掉舉之教授。」】

喏！這個上面特別告訴我們，這個方法。

【初者。】

那麼就特別說怎麼個風心與虛空相合。 【@「謂想自身臍間。】

臍間啊就是我們平常所謂的丹田。

【有一白點量如雀卵，從頂踊出，與虛空相合，即於彼上令心安住。】

那個白的像什麼？像雀卵，小小的卵一樣，那麼這個卵啊，從我們的這個丹田裡面一直呀向上，從我們的頂門梵穴，一直向上到虛空，跟虛空合，那麼那個時候，使得這個心在這個上面安住，它為什麼沉的時候要這樣掉呢？沉時心向下，向下低的時候，現在呢你這樣一來的話，先是緣一個可緣的對象，這個把心安住在這一個白的這個白點上面，啊這個卵一樣的，平常我們稱為是一個點，平常說明點，明點是另外一樣東西喔，可是明點有廣義、狹義的，這個地方也不妨說的廣義，廣義的來說，就是很清楚的你觀一個點，狹義的那是一個另外特別的東西，這邊我們不提，然後呢！你使他升起來到虛空當中，所以心即安住，又把那個安住的心啊向上提策、策舉，那就是對治沉的好辨法，這個是前面。

【第二謂一呼一吸合為一息，於五息中持心不散而修。次修十息，十五息，二十五息等，漸漸增長，持心不散。】

那麼還有一種呢，就是如果你掉的時候，心裡面換句話說散動的時候，你怎麼辦呢，那個時候就是數息，一呼一吸叫做一息，或者五息持心，啊就是，或者十息持心，什麼叫五息呢？我們不是說一、二、三﹕﹕﹕一直數下去數到一百、一千三佰五十六，一萬三仟柒佰多啊，這不是，這個那不知道數到那裡去了，它數得很簡單，數幾個，從頭來起，天台止觀很精采就告訴你數十，它有它的很重要的理由的，很重要的理由的，總之它真正的目的啊要把你的心攝受起來啊，數一個單位的數字最容易數，一、二、三、四﹕﹕﹕然後呢？十幾、一佰四十幾，那個心啊不是更增加你的散嗎？這就是它的理由，所以這個真正完整的教授啊，我們瞭解了道理固然最好，不了解了道理，千萬不要以自己的心，你聽見了一點點以後，什麼唉呀那我這樣弄怎麼辦呢？這個心啊千萬使不得啊，千萬使不得，你能弄懂了一定會跟著它去，萬一不弄懂的話，最好放掉自己的見解去跟著他，那個再下面。

【或想上風白色，由鼻孔入，漸向下壓。下風黃色漸向上提。於臍間相合，修瓶相風。】

或者想上面有白顏色的啊，從鼻孔進去，這樣吸進去，通常他有一定方法。然後向下，下面的向上提，在那個丹田的地方相合，這叫瓶氣。我們不要看了以後就要去修喔，這個沒有用的喔，凡是這種法門都有他完整的教授的啊。就算那個瓶氣的話，那個在修氣這個方法當中非常重要的教授喔，那個瓶氣它都有各式各樣的柔和瓶氣、剛猛瓶氣，然後呢各式各樣的方法，你弄錯一點都會出毛病喔，這是我隨便一提啊。所以說這個地方，指的一個大綱，你正規修裡邊的法門的時候啊，的的確確一定要有個善知識引導，我們自己看那個書修的話，你有宿生善根的話，是可以修得起來，那是千真萬確，就好像平常我們說呀昨天啊，前天啊我已經在銀行裡面集了多少錢了，今天你早晨醒來的時候耶！你只要跑到銀行去開一張支票，錢就來了，一個窮小子你也看見他張開眼睛，跑到銀行去開一張支票取錢，你跑也著去，對不起，沒有用啊，這個是我們要瞭解的，這我們要瞭解的。

【僅能了解沉掉之義猶非完足，要修定時以正知力，常時伺察沉掉，為起未起。】

單單了解不夠，要真的修的時候要有什麼？要有正知力，他下面加個「力」，

【生此正知之方便因。】

那麼能夠有了這個正知，了解了隨時可以提醒、對治、改善，那麼怎麼樣才能夠生起這個正知呢？生起這個正知的原因啊，所：

【謂不忘所緣之修正念法，及正念堅固之中常時偵察，心散未散，任持其心。】

那個修正知的方法有兩個，第一個呢，要使得自己不忘失所緣的正念，這第一個。第二個呢？在正念當中不斷的去常常去觀察，本來在正念當中，你觀察一下心散跟不散，耶，有人就問你已經正念了，你那個腦筋去觀察他，那不是會打動你嗎？耶，不怕，不怕，所以這廣論上面有很詳細的說明，就像平常啊，比如說我們啊正在注意集中心力，看書的時候，我們看的時候啊，你隨時看的時候，在那個心力很強的心力，在看書的過程當中啊，這個心力沒有緩散的時候啊，你啊眼睛可以隨便的什麼放輕鬆，瞟一下外頭，這個對你看書並不影響，可是外面的境況你注意到了，對不對，同樣的一樣，當你學定的時候，那個定還沒散，在那個正念維持的時候，你的心啊看一下，說那個念還在不在，不要跟著那個念走掉，這個就是正知，非常重要的一樣東西，你平常經常練習慣了以後啊，它這個時候養成習慣了，他隨時這個心，這個正知就冒出來一下，冒出來一下，因為他冒出來，冒出來有了這個正知，才能夠觀察你這個正念在不在，如果不在，它隨時會提醒你，如果在他自己會恢復，啊如果你沒這個力量的話，你已經啊那個正念不曉得跑到那裡去，它跟本不知道，然後呢？在那個地方剛開始的時候緩，到後來慢慢的沉，到後來睡，到後來呢不曉得成什麼樣了，啊他然後睡了個三個鐘頭，唉坐一下真舒服啊，就是這個樣，有太多的人，這千真萬確的事實啊，所以我們啊往往自己在錯誤的教授當中不知道，嗯坐了以後啊自己覺得心還蠻寧靜，當然你睡完了起來了以後，早晨也蠻寧靜嘛！這是千真萬確的事實嘛！這個一點啊，所以我們啊沒有善知識的教授，或者是沒有完整教授啊，唉呀自己啊是在這裡瞎摸啊，這是個最大的損失啊，最大的損失，但願啊大家啊看了這個論以後啊，快一點，快一點醒過來，慢一點嘛，至少有一個標準擺在那裡，然後再去撞吧，撞到什麼時候，他已經有了一個東西想想，唉呀！對啊我不妨回過頭來找找，那個時候你還來得及，如果你沒有這個完整的教授啊，那你撞得不曉得撞到那裡去了，你愈撞愈遠，啊所以這個經上面告訴我們啊，就是啊好馬啊，見到那個鞭影一動，唉！他馬上：：這是好馬，然後呢？那個普通一般的馬的話呢，那個鞭碰到身上他就來了，這個劣馬打得鞭出血來，牠嘛牠還是不行啊，總之一句話，說來說去受用還是我們啊，受用還是我們。在這個地方，正是我們要注意一下的地方。

【入行論云：「住念護意門，爾時生正知。」】

喏，就告訴我們怎麼樣保護。

【又說第二因云。】

第二因就是伺察。第一個因就是啊不妄念，這樣，然後呢第二因啊，就是在正念當中，不斷的去常常去觀察一下，怎麼說呢？

【數數審觀察，身心諸分位，總應知彼彼，即護正知相。】

就是說你不斷的去觀察觀察那個身心的分位，換句話說，這個現在的狀態，這個分位就是細緻的各種相狀啊，你應該曉得所有的相狀，它是對啊，是錯啊，那個就是啊修正知的一個方法，那個修正知的行相也是這樣。

【沉掉之因，論說共因謂不護根門，食不知量，不修初夜後夜覺寤瑜伽，不正知住。】

這個沉掉的兩個原因，論上面告訴我們有四樣東西，這個四樣東西啊，就是前面本論道前基礎，一開頭的時候說的四種資糧。喏現在派上用場，看見沒有，這個四種資糧啊，正式修行的時候，從一開頭的戒，尤其到定慧，那是絕不可少的。你能夠把這個四種資糧真正的用在日常生活當中的話，那絕對沒問題，你要學戒，戒一定持得清淨，因為這個清淨了，再說四種資糧也熟練了，要得定的話，那是的的確確是啊囊中探物。從這個地方，我們又可以記一記，為什麼祖師們告訴我們這個話，「低處修時高處到，慢慢修持快快到。」你基礎建穩了，後面是必定有，好高騖遠是必定啊自己損害自己，啊當然另外一種自己心裡的退弱的話，那更不談。

【沉沒別因。】

那麼特別的什麼。

【謂重睡眠。】

有很多人啊這個重睡眠有兩個喔，有一個呢就是惛沉特別重，有很多人特別愛多睡覺啊，真正修行的時候，多睡實在不是一件好事情，有很多人養成功了習慣了，那個非常壞，不過要說明喔，如果這個病體很虛弱的話。那是沒辨法可想的事情，所以真正學定啊，的的確確一定是要年青力壯的時候，身強力壯，它有種種的原因在。我們千萬不要看學定，唉呀！慢慢的呀！好像坐在那兒很輕鬆啊，所以有很多人說唉唷！現在要忙一些事情啊，然後呢等我嘛兒子媳婦娶了，然後呢女兒嘛嫁了，配人家，賺了錢銀行積了一筆錢，造了一個房子住在那個地方，老了修行，修行是一點用場都沒有，這是必需年青力壯的時候，所以年青的時候，如果說混身是病都沒有用。這個是千真萬確的事實，所以從這個地方啊你們必定要事先好好的認識，要趁這個暇滿的人身，所以說真正啊年紀到了大了，的的確確六個字已經足足有餘啊，不過呢念法是什麼，這個心力我們要瞭解喔，因為無始生死相續，儘管念是正念六個字，心力還是要以什麼以最高的心力，那這樣的話，你下一生自然而然啊到了極樂世界去很快上去啊，萬一不去的話，下一生一定啊從頭開始很快啊，這是啊隨便一提。啊這個關於重睡眠的這個內涵。

【心於所緣力太緩放，止觀不均偏修寂止，心相黑闇，不樂緣境。】

啊這個是沉沒的特別的原因，關於這個裡邊啊，心所修力太緩放啊關於這種事情啊，都不能等到你臨修的時候，那是沒有用喔，這是為什麼平常的時候啊，我跟大家常常建議，你不要看一個小地方啊，你覺得很多小地方，是馬馬虎虎懶懶癱癱養成功了習慣的話，到那個時候就是來了，就是你這麼這心裡面啊，唉呀就這麼輕輕鬆鬆，所以你一開頭的時候，的的確確別以為現在做了吃虧了，你做了你做的業就是你佔的便宜，別人是一點搶不走，這千真萬確，所以那怕做一點很小的事情，啊我在這地方當了香燈，擦桌子拿起精神來幹，跑到廚房裡拿起精神來幹，別以為別人，別以為別人看不見，那個偷一點懶，對不起偷一點懶，對你一點都沒有用場。你處處地方偷懶，然後呢你學打坐的時候，那個習氣跑得來了，當你眼睛一閉就呼大睡。這個是千真萬確的事實，處處地方，就算我們身體不好，我們心裡面一定為什麼要提起來的真正原因，現在你們了解了沒有。所以學定的一定前面是什麼，戒上面開始，戒一定不在形相上面，不是不在形相上面，戒的重點一定在正知見上面，然後呢這個正知見用在事相上頭，那個事相就是形相。這個我們要瞭解的，所以到了這個情況之下的話，你前面這是一切戒，現在我們啊做一切的常住的事情啊，也可以說盡除我們罪障，就是我們以前的習性都改掉。平常我們做的事情，總覺得唉呀好想偷偷懶，你心裡面這種想法，這個習性要想學定的話，一無是處，了解嗎？所以這個心力的太緩啊，等到你臨時作的時候，你怎麼提也提不起來。我想大家凡是稍有一點經驗的人都曉得啊！叫你去儘管你想，你要很用功的去拜，但是呢拜了個半天啊你就是提不起來，為什麼？平常你養成功了習慣了，在這種習性，業習性之下，這種業因之下，你怎麼可以感得這個果嘛！這很清楚很明白啊，所以說止觀不均等等，那麼偏修那一方面，還有呢，因為你偏這個寂，所以那個心啊黑闇，注意喔，這個地方每一個地方，就告訴我們以及不樂緣境。

前一頁(144b) [145a] 下一頁 (145b)


菩提道次第廣論講記 第145卷 B面

日常法師

注意喔，這個地方每一個地方，就告訴我們以及不樂緣境，這樣，所以為什麼我們現在要多善巧思維啊！我總覺得這麼麻煩，你養成功這個怕麻煩、不歡喜，到那個時候，叫你要學定時也是一樣，前面記得吧，在前面共學這個六度當中的時候，告訴我們這個慧的特質，就是學定也一定要智慧的，學定的前面一個巧慧對不對，這樣，就是這樣，一定要這個善巧的能夠那個了解怎麼去做，那個時候如果說啊你沒有善巧的話，那個心裡沒有好樂，自然而然啊這是特別的個別的因，這個是沉。

【掉舉別因謂少厭離。】

那個掉舉是什麼？貪分攝，所以這個厭離心就是它，你如果厭離心不足的話，，沒有用。

【心於所緣執力過猛，未串習精進，思親里等令心散亂。】

就這樣，因為你沒有厭離心，這厭離啊是心相什麼呢？對於你所歡喜的排斥它，唉啊這個也放不下，那個也放不下，是一種。還有呢，對於這個精進沒有習慣，還有平常想的，特別是說現在我們一般啊親里，所以這個親里絕不脫節，現在我們出了家以後，還是唉呀這個徒弟，唉呀這個師父，唉呀這個什麼或我這個道場，唉呀還有什麼這個放不下，那個放不下，乃至於我們說辦很多事業，對不起到那個時候，你真正要想真正深入的話，那個都是掉舉之因，啊自己還覺得做得很對，實際上呢，正規的來說的話，不行，所以說自未調伏，要想真正調伏別人，是無有是處啊，等到你調伏了，然後發大菩提心，明明曉得生死可厭，然後踴身跳進去，這個是真的稀罕難能可貴，每一個地方這種形相，我們要了別得清清楚楚啊，那麼這個是上面說。最後：

【第四如是善修正念正知，沉掉生起雖無不知之過，然沉掉生時，若不無間即斷，亦是過失。】

現在我們了解了對治沉掉的方法是什麼？正念跟正知，因為你對這兩樣東西善巧的修習，所以他一生起的話，耶你就了解，了解了馬上對治，這樣，不過呢？這個對治要怎麼辨啊！耶無間即斷，不是說生了以後慢慢的來，一生起你就馬上曉得，曉得了馬上要把它拿掉，去掉它，所以說如果不立刻把它淨除切斷的話，這還是過失，那麼這種狀態叫什麼？

【此不起功用不作行之對治，即是名為作行功用之思。】

啊，那麼這個時候啊就是說為什麼你瞭解了還不斷呢，因為你不習慣或者不肯努力，所以這個時候要作行功用，對治這個過失，前面這個過失的都是什麼？叫不作行，現在呢要提起這個功用作行，這個時候啊！因為你隨時提起來了，所以一看見沉掉一生，你有善巧了解對治沉掉的正知正念，馬上無間的把它切斷。

【其思雖是於善惡無記隨一之境，驅役內心之心所法。而此處是說沉掉生時，令心斷彼之思也。】

那麼思就是行的力量啊，總說起來這個作行，換句話說這個行是什麼？行是一種造業的力量，啊造業的力量，可以造善、可以造惡、可以造無記等等，啊那一個是使我們內心造這種業的，那麼現在這個地方所說的作行呢，是專門講當沉掉生起的時候，那個時候的一種心力，要斷除它這樣的這個思。

【若心於所緣，執持之力太猛，此雖有明了分而掉舉增盛，極難安住。若太不用力過於緩懈，住分雖有而沉沒增盛難得明了。故當善忖內心，而求急緩適中之界。】

那個上面就是告訴我們，假定你對所緣的用力太大了，那麼那個時候明瞭是明瞭，因為用力一大的話，那個掉又增長了，掉還是什麼？就是散動的一種狀態，你對那個貪著，唉唷！你希望它急急求得那個定，這個掉舉，啊這個心住不住，反過來的話呢？你放掉了，放掉了，如果放得太厲害，太不用力的話，那個時候啊安住雖然安住了，但是呢明呀慢慢又減退，所以那個時候非常善巧的沉啊，就是思惟、觀察內心的形相，一定要求兩個適中。

【若覺內心較此再舉便生掉舉，即當較彼略緩。若覺內心齊此而住便生沉沒，即當較彼略高。如是求得安住界已，便於根本所緣，令心明了而住，隨力所能住一時等。】

這樣，就是說你隨便起來，如果說揚起來了，掉那麼怎麼樣，反過來沉下去了，那麼怎麼樣，揚起來了把它抑制一下，沉下去了把它提高，這樣的不斷的弄弄弄，最後呢你能夠安住在如恰如其份，那個時候啊就安住在這個上頭啊，那隨你的力量，那個啊安住。那麼下面最後一句話。

【又初發業者，修時宜短次數宜多。】

關於真正做的時間，注意，剛剛開始的時候，要時間短而次數多，這前面已經講過了，現在我們一開頭的時候，因為重形相，哎唷！看見人家坐幾個鐘頭，我啊說，哎唷！腿能夠盤幾個鐘頭，這個都錯了，所以一定要知道，我們修行的特質是什麼，等到你內心當中質把正了，量才慢慢的增高，這個是它的特別重要的一個說明，在這地方啊我們應該有的正確的瞭解。好，請翻到菩提道次第廣論五百六十八頁，那麼前面啊這個五過失當中啊，這個已經講了四個，那麼最後，最後一個過失。

【第五已斷微細沉掉，心三摩地相續轉時，若起功用作行，反成三摩地之過失。】

那麼前面說，怎麼樣瞭解這個三摩地，就是學止的真正最主要的兩個障礙－－沉、掉。這個因為是略論上面，所以他這是簡單的說明，實際上啊本論最殊勝的有很多，很多地方，很多特點非常殊勝的，最殊勝的是完整的綱要，這個別的地方啊很不容易體會得到。那麼然後呢？內容方面，整個綱要的中心是菩提心啊，以及他完整的教授。那麼其次下面就是裡邊啊，有一些特別的地方，關於學定啊，那個觀那個就是本論的精華之一也是，這個裡邊啊關於沉掉的形相，尤其是沉啊，那個是別地方很少有的，所以啊如果大家真的想要學的話，那麼那個廣論啊一定要自己好好的看，講呢將來一定會講，不過會擺在後一點，這個沉很不容易把握得清楚啊，那麼前面是說斷沉掉，這裡說已斷，所以啊我不妨把廣論上面告訴我們的道理，來簡單的說一下，當你真正的進入那個狀態當中啊，你心裡面稍微舉一下的話呢，它又升的太厲害了啊，又進入掉的狀態，然後呢你把他放緩了以後，它又沉的狀態，在普通一般人絕無可能一下就達到了，一下就達到了，這一定啊經過不斷的嘗試的練習，那就是說，耶，就在這個上頭，而這個練習不是像我們這樣，啊你只要反正花時間上去跟它磨就行，花的時間要花得對不對，換句話說，第一個你首先必需要認得這個形相，認得了正確了以後，然後呢去鍛練，鍛練的時候，那個鍛練什麼？就是鍛練我們無始以來錯誤的，現在有了一個正確的形相然後呢去衡準它，耶，超過了把他放緩，放緩了低下來又提起，就這樣，這個才是必需要的過程，你必定要有個正確的認識，然後呢？精進把時間上面去練，其實我們平常都是這樣。做任何事情都是這樣，你不斷的去摸喔，噢就這樣兩方面擺來擺去擺來擺去，到最後擺到慢慢愈來愈來到中間穩了。啊這個是非常重要的，所以啊對於如果形相不清楚的話，你跟本談不到，形相清楚了，不勤用功的話，也談不到，這個地方所以必定要正念跟正知，啊正知就是正確的了解，正念就是精勤的把我們所了解的要以時間上面去磨，啊這個沒有一件事情，可以從天上掉下來的，那麼等到這個細微的沉掉都斷了以後，那個時候啊，耶又有問題來了，因為前面當我們要斷那個細微的沉掉的時候啊，一定要全部精神擺在那裡，所以啊用功用的這種，那個時候心已經寧靜了，你還在那兒用那個功用的話，那個功用本身，又變成功那個三摩地的一種過失，所以說因為它到那個時候，三摩地任運的到了心定了，心定了以後，你那個心還在那兒要不斷的要用力的話，那個啊就是啊會擾亂它，已經寧靜的這個狀態，啊這樣，這是說。

【修此對治謂不作行安住於捨。】

那個時候是什麼呢？就是啊你不要再去加功用行啊！放掉他，放掉他。我舉一個簡單的比喻吧，譬如說那個催眠曲啊，或者小孩子或者睡不著或者什麼，然後呢就給他一個催眠曲，用一個方法引誘他，等到他睡著了以後，要將睡未睡的時候你還在那裡，老在那裡催那個眠曲唱的話，他又睡不著了，對不對，那就是這個道理，凡是什麼事情都是這樣，同一個道理你認得了就了解了，到了每個狀態之下，把前面那個毛病對治了，注意這個藥是對治病的，病好了以後那個藥同樣要拿掉，如果病好了藥還放在那裡的話，這個藥是一個障礙啊，這個是前面當有沉掉的時候要功用，沉掉拿去了以後病去掉了，然後呢這個藥也拿掉。這平常我們藥是外面的，現在這個用內心的功用的時候啊，原來那個沉掉是心裡的一種病態，那麼然後呢你提起這種心力來對治他，對治了以後，這個心力又是一種習性，到那個時候對治完了以後，這個習性你還得想辦法，又要用另外一個方法去對治它啊，這個一步一步的這樣的次第，所以說法尚應捨，何況非法，我們總要記住啊，你由於下面一步的用力，支持向上，然後呢向上了一步，所以一定要這樣，步步的用力的向上，還要步步的把下面的捨掉，這樣才一步一步的上進啊，而這樣的步步的上進的執跟捨之間，都有他非常重要的正確的方法內涵，所以絕對不是說，唉呀！你隨便懂得了一點點啊就可以了解了，前面說不是以丈許的經涵可以瞭解，要以牛腹量，就是這個意思啊，就是這個意思。那麼現在我們繼續下去。

【當知此捨，是捨防護功用，非捨取境之力也。】

這個是很重要唷，就是說這個是你防護它掉捨，掉跟沉，所以說有掉了，馬上啊怎麼樣對治，又沉了怎麼樣對治，是防這個的，現在既然這個掉跟沉沒有的話，那麼那個時候這個力量還在，會反而形成功障礙，你拿掉它，而不是叫你捨掉那個取境的這種力量，因為這個定本身，一定是在心所緣的境上面，很有力的，剛開始因為散亂沒有力量，那麼要提起來，到那時候提到每一個時候，它自然而然很有力的，自然而然這個心力跟著那個境任運而轉，這個先不要拿掉，這個拿掉了，這個境失去了，那就不稱其為定了，這個要分得清楚。

【又非凡無沉掉之時皆可修捨，是於已摧沉掉力時乃修。】

喏這個地方，就特別指明這個界線，說這個修不著形式，什麼時候呢？就是已經把沉掉兩樣東西啊破除了，摧是摧破了，那個時候，這個摧破沉掉的功用啊不再需要了，所以才去捨掉它，你還沒有達到這個時候，千萬不可以捨，所以我們平常常常說的度過這個生死的此岸，要用船，是過了這個生死河以後，這個船是不要應該捨，可是千萬不是說啊既然要捨啊，還沒有過河你就不要了，這個次第是一點都不能亂。

【摧伏之義如修次中篇云：「若時已無沉掉，心於所緣能正直住，爾時可緩功用修習於捨，如欲而住。」】

這一個啊，告訴我們修次第中篇說得清楚是沒有沉掉了，那個時候，我們心對我們所緣的那個境啊，正、直、住三個字啊，這個正是沒有一點錯誤，直就是很平直的沒有一點點動搖，那個時候啊，你已經達到了這個狀態了以後，它自己已經安住在上頭了，你還去功用的話反而影響它，所以再進一步把前面用的這個功用啊，這個也是一種力量啊，把那力量慢慢慢慢的拿掉，拿掉了，它自己自然向你所願的，原來所願的安住在所定的境上。

【聲聞地云：「令心隨與任運作用。」】

那個時候啊那個心裡面自然而然說任運的話，到那個時候自然就這樣了，不要再用其他的力量。

【又捨總有受捨，無量捨，行捨之三。此是行捨。】

那麼這個地方，就特別說明這個捨有三樣東西，現在這個地方，有受無量行這

【初發業者最初難生無過妙三摩地，故當以六力成九住心，依四作意之次第，引生無過三摩地。】

前面這個五樣過失、八個斷行啊，已經講完了，講完了以後，後面又特別說明一下啊，下面那個是另外一段，應該是啊，而對我們剛開始修學的人，一開頭要想得到這個正確沒有過失的，不錯誤的、真正的妙三摩地，換句話說不錯的這個定啊，一定要用這個幾個正確的辦法，所以說啊有很多人宿生已經修過了，他因為宿生修過了，所以他很快得到，這一點啊我們務必要清楚，但是呢？假定我們單單在文字上面轉的話，你怎麼轉也轉不清楚，愈轉愈糊塗啊，真正的你了解文字所指的內涵以後，到那個時候你一試，你就很清楚明白，因為這個文字所指的是整個的內情，整個的一個總相，以及一個大綱啊，這個大綱所指的無非是我們的心裡的形相。凡夫是怎麼樣，然後呢？你修習的時候應該是如何，兩者正確認識了，然後你一比的話，就可以比得出來，這個是他教授最重要的地方，所以我們如果在這一點上面不能把握得住的話，那麼那個時候你害了，儘管你聽得很多啊，說多聞是必須要的，結果你聽聽錯了，啊這個多聞的真正的用意是告訴你認得，由認得而照著去修習，結果你認得了以後啊，多聞了以後啊，你不但沒有認得是愈走愈遠，走到那裡去執著，執著，本來是破除我們執著，結果聽聞了以後更增加執著，完全了大背原意，這是我們必需應該瞭解的一點，所以說在這個地方，我們怎麼曉得自己是初發意，容或有人說遇見善知識就對，沒錯，遇見善知識他會認識，可是假定說你沒有修習相應的因，這個可能不可能感得相應的果，這我們很清楚明白擺在這裡，試試，我們總是望空，在這個地方空想也可以說，修學佛法絕沒有這件事情，絕沒有這件事情，你必定要瞭解啊，如是因那麼感如是的所謂果啊，那麼對初發意的人，應該怎麼辦呢？要以下面這樣的次第，九住心啊就是修學定的時候，這個心相從凡夫整個的散亂，然後呢一步一步上去必然經過的次第，然後呢這個九住心啊，須要有這樣的六種力量，那麼這六種力量呢也可以另外啊這個六個力量推動它的，推動它的時候啊它內心分成功四種作意，這樣的次第一步一步的向上，才能夠引發正確的三摩地。

【其六力中初聽聞力，成辦九住心中初內住心。】

那麼第一個叫聽聞力，那麼這個靠那個聽聞力，上去進到第一步，第一步叫做九住心當中，第一個內住心，看下面的解釋。

【謂由初聞修定教授，隨順所聞令心內住。】

這個是第一個，什麼叫聽聞力呢？必需要一開始的時候聽聞，那麼關於聽聞的道理，我們現在這裡已經瞭解了，啊絕對不是憑我們自己隨便阿貓阿狗找一個人來聽聽，一定要有一個如理如量，有正確認識的人，這個善知識啊，如果沒有這樣的人的話，一定要大經大論，不過大經大論自己去看的話，說實的在很難真正瞭解這個重要，啊這個是我們必須應該瞭解的，那麼這個地方告訴我們，因為我們要學定，所以應該聽聞的是修學定的正確的道理，那個聽見了以後啊隨順所聞，這四個字看起來很簡單，做起來很難喔，我們聽見了以後，是不是內心上面，真正的跟著所說的道理去作，其實啊不要說跟著道理去做，乃至於他講的道理是不是真懂，都不一定，不是說懂得文字就算了，懂得文字你可以啊成為一個寫文章的名手，卻不是一個修行的人，那修行的人，也許啊你聽完了以後，你寫不出文章來，沒關係，你卻了解它內心所指的是什麼，所以這個佛世的一個典型的故事，周利槃陀伽，耶，他聽見了佛這麼簡單的兩個偈，這麼簡單的兩個偈，他能夠把這兩個偈的真正的內涵去用，那個就是啊，隨順所做的去做了啊，這個是我們必需要知道的，否則的話你弄了一大堆啊這個本來啊，這個裡邊垃圾夠多了，你還把他乒璘乓琅堆進去，儘管說掃拉圾要掃把、要畚箕，然後呢你把掃把畚箕堆了一大堆，堆了滿屋子啊，這個對屋子裡的垃圾清除是毫無功用，這個我們必定要知道的啊，這個概念不是一個理論，必定要正確的認識，那個時候因為你認得了心相的以前的狀態，也瞭解了如何住心的教授，隨著他去做，那個時候啊，你能夠把得這個心啊不向外緣啊，於爾時自己在裡邊安住，這樣，這個是第一個。那麼啊那個時候啊，耶，妙咧。

【爾時便覺分別雜念如同懸河，初識分別之相。】

所以你不學定啊，自己還覺得蠻好，真正學而且學對了以後，你那時候覺得唉呀！原來自己呀這個分別心就是什麼妄念啊，妄念重重，一個、一個、一個跟著一個，一個跟著一個像懸河，這個河本來是平平穩穩的，現在把它掛起來，當然這個繩子可以掛起來，這個河怎麼掛起來，換句話說這個河很陡，啊如果那個河的形勢很陡的話，那個水下來的時候，哇！奔騰而下，現在我們那個妄念就這個樣，那個時候你才認識啊，說啊原來我們心裡是這樣狀態啊，那時候就知道了，所以不學啊還覺得蠻好，所以念佛的人也是一樣，耶，不念佛還蠻好，一念佛怎麼妄想來得個多，耶，曉得這個是好現象喔，正因為啊你開始要念了，把你的妄想要收攝起來了，本來你在妄想當中，你還覺得蠻得意，好像你還覺得蠻好呢，啊所以現在我們學定亦復如是。你真正下去學的時候啊，唉呀那個時候妄念重重。但是這個，那個妄念重重，一定要什麼？如理聽聞隨順，這個認真去學，這個概念我們必定要透過這個文字，認識這個文字相。

前一頁(145a) [145b] 下一頁 (146a)


菩提道次第廣論講記 第146卷 A面

日常法師

這一個概念我們必定要透過這個文字，認這個文字相，所以平常的時候啊，我們一天到晚忙這個，一天到晚忙這個，然後又要忙這個，家裡忙完了又趕快去要想學定它一下坐一坐，是一點用場都沒有。啊！是種一點善根，不能說一點用場都沒有，啊這應該這要說明的。真正學定的時候，的的確確你一定要把外面的外緣切斷到最少，可以少得了的，就是絕對不要它，絕對不要它，那個時候啊，然後你全部精神貫注，那時才有可能，才有可能真正的深入步步上進。那麼這是聽聞力。

【第二思維力，成辦第二等住，謂先住所緣，由數數思維而修，初得少分相續安住。此時便覺分別如溪澗水時隱時現，得分別休息之相。】

那麼第二個，第二個就說，前面這個聽聞的，你懂得了以後，然後哪照著去作了，那個時候你懂得了，但是呢？懂雖然懂，因為你無始以來的習氣，還是這個力量啊，這業習氣，那個時候啊，要靠你不斷的思惟觀察。嗯！這個地方那一地方不對？這個地方如何？對的是如何？然後呢？用心集中起來，貫注在你要訂的這個目標上頭，換句話說，你內心應該所緣的，如果說念佛，一心啊去念。啊如果是你觀佛像，一心觀，這個就是思維的力量。那麼這個狀態，這個力量，能夠使得這個內心啊，嘿！等住。開始啊慢慢、慢慢的住下來了，啊！以前是把第一個是從外面把它拉回來，安住在自己要緣的這個印象上頭。那麼第二個，由於這樣的努力地思維的話，它能夠如你所願的，前後慢慢慢慢的繼續的安住。所以說這個先住所緣，由於不斷不斷的思維，那時候得少分相續安住。有一點繼續的，這個時候啊，才感覺到這個妄想的妄念，妄分別啊，那不像前面這麼厲害了，有的時候會停止一下，有的時候現起來，那麼那個時候啊，才能夠體會到，這個妄念休停止的時候，一種狀態。

【此二住心，沉掉時多了正定時少，必須力勵心方能住所緣，故於四作意中，是初力勵運轉作意位。】

這個內住，等住這兩樣的修學的時候啊，雖然有的時候會得到一點點分別的行之相，啊停止分別，換句話說，心安住的行相，但是這個安住啊，大部分的時候還在沉掉當中啊，正式心裏面能夠定住的時候，還很少。所以這個用心力一定要什麼？叫力勵運轉，非常努力的來運轉你的這個心理狀態。這個力勵運轉不是幾個字哦！的的確確你正式修行的時候，千真萬確要提起這個心力來的，提起這個心力來的。這一點啊，尤其是我們看那個禪宗的祖師們，你們好好看那個語錄，啊他常常這麼說，把那全部的精神拼起來，變成個話頭，就給它一個像打戰一樣，所以他那個比喻啊實在很多地方非常的美。常常說，比如說像逆水行舟，啊！那個水的這個逆力啊，是一秒鐘啊把你沖下十丈來，你用盡平生之力，一篙子划上去，只划它個一尺，不管，我還是要划，你想這麼急勵這個力，你要怎麼拼命上去的話，馬馬虎虎行嗎？這的的確確絕對不行。實際上呢？念佛怎樣呢？這個祖師也說得很清楚啊！要追頂念佛，咬緊牙關，一個跟著一個，一個跟著一個都是這種狀態，都是這種狀態。不過呢？學定的時候，是，並不是說拿這個，因為他這個裏邊稍微有一點不太一樣的地方，不太一樣的地方。比如你說念佛，以及這個禪啊，實際上那個時候是定慧俱轉的時候。啊，那麼，平常我們像數息等等的話，它不是定慧俱轉，而是主要的學定。但是呢？也一定要用巧慧來辨別，所以這個力量容或不像像剛才那種剛猛，但是的的確確這個心力本身啊，還是提得很強，這個我們必定要了解。所以學定絕對不是說，噯呀，那麼清清鬆鬆，坐在那裡，好像那麼睡覺那樣坐在那裡，那麼輕鬆，那個是了不相干、了不相干。當然你真正的得到了這個定以後，那是另外一回事情。啊這是過了這個河以後啊，再捨掉這個舟啊。你還沒有過河的時候，你說你不要了，那沒用。所以這個地方叫力勵運轉，用非常精進的力量努力的在運轉你那個心意。這個就是四種作意當中的第一種。那麼。

【第三念力，成辦第三安住第四近住二種住心。】

那麼由於前面的聽聞、思惟，不斷的思惟以後啊，因為你不斷的思惟，這個思惟啊慢慢的習慣了就串習了，自然而然啊這個力量就現起了，這個才是念力。所以這個念力的特徵，不是說啊我記得住，不是。就是說你要繫念的東西啊，它現起了，就是那個時候，啊如果說你念佛的話，它就是這個佛號潮湧而來，一個跟著一個，你並不會覺得它跟著來，跟著來了還不算哦，那就是全部的，咦！你說它是一個嗎？好像是一個，但是不斷的念嘛！是不斷的一個，這樣的來的。這很難辨別得出來，它還是在前後的念啊！還是在一個在念，那個是真正，剛開始是的，一個跟著一個，到後來的話，它雖然是跟著一個好像是一個。所以我們不妨啊舉一個比喻，譬如電影，我們曉得那個電影，它是什麼？那一個片子，一個片子，如果你慢一點來的話，你看見換一個、換一個，慢慢的快了，任運的，到最後的話，你不覺得前面一個片子，換到後面一個片子，那個動作本身是連貫而來的，對不對？當然現在你那個動作是變化的，假如不變化的動作的話，你覺得始終維持著這樣的一個一個狀態，那麼現在我們念力也是如此，緣那個佛像也好，念那個佛像也好，開始的時候，你力勵運轉的話，是覺得阿彌陀佛，阿彌陀佛，阿彌陀佛，到後來那個心力念起的時候啊，那還是一個一個在念，可是你不覺得好像是一個跟著一個在念，就像一個一樣，那個就是啊念力現起的時候。哦！這個行相很清楚很明白哦。啊這個一定要你自己如理用功，然後你，你觀什麼，學什麼，真正的念力現起這個狀態，如果坐在這個地方，就是噯呀！覺得輕輕鬆鬆，然後呢！坐了一下心裏覺得還暗寧靜的很，那是因為你休息了一下，那個功效，跟那個學定那不是那麼一回事情。啊！那麼那個時候呢？是安住跟近住了，心慢慢的安定下來了。近住什麼？耶，近慢慢的漸漸的靠近了，那個時候才真正談得到漸漸靠近那個住心向。還不是真的住心，啊這樣，那麼這個是。

【如其次第，於心散亂時能速念前緣令心安住，及初以念力令心不散，從寬泛境漸收其心，使其漸細漸高。】

哦！到那個時候啊，就像安住跟近住是什麼狀態呢？這個心有散亂的，但是它雖然散亂，你散亂隨時就了解了，而且很快的又把這個散亂的心收拾回來，安住在你內心要所緣的那個境相上頭，那個是安住。那個時候啊，於是這個因為這樣的關係不斷的串習，不斷的練習啊，這個心念的現起，現起的時候它不再散亂啊。從寬泛境漸收其心，意思就是說，平常東想西想的，耶！在安住在一個上頭，而漸漸越來越細緻，因為這個心啊並不這樣的動亂嘛，所以啊慢慢的凝細了。然後呢？慢慢的上升，這個時候覺得這個妄分別，就像潭中水。

【此時便覺分別，如潭中水。無違緣時安靜而住。】

啊那麼這個時候，這個妄想分別啊就像這個水啊，不在河裏，而在一個潭裏，那個潭裏面啊沒有出路的，就是進來了以後就停在那裏了，如果說沒有其他的、外面的相違的違緣、動亂等等的話，你能夠安住在這裏一動都不動。

【遇違緣時即不能住，對於分別起疲勞想。】

但是遇見那個違緣的時候，你還是不能安住。等到你得到了這個寧靜的心的話，那個時候對於這個分別，前面啊！我們要不分別，要不妄想做不到。因為得到了那樣的體驗以後啊，那是一種內心非常微妙的境界，那微妙極了，那個時候你才比較得出來，說前面這個妄想啊，是何等的沒有用啊！何等的打閒叉啊。那個時候，你對前面的妄想就感覺的厭惡，啊，這不願意。所以啊這個妄想一來，你也就覺得這個小偷，或者來害你的人來了，你還對耶他微笑，不要了。這個是它的特點，它的特點。

【第四正知力，成辦第五調伏，第六寂靜二心。】

那麼再下面叫著正知力。第三是念力，念力下面有一個正知力。這個念知它的內涵啊我們現在已經了解了。實際上前面哪，一定還要正確的了解，但是這個地方的正知，有它的特別的功效在，啊那麼是什麼？我們看。第五叫調伏跟寂靜。

【如其次第，初以正知，了知於分別及隨煩惱諸相流動之過患，令心不散調柔，樂修三摩地。次以正知，了知散亂之過失，滅除厭修三摩地之情緒，令心寂靜。】

那個就是它。前面呢？曉得嗯這一個分別就是散亂啊，這一種事情的害處，啊所以啊，不跟著那個妄想而轉，所以那樣的狀態，那個心啊不亂轉了，所以不妄妄想這樣，那麼慢慢慢慢的凝聚下來，越凝聚就越調柔，那個時候你才覺得，啊！好啊。實際上呢？並雖然不是輕安，可是啊平常天台說慈生法，這個身心上面有說不出的無比的一種安樂、快適之感。一步一步上來，這種感受是一步一步的深細，那麼更進一步呢？了知散亂的過失，所以啊會產生一個功效，什麼功效啊？你一心對這個精進修三摩地啊，很歡喜。要在以前的話叫我們去學這個東西啊，噯呀那真是啊！叫我們去玩啊，去聊天啊，去跟人家吵啊，那個很起勁耶，要我們修行啊，啊這個東西真辦不到。這個事情也少不了，那個事情也少不了，種種的理由。你慢慢的慢慢的如理的深入，真正體會到了這個好處以後啊，那時候你才真的對比出來，說啊！原來學這個東西這麼好啊。那個時候啊對於前面怕修或者是不願意，厭患修行的這種心理啊，通通調伏，消除掉了，因為這樣的關係啊所以他心越來越寂靜，越來越寂靜。啊這個是第四正知力。那麼成就的是第五調伏，第六寂靜。在下面這個六力當中的。

【第五精進力成辦第七最極寂靜，第八專住一趣二心。】

那麼再下面啊精進，其實前面不是不要精進，啊為什麼不說精進，而說那個呢？因為每一個沒有精進是不行的，不過那個時候，除了這個精進以外，還要其他的力量去對治，啊譬如說剛開始雖然你精進，你不懂精進也沒有用啊。所以要靠聽聞，懂了以後如果是你精進，精進錯了，那麼怎麼也不對。所以要把所聽懂的不斷的思惟，這個原因，那麼到那個時候前面的過失啊，都已經拿掉了，那個時候啊正式的就是這個精進力的繼續，而且那個時候呀更大的精進的力量。前面這個精進往往是克服什麼？克服這一個違緣，現在這個地方啊妙咧，就是當你得到了一點好處以後，我們往往噯呀！覺得歡喜停在這裏，不要為這個好的境相啊把我們絆住。所以這個執著本身啊，有幾種啊，實際上呢？我們這個無始以來的執著。當然體會一點好的境界，噯呀歡喜的不得了，那個時候啊，也要精進的力量，啊所以才能夠得到了以後啊，不停在這個地方，這個也是一個精進。啊就是這樣。然後呢？這一個成就什麼？第七最極寂靜，啊！這個寂靜啊，寂靜到的的確確外面沒有一個東西，一般來說可以動得了你。那麼再下面哪心住一趣，專住一趣二心，得到真正的一心。得到寧靜，寧靜。實際上還沒有得到真正的，真正的初禪哦，那個時候，還只是可能是欲界定，乃至未道地定。

【如其次第，以精進力，雖最細分別與隨煩惱，皆能斷除不忍，令心最極寂靜。及由如是精進，令沉掉等初即不起，心能相續住三摩地。】

這一個精進是什麼的狀態呢？就是說那怕最細微的一點點的妄想分別。以及最小的一點點的煩惱啊，隨便起來了以後啊，那是絕不忍受，馬上斷除。所以前面說過的，說這一個時候啊，當你有沉掉起來的時候啊，那一起來，不但要知道，而且馬上要對治它。平常啊，我們細的地方是不知道，可是粗的地方感覺到。譬如說，我們在這裏聽課也好，上早晚殿也好，覺得心裏面，慢慢的，剛開始的時候很散亂，到那時候心寧靜。寧靜了以後，總覺得噯呀！好像這個眼睛張開來很吃力，那麼閉上。實際上那個時候啊，心慢慢的就沉下去了，如果你了解了以後啊，那個時候啊就要隨時注意，往往這個等到你閉了一下，越閉越舒服，到那時候叫你張開來，覺得很吃力這個感覺，你就捨不得張開來。我想這種情況容或大家有這種經驗，我是隨舉一例哦。換句話說，你真的學定的時候啊，你不能讓它說到那個時候不忍，那你就完全錯了。乃至於它剛剛起來，你覺得，耶，不對了，就不要讓它起來。這個是上修，哦！前面已經說過了，這個概念很清楚很明白我們必定要，所以說來說去，你把那個道理，一定要把道理所指的內心的行相認識，現在我們很多人就犯那個毛病，講這個道理啊！然後哪一天到晚跟人家吵去、談談是非。啊！自己覺得懂得很多的道理，然後把這個我啊，弄得大的不得了。好愚痴，只有自，自己知道的很多道理，那個東西完全是啊漂流到不曉得那裏去了。啊所以這一個狀態他才是真正的精進的行相，你能夠這樣去做的話，那麼心啊就能夠相續，一直安住在這個定上面，就沒錯。那麼：

【從第三至第七。」

從前面第三個安住開始一直到第七個最極寂靜。

【此五住心。】

這個五種狀態啊！

【住定時雖多。】

那個住定的時候，大部分都住定了。

【而有沉掉障礙。】

這個沈掉還是有的，不過前面是比較多，比較粗，後面是比較少，比較細，所以那個時候啊，是叫做：

【故是第二有間缺運轉作意位。】

啊！你還是要運轉哦！實際上，這個有間缺還是力勵，不過這個力勵之相，慢慢的，也稍微放緩一點，不是那麼粗猛。因為要對治粗猛的力量，才用強大的力量。粗猛雖然不粗猛啊，可是凝細是越凝細，這個我們要了解的。啊！所以這個運轉的這個一定還是繼續這樣的去做，可是這個運轉的還有間缺，被什麼東西間缺啊？掉、沉二樣東西。所以這個時候叫有間缺，這個運轉注意，一下失去掉了就不行。所以不管是念佛也好，參禪也好，它為什麼叫暫時不在有師猶如死人，那同樣的不管你用那一個方法，你真正了解了沒有關係，不管你用什麼方法，對我們講，我們都了解的清清楚楚。所以這個概念我們在這個地方學的時候，必須應該認識。

【第八住心時，如大海濤，隨起何分別，略修念知對治即自息滅，爾時雖須恆修功力，然沉掉不能為障，能長時修定。】

等到第八那個什麼啊？專注一趣的時候，那個就像大海一樣，啊！那無邊的這個大海，啊實際上呢？這個稍微一點點起，因為那個小的那個裏邊啊容納不住，這個大海當中啊，隨便一點點起來了，啊！那就看的很清楚。像一個廣大的平井一樣，那麼一一起來了，那個時候啊，因為你修對治的這個已經不但啊會用，善巧、純熟，乃至寂靜任運，所以隨便一起來你就了知，一用就能夠啊如法的對治。所以這個時候啊，就是你長時修那個沉掉等等都除掉了，因為這個沉掉都除掉了，你能夠長時的修。沉掉除掉了以後啊，那個時候相對的壞的慢慢的拿掉，這個好的覺受是越來越多越來越多。所以啊在這個地方啊，的的確確有無比的一種啊輕快的狀態，而且那個障礙的粗重也相對漸漸、漸漸的減低。

【故是第三無間缺運轉作意位。】

那個時候啊！這個運轉作意才沒有間缺。因為這個沉掉拿掉了。

【第六串習力，成辦第九等持住心。】

那麼把前面這樣的這個心住，遇境的還繼續不斷的串習它。繼續不斷的修習。到這樣的經過，已經到了量，然後把這個到了量，再嚐試著習慣，修習以後，再成就啊等住。換句話，這個時候真正心定了。

【以於爾時不須專依正念正知，其三摩地亦能任運於所緣轉故。】

那個時候啊，正知正念也不要了，因為它那個定性啊已經自然而然，任運是自然而然啊是這樣，自然而然這樣的這樣的話，那正念正知當然不要，正念正知就是什麼？要幫助它使它走上這條路，現在已經自然而然走上這條路，你幫助它那就用不到了。

【又由爾時即無沉掉為障，復不須恆依功用，故是第四無功用運轉作意位。】

哪！那就很清楚，所以到那時候啊沉掉已經沒有了，而且也不要用去功力，所以那個時候啊！無功用運轉作意。就像我們剛才說的那個比喻當中，說先這個催眠曲，到後來啊他快要睡著的時候，你不要再去催它，等到完全睡著的時候，你什麼都不管他就是，你如果管一管它反而把你弄醒掉了。啊所以它這個叫作任運，任運自在的就是那個樣。那個時候，這個心才是真正的所謂啊等住。啊這個是從開始第一步到成就。那時候是不是真的得了定了，耶！還沒有。還沒有。還有一個標準再去鑑別它，你不能說它是跟不是。因為得定一定要具足幾個條件，所以下面告訴我們：

【寅二修止的量。】

啊！那麼什麼時候就是真正圓滿了。

【第九住心，仍是欲界心一境性，乃奢摩他隨順作意。】

哪！說得很清楚，得到了第九這個狀態還是什麼欲界的心一境性，或者是欲界定，乃至於未道地定。未道地定換句話說還沒有達到真正定。啊定力還沒有到達，這樣。那麼這是什麼？奢摩他，奢摩他真正定力的隨順，你跟它相應的作意，換句話說，這個就是止。那個奢摩他。

【若得身心輕安即奢摩他。】

一直要等到身心輕安相應起來了，那個時候才算。經論上面告訴我們啊說的很清楚。

【莊嚴經論云：「由習無作行，次獲得圓滿，身心妙輕安，名為有作意。」】

這個地方引那個經，實際上廣論上面哪還引，哦！這個地方引的論，廣論上面還廣引經，解深密經，什麼：：：好幾個經。這個一定是要以經論，以及所有的佛菩薩修習的經驗來印證的，那個才是。

【所言作意即奢摩他。】

啊由前面說，由於你這樣的不斷的修學，到不要再作意了，任運而轉，那個時候啊才圓滿。同時哪身心這個妙輕安跟它相應了，這個叫作有作意。那麼所以作意什麼？就是真正的得到根本定了。根本定就是奢摩他。那輕安相是什麼呢？下面就說。

【云何輕安，謂止息身心粗重，身心堪能性，除遣一切障礙為業。】

什麼是輕安呀？那個身心的粗重，通通消失掉了。因為這個消失掉了，所以你要做什麼就一點沒有困難。現在我們要做什麼？噯呀！做做啊身體嘛，疲倦得很。噯呀！心裏面厭煩的很啊，或者你要觀察，要念一個書的話，念念的話，噯呀！這個心裏面啊，對不起，它又散亂。又要不是胡思亂想啦，就是緊在這個地方的話，你把它轉不過來，到那個時候它都消失掉了。心是如此、身是如此，不但這種障礙沒有，而且有無比的輕快的這種狀態。啊所有的要想修善法的這個障礙，通通排除，這個地方就說遣除一切障礙。實際上呢？另外一個地方解釋，就是說對於修善樂善的這個障，樂修善業的障礙通通除遣掉了。那個時候，對於我們身心要想樂修善業的這一種啊狀態，你都能做得到了，所以這個叫做身心的堪能性。

【所言粗重，謂於善所緣，身心不能如欲而轉。】

就是這個，對於我們哪所要做的善的事情啊，那個身、心都不能哪，能夠啊像我們希望的這樣去做，這個叫做粗重，現在這個粗重都消失掉了，那當然你想做，它都能得到。

【若得彼對治之輕安，則除身心無堪能性，能隨欲轉也。】

這解釋了，得到了這個粗重的對治，對針對著上面這個粗重的這個毛病的對症之藥是什麼，就是輕安。那個時候，就把身心上面的無堪能性啊通通淨除掉了。所以啊你要怎麼辦，它就怎麼辦。

【如是身心輕安，初得三摩地時，即生微細少分，後漸增盛，便成輕安與心一境性之奢摩他。】

剛開始的時候啊，它就慢慢的生起來了。然後哪不斷的增加，不斷的練習，就是緊根據你這個練習多久，它這個輕安相就增加多少。到最後呢？這個、這個輕安相啊，就跟這個心一境性同時俱轉，那個時候啊，就得到。

【將發眾相圓滿易見輕安之前相，謂於頂上似重而起，非損惱相。】

剛開始發的時候啊，這個輕安相剛發的時候啊，頭頂上就好像覺得很重的那種感覺，但這個感啊，要清楚哦，不損惱相的，平常如果你頭頂上壓下來的話，覺得很不舒服，那個時候啊雖然有重重的感覺，但是呢？這種感覺給你非常舒服，奇妙無比，這個小止觀上面說有八觸動相，的確的，輕重澀滑……等等，這種感覺，有的八個都來，有的不一定都來，但是一定會有。這種來的時候啊，它一定是啊跟那種妙樂、輕快的狀態相應的，一定不是一個損惱相，而一定是一個寧靜安樂相。

【此起無間，心粗重性即得除滅，能對治彼，心輕安性即先生起。】

前一頁(145b) [146a] 下一頁 (146b)


菩提道次第廣論講記 第146卷 B面

日常法師

啊當這一個輕安的前相，就是剛才說的這個八觸動相一來一緊跟著那個心的觸動性啊，慢慢慢慢的就消失掉了，慢慢的消失掉了，對於這個身心觸動的對治的這個輕安啊，那個時候就生起來了。

【依此輕安生起之力，次有隨順身輕安諸風大種來入身中。】

前面是心輕安，因為這一個的話，於於是緊跟著身輕安，那個所以身輕安是什

【由此風大遍身轉故，身粗重性皆得除滅，能對治彼，身輕安性即得生起。】

啊！因為這個身心輕安為先，那麼然後呢？這個風大而來風大遍身，所以平常我們說：氣氣氣什麼，那個地方就是這個風大，那氣是非常調柔，啊在這種情況之下，那個身粗重啊也啊消除掉了，什麼消除的呢？就是身輕安，身輕安是對治這個身粗重性。

【由此力故，身極快樂。】

那時候得到無比的快樂。

【由身樂故心輕安性轉復增長。】

那個身心是互相相代增上的，啊由於心輕安所以身輕安起，由於身輕安與心輕安也這樣地輾轉的增上。

【其後輕安初勢漸漸舒緩。然非輕安永盡，是由初勢觸動內心，彼勢退減，有妙輕安如影隨形無諸散動與三摩地隨順而起。】

那麼當這個起來了以後啊，那是最快樂的時候，以後慢慢慢慢的這個輕安的，這個力量啊慢慢的減緩了，也更舒暢了，那個時候感覺得的好像慢慢的減退，實際上呢？不是消失而是說，剛一碰到的時候啊，那種特別的這種感觸，強烈的感觸啊，慢慢的也跟著凝細下來了，當這種剛剛開始的這種凝細下來的時候，那個輕安實際上啊，更深細更妙，所以叫妙輕安，如影隨形就跟著你來，只要你有多久的三摩地，他那個妙輕安一直跟著你，啊那個輕安啊，一直跟著這個三摩地隨順而起，這個兩樣東西相附合的。

【心踴躍性亦漸退減。】

剛開始碰到的時候，哎呀歡喜啊，那時候那個喜還是會動的，還是會動我們的心的，所以那個喜心慢慢的也退。

【心於所緣堅固而住，遠離喜動不寂靜性。】

那時候心是愈來愈堅固，那個歡喜的這個心態啊，對心裡面還是會影響的，他慢慢的也減少了，到這個時候。

【乃是獲得正奢摩他。】

那是的的確確得到了根本定了。

【亦是已得第一靜慮近分所攝少分定地作意。】

那個是真正的得到初禪初禪，啊這個初禪什麼呢？這個才是啊定慮所攝的少分哦，啊少分哦，這個初禪是這樣的，啊所以從這個時候才一步一步的上去，說：

【外道諸仙修世間道於無所有以下離欲，及修五種神通等，皆須依止此奢摩他。】

啊！這個是共世間的，所以外道那些仙、諸仙啊修世間道，乃至於無所有以下啊，這個就是啊這個無色界的，所以色無色無邊處，空無邊處，無色有處以下的，這個離掉那個下面粗重欲界之欲，乃至於修神通等啊、都要以這個，這個是根本定。

【內佛弟子，以出離心及菩提心之所任持，修無我義，證得解脫，一切種智，亦要依止此奢摩他。故是內外所共之道。略說奢摩他建立竟。】

那麼對我們修學佛法的人來說的話，啊佛法的人也要這個，不過修學佛法的人跟外道不同的一點，佛法的人主要的是什麼，以出離心跟菩提心，這樣，佛法的差別在什麼地方呢？在就是這個上頭，就是你有出離心那個就是佛法，沒有出離心，那個就不是佛法，至於說出離心的內涵啊只管自己．這個就是普通的二乘行者，如果說你能夠把這個出離心．推己及人，然後呢策發大菩提心，那就是大乘，所以出離心跟菩提心，東西雖然是兩樣東西，他的特質還是一定的，對於世間的真象瞭解了以後，曉得他的過患，不再貪著，啊不管是見上面，不管是情上面，然後呢？一心厭患求出離，這一個，因為你要求出離，所以找到不出離的原因，綁住你的根本，那時候你找到原來綁住你的根本什麼？在執著。所以由於這一個出離心菩提心，然後呢？啊找到了綁住我們的原因修無我義，那個時候才能夠啊證得解脫，獲得一切種智是什麼呢？就是單單求自己出離來說，通常我們講是解脫，由於菩提心任持，那能徹底圓滿解決這一切種智，啊！不管是外道也好，現在佛弟子也好，你要修這個，那個也是依止這個奢摩他，換句話，我們上面所說的，所以這個是啊內外的

【丑三學觀法分二：寅初總明觀資糧，寅二別明決擇見。】

啊最後呢？就是講觀，同樣的先啊要了解學觀之前，要有一些什麼準備工作，所謂資糧，有了這個資糧，下面就談怎麼去學這個，先：

【今初：修次中篇說，親近善士，聽聞正法，如理思惟，三種資糧。】

所謂資糧指三樣東西，啊那麼這個我想我們啊，前面一而再的已經說過很多次，瞭解了，所以第一個一定是親近，善－－所謂善巧方便的一點不錯的，絕對不是在文字上面轉的，而是由文字所指的內涵，不但這個內涵有所瞭解認識，而且應該有所修證，結果他親身驗證了以後，然後把他驗證的經驗告訴我們，最完整的佛，其次是菩薩祖師等等，那麼我們跟他的真正的原因是幹什麼也要知道，啊所以前面告訴我們啊，說我們依止善知識的時候，不是說哎呀那個地方啊，住的好，吃的好不是，他有法，然後呢？跟著他去聽聞正法，聽懂了以後你還如理思惟，這個如理兩個字是管住全部的，這個就是我們的前面的基礎。

【意謂依止彼資糧，決擇了解真實義之正見，引生通達如所有性之毘缽舍那也。】

那是說依這個前面的準備的資糧，那麼那個時候啊，就能夠啊分別觀擇，去瞭解啊真實正義的正見，啊一定要通過這個得到了正見，然後呢？由這個正見如理正確的認識如理去修行的話，才能夠真正通達如所有性，換句話這個一切法的啊共相－－空性，這個要靠什麼，靠觀。

【如斯正見，要依堪為定量論師所造之論而求。】

關於這一個正知見啊，一定要依靠什麼？作依，啊堪是作依，啊能夠依靠的這個定量啊，是正確無誤確定不疑的這個量，在這印度啊，這個論師，換句話，佛菩薩說明的一個特質，這個量是正確無誤的，平常我們世間啊，講的這個量啊，啊不一定，可是在法相上面告訴我們啊，非量、比量、現量，眼前我們腦筋裡邊所思惟觀察所看的都是非量，相似的量而實際上是虛假的不是真實的量，這個不是，所謂定量的話是確確實實的，啊那麼這個呢，對我們現在來說我們瞭解的是比量，啊由於這樣的正確的引導，然後哪照著去做，才能夠親證那個正確的，所以凡是可以做

【其能遠離二邊，解釋佛經甚深心要義之論師，顯密經中多授記龍猛菩薩。】

啊！那麼這個經真正的目的，就是把佛的最重要的中心的要義告訴我們，那麼佛跟世間不同的是什麼呢？他指出那個中道正見，普通世間都犯的是常斷二邊。那麼對於這個佛經上面所說的離開了斷常二邊，真正能夠把他最重要的精要的要義，能夠給我們說明的，誰使我們可以依靠的呢？這個上面特別說，經中授記，授記還是佛親口講的，說將來啊，慢慢的慢慢的我走了以後，佛法衰退的時候啊，那個時候有這麼一個人，說龍樹菩薩，他會出來把佛所說的真正的深奧難懂的，說這個密意啊，如理的說明，不管顯教密教，所以這個也等於是佛親口講的，所以啊！

【故當依彼論而求正見。】

啊所以啊，哪現在我們信佛的人，所以必定依靠就是他。

【印度諸大中觀師，皆推崇提婆菩薩，與龍猛菩薩相等，咸依為量。】

那麼除了龍猛菩薩以後，龍猛菩薩的下面一個弟子就是提婆菩薩，說當年在印度那那一種啊大中觀師，啊通常在那一個他們說中觀是最究竟的，啊現在本論也是依止阿底峽尊者等等，這個傳承都是說，換句話說，那最究竟圓滿的這些論師，他們修行共同得到的結果說：是的龍猛菩薩固然是佛授記的，而能夠把龍猛菩薩真正的內涵，能夠完完全全傳承下來的誰啊，是提婆菩薩，提婆菩薩，所以啊大家覺得，他提婆菩薩所說的也是能夠做為我們正確依止的。

【其能無倒解釋，聖父子意趣，為隨應破中觀者，則係佛護月稱二大論師。今當隨彼而決擇聖父子之清淨意趣也。】

那麼前面是說當時在印度啊，真正能夠圓滿說明佛的中心中道意趣的，就是龍樹、提婆二位菩薩，那麼在下面他能夠一點不錯，而把他們二位聖父子啊，就是佛法裡邊講的，這個是誰呢？叫做隨應破，我們另外一個地方叫做應成派，中觀也分

【寅二別明決擇見分二，卯初明染污無明，卯二尋求無我見。】

那麼我為什麼錯誤的呢？反正錯誤的話，因為啊是無明，這個被染污了，那麼現在是什麼是這個錯誤的呢？啊那麼如何會錯誤法呢？這個就是第一個說明，啊第二個就這從個上頭再找到錯誤在哪裡，再找到正確的內涵，現在。

【今初：四百論釋云：「所言我者，謂諸法不依仗他性。若無此性即是無我。此由人法差別為二，曰人無我及法無我。」】

唉！那個四百論啊：實際上呢？實際上啊就是我們中國有本叫百論，啊那個四百論那麼這個都是啊是龍樹、提婆，我現在一下嗯記不清楚了啊可能是一本，可能是啊兩個不同，這是說轉從印度到經過西藏，以及到我們，那麼總是這些論啊，都是真正能夠代表，啊龍樹提婆佛的無倒的正知見的、這個說法，這個地方首先說我，我是什麼，我的特質應該是什麼，就是這個不障他性，不靠別的這個叫做我，換句話說：他本來就是如此的，不是因緣所生起的，假定沒有這樣的一個特質的東西，那就是沒有這個東西，沒有這個我，所以我這個特質是什麼呢？不憑其他的因緣，他自己本來如此的，這個叫做我。假定說：沒有這個本來如此，而一定要由他的因緣生起來的話，那麼換句話說就沒有這一個東西，那麼關於這個東西啊，在不同的啊方式上面產生我們不同的執著，在我們人上面我們叫做人我，在法上面是除了我以外，譬如說其他的桌子啊，什麼東西啊，那麼這個叫做法我，啊這法我首先確定這個東西，換句話說這就是啊我們所執著的一個對象，我們總覺得有一個我，好像這個我天生來就是如此，實際上呢！這個我是真的嗎？天生來這樣東西有這樣東西嗎？一切東西啊，都是啊依著因緣而生起的，沒有這個不更不仗因緣生起的東西，那就是沒有我們所以為的本來就是如此的，那麼這個東西我們叫他－－我。

【此中所破之實執，謂覺非由無始分別增上而立，執彼境上自體成就。】

那麼現在上面所說的我們要破的那種執著，這個執著叫實執，就是說他實在有的，實際上呢這個東西啊，並沒有真的有，就是因為我們不認識，錯誤了，覺得他以為實在有，乃去執著他，那麼這種執著啊，是怎麼來的呢？我們覺得啊這個東西啊是，不是由於下面這個東西而來的，如果是由於下面所說的來的話，那個，那個東西啊，那就啊不是這個實執，那麼下面是什麼呢？就是無始分別增上而立，無始以來由於你虛妄的分別，分別的話就是啊我們啊那麼分別心，換句話說他本來好好的一樣東西，你這樣去這樣去想就產生的，啊我們常常說的眼前任何一樣東西，你看見了他好端端在那裡，你去想他，哦唷他在那裡幹什麼？於是啊你就想出你那一套來，啊這個就是我們的分別，說現在這個分別不是眼前就有的，從無始以來就有的，這個無始啊，又分成兩部份，粗、細來說：啊粗的來說就是這時間上是無限的，根本啊哎呀找不到什麼時候開始，哎久遠得不得了，更進一步來說的話，他本來就是如此，根本就沒開始，因為你虛妄顛倒了，你覺得好像有一個，他本來就是這樣嘛！就這樣，是這樣，所以因為所以這樣的關係啊，所以他本來沒開始，因為你虛妄了，虛妄了所以你妄分別，平常我們常常舉的例子，啊譬如說那兩個人，啊這兩個人啊我跟他有一點啊心裡過不去，他好端端的站在這裡，咦我就想這兩個傢伙站在那裡罵我吧！其實他根本站在那裡，跟你了不相干啊！他並沒有罵你，這是你自己心裡面自己覺得，這是你虛妄分別，他本來就沒罵你啊！所以叫無始，他本來並沒有這樣做，而是你的妄分別而增上，這種心，而現在實際上呢，我們由於這個心情啊，一直在這個當中流轉，真的說起來，由於這樣的流轉產生時間相，而那個時間相對我們看起來，也的的確確長的啊，你根本也無法算，就是這樣，所以由於這個的原因，所產生了無比長遠的時間相，啊由於這樣那麼妄分別，在無中生有，明明沒有的就叫做正業，啊在這個上面增加而安立的，現在呢我們感覺到，耶如果說你覺得這個東西啊，不是由這樣安立的，啊那麼這個東西是是什麼呢，他本來自己的的確確在這裡的，前面這個情況是啊你自己的妄分別安在上頭的，對吧，而現在這個地方說，他自己本來的的確確有這個東西，所以他自己本身有的，現在呢我們覺得，執彼境上有他這個東西，這個東西叫實執，這個東西是沒有的，那麼現在我們要破的就是破這，所破的就是破這個，那麼現在那個實執的這個。

【其所執之境，即名為我或名自性。】

關於這個東西我們叫他什麼，就叫他叫做我，或者有一個真實的他自己的性的話，本來如此的，他這個東西自己本身如此的。

前一頁(146a) [146b] 下一頁 (147a)


菩提道次第廣論講記 第147卷 A面

日常法師

這樣子的話啊本來如此的，它這個東西自己本身如此的，像這個東西沒有，這個東西沒有。

【若於人上無彼所破，即人無我。】

假定在人身上面沒有這個東西，它要破的是什麼？破的實執嘛，假如在人上身沒有這個實執的話，那麼這個叫人無我，沒有這個東西。

【若於眼耳等法上無彼所破，即法無我。】

另外呢，就是在我們眼睛耳朵等等它的內法，乃至於外法，沒有這個東西的話呢，就是法無我。反過來呢，你執著以為它有一個實在的東西的話呢就是人我執，法我執。

【若於法上人上執有彼所破，即法我執與人我執。】

就是這個。

【人我執之所緣，即流轉生死者及修解脫道者等名言所詮事，依止諸蘊假立之我。】

那現在我們分別來講人我執跟法我執，這個這是一種執著，這是什麼呢？對於明明沒有的東西，由於我們錯誤虛妄分別以為有實在的東西，它本來就沒有開始，結果你就偏偏虛妄分別以為，因此產生不斷的，不斷的這個薰習的力量啊積的久的不得了，你要找那個時限哪簡直是找不到，所以這樣的一個東西，那麼這種實質在我上產生的叫人我執，人我執是一種啊心裡邊的執著的知見，這個知見，那麼這個知見所見的，換句話說這個知見所見的，所執著的，譬如我們跟人家吵，你為什麼吵？耶你覺得他做錯了，所以他做的那件事情就是我們所緣我們執著的，反過來呢同樣的我也有一個我覺得對的，這個就是啊所以你會去吵的所緣的那個對象，啊平常我們的種種的知見，無不從這個上頭來的，啊那麼現在這個地方呢特別講的說這個中心，我們為什麼產生這種問題啊？說來說去都為了個我，啊假定這個東西拿掉了，問題也就解決了，啊所以它先啊首先把這個東西找出來，那麼所以說人我執所緣的，我們所執著的這個什麼呢？就是在生死當中，如果說流轉生死的也是它，然後呢我們因為見到流轉生死當中的痛苦，所以現在來想啊覺得不好啊要求解脫，現在求解脫道者也是所執的這個東西，啊這個是什麼？名言所詮的事，就是這個東西啊所執的對象，這名言所詮的事這個解釋一下，耶這個東西實際上有沒有真的東西啊？沒有這個真的東西，沒有真的東西，只是你有這個概念，這個概念啊是拿不出來的，啊所以這個叫做名，這個一種概念，這個概念你可以用語言來表達的，所以是名言，通常所謂名言名言所講，沒有實際上的東西，只是由於你的虛妄分別而安立的東西這個就是，那麼這個所說明的這樣事情，換句話說我們講的我，我就是這個什麼？有這麼一個概念，然後呢由於這個概念而產生這個言說，那麼這個言說所指的事情，換句話說名言所詮事就是這樣，眼前我們有個桌子，耶桌子我有一個概念，然後呢說那個桌子，那個桌子所指的那就是眼前這個東西，換句話說，我們流轉生死，我們因為人有這個執著，所以執著這個東西所以流轉生死，那麼流轉生死感覺著痛苦所以要求解脫，解脫也是這個東西，反之這個名言所詮事就是那個人我執，那麼這個人我執所執的這個對象，人我執是，這個裡邊要知道喔！這不是一樣東西，人我執就是我們能執的心，所執的這個對象就是這個我，那麼這個我是什麼東西呢？是依止諸蘊假立之我。這個我這個東西啊以諸蘊，這就是一種五蘊，耶依五蘊上面所安立的，而這個安立的東西為什麼叫假立，不是真的，確實有這樣的一個形象有這樣的一個功效，這個假就是對前面的啊所謂的自體、實在的，這個東西有它的形象、有它的功效卻不實在，在這個五蘊上面哪來假立一個我，在現在為了容易明白起見，我說眼前隨便一樣簡單的一個比喻，譬如說我們每個人眼前攤了一本書，我們說耶書，實際上這個書這個東西是什麼一回事情？啊那就是紙張，印刷、人工把那些竇起來這些因緣而成的，對不對？那就是這樣嘛，然後呢噢給你一個概念，嗯！書，唉！然後呢你覺得好像書有一個實在的，它有沒有實在的天生如此的東西啊？沒有耶！眼前所有的東西都是如此，這個東西只是什麼？依種種因緣所建立起來的，因為它依種種因緣建立起來的，並沒有天生實在的本來如此實在的一本書在，所以我們稱它為假立，這個要了解喔，所以這個假字不是世間的，我們要用這個概念清楚，那麼現在書是這樣，眼前沒有一樣東西不是，說這個茶杯那麼這個茶杯是什麼呢？如果這個是玻璃的話呢，那麼這個說啊非金屬，現在這個是金屬然後就是人工，然後用這樣東西安立起來，安立起來這個東西有這樣的功效，我們給它一個名字叫做茶杯，對不對？然後呢任何一樣東西，這樣，可是這所有的這些東西啊它並不是天生有一個實在的自性，如果說天生本來如此的話你不是要，它本來就是如此的，你做也做不出來，也不必去做，啊既然是你其他的因緣去做起來的，一定它不是本來就是這樣的，所以啊這個上頭才說叫－－無自性，啊不是沒有這樣東西，說有這個東西，而這個東西它不是，只自性就是自體，沒有它自己本身的自體，就是啊由於種種因緣來建立起來的，像那個檯子一樣，這個我們很容易明白的，說啊木頭、人工那麼做起來了實在那裡，啊實在那裡，的的確確嗎就這樣的東西，這個、這些東西安立起來的而不是有實在的東西，那麼現在對我們這個身心五樣東西上頭所安立的，我們由於不了解以為有一個本身天生如此的這個東西，這個東西不是真的，所以叫假立，這個東西叫做我。

【若緣他身之我，執為有自相，亦是俱生人我執，然非俱生薩迦耶見。】

那麼對我們自己來說，啊我們叫我，對別人呢？他別人也有一個五蘊啊！這個也是依這個五蘊假立的一個啊人相，這樣，那麼我們哪也是叫做人我執，而這個呢都是俱生，俱生就是天生，無始以來一直繼續相續的，儘管兩個都是人我執，但是這個兩個人我執有一點不一樣，在我們自己身上面說這種執著啊叫做俱生薩迦耶見，對別人身上的叫不叫薩迦耶見，這個、真正要破的就是破這個東西－－薩迦耶見，薩迦耶見已經在前面煩惱當中講過，而且記得吧，前面哪它特別的說、說進入中士道的時候，為什麼要進入中士道，哦前面哪你怕死，死了以後啊就是墮落的苦，然後呢要依止三寶，依止了三寶最後結果找到唯有如法修習，所以啊了解這個法的特質，所以業感緣起，雖然這樣啊但是啊你還不能跳出生死，最後還是在生死當中，那麼因為怕到生死的苦，所以進一步啊，那麼什麼是生死的根本呢？哦說業，而業的首腦是惑或者是煩惱，然後呢煩惱的行相，然後呢煩惱的總類，總相跟別相，進一步說那麼這個煩惱怎麼生起的呢？一步一步推究，最後找到生起煩惱的根本的因在那裡啊？叫做無明薩迦耶見，哦原來啊生死當中真正的根本是這個，既然現在你啊看見生死的痛苦，你要把它解決，那個地方只要從根拔掉，那個根拿掉了，當然好了，無從生起，啊這個是它所以要抉擇的，而在廣論上面哪事先先詳細說明，我們現在修學佛法啊要各式各樣的，大家摸不著這個根本啊，東忙西忙，忙了個半天；是，你不能說它沒有用，但是呢始終在枝末上轉，這一點啊在這個略論裡面並沒有明確的說明，平常我們像生病一樣，你一定要找到病的根由所在，啊一定要找到根由，然後呢對著這個根由是對症下藥，啊而不是說哎呀我們現在這樣的平常的時候啊、啊那頭痛醫頭、腳痛醫腳，那個多多少少啊你還覺得耶！頭痛你去醫這個頭啊！好像還對，現在我們啊更是糟糕，啊這樣啊往往啊頭痛醫腳、腳痛醫頭這個樣，也不曉得弄到那裡去了，這只是覺得反正身上覺得不舒服哦那我就吃藥，那個藥是不是對著你的你也不知道，那、那更是不曉得那裡！所以一定要找到它的正對治，譬如前面曾經說過，說淨行所緣、淨惑所緣等等，啊那麼這個事嘛前面曾經談過，如果說啊你多貪那麼想該用什麼？多瞋應該用什麼？那個時候這個不淨觀雖然能治你的貪呀，但是不能治你的瞋，啊慈悲觀啊雖然能治你的瞋哪但是不能治其餘的，啊對治了這個其他的煩惱還在，就剛才說，頭痛弄好了以後啊對不起，這個病根還在沒得用，啊所以說廣論上面是詳細的辨別，這也是為什麼當年印度啊那個小乘有部乃至到經部，到後來呢變成唯識、中觀，諸大論師辯論的中心，如果我們真正要學的話，這個一定要認清楚，要不然我們現在這樣的啊、弄來弄去是一點意思都沒有，耶這個辯論是永遠沒有結果的，但是如果你把握住這個中心的話呢，這個辯論很容易，所以以前我曾經特別跟大家說，你注意切題，你的目的來什麼？說我跑的來就是好歡喜跟你辯論的，那我們也沒什麼好談的，啊佛法裡邊就告訴我們，惡性比丘宜默擯，耶你對，好了就這樣，啊這種事情啊佛也莫奈何！所以佛在這裡有個十四無記，那個外道來跟那個佛辯論的時候，佛未嘗不知道，對不起不管你說什麼？我就是不開口，這個是把握住這個原則，啊如果說你的的確確了解說我的目的幹什麼而來，是修學佛法，那第一件事情啊一定要慢慢的從外面我們進來的時候啊，繼續不斷的深入，找到這個為什麼要來的原因，根本因在那裡？那個是為了要弄清楚起見，所以啊不是含含糊糊的，那時候要非常明細的去抉擇，這個才是我們哪辯論的宗旨，你有了這個，隨時談到問題的時候覺得耶！你又偏到別的地方去了，那很容易就拉它回來，對不對？所以這個辯論啊，在這種狀態當中，才說是真理啊是越辯越明，這個很清楚很明白，因為你能夠辯了，越來越清楚，越來越明白，所以你了解，必然了解說，現在我們生死的根本是什麼？從前面一路推轉來，由於業，業為惑，惑就是煩惱，煩惱的形相你要認得的清清楚楚，那個時候啊你的知見一起來你曉得你那個是正知見是對治煩惱的，還是你那個知見是妄知見啊是增長的，自然而然你經過這個明確的辯論以後啊你也曉得哎呀錯了錯了！這別人也可以告訴你，如果這一點做不到的話那一點用場都沒有，啊所以這個前面啊記住，為什麼要前面的下、中、上一步一步上來的，所以到這個地方要記得，煩惱的生因當中如果不記得的話呢你們去看看在本論的前面一百七十頁上面告訴我們，說煩惱的生起之因這根本在那裡啊？不斷地推，最後推到叫無明薩迦耶見，而且他特別說明有兩派，它為什麼要說明兩派呢？的確的因為啊，本論之所以殊勝的地方它能夠統攝所有一切佛法，有一派承認是無明跟薩迦耶見是同樣一樣東西，有一派說兩個不同的東西，所以不管是同、不同，它都解釋得清清楚楚，最後總歸不管你怎麼說，就把那個根由所在找到它，這個前面已經找過了，所以現在我們這裡地方說哪哪哪現在我們這地方為什麼叫要先講說緣那個人、我相，而最後呢說俱生薩迦耶見，啊要曉得這地方特別提醒的話，所以我們現在學這個論，前面一再說過的，這不是讓我們認得一些文字，哎呀然後呢跑著去啊說寫文章，然後呢開口的時候當演說家，然後作大法師，不是，而是要從這個文字上面認識它真正的特質，怎麼淨化我們的煩惱，然後幫助別人，這步步不離這個原則，你能夠這樣的了解的話，那個時候你才了解，原來這個教授的特質是在這裡，它絕對不是在那個地方說啊講完了以後要修了不要它，而是了解，說你要修的話非要這個完整教授不可，當然這個教授也可以這老師親自的經驗，直接根據你的形相告訴你也是一樣的，所以在佛在世的時候可沒有什麼論啊什麼等等，佛看見你什麼根性，針對你說幾句話，哦那麼好了，問題解決了，實際上這個就是經嘛，經本就是這樣來的嘛！對不對？現在論還是不能離這個原則，這是我們要了解的，我這裡順便一提。

【若緣自身之我，執為有自相，則俱是俱生人我執與俱生薩迦耶見。】

啊在、如果在我們自己身上面去這樣的話呢，這個兩樣東西，一個是人我執、一個是薩迦耶見。

【俱生我所執薩迦耶見之所緣、則是俱生心覺有我所之我所、非我之眼等。】

前面是啊俱生的我執，現在呢俱生的我所執，我跟我所，平常我們哪常常講的很多我啊我所我、我所，那麼我跟我所到底什麼呢？到底是什麼呢？這地方的也首先要弄清楚它，為什麼要弄清楚啊？因為前面我們曉得這是生死的根本，你要除，一定要把那個根本弄清楚，我們平常常常說的，你要去拔草，你拔草之前第一件事情，你要把那個草是什麼弄清楚，要不然你糊裡糊塗跑著去？嘰哩呱啦亂拔一通，那不對，啊所以現在找們說平常我們講的我、我所，那麼我、我所是什麼呢？一般我們來說我所嘛啊，就是這些都是我所，這個身體也是我所，這個茶杯嘛也是我所，我所執著的，是不是這個？不對，喔它這個就是啊中觀根本深細的地方，啊你看看喔！現在我們看下去，說俱生我執所執的薩迦耶見之所緣哪。那麼換句話說能執的還是什麼啊？能執的還是這個薩迦耶見，就是能執一種見解，說這個見解本身是一個煩惱喔！就是煩惱另外一個叫無明喔！啊這是惑，換句話說這個惑什麼？染慧為性，慧的特質就是辨別這樣，啊這個辨別一定有它所辨別的對象，換句我們心裡所看見的這個，嗯！怎麼，去想這個事情？它所想的這個對象叫做所緣，這是什麼？是俱生心覺有我所之我所。它那個俱生以來的內心當中感覺得有一個我所，這個東西才是，才是俱生薩迦耶見所緣的，而不是什麼？非我之眼等。平常我們講的噢，眼叫我所，這個叫眼所，這個不一樣喔！這個不一樣，啊在這個地方的的確確這個這個啊略論上面是大概的內容指出來，真正深細的內容啊之所以我說非廣學廣論不可，而以我們眼前的條件就算學廣論也學不通，不過這個地方啊我們不一定把正確的內涵馬上能夠把握得住，可是至少要了解平常我們一般以為如是的錯誤的概念要拿掉，錯誤的概念拿掉了以後有什麼好處呢？剛才說的，你要想對症治病，實際上呢？明明你看都看錯了，你去忙了半天沒有用，啊現在至少我不會在這個錯誤的上面去空忙，不會在這個錯誤的地方去空忙，前面我們一再說的，空忙的結果是越走越遠，你寧願停在那裡，你弄對了再走的話，一步就跨進門了，如果你在這兒空忙的話，越走越遠的話，最後等到你發現回來了話，哎呀已經沒有氣力了，嗯這個是它的特質。然後呢！

【俱生法我執所緣，謂自他內身所攝之色蘊眼耳等。】

啊！耶這個俱生法我執所緣的，啊所謂人我執跟法我執啊是俱生的法我執所緣的那個是什麼？自他內身所攝之色等眼耳等，這個我們現在講的眼睛、色等這是什麼？俱生法執所緣的，這個法執不是我所，這個兩樣東西不一樣喔！我所執所緣的那個東西才是那個法執的特質，啊這個也許大家一下聽不清楚，啊那沒關係總是我們現在第一步就把我們以前那個錯誤的概念啊先要認識到，噢以前這種想法是錯的，喔我們籠統的或者啊跟人家種一點善根，那反正本來也談不到這種深確的內涵，所以對我們眼前來說大部分修行啊，說啊你也先不必要管它啦，你好好的唸阿彌陀佛到了極樂世界啊自然會解決問題，這是一種；再不然的話呢就是啊你啊努力的生生增上，持戒保持人天，生生增上，然後呢增加我們資糧，一步一步進去，然後呢淨除罪障，你自然能夠了解，不過這個地方呢所以了解了這一點，所以我們先認得錯的，嗯，不要再去執著它，所以告訴我們哪說這個法我執所緣的那才是。

【及內身不攝之山河房舍等。】

啊就是裡邊說啊所執的以及外面所執的，這個是法我執所緣的。

【我執之行相即緣彼所緣，執為由自相有也。】

那麼什麼是我執？我執的本身是什麼個的狀態呢？就是這個這種知見啊，當這種知見、這個見這個東西啊、見解這種東西一定啊有它所見的一個對象，譬如我的眼睛，嗯、張開來我就看到對面的牆，啊那麼然後呢這個執著本身一定有它所執看的對象，這個地方叫所緣，這樣、就是這個我執的形相就是啊執所執的這個對象，並不是說不執，而是執所執的對象以為實有自性，並不是沒有這樣東西喔！有這樣東西，可是這樣東西本身哪卻是不是實在的，只是啊假名安立的，而我們不認識它是假名安立的，以為有這麼一個實在的東西，這個實在的東西啊對它起一個啊執著，說的更正確一點，所以說這個我執所以為我的話，為什麼？就是不了解它是啊因緣所生起，以為有一個特質，既然你現在在這個假名的安立上面，看這個東西以為有一個實在的東西的話，這個錯誤的這種執著就叫我執，啊在人上叫人我執，在法上叫法我執，所以它說執為有自相有也，你弄錯了，以為它自相就是自體喔！同樣的內容，啊並不是說沒有這個東西，而是說不了解這個東西是因緣所現，以為它實實在在如此的。

【彼二種我執俱是生死根本。】

那麼上面這個兩個錯誤的人我執跟法我執這兩樣東西啊都生死根本。

【入中論云：「慧見煩惱諸過患皆從薩迦耶見生，由了知我是彼境，故瑜伽師先破我。」】

這個入中論就是月稱論師寫的，換句話說現在下面應用的東西啊，都是能夠最正確代表這個龍樹提婆兩位菩薩，抉擇佛的密意的對我們最佳的指導，前面呢由於我們無明的關係所以不認識，現在有了智慧的啊真正見到說這個煩惱啊種種的過患，哎呀這個是不得了，這個在前面已經說過了，那麼這個煩惱過患我們現在滅除這個過患的話一定要從它根本，那麼根本那裡來的呢？皆從薩迦耶見生，噢原來從這種虛妄的、錯誤的執著，現在呢假定我們了解了這個薩迦耶見所執的我就是彼境，這「彼」就是薩迦耶見，這個我啊就是這個薩迦耶見啊所執著的、所緣的對象，啊所以我們真正修行的人呢，瑜伽師修行的人，哪先破掉它，啊你眼前看見了一個東西，以為啊啊有的啊這樣，然後呢你跟著它去玩哪就害了，我們呢中國人有一個故事叫弓杯蛇影，大家還記得吧？啊有一天有一個人跑到朋友家裡面去啊，那朋友請他喝茶，結果啊那個座位的後頭啊掛了一張弓，然後呢那個茶剛倒下來在搖的時候，咦？這個茶裡面啊好像有一個什麼啊？蛇什麼東西啊咕嚕咕嚕動，那麼又不好意思，他剛開始啊又，這樣，硬吞下去了以後發現哎呀！對不起剛才這個杯子裡怎麼有個蛇、有個什麼啊？他疑氣疑心越來越重，回去生病了，怎麼看也看不好，哎呀結果找了半天，結果是找不好，怎麼請那個名大夫找不好，最後就他這個原因，他吐出來了，說是這樣來的，那麼就問這個朋友，啊這個朋友啊所以說總啊暗暗的傷害他，這個朋友說沒有啊！咦、一找，喔喔喔喔哦再請他來，再請他來第二次又倒一杯水在那裡，他又看見又很害怕，然後呢在那邊停下，哦停下來，過了下看看，一看，啊！原來這個東西哦哦那好好問題解決了，問題解決了，這個病也就好了，不要醫生看，現在我們哪也是同樣的道理，說啊、說我們這個疑心這個就是什麼啊？所謂叫邪慧，就是我們的見解，明明沒有的東西，啊沒有實在的東西，不是沒有喔！沒有跟自性，有跟有自性兩樣我們第一個要分的很清楚，如果你不懂的話你看那個中論等等啊是越看越糊塗，明明眼前有的你怎麼說它沒有？它不是沒有這個現象，不是沒有這個作用，而是這些現象這些作用是因緣而安立的，由於這樣因緣所以顯出這樣的形相，有跟這個因緣相應的種種作用，但是並不是天生如此的，啊就像剛才那個茶杯一樣，啊你水咕嚨咕嚨的拿進來在這兒動搖，那個弓擺在這裡面就搖，然後呢你就喝進去，那沒關係嘛，你了解了了無關係，可是你偏偏不了解，以為它是實在的，哎呀然後你覺得有一個、吃了一個毒蛇進去的話，那這個病就生起來了，所以你只要把這個根本了解了，原來沒有這樣東西，那麼拿掉了問題解決了，所以他現在真正修行的人也同樣的在這個上面先破掉它、去除掉它，那麼你能夠這樣的話就解決了，所以這本論叫入中論，那根據這個道理啊，你才真正的能夠進入龍樹菩薩告訴我們的中觀正見，破除斷常二邊、執有執空。

前一頁(146b) [147a] 下一頁 (147b)


菩提道次第廣論講記 第147卷 B面

日常法師

龍樹菩薩告訴我們的，中觀正見破除斷常二邊，執有執空，盡如這個中觀真正意趣的這一本論、叫入中論。

【七十空性論云：「因緣所生法、若分別真實、佛說為無明、彼生十二支。」】

說前面所說的一切一切都是什麼啊？因緣所生哪像剛才那個，那弓杯蛇影當中，啊這個都是因緣所生的、因為我們的虛妄分別，不了解、以為它是真實的，因為這一個不了解以為真實的這個叫做無明，由於這樣的無明啊，對不起那就展轉的啊生引生的無窮無盡的這個生死的輪迴，而這個輪迴生死總括起來的話呢，由頭到尾啊，

【問曰、若二我執俱是生死根本，生死則有異類二種根本，不應道理。】

前面告訴我們說，人我執，法我執都是生死的根本，那麼既然生死的根本有兩類的話，那麼他這個根本不是有兩個呀，兩個的話，那怎麼辦呢？那怎麼辦呢？不是錯了嗎？

【答曰、二種我執所緣雖異，行相無別，故無過失。】

這個兩種我執，一個是人我執，一個法我執，這個所執的對象是不同的，啊但是呢，行相無別，故無過失，現在實際上什麼？就是我啊、去看一樣東西，比如說我看這個東西，看這個東西啊叫做人我執，看這個東西啊叫做法我執，是沒有錯，我看的東西是兩樣，但是我本身這個行相，就是這個行相本身確是一個就是我去看，我用眼睛看，看這個叫做窗子，看這個叫做茶杯，這沒關係啊，然後呢我看別的，看了又看另外一個東西，那沒關係，他現在真正的如果說你了解了你所看的這個內容，是去掉的，你對這東西不執著，不執著的真正重要的，就是我自己的這個執著的行相拿掉，對不對，這個行相卻是一個，現在我真正目的就是去掉這個行相，所以這沒關係，而生死的根本啊，就在這我對前面這個實質不認識，產生了這個，所以關於所執的那項這個，對我們現在這個地方所講破除生死並不影嚮，所以並沒過失。

【欲斷如是生死根本，須達無我慧。】

你要想斷生死的根本啊，一定要通達什麼啊無我，原來你所執的這個東西啊沒有，那麼你這個執著就沒有了，所以呀那是我們執的這個行相，不是所執的對象，啊那麼你怎樣才把執的這個行相拿掉呢？你必須要發現你所執的對象沒有，你才發現原來啊以前我執的這個的心裡面啊錯的，那麼以前這個錯的叫無明，現在對的正確的認識叫智慧，所以呀通達無我的這個智慧。

【此達無我慧，要與無明我執同一所緣，行相相違，方能斷除。】

那麼這一個達無我智慧啊，跟無明我執同一個所緣，這個前面講過了，他所看的對象是一樣，而然後呢行相相反，才能夠斷除，這以前講過，這裡再講一次：譬如說現在有一個人啊一個人啊跑的這樣來推你，啊推你，那麼現在呢你要擋住他，或者不要讓他推過來，推不要讓他推過來啊，他推的是推這個，你不讓他推過來話，你要抵擋還要抵擋這個，同樣的對不對，是一定同樣的東西，他來推是推這個，然後你抵擋，擋那個地方去，這個跟他了不相干啊，記得不記得以前講的業，能不能對治，啊比如說你造的這個業，在這個上對治可以，我欠你十塊錢，然後呢我要還你十塊錢，沒債了然後我欠你十塊錢，我還他十塊錢，那沒用，對不起，雖然對你來說抵消，可是你還是我的債主，啊他是我的債主，這個沒問題解決，這第一個，不但啊所緣啊同一個，而且行相還要相反，對不？現在呢他推是這樣推，然後呢你同樣是推的力量，所以呀他反過來抵抗的力量，一定恰恰完全相反，相違是相對，正對治他，那個時候把他擋住了，這是確定我們應該認識的，所以：

【四百論云：「若見境無我，能滅三有種。」】

平常我們在這個境上不認識而執著有我，現在同樣的在這個境界上面，你了解原來這個東西是沒有，恰恰跟你前面所執的有完全相反，所以一定是啊，前面說的行相相違，而是同一所緣，那個時候啊，耶我既然沒有了，我就是什麼啊？薩迦耶見，那個東西是三有的根本，那好了他的從根本，種子去除掉了。

【釋量論云：「慈與愚無違，故非真除過。」】

那釋量論前面曾經告訴我們，也是同樣的，你要對治正對治什麼？現在我們說修慈悲啊修什麼啊，對不起這個慈悲這個東西啊，跟那個愚痴無明啊，並不是兩個正相對的東西，所以呀不是真正能夠除過失，這個說明什麼啊？現在我們忙的去修行，你修是修了半天，但是呢對不起你修的東西，他不是正對治，我是欠這個人的債，然後呢，我把那個錢去還給別人去，那不行，那個不行，這個問題不能還沒有解決。

【此說慈悲雖是無明之對治品。】

，因為我們無明，往往是瞋恨什麼等等，你有了慈悲，瞋恨是啊拿掉了，拿掉是啊無明所生起的枝末，不是無明的根本，所以無明的根本不是慈悲所能夠正對治的。

【然非同一所緣行相相違，故非真能對治。】

這個道理。

【法稱師云：「若不破彼境，非能破彼執。」】

你一定要把這個我執所緣的對象，他所執著的這個東西啊，破除掉才可以，你不能破除了這個，那不行。

【此說須以達無我慧，破除無明我執所執之境，而斷我執。故知生死根本無明我執之真對治厥為達無我慧也。】

這兩句話就說明前面這個道理，請翻到菩提道次第廣論附錄五七二頁，那麼昨天啊我們在毘缽舍那就是學觀法當中，已經講了兩節，第一個是資糧要些什麼？然後呢資糧當中有了資糧了來說明怎麼去抉擇，在抉擇的過程當中，先說明現在我們要找的，要對治的什麼？就是根本這個啊無明，先認得它，那麼在五百七十二頁上面啊，有一個問題，它昨天己經講過了就是這一頁的第八行，這一頁那個第二段啊，就是說他找到那個生死的根本啊是在我執，所以要把這個我執破掉了以後，那麼那生死的根本啊就對治掉了，就徹底的根除掉了，就這樣，啊生死的根本在我執，所以現在這個地方，看看這個我這個到底是什麼東西，然後呢而且在這個地方，一定啊這個我無我跟了解我的這個智慧兩樣東西啊是同一所緣，行相恰恰相反，啊那麼時候才能夠真能對治，那麼現在的問題是什麼呢？它這個上面說，說慈悲啊雖是無明之對治品，然非同一所緣行相相違，故非真能對治，換句話說你真正對治生死根本這個我執是一定是什麼？要找到我是什麼？然後呢找到原來沒有這個真實的我，所以一定同樣在我上面，所以呀同一所緣是緣這個我，不過呢以前錯誤的所以呀找到是有，現在呢？看對了發現是無兩個恰恰相反，恰恰相反，那麼兩個抵消掉了，就這樣，啊所以這個時候這個無明根本就徹底解除，然後呢這個說慈悲雖是無明之對治品，這個話怎麼講呢？這個由於無明啊，所以我們貪瞋痴等等，種種無量無邊的煩惱對不對？這個貪是不是煩惱？是，瞋是不是煩惱？是，痴乃至於慢疑種種，這個都是啊屬於無明當中的一個煩惱，那麼現在呢，對這個瞋心來說是最佳的正對治是慈悲，所以屬於無明當中一部份的對治，而不是針對治無明的根本的這個對治，這個懂不懂？平常我們常常說的以一概全的錯誤，哲學上面說為白馬非馬，我們平常說的啊我是人，所以呀人必須是我，那麼談到人的時候，就好像只有我來代表人，你們其他都不算，這個一個錯誤的，這個地方呢說明了這個，慈悲是由對治，慈悲是對治瞋，瞋是由無明而來，沒錯，但是瞋不能整個的代表無明，這個是重要的觀念啊，所以他說這個慈悲啊也是對對治無明當中的一部份，但是呢因為呀它所緣的對象不一樣，行相也不一樣，所以也不是整個無明的正對治，所以在這個地方真正要對治的不是啊，慈悲乃至於啊不淨乃至於啊數息什麼等等，而一定是無我，既然是這樣的話，現在問題來了，他前面為什麼不一開頭就告訴我們說無我，那不是從根本解決了這問題就解決了，為什麼前面要說一大堆，然後呢又要修慈悲，又要修什麼啊，五停心觀雖然沒強調，可是非常強調啊，一定要修慈悲，請問為什麼？這是個問題，大家好好的想想看啊，我這問題大家了解不了解？啊擺在這裡，這是很重要的關鍵，大家想想看對不對，我們平常總歸說，如果你要淨除，比如拔草，你一定要找到那個根在那裡，是的，現在對治這個無明的根本是無我，他在這一個狀態之下，像我們剛才說的要從根本到一開頭就應該找到那個地方去拔除，它為什麼不從那個地方拔除，而把它最後才來談這個問題，前面說了一大堆，啊當然說一大堆有很多啦，從五停心觀開始，啊那麼這個它沒有詳細說而在本論當中，又列為非常重要的必定要修慈悲，耶說為什麼那時候不先告訴我們先那學個無我的空慧，這個原因，這是個問題，那麼你們好好的想一下好不好？好好的想一下，在最後結束之前啊那個時候，如果說大家了解的告訴我，然後呢我把我所了解的，以及你們不懂的地方啊，說出這個原因來，這是一個非常重要的關鍵所在，今天我們繼說下去，啊那麼前面呢先找到了這個染污的根本是什麼？說這個我執，啊我所執，哪現在呢看看這個我這個東西，我所這個東西有沒有呢？所以現在我們來尋求啊無我見，所以第一個啊要達到那個無我的正知見，那個正知見達到了以後，然後呢根據這個正知見去修持的話，就能夠證得這個空性，換句話說，沒有我們所執的，那個時候啊，就把那個人我執法我執啊，是徹底的淨除，那就是圓滿的佛果，現在它分成二部份。

【卯二尋求無我見分二，初決擇人無我，辰二決擇法無我。】

第一先抉擇人我，第二抉擇法我。

【今初二我執生起之次序謂從法我執生人我執。】

這個兩種執生起來什麼？先有法我執，就這個法我上面，比如說五蘊啊先執著那個蘊的實在，因為這個蘊有這個實在，所以這個蘊才能夠根據這個而建立起這個蘊所假立這個我，然後呢在這個蘊所假立這個相上面不了解它的真實妄執才生起這個人我執，所以這個生起的次第是這樣的，那麼修的時候呢就妙了，這個次第把它倒過來。

【修無我之次序啊，則應先修人無我，次修法無我。】

修的時候就把它倒過來，它為什麼呢？說。

【於人法上所知無我，雖無粗細之別，然所別事，於人則易了解，於法上則難知。】

啊在修的時候的確這個無我的原則你不管用到那裡都是一樣的，所以用到人上，用到法上面。這一個粗細啊沒有什麼差別，但是呢對於你所執的這件事情。在人上面容易了知。為什麼？因為我們啊一天到晚在人當中，啊一天到晚在人當中，所以呀要想了解很容易，而那個法呢，就比較難於了知，對我們又隔了一層，又隔了一層，所以我們真正修的時候啊，就是只有這眼前的，平常我們做事情也是一樣，跟你講一個道理，啊覺得太空當中，你說了個半天，實在是弄不清楚，然後好不要說太空，說地球上，像美國的事情說不清楚，啊像台北的事情講不清楚，啊台中嗯知道，啊這南普陀喔你一目了然，然後像教室裡邊，好好好不要講，你眼睛一瞪就曉得了，同樣的道理，現在這一個所講的無我的粗細雖然不同，但是呢對我們直接所執的身上面啊，很容易了解，啊因為這樣所以他既然啊所執以及所破粗細沒有什麼差別，而這個上面又容易了解，所以才容易了解那個上面先修，那這個就容易產生效果。

【如法我執於眼耳上不易了解，於影像上則易了解。】

同樣的道理，啊原來你直接從眼睛耳朵上面去看的話，你這個嗯這個比較不大容易說得明白，但是呢如果說你呀在這個所現的行相上面，比如說在鏡子裡面照，一照你就覺得哪哪這個沒錯啊，啊這個鏡子裡面所照的不是實在的東西，是假安立的，這樣，那麼這一個是說明了眼前擺明了這個事實擺在這裡，讓你看得的清清楚楚，這個所以呀。

【故成立無我之因時，以影像等為同喻也。】

啊那麼說明這個道理的時候呢，也用這個比喻，這個比喻是特別一個用場什麼啊，覺得深細的道理拿一個簡單容易而相似的來作為說明的方法，讓你從這個比喻上面了解，那麼這個在人法上面兩樣東西是什麼呢？比如說法，那個耳朵啊這個心理上前面說，眼耳，現在我們呢人我兩法上面這個行相怎麼樣呢？說一下，平常我們所執的這個人我是什麼，就在五蘊上面假立的，對不對比如說我們說色聲香味觸法，我們把它看成個我，啊那麼這個時候啊，就我們用另外一個比喻來說吧，就更容易了解，比如我們眼前講的那本書，或者那張桌子，那個就在你眼前，然後你就曉得啊這個嘛叫紙，啊然後呢這個白紙，然後呢上面寫的黑字，然後呢那麼人工把它印，把它釘那些東西，累積起來是沒錯，於是變成功這本東西，這個東西你給它個名字叫書，你給它一個名字叫Book，那英國人叫Book，法國人叫什麼我不知道，那都沒關係啊，這個名字是什麼？我們安立的對不對，所以假安立的，這樣，這個很清楚很明白的了解了，就像我們一個識體在鏡子前面一照那個行相，你曉得喔原來啊這個識體在鏡子上面所現的假現的，那麼同樣的在這個五蘊上面，這個色受心裡的身裡的這一些東西啊，然後呢假立上面有一個我，不但眼前而且這麼容易了解，對不對，這個很明白很清楚，所以平常我們隨便看，假定說這個上面不是假安立的話，比如說說這個東西是我，那麼照理說這個頭髮剃掉了你不就完了嗎？這個手切掉了你就完了嗎？耶不是，喔說明原來他是，你曉得不曉得我有沒有這個我，那小孩子生下來的時候他也不一定曉得我不我啊，耶但是呢他也一樣的動，一樣的這個東西執著，乃至於動物，喔你要拿那個石頭打它，它馬上逃走啊，他每一個人啊，每一種有情都有這種執著的力量在，所以這個是很容易了解，啊前面這個道理。

【三摩地王經云：「如汝知我想，如是觀諸法。」】

就像你啊曉得我這個東西，你根據這個再去拿這個去觀察諸法。

【故當先決擇人無我而修。】

那麼所以在這個地方啊先看那個人我，把我了解了，進一步啊拿我這個道理啊，要看到其它深，其它的比較難知的上頭觀一切法，所以這個地方呢？先從這個上面下手。

【此雖有多理，但初修業者，觀察四事最為切要。】

修的時候啊有很多辦法喔，很多辦法，但是剛剛開始的時候，這個四樣事情照這四個辦法去作，那最切要，前面這一句話注意喔，雖有多理，所以你真正通達無我，是有很多辦法很多辦法，不一定單單限於這個喔，這個這是這一個下面所告訴我們的方法最切要，所以實際上呢，禪宗又是一個方法，除了禪宗還有其它的方法，那都是千真萬確的，所以我們啊，了解了這個道理以後啊才不會執著，否則啊各說啊你說你的好，我說我的好，啊這個時候啊就害了，這就害了，差一點的話，你執你的好，只學你的法門停止在那裡，你可以成功啊？小者聲聞，好者緣覺，差一點的你不是停止，然後呢執著的話，毀謗別的話，自己執著也上不去，毀謗別的反而受害，所以我們在這個地方了解了這個以後，你自然而然容易貫通，啊每一個法門有它特別殊勝的地方，那麼看看我現在適應用那一種方法，到那個時候你用這個方法最好。

前一頁(147a) [147b] 下一頁 (148a)


菩提道次第廣論講記 第148卷 A面

日常法師

我現在適應用那一種方法，到那個時候你用這個方法最好，還有呢，因為你自己內心上面這種錯誤的執著去掉了以後，所以啊真正的大善知識－－佛菩薩，要想來幫忙你，你自己的障礙拿掉了，他這個加持很容易進來了，那這個最後那點尤其重要，所以我們千萬不要，現在普通一般的這種毛病啊，眼前想盡辦法要改除他，眼前什麼辦法呢？先入為主！噢，聽見了一個辦法總覺得喔唷，懂了，懂了，不得了，嗨，那就是這個東西，然後呢又要自己去弘法，又要執著就是這個對，別的都不對，啊，然後呢拿這個根據來否定別人的，於是性相二宗啊，互相決裂是非，同樣一個法門當中有說你不好，我不好。這個是一個非常糟糕，非常糟糕的。我們始終要把握住概念，啊，這個小乘的聲聞乘的行者，他因為急欲求了脫生死，所以你看看當時的聖者，聽見這個法門他趕快修，別的天塌下來也不管，他解決了，好了！如果說我們真的想急的話，這才是！絕對不是執著了一個法，我覺得懂了，哦你這個不對，啊，這已經完全錯了，你要想去弘法，絕對不是這個樣子的，這個我們要根本有一個認識。再不然的話呢，像我們現在這樣，實際上也的的確確一下學到了以後啊，的的確確現在啊自己也曉得，嗯，我是要走的大乘的路線，圓滿佛法的，但是呢？一口氣要走上去，不要說本來這個大乘啊，也並沒有說一口氣成佛，何況現在教理並不圓滿，那我隨分隨力把我所知道的，能夠跟人家說一點，那個時候應該採取的辦法，是那我現在啊，很高興遇見了這個法非常好，當然佛法是八萬四千法門，我知道的只是九牛一毛，用這個上面啊步步深入，所以除了自己知道的把他能夠啊流傳以外，對其他不知道的法門，一方面自己內心啊，無比的景仰羨慕，同時還要去讚歎隨喜，啊，這個是我們應該有的態度，應該有的態度，你因地上面你已經啊種下來圓滿之因，你的行為也正是跟你這個因地上面下的種子相應，一步一步上去，啊，這是我順便一提，啊，所以那麼現在呢下面看看，這個四樣，四個道理，這四個方法怎麼樣，這四個道理非常重要喔，啊第一個呢？就是。

【初要，謂決定所破。】

不是我們要淨除這個障礙嗎？那麼先確定說我要去掉的這個根本的障礙，這個所破除的這個執著，這是什麼？這是最重要，第一個，喔我們要洗掉髒垢，一定要認得這個髒垢是什麼，譬如我們衣服上面什麼地方染一個漬，這個我想我們大家有經驗吧！染了個油漬以後啊你水裡一泡，那個油漬看不見了，那你洗了個半天啊，唉那沒辦法，所以一定啊事先在那個地方喔，如萬一水裡泡了見不到的時候啊，你一定把衣服那部分先拿出來，然後呢！事先啊把那個非肥皂去對治啊，塗在那個上面，然後放在水裡繼續對不對？那時泡了水不怕，所以現在我們對治這個也是一樣，你一定要先把握住，你對治的中心在什麼？換句話說，我們現在修行大家說，啊修行修行囉！欸，那你怎麼修行法？不知道！那你怎麼修呢？所以我們為什麼始終在枝葉上面轉，我們所以來修行，這個真是了不起啊，宿生的善根，所以這生啟發了，啟發了這個善根呢，那個時候真正重要的始終要注意這個概念，所以為什麼現在我們在這個地方，先把整個的大輪廓認識，然後這個輪廓裡的中心綱要在那裡，也有這個認識，然後呢從這個上面，耶找到我們下腳的第一步，然後呢一步一步上去，是每一個都是這個樣的，啊，那麼現在特別的已經縮小，就這一部分來說，針對著這一個地方，找我們所破的無明的根本在那裡。所以把所破的對象啊要確定，那麼前面已經告訴我們了，原來這個東西什麼？就是我呀！人我執！

【吾人下至重睡眠時亦有我執堅持不捨，彼心即是俱生我執。】

那麼，現在這個地方簡單的說，你看這個，我執這個東西呀，妙極了，啊，乃至於你睡的非常昏沉的時候，對這個我啊，還是啊牢牢執著，從沒有捨棄，那這個執著的心，就是叫俱生我執，所以啊這個在廣論上面詳細的說明，前天我聽你們在溫習的時候啊，啊，就解釋這個我，我有那一個，修四個定義什麼，說了半天，其實啊，講道理的時候有這四個定義，在平常我們根本不曉得有這四個定義，你不知道一樣這個我執，執著牢牢的，所以你在文字上面儘管把這四個定義下的很清楚，對不起，對不起，不一定用得上啊，對不對？我不是說這個四個定義沒用喔，這個四個定義有特殊的意義喔，我只是說萬一你們不了解在這個文字上面空轉，然後覺得這個就對，那個不，別的不對的話，你就走錯了，就是這樣，他法相有他非常重要的嚴密的地方，從這個上面分析的話，使得他一點遺漏都沒有，這是他的嚴密的地方，可是不幸，萬一弄得不好在文字上面空轉的話，轉到了不相干，他還在那兒覺得自以為自得，所以特別的先在這地方，簡單扼要的說出我執這個東西怎麼樣，那就是，就是這麼深，所以在任何情況之下，譬如說我們儘管啊集中精神，欸，有個人喊你一下，因為這個是代表你的，你立刻就警覺了，乃至於睡著的時候別的事情可以吵不醒你，喊你一個名字，你醒過來了，為什麼？為什麼？哪就在這裡，就在這裡。所以那怕重睡眠的時候，喔這個我執一直在，而且是與生俱來的，無始以來生生世世相轉，那麼，所以確定這個所破的。

【當觀彼執執何為我，如何執我。】

是有個我，那麼他為什麼是有個我，那麼我，這個這是我執噢，這種心裡面，這種心理狀態，就是個我執，喔譬如說我叫日常，人家喊說：欸，日常法師。那實際上很明白的，這個我這個所執的就是什麼，執的這樣東西，這樣的東西的代表用一個名字來，就是這個東西，這樣。這樣，那麼這個日常法師所代表的什麼呢？每個人當然你有你的名字了，那代表的什麼呢？就是我這個能執的心所執的這個對象，所執的個我是什麼呢？如何執我，他怎麼執個法，執法呢？

【如是審細觀察彼執，便見彼執，非執於身心總聚上假名安立，乃執假立之我為有自體。】

欸，你經過了上面這樣的仔細的觀察，而實際上呢！上面啊這地方沒有，沒有說得很詳細啊，現在應該這樣說，我們啊想從這地方如果仔細去觀察的話，就要觀察什麼？說現在是的，的的確確我們每一個人啊，有一個執著的心理，去執著這個我，譬如說剛才我說的，我叫某人，人家喊你，當然你可以任何一個人，譬如說我們現在隨便這地方，有一個人說，嗯，淨通法師，他馬上就站起來了，乃至於隨便隨便說，林居士，他就馬上站起來了，那麼顯然的這個字本身是什麼？欸！他並不是執著這個林某人，或者是淨通法師這幾個字，而是執著什麼？執著這個四個字上面所安立的這樣東西，對不對？如果拆開來的話，寫一個淨，寫一個通，隨便寫在那裡他根本不會去執著，這個林到處都是林，欸！可是對不起，妙哩，把這個三個字擺在一塊兒，這個所代表的、假立的這個東西，他才是執著的對象，對不對？這個大家清楚不清楚，你們每個人都有一個名字的，可是這個名字如果拆開來分在別的地方，你不會去執著它，喔把這三樣東西所安立起來所代表的這個東西，才是你所執著的，所以下面告訴我們啊，不是執著我們啊身心總聚上面這個東西，不是！而是在這個假立上面有這個，換句話說，不是執著這個名字三個字、四個字，不是執著，而是說這三個字、這四個字所安立有一個代表你這個東西，這個才是你以為有個實在的，你所執著的。這了解不了解？啊，現在清楚了，這概念很重要喔，差一點點，平常我們啊含含糊糊的說我，我執，總是我們什麼，說這個五蘊，不是的！這個我是什麼？在五蘊上面所假安立的這個形象，才是！現在用那個剛才三個名字來說明，大家清楚不清楚，哦這個概念很重要喔，一步之錯，你就錯到不曉得那裡去了，所以啊當年印度很多部派的這個差別，就在這個上頭，啊，我們現在好像聽起來很容易，我是絕對沒有這個能力，這個我自己的親身體驗，的的確確是要有傳承的大上師。欸！這個是尊長。當年我們為了這個問題啊，唉一直鬧了很久很久，我們始終是迷裡糊嚕的，就是這樣，欸！總算後來啊非常幸運，所以我覺得，始終覺得你們啊真是有大善根喔，在這個地方能夠很容易的就得到了，這個概念第一個建立起來，如果這個有不清楚的話，你們等一下就要，就要問，如果這個概念弄不清楚的話，那下面就談不到。當然，有很多同修啊，前面的一大堆，一片迷糊，那暫時不必忙，啊，暫時不必忙，先把前面那個次第弄清楚了，然後我們繼續下去。

【彼俱生我執所執之我，即所破法。】

喏，喏！現在他前面所說的這個我執，執的是什麼？耶這個內涵找到了，他這個中心找到了。現在我們所要破的，決定所破的就是這個。這個就是我們要破除他的，這個俱生我執所破的。

【初若未能直識其我，則亦不能知無我義。】

假定說，你一開頭的時候，對於你所破的對象沒有當下，直就是當下，認識的話，你沒辦法破除他。所以前面一再說明啊要同一，同一所緣行相相反。我們舉個比喻，你要拔草，你一定要把那個草是什麼看得清清楚楚，拔得一點都不錯，那個時候你就拔，拔掉，所以他前面這個才所以告訴我們說，那個我執的行相不是這個五蘊，就是在五蘊上面所安立的有一個我。所以他又引祖師告訴我們的話，實際上這個經論上面無非都在說明。

【靜天師云：「未觸所計事，不知彼事無。」】

你沒有碰到你所妄執的這個事情的話，你不曉得這件事情的真相是你妄執的，啊你根本不知道，不曉得妄執的話，你當然不曉得他是妄嘛！你一定要把你所執的這個東西，譬如說我們現在講真啊假啊，你一定要把那個你所爭論的東西拿在眼前，然後呢當下就觀察，那個時候啊如果你能夠如理腦筋認真的一觀察，才看得出真假，否則嘴巴上面談了個半天的話沒有用！這第一個。啊，這個沒有建立起來的話，那下面根本不談，下面根本不談，所以我們說做任何事情也是一樣，修學佛法，那始終啊這個重要的概念，是我們所以一開頭就問，你們跑到這裡來幹什麼的？啊修學佛法，佛法的中心是什麼？然後乃至於是戒定慧，戒的特質是什麼？然後呢定如何定法？這每一樣東西如此。現在我們慧到最後了，也一樣的一步都不能放鬆。第二：

【第二要義，謂決定二品。】

什麼叫決定兩品啊？這個是確定所破的範圍，我們現在從前面第一個已經確定的，所破的這個我啊，就是在五蘊上面所假安立有一個實在的自體的東西。啊，五蘊，我們現在不去管他。的的確確這個五蘊上面有一個假安立的這樣的形象，有這樣的功效，啊，我們叫他做－－我，啊因為叫他我，所以你給了他了個名字，這個名字代表你，喊這個名字你會說：是，我在這裡。哦，這形象都來了，但這個東西本身啦，卻不是有自性，不是天生來的，只是假安立的。啊，那麼現在這個東西假安立在什麼上頭呢？假安立在這個五蘊上頭。這個假安立在五蘊上頭，請問：他是跟這個五蘊啊，是同還是不同？是同還是不同？譬如說，換句話說我們要破除他的時候啊，一定要看看他安立的東西的範圍如何？你不能太窄，太窄的話破除不乾淨；也不能太廣，廣的話耶破除也沒用，乃至於徒勞無功。我舉個比喻：譬如說，現在我們啊要拔草，草太小了，噢挖樹根，當然是這個是根本嘛！然後呢你去挖樹根的話，一定要確定樹根的範圍。如果太狹的話，你去砍了半天砍了個樹枝，樹枝雖然砍掉了，那個樹根還在，沒用！或者你雖然砍了那樹根，樹根砍掉一半，還有一半留在這裡，咦，那個還會長出來，對不對？這我們曉得的，所以這個太狹不行！有遺漏不可以！還有呢？太廣也不可以，你挖那個樹根，樹根在那裡，你那兒到處都去亂挖，挖了一大堆，啊，這個也，也是不相應，也是不相應，因為啊太廣的話有很多錯誤的東西會產生，所以現在呢？確定啊這個所破的我，在五蘊上面安立的，確定不出這個範圍，而且也啊不能多不能少，就在這個地方。所以因，所以說這個時候這個我啊，一定只有這兩樣。那兩樣呢？要嘛跟這個五蘊是同樣的，要嘛跟這個五蘊是分開的，沒再沒比別的了，啊，就像我們以前曾經說過的比喻，現在我們這裡啊要決定一件事情有兩種，啊你同意的，還有呢就是不同意的，就是這兩種，那麼再沒有第三類，否則的話這問題啊永遠不能解決。這個我們大家了解的。所以啊第一個就是這個安立的就在這範圍之內，啊，否則呢！離開這個有沒有別的了？沒有了，沒有了。

【彼堅固我執所執之我，倘於五蘊上有者，與自五蘊為一為異。】

耶，因為這個要破的我在五蘊上建立的，那麼請問這個我呀跟五蘊是同異呢？啊，就是跟他同樣一樣東西呢？還是另外一樣東西。

【離此二品，當知更無第三品。】

只有這兩樣東西。

【以凡有者，不出一異二品故。】

如果有的話，一定不出這個範圍，你不是，就是他，那麼就是離開他，不是離開他，如果不離開他，那一定就是他。

【此依了知一異互違之量而成。】

為什麼要這樣呢？一跟異啊卻卻相反，不是一就是異，天下再沒別的事情。你像我們室內的光明，比喻我們這間房子裡邊，說黑還是亮，如果黑的時候光明一定沒有；有光明的時候黑暗一定不在，也不會說半，半暗半不暗，沒有這樣的事情，什麼叫半暗半不暗啊，看得見就就看得見；看不見就暗囉，就是這個樣，是，那麼同樣的這個道理。

【中觀莊嚴論云：「離於一多外，所餘行相法，決定不得有此二互違故。」】

除了這個一多，多就是一以外啊，其他的決定不會。因為啊，這兩樣卻卻一體相反的，啊換句話說，喏，他們兩個啊正互相正對治的，就是這樣的對，對面對碰上了，兩個就是這麼兩個力量，就是這麼兩個力量，再沒有別的囉！所以這個我們要了解，哦，如果還有其他的，我們一定還找出來，哦不能遺漏，同時呢也不要再多，多的話你跑到別地方，不切題這個東西呀，也雜亂無章這也沒有用。那麼第二個又決定了，啊，所以第一個確定要破的對象。第二個確，破的確定的對象一定是這個樣的相狀。那麼既然確定，只有不是一就是異，所以現在我們呢？進一步就要去破他了。所以第三步驟就是破他。所以真正說起來就是第一個確定你破的對象。第二個確定所破的對象，以後那個所破對象在這個上面假立的是跟他一是異，第三個就破。那麼既然這個安立的時候是，不是一就是異，所以破的時候，分成功看看一當中有沒有，換句話說我跟那個五蘊是同樣的，這個裡邊可能不可能？還有呢？說不可能。不可能，那麼只有在不同樣的，不同樣當中可能不可能？又不可能！換句話說這個時候你了解，原來啊沒有這個東西，那是虛妄而安立起來的。所以要破的時候分成功一跟異。那麼第三呢破一品，第四破異品。現在我們看看，他一品怎麼破法？

【第三要義，謂破一品。若所執我與五蘊一者，應成一性。此有三過。】

假定我們所執的這個我，因為這個我在五蘊上面建立的，假定這個我跟五蘊是同樣東西的話，那麼如果同樣當然就是一個東西嘛，如果說你把他看成一個東西的話，那對不起毛病就來了，非常明顯的大毛病有三種，下面的。

【一所計之我應成無用。】

你計的這個我沒有用場，因為這個我，我就是這個五蘊，對不對？你何必再計一個我呢？根本不需要了嘛！用的時候不需要，但是呢的的確確，這譬如說我現在上這個桌子，啊這桌子的名詞啊，那個是什麼？同樣的這個一樣啊，就是這一些東西，木頭啊、人工啊建立起來的，這個上面啊，假安立的這樣的一個形象，這個假安立的形象你給他一個名字叫桌子，就這樣。那麼，如果說這個桌子的的確確有他的特別的特性啊，那麼當然，現在呢我們就找他的特性，這個特性不，一定不離開這個，哪這個木頭這個板，或者離開這另外一樣東西，如果是不離開他的話，那麼這個名字啊，沒有什麼用場的，為什麼？如果有用場的，譬如說我，沒有這個桌子的名字，我把那個茶杯擺在桌子上面，你不叫他桌子，這個茶杯擺上去，並不由的因為你沒有這個名字，那個茶杯擺上去跌掉了，對不對？你擺在這個上面，你擺在上面你擺呀，我如果用在那兒寫字就寫字，那桌子的名字有沒有，沒關係啊，對不對？大家了解不了解啊？因為這個名字是在這個形象上面啊所安立的，這是說他有他的功效，就是當他的桌子你想到，噢所指的這個，所以在我們概念當中啊，把那個桌子跟那個名字啊連在一塊兒，但是呢？他絕對不是實實在在的有這個，這個像桌子這樣的名字這個東西，又我們所指的桌子嘛！就是這個嘛！就這個東西。所以如果說，這個東西的話你不叫他桌子啊，哦，乃至於沒有這個桌子的名字啊，這個也可以，是不是這樣？哦，你叫他，不是叫他桌子，那麼日本人叫什麼我不知道，哦如果英文叫table啊，那沒關係，或者叫desk那沒關係，因為你，乃至於沒名字那都可以。反過來說呢，這個名字也沒有什麼實在的重大，多大的用場啦，就是這樣。這個，它是第一個，這個不是個最重要的啊，第二呢。

【二我應成多。】

我們現在講的是我，我是一個，就是我。現在呢五蘊實際上呢，對不起，五樣東西，哦講起這五樣東西來的話，已經是啊歸納成五樣東西，真正說起來那豈只五樣東西。譬如說我們那個身體，唉呀頭呀、腳呀、手呀、腦呀、頭髮啊什麼等等，假定這個東西就是我的話，對不起，這個也是我，這個也是我，那個也是我，到底那一個是你啊？那就不對啦，是不是？那這個很清楚很明白，就因為這是這個上頭假安立的，實際上沒有實在的東西，如果這些東西都是你的話，你頭髮剪掉了你就死掉了，那個指甲剪掉了你就死掉了，乃至於如果萬一不幸的話，那個手切斷了你就死掉了。現在不，心啊換一個都不死噢，這樣，所以這也不是。還有呢第三個。

【三我應有生滅。】

對啊，這個色法跟心法都在生滅當中，而我們執著的這個我的話是牢牢不可破的東西，啊，牢牢不可破的東西，乃至於譬如說我們計執，計執的靈魂，啊這樣，這個不對，實際上佛法裡面不講靈魂，識跟靈魂是兩樣東西哦。

【初過謂汝所計應成無用，以汝計我原為成立取捨五蘊之作者，若我與蘊成一體性，則離所取之蘊別無能取者故。】

那麼前面講這個，這個道理是一種，這個我們比較容易懂，實際上呢理路上面在這句話當中才說的更清楚。我們所應該記得我啊，根本不需要的，為什麼呀？初，第一個過失說，為什麼說第一個過失，我們在這個上面記得個我沒有用呢？因為實際上我們真正所執著的，是五蘊上面所假安立這個相叫做我，然後呢？有了我就有我所，我所所執的對象就是執這個五蘊，對吧，所以我說噯這是我的身體，這是我所執所執的那個，對吧？說起來噯這是我的身體、我的頭髮，這是我的腳、我的、我的什麼，很明白的這是我所執所執取的這個法，譬如像我的眼睛，是我所執執的這個東西。在這種狀態當中，這跟我跟眼睛是兩件事情，很明白的，對不對？很千真萬確嘛！這是我的眼睛，這是我的書本、我的茶杯、我幹什麼、我的身體，怎麼可以是一呢？所以這個上面就告訴我們啊，說這個時候啊，原是成立取捨五蘊之作者，若我與蘊成一性啊，則離所取之蘊別無能取者故，這樣。

【自性無分之法，不可安立為異法故。】

因為如果是自性的話，那麼這個自性本身，他就是自己就是自己，你沒辦法分的，現在居然可以說：我來拿我，我怎麼拿我啊？那個地方很明白啊，我啊執著我的身體，這是我的身體，這兩樣東西啊，是兩樣東西，而這個自性本身就是一個東西，所以他計這個我的話，不應當，不合理的，完全不合理，這是第一個大過失。

【中論云：「離於所取蘊，別無能取我，計蘊即是我，汝我成無用。」】

那麼這個所以中論上面告訴我們啦。說：離開能取的，所取的蘊啊，別有，再沒有能取的我在，沒有，所以你把這個蘊看成我的話，這個我變成沒用啦，這個第一個道理，剛才說的，這第一個過失。第二，第二個過失是什麼呢？

【第二過謂若我蘊是一者，如一人有五蘊，亦應有五我。】

對呀，如果說我執著這個東西是我的話，那麼人有五蘊，這個我不是也有五個了嗎？

【或我是一故，五蘊亦應成一。】

或者反過來說，我既然是一的話，那五蘊也成一。

【入中論云：「若蘊即是我，蘊多我應多。」】

那又不對啦，那也不對了，固然是說我變成功五個也不可以，然後呢五樣東西變成一樣東西更不可以，這怎麼一樣的道理，這個完全說不通的，完全說不通的，那五樣東西變成一樣東西的話，那我的頭就是我的腳，說哈那怎麼可以呢，哦我的身體就是我的心，那是絕對不可以的。

前一頁(147b) [148a] 下一頁 (148b)


菩提道次第廣論講記 第148卷 B面

日常法師

哦我的身體就是我的心，那是絕對不可以的。如果說那我是五樣東西的話，那到那個時候啊，你頭髮剪掉了，到底那一個是你呢？所以我們祖師有這麼一段公案啊，把那個體一斬為兩段，嘿，你說，他佛性到底在那一個地方，那個時候我們就弄不清楚啦，所以這個絕對不能多的，我這東西千真萬確，這是我們曉得，我就是，就是個我，所以不能分，就這樣。所以這個啊如果啊，在這一個指我就是五蘊的話，第二個又產生這麼大的矛盾，又不對。

【第三過入中論云：「若蘊即是我，我應有生滅。」】

如果說蘊就是我的話，我有生滅。

【由分別假立業果所依之我，雖有生滅亦無過失。】

不，這地方他沒特別的一個解釋啊，是啊，我們佛法裡面都講生滅啊，因為為什麼講分別，因為它本來就是虛妄的，如此的因－－業因，感如此的業果，它本來沒有自性的，對不對？它因為沒有自性的、沒有特質的，所以啊一切都是因緣安立的，由這樣的因那麼結這樣的果，那個是自然現象，正因為有這樣的因，有這樣的果，所以不是天生來如此的，所以說沒有天生如此的，我們這個地方叫自性，叫做自體。所以正因為它沒有自體，所以必定有啊因緣或者業因，業因感業果的前後的相續，而前後的相續必定是生滅的。假定說你現在執著這個蘊有一個實在自體的話，對不起那不應該生滅的，而你現在把所執的蘊，所執的我就在蘊上面，蘊這個東西有生滅的，那又錯啦，所以我們講那個生滅這個道理，很簡單，譬如說，我們眼前隨便講一樣東西吧，說，我們每個人身上穿的衣服，那衣服拿什麼東西做成功的啊？拿紗，這紗啊，這個，這個地方哪叫做緯線，這個地方叫經線，再加上人工，再加上機器，本來是你看得清清楚楚一根一根紗，然後呢？當那個紗放進去的時候啊，這個紗不見掉了，換句話說這個紗滅掉了，耶這個布生起來了，對不對？那個因果當中就是這樣，你那個人工這樣嘛放進去，放進去，人工沒有了，耶但是沒關係啊，它這個東西起來了，所以它那個一定是啊，生滅前後，我這個是講粗相噢！講粗相這是容易的比喻，真正生滅的細相，我們現在還不了解，所以這個因為它沒有實質的天生如此的自性，而一切都是啊這樣的因緣，這樣的條件所現，所以必然有前後相續、生滅、因果現象都有，現在這個地方要破的，不是破這個，這些因果生滅緣起的現象，而是說，我們執著有一個天生實在的如此的東西，說這個東西沒有的，現在了解了嗎？所以第三個，啊所以說我們執的這個有實質性的東西，既然有實質性，不應該有生滅，假定說蘊就是我的話，有生滅，錯啦。

【但如自所執之我若有生滅，則成自性生滅。】

假定你所執的我有生滅的話，那個自性就變成生滅，如果說，那你也許可以說耶我這個自性有生滅的啊，對不起，如果有生滅話，這個又有過失，為什麼這個地方辯呢？因為當年印度啊，有很多人啊不同意這種說法的人啊，他說：對啊，你說它有了自性，有生滅的話，就不可以，那就說是！是！他就承認了，這個自性是有生滅的，好就算你有生滅的話，對不起，你毛病又來了，反，反正你只要是錯誤的，這個錯誤的東西一定有毛病的，正因為它是錯誤的，所以一定有毛病的，那麼從這個上面哪，才能夠徹底地消除掉，原來啊這個都是我們的妄執，現在看看執那個自性有生滅，有什麼過失？

【此中復有三過。】

第一個。

【初不念宿命過，謂不應憶念我於爾時如是生，以念宿生要前後二我是一相續，汝此二我自性各異不依他故。入中論云：「所有自相各異法，是一相續不應理。」】

說自性這個東西啊，應該一直如此的不變的，不幸的是如果你執著這個東西的話，有前面種種過失，他又說好好好，那麼我這個自性就有生滅，對不起，你生滅的話，毛病又來了，假定你是生滅的話，換句話說，這個我，前面的是前面，後面的是後面，已經滅掉了，再生起來就不是了，對不對，是另外一個東西，所以說假定是有生滅的話，你宿命以前的事情就記不住，為什麼啊？因為啊！喏，謂不憶念我於爾時如是生，以念宿生要前後二我是一相續，以前我怎麼樣怎麼樣，那個前後一定是同樣的一個我，假定說這個有生滅的話，一死死掉了，就像我們死掉了以後，另外換一個身體，對不起換一個身體，跟前面一個身體不是一個，完全是兩樣東西，對不對，就好像說我們現在搬了家了，那個房子跟這個房子絕對不是一個，那個房子跟這個房子的形相內容是完全不一樣，這很明白，所以如果是自性要是有生滅的話，耶，以前的事情都記不住，不但是記不住，而且宿命跟現在的話連不起來

【二造業失壞過。】

既然前面跟後面是不一樣的話，你前面造的業，對不起，造的業滅掉了，滅掉了，你連不起來。

【謂前所造業應不受果，以造業之我未受果前即已謝滅，別無與彼同一相續之我故。以彼自性壞故。】

就是這個，既然有自性，他又承認自性有生滅，當一旦那個前面那個特別的自性造的業，造完了業，就算要感果的話，那個一定這個自性還在的時候，現在那個自性有生滅，自性一滅滅掉了，好了，那個業已經沒有了。這個舉個非常簡單的比喻，像那個樹，有個根，從根上長出來的東西，你把那根挖掉了，前面的東西都沒有了嘛！前面的東西都沒有，這是根本嘛！現在我們說有個台子，有個什麼東西，你把那個台子，把它燒掉了，燒掉了以後，對不起，那個在這個上面所建立起來的這些，都沒有了，就這樣，所以很簡單，現在我欠了人家錢，然後呢！我逃掉了我死掉了，對不起，那這個東西就算了，就是這樣，是所以啊這樣一來的話，前面造的業沒有了，第三呢！還有一個。

【三無業受果過，若謂前我謝滅後我受果者，應未造業即可受果，以他人造業，他人受果故。】

那毛病更嚴重了，前面造的業嘛壞掉了，可是後面呢？你還有，後面還有這個果怎麼來的啊？沒有因的果！所以啊，而沒有業居然會受果，為什麼呀，因為前面的我，滅謝了，而我現在就受那個果，換句話說我既然受了果，前面的業滅掉了，沒有了，我受的果啊不是我造的，既然不是我造的，別人的，別人造的業也變成我受的果，那天下大亂了，那天下就完全大亂了，這業果就根本就無從建立起來，佛法就無從講起。

【入中論云：「般涅槃前諸剎那，生滅無作故無果，他所造業餘受果。」】

哪入中論上面特別指出這個毛病來了，只要你還沒有證得涅槃之前，它前面啊一定是剎那剎那的生滅，這個業果繼續相續，假定像你這樣的執著說自性有生滅的話，那害了，哪這個因為這樣的生滅，所以啊前面造的業嘛失壞，還有呢？眼前的果是沒有業的，既然沒有業，沒有造作的話，那麼換句話說，這個可以亂來了，別人造了嘛我受，那個別人是包括什麼啊？無量無邊天下的一切，那怎麼可以？別人做了壞事，跑的來抓你，然後來處罰你，有這樣的可能？有這樣的事情嗎？當然不會有這樣的事情，別人吃飽了肚子的話，你在這裡發脹，你餓了要死沒關係，這天下是大亂了，這沒有這樣的事情，所以他如果執著有自性的話，這個是啊，當年印度的是外道或者內道當中辯論，所以我發覺啊那實在是美極了，他有時覺得耶不對啊，他馬上就想一個辦法，啊轉了，結果又不對。

【由是推察即知我與五蘊非是一也。】

你照著這個上面這個道理依理去觀察的話，就了解，這個五蘊跟我決定不是一，說到這裡停一下，大家記得不記得楞嚴啊，佛陀跟阿難這段問答嗎？喏！的的確確這個佛法是這樣的，所以是，他們是有他道理的，就在這個上面推敲，剛開始的時候往往我們呀不去腦筋去思惟觀察，啊那個佛陀先問阿難呀，這個我在那裡呀？他就自然呀覺得天經地義的我們就這個嘛，後來說了幾次覺得不對，他想了半天，好像，嗯，依我想嘛，大概是這個，他自己又懷疑了，到後來簡直不能肯定了，他最後的話發現找不到了，他目瞪口呆了，這個地方呀注意啊，所以這個，所以說當年印度的大祖師叫大論師，大論師，實際上這是佛的基本精神，所以它那個教育一定是在問題的中心上面，就當下的如理的思惟觀察，哪哪哪哪，這麼一步步的深入，到那時候你很明確的了解，啊，問題是在什麼地方，所以他這一個地方啊，前面現在說啊這個五蘊是業啊，好，破除掉啦，那麼最後呢只有一條路好走啦！那麼這五蘊啊是兩樣東西，所以啊最後看看，是不是我跟五蘊啊是兩樣東西，最後，不是，又把它破了。

【第四要義，謂破異品。若所執我與五蘊異者，則離色等五蘊，應有我可得。】

假定，前面這個當然走不通啦，走不通了那就說啊！那麼我所執的我啊，這個我啊跟五蘊是不一樣的，離開它，另外有一樣東西，如果是離開它的時候，那麼就離開了這個五蘊當中應該有一個我，就好像什麼呢？

【如驢馬相異。】

馬驢跟馬兩個不一樣，離開這個馬，有一個驢可得，這是一樣的道理。

【離馬有驢可得，然色蘊等一一除後實無我可得。】

但實際的情況呢？你從那個五蘊離開了我，找不到我這個東西的，這個很明白，我一定在這個上面假立，一定在這個上面假立。

【中論云：「我異所取蘊，是事終不然，若異應可見，而實不可見。」】

是說我這個東西離開了所取的五蘊啊，絕對沒有這樣的事情，如果說離開了有真正有的話，這個東西有沒有啊？不可能，那我們也很清楚很明白，我們講的我一定在這個五蘊上面安立，假如離開了五蘊的話，你把那個手指頭切斷了的話，你毫不關係，因為這個你這個你，我，跟那個你，這個蘊沒有關係嘛！哦！切斷那個手指跟你沒關係，噢喲，痛了個要命，怎麼可能？這很清楚很明白，所以它絕對不是離開這個東西另外有一樣東西，很容易，所以前面就說這個四個道理看起來，你這樣的去觀察的話，嗯，就過來了。

【依此四義觀察，便知身心上，全無俱生我執所計之我。是為初得，中觀正見。】

你照著上面這個四個道理，去深細如理的抉擇思惟觀察，那個時候就發現啊，嘿，對不起，在我們這五蘊身心上面呀，並沒有我們一向無始以來所執著這個我，對不起，找不到，那個時候，這個正知見建立起來叫初得中觀正見，哦！我們不要以為說，噢，現在得到了得到了，不是噢，不是噢，這個得到中觀正見的時候不是，你的的確確會感到在這個上面，會啊有感到找不到的感覺，找不到的感覺，下面有兩個。

【若是宿世曾習此見者，覺如獲得所遺珍寶最極歡喜。若先未習今創得者，覺如遺失極可愛物，起大恐怖。若俱無彼二感覺者，則是未能了知所破，或未善破除也。】

這是肯定的一個確定不移的道理，假定這個上面這個方法，中觀正見你宿生已經修習而是見到過的話，你這一生再來的時候，你一旦又得到了，呀啊是大歡喜，喜極而泣，有很多人呀，在我們中國因為用的是不用這套方法，通常禪宗就是這個，當他開悟的時候，呀啊，他會大哭，那個就像什麼小孩子啊，不見了親人一樣，啊呀，在馬路上面迷失，一旦看見了，啊呀，抱著媽媽這個腿哭，那個是喜極而泣啊，這樣，這是宿生有過的，假定是沒有見到的時候呢？那個時候啊就像遺失了，因為無始以來，把這個我執，執著牢牢的，忽然之間見不到了，起大恐怖，這樣！所以真正啊，初見道的時候，如果他，這個無始以來第一次的話，忽然之間什麼都不見的時候啊，會起大恐怖，這個理論就在這個上頭，所以假定說我們沒有這個感覺的話，對不起，那對不起，沒有得中觀正見，所以平常我們都是啊呀懂了，懂了，懂了，沒有啊！乃至於實際上呢自己的整個的理路不清楚，或者雖然理路清楚了，你真的照著去慢慢的觀察的時候啊，並沒有做到，繼續下去，繼說下去，那麼前面啊，就是啊，這個就是破我的這個四個最重要的，那是非常重要非常重要的，平常我們一般總覺得啊呀好像這個教啊只是講講道理啊！然後呢你真正要了解的話這個教沒有用啊，實際上不然，這個教跟宗的內涵完全一樣，完全一樣，所以在我們中國來說，譬如我們曾經那天講過的永嘉正覺禪師，他是照天台教觀，天台教觀那還是啊，這個南北朝時北齊慧文律師，無師自通，這是宿生再來人喔，宿生再來人，他然後遠追龍樹，真實的完整的傳承他沒得到喔，這是千真萬確的事實，在印度那些大菩薩、大祖師、大論師，真正的祖師們都是有完整的傳承的喔，所以現在你們啊根據這個回想一下，阿底峽尊者傳記上面的一段公案，我跟你們講一下，阿底峽尊者去遇見那個大善知識，第一個、第二個、第三個，第一個去告訴他出離心，第三個叫明了杜梋論師，這個是龍樹菩薩的三傳，不是四傳弟子，換句話說拿我們現在來說啊，地位啊相當於我們現在溈仰宗，這種溈山仰山這類祖師，這樣啊！那個是這個圓滿的傳承一點都沒有斷，阿底峽尊者所以去請教這個大善知識，然後那個大善知識講的就是講中觀的道理，跟他講完了以後，就告訴他怎麼個觀察，怎麼個思惟，他當初，當時就照著他的老師就思惟觀察，就馬上證得加行道一品真實三摩地，實際上那是什麼？大徹大悟，馬上證，大徹大悟，你們現在回過頭去看看，這個情況跟禪宗的開悟的境界是一模一樣，是一模一樣，所以我們不通教理的人啊，大家都是啊是啊，啊真是很可憐，當然啊，這個有它的很多原因在，所以我們不要把我們現在學錯的，已經學錯再來誤解它，那是個大損失，教下宗下，不管是那一派乃至於，你只要的的確確有完整傳承的話，他得到的這個最究竟的內涵，確定是一個，絕對不會是兩個，如果是兩個的話，佛絕對不會說佛佛道同，佛絕對不會說不異語者，一定是這個佛是這樣講，那個佛是這樣講，啊那是講得不曉得是千，這個千差萬別，這個實際上絕無此例，現在我們繼說下去。

【修習之法，有定中修如虛空，與後得修如幻化之二。】

修習的方法呢，有這個二個，一個在定當中，通常我們說根本當中，是根本定當中，那修什麼啊？修如虛空，為什麼叫修如虛空呢？根據前面聞思所抉擇而得到那個正見，發現對啊，沒有這個啊，那麼為什麼我們現在是理路上面也清楚了，雖然理路清楚了，但是實際上的知見上面沒有確立，沒有如實的修，如果你真實的如實的修的話，到那時候你的的確確找得找不到啦，找不到啦，啊像虛空一樣，虛空，這個虛空不是我們眼前所對的虛空喔，這個祖師們有一句話，大地無塵土，那個地多大啊！嘿，到那個時候啊連它一點點都找不到了，根本找不到，就是這個境況，現在我們看的虛空，就算我不站在屋裡面跑到外頭的話，那我是能看的，有一個所看的，對不對，很清楚很明白，當你證得了真正的空的時候啊，啊那個能所等等啊通通消失掉了沒有了，啊，整個的就是，這個是的的確確啊如人飲水冷暖自知，到那時候你會起大恐怖，到那時候你會起大恐怖的，這個是啊在定中，然後呢？然後後段下來了以後呢？對不起，耶，我們絕對不是說呀啊是沒有的然後一直如幻，不是，與後得修如幻化，定中起來的時候啊，於是說啊原來啊我們這一切的東西啊，它並沒有真實的自性，只是說因為沒有真實的自性，所以都是因緣假立，因緣假立，所以這東西啊就是啊虛假的如幻如化，為什麼要說如幻如化呢？就像鏡子裡面造出來，由於這個東西，耶看起來好像有，實際上真正的中觀師用的比喻，不是用那個鏡子所造的形相喔，他用鏡子所造的形相的話，從那個形相再追下去就好像有一個實在的我站在前面，他不是的，他總是說幻人啊顯幻法，本來是個變化人，然後呢再使一個幻法，你在這個虛假的法上面執著，執著的結果，他本來是虛假，誰啊，是一個幻人，這個人本來也是變化的，所以找不到真正種種重重的因緣，這個東西啊如幻如化，平常我們除了鏡子以外的話，常常說的陽焰，乾闥婆城等等，這個陽焰是什麼呢？到了個夏天天氣熱的時候，現在這裡會看得見的，你們到高速公路上面，因為這個路很直很遠，夏天啊尤其是上午到十點鐘太陽熾盛的時候，你看那個上面，像水一樣的波紋，看起來好像水一樣，這個叫作陽焰，跑過去看看沒有的，那個野獸在原野啊，它嘴巴很渴的時候，那太陽起來一看見對方有水，跑得去，看不見，啊，但是呢？在前面看，老是在那裡，老是在那裡，老找就老找不到，實際上呢這個東西叫作如幻如化，它有它這樣的現象，卻是沒有這個實體，這個實體我們通常叫作自性，所以說真正的定當中，如是的觀察的話，找不到，像虛空一樣，虛空是一樣東西都沒有，但是呢？後來卻是又如幻如化，這個。

【初謂如虛空，唯由遮遣礙觸而立，此亦唯遮自相之我，專一而修，住空見中堅固不動為主。】

下面又告訴我們，那個所謂的虛空是什麼？唯由，這個特別的啊，純粹是從那一方面，遮遣而說的，觸礙，這個地方叫礙觸而立，就是平常啊我們這個礙觸有二樣東西，哪兩樣東西？身的礙觸、心的礙觸，這是因為我們所我執所緣的形相是什麼？啊，我，就有我所，這個我所所緣的這個形相啊就是這個五蘊，那個時候你真正在那個地方找的時候啊，嘿，發現沒有這個東西啊，所以這個不管是若身若心啊，它都有觸礙的一個東西法這個東西本身的特質，所以這個時候啊，原來你所執的，你所執的這一個實體的這個，這個實體的東西有的時候叫自性，有的時候叫自相，這個東西沒有，這裡啊真正修的特別注意噢，單單「遮」這個東西，單單修這個東西，那個所謂啊正修的時候啊，專門修這個，專一而修。住空見中堅固不動為主，怎麼修法呢？它有一個善巧的修法喔！先是經過你思惟觀察，對啊，你說這個我，那麼確定這個我在那裡呢？那麼確定這個我一定在蘊上面，如果在蘊上面呢？不是跟蘊是一，就是離蘊而別有，換句話說是一，或是異，那麼一有沒有呢？不對！異對不對呢？也不是，所以很明白的這個地方，說明了這東西虛妄假立，然後呢你在這個上面啊，經過這個理智的抉擇以後發現找不到，經過這樣的深入的思惟，然後呢你就安住上面，說明明是空的，對，然後呢就這樣的深細的把這個東西安住在這上頭，然後呢就是一種思惟善巧的思惟，當那個，這樣的使得這個前面思惟所得的正見啊產生堅固，這是種慣例，這個所謂修的時候，定當中修修這個。

【若覺心相稍低劣時，便應憶念前四觀察，引生定解相續修習。】

這個地方很簡單說幾句話，實際上呢整個的教下修無我正見的，全部的方法就在這裡，那個時候啊，那個觀的那個心力啊，是非常深細但是很有力，啊，假定說那個時候，你觀的這個覺照的心相，慢慢慢慢的低沉的時候，耶馬上又把它提起來，怎麼提法呢？就把前面所說的道理去觀察，使得這個觀察的這個確定相，了無疑惑的提起來繼續的去修行，在這個上頭啊，所以就用得上，對這個定，如果說你定沒有的話不行，而且說定的時候已經說得很清楚，定啊有沉掉二相，掉固然心不能凝聚，沉的話呢？這個觀照的力量稍微的緩一下的話，對不起這個也沒用。現在這個地方就很清楚了，它一定是啊很明細的，愈來愈明、愈來愈細，但是呢這個非常清楚，絕對非常清楚，那個時候這個觀力愈來愈深，愈來愈深，愈來愈深，到最後的時候啊，啊，你如實的就看見了，就這樣，如實的就看見了，這個就是啊，他們教下告訴我們。平常宗下告訴我們念佛的誰啊？如果要用文字回答很簡單念佛的誰呀？我嘛！如果你問我們，我就說，你嘛，你還用問，這個還用問，大笨蛋一個，嘿，現在不，這不是這個、不在文字、不在意識不度，因為剛才這種回答意識沒有用，你一定找它的根由，一天到晚全部精神貫注在這裡，起個疑情，它這個是誰呀？祖師的形容真美啊，如欠人萬貫錢財相似，像現在來說你欠人家幾十億，啊那個債主一屁股，啊，你簡直不知如何是好，就那個味道，那疑情現起來的時候也很美啊，以前我也曾經試過一趟，啊，有一次啊東摸西摸先不相應，那這個善知識真是善知識啊！自己還照著自己的辦法，那個善知識被他啊呵斥了一頓，唉呀死心塌地的弄這個東西，剛開始時弄的時候真是，東摸西摸就摸不起來，但是呢，所以你真正修學的時候啊，千萬不要跟自己找漏洞，到後來因為信得過這個善知識，他覺得這樣做，他又把你切斷掉了，有的時候哄哄你，引導你走上正路，有的時候弄得不對就罵你一頓，呀完了以後，懊惱了幾天，最後想想好好照這個辦法做，最後就照這個辦法做，耶，那天疑情起來了，啊，就在那地方那個心裡面啊，那個誰啊，就在那邊，提也提不起，放也放不下，走路也是，吃飯也是，睡覺也是，啊呀，這個心裡面你說難過它又不是個難過，真是妙極了真是，但是那個是粗相，所以你看看那個後代禪宗的真正的用功的方法都是這樣，然後呢它愈來愈細愈來愈細愈來愈細，等到提起來以後放緩，一直在這個上面，那不能丟掉的喔。

前一頁(148a) [148b] 下一頁 (149a)


菩提道次第廣論講記 第149卷 A面

日常法師

就在這個上面，那是不能丟掉的喔！吃飯它還是它，睡覺還是它，啊！睡覺時候睡的清清楚楚，睡是睡著了，但是那個念頭還在那個地方，這樣然後所以這個祖師們說啊，到後來的話，這個冷冷的就像一片瓦丟到那個萬丈深井裡面一樣，一點也沒有障礙，一直下去是保證你開悟，千真萬確，可是對我來說，可惜我沒有做下去，現在呢我反過來，就幸好沒作下去。這個道理慢慢的告訴你們，到後來弄弄弄弄弄，以後因為剛開始弄了，那麼被幾個閒岔就打掉了，打掉了以後，第二次又想去找，又想不去找，所以這個業－－疑呀？又停在那個地方，但是千真萬確的事情，你如果能夠這樣作下去的話，這個心念，這是禪宗用的，禪宗用的事前不告訴你，告訴你了以後啊就不行，所以平常都不告訴你，它是一個方法喔，但是絕對不是唯一的方法，現在這裡先告訴你的，不但要告訴你，你要沒有一點點的懷疑，對這個確定就是這樣，然後呢把這個確定的道理，前面一定經過這個思惟觀察，然後呢確定不移了，然後呢專注在上面，對啊，對啊！是這樣東西，那麼為什麼有呢？那顯然是你理路上面不清楚，所以顯然這理路之所以不清楚，就是你在無明顛倒當中。所以你在觀到底是一嗎？一，不對！是異嗎？異也不對！然後呢觀，沒有，是沒有這個東西，啊就是這個心啊，越來越專注，越來越專注，雖然那心情本身卻是一樣的。到那時候最後的話一下沒有了，啊這個相現起來了，那個時候我們通常說大徹大悟，實際上是不是真的見道，不是喔，真見道還有一段距離喔，所以這是加行位上面，加行位上面呀！加行位那幾個四個位次，你們記得不記得？煖、頂、忍、世第一諦。煖頂那個時候啊！忍，頂以後的忍，頂位到那個時候你真正見道了，這樣，然後呢安住在這一個上頭。煖是有這麼一點樣子來了，那個時候然後下面是頂，達到頂的時候就可以見到這個，所以這個是加行位上的不是真見道，不是真見道，那時候就見到這東西了，已經。這是我們要清楚明白的，如果你真正的教理清楚了以後，是大徹大悟就看他宿生所修的，也許他大徹大悟就成了佛了；也許他大徹大悟只是加行位上；也許他大徹大悟那個是地上面的，所謂五十幾個位次當中任何一位；乃至於他的大徹大悟只是小乘的見道，乃至小乘的加行位上，都不一定，所以這個真正判別不在這個上頭，這個道理前面已經講過了，我在這裡不再重複，如果

【二後得修如幻者，謂由四相觀察，破自相有之後，次觀餘存何法，便覺行住坐臥一切威儀動作，皆唯分別假立，如同幻事都無自性。】

那麼修後得怎麼修法呢？修後得如幻，說經過前面這樣的四重方式去觀察以後，覺得啊原來啊沒有這個實在的自性，這個自性的另外一個名字叫自相，沒有這個東西。那麼既然沒有，剩下來的是什麼呢？既然沒有的話應該就完全沒有，可是偏偏我們的一切行為動作，那時候感覺啊我們的一切行住坐臥在任何情況之下都是什麼？分別假立，啊原來啊就是我們的虛妄分別，這個叫作無明，這樣子的假安立的，這樣現在這個假安立啊，現在我們了解，這是個專門名詞。就平常我們說這個桌子，這個桌子的名字啊這個是假安立的，就是在這個行相上面安立起來的，就像那幻事－－虛幻的，它有這個形相，有這個功效，卻並沒有實質上的自性，沒有這個東西。

【又善得人無我見時，雖無俱生我執所執之我，但業果所依之我則非全無。】

好了下面，下面這個很重要喔！說你已經善巧的經過上面的聞思修，的的確確見到我們無始以來所執的實實在在的這個我啊－－沒有，所以這個俱生我執破掉了，這沒有了，但是啊，嘿妙了，業果所依之我，卻還有一個如此的業因感如此的業果的這個假的我，這個東西不是沒有喔，這個千真萬確的，可是假定說你找到了，找不到這個我，這個我破掉了，這東西也沒有的話，你應該說定中起來了以後這個我也不見掉了，實際上不是，那麼這個是怎麼的呢？所以啊這個因緣業所感的如幻如化的東西。所以這個我，不是沒有。

【如幻師所變象馬，雖無象馬之體，然有象馬之相。】

就像一個幻師，這個幻師啊，佛平常通通現的，佛有的時候變化一個什麼！其實我們所見到的佛本身還是化身，就是幻化出來的，他本身已經是幻化出來的，再變一個象啊馬啊等等啊，他這個東西雖然沒有實在的東西啊，但是啊你看起來就是有一個象啊有一個馬啊，就是這樣，這是我們曉得的，但是呢因為在我們概念當中接觸的，的的確確沒有這樣的東西，所以我們不妨退一步用比喻來比喻，比如說我們現在的電影，那麼這個電影這東西啊，很清楚並不是一個實在的東西，但是呢確實你看見它的一切動作等等，乃至於它現在有聲光，以前的這個電影好像在這個銀幕上面，沒有立體感，現在的電影還有立體感，這個立體感這個電影很有意思，我也是看了立體感這個電影，就是它那個電影是三百六十度，那個銀幕三百六十度的，你無法想像那個怎麼會三百六十度的呢，換句話說它的銀幕四周這樣！然後你在那兒看，看那個人坐在船上的話，你看見那個船，你就坐在船上，那個船在海裡面有浪，有浪大家搖得暈碩腦脹，好幾個人要吐，他事先也告訴你喔，萬一你們碰見這種情況的話，你就把眼睛閉起來，就這樣，到那時候的確，哎約頭就暈起來了，我說這個假的，不管你怎麼說，它這頭就會暈，這千真萬確的事實，就這樣所以在這個地方啊，它雖然明明是假的，嘿對不起諾就是會這樣！如果它假的時候，對面的話，你還只是看著它，也許看見了像小孩子一樣哎喲拍掌叫好，如果說它假的，那把你包含在裡頭弄在裡頭的話，就到那時叫你頭暈腦脹，吐啊！什麼東西啊這感覺都會來了，這是千真萬確的，所以它雖然是幻化的，卻是有這樣的形象乃至於有這樣的功效。

【如是現在彼我，本無自性現有自相，唯由分別假立之我，即能作善惡業，受苦樂業，一切緣起作用皆應正理。】

嗯因為這樣前面所說的道理，眼前這個我啊說的比我現在那個假，那個比喻之妙極了，眼前所講的那個我，那現在啊，不再是我執著的這個，哎原來是那個虛假的我啊，雖然它並沒有真實的自性，並沒有真實自身生起的自相，卻是分別假立，這個分別假立作了什麼，有作了善業啊就感樂果，作了惡業就感苦果，一切緣起的作用那個時候就對了，完全正確，皆應正理，所以這個性空跟緣起卻卻兩樣東西是不能分的，那個才是。

【自性雖空非畢竟無。故非斷見。】

喏！因為自性空，但是這個空啊，卻不是必定無，所以啊它不是斷見，不是斷見。 【又一切法本來性空。】

一切法本來就是如此的啊，這是因為你無明顛倒是妄見為有，所以： 【通達無我慧即如是通達。】

喏所謂的無我慧是這樣通的，不是說：

【非是原有自性，後由覺慧安立為空。】

不是原來有的，因為你有了智慧，然後呢把它看成空，那就不對了，它本來就是沒有啊，這是因為你迷糊顛倒了疑得有，所以你叫無明啊，所以現在學了這個佛，覺悟了去觀照了，發現沒有，所以它叫作無始－－它本來沒有開始嘛，所以叫無生－－它本來沒有生起嘛！那麼為什麼會有呢？因為無明嘛！所以在時間上面無始，你覺得無明又就時間，然後呢無我上頭你覺得有了，就有，無生就變成有，既然哪這樣的話呢，這個時、空、質、量、心、物等等啊都產生了，都是從無明所產生的，就這樣，所以啊現在我們談科學，你真正的了解了，實在發現哎呀那個科學實在是啊，幼稚園的小弟弟，他那個方法是正確的，啊現在所以我覺得修學了佛法了以後啊，啊往往才聽人家說，哎呀這個佛法是很符合科學的，對！你如果要去幫忙那些科學家，當然你先要取得他的好感，讓他接受你的這個見解，這種說法是一個善巧，假定你不了解這個道理，而是覺得佛法是科學的話，那是等於啊買櫝還珠，你已經得到了無價之寶了，居然啊還把它丟掉了以後，跟它一起這個來，那是顛倒無比啊，所以前幾天你們溫習那個什麼，這個什麼，好像百法，它印證了一大堆，我看看啊有很多是可以印證的，有很多啊那已經走上錯路了，啊這地方呢順便一提，所以如果說你真正的，的的確確能夠這個根本把握住了，然後你回過頭去看他的，他那些問題看得清清楚楚，雖然別相細緻的地方，你沒有作過專門的研究，可是那個總相他不曉得的你都曉得，啊那我們現在繼續看那個原來的文。

【故空亦非由慧所作。】

所以這個空啊不是由慧所作，而是空由慧所發現－－原來的錯誤，把這個錯誤拿掉了。所以叫智慧嘛。

【又一切法皆非實有，非一分空，一分不空，故亦非少分空。】

這個我們要了解的，啊既不是實有，也不是一分空，啊如果說一分空的話，一分就變成不空。如果說有一分是空，有一分不空是少分空。這個不對！

【故修一切法皆無自性，即執一切法為實有之對治也。】

那麼在這個上頭，你能夠了解的話，那麼這個實執，這個實執的這個就徹底的淨除掉了，啊這個是前面啊關於人無我的簡單！這個是很簡單明了的，但是實際上呢廣論上面，有它廣論上的非常重要的理由在，啊非常重要的理由在，你要了解這個廣論所引導是啊大乘圓滿的佛法，所以在任何地方有一點點小小的漏洞，它都不允許存在。那麼略論就把那精要說出來，精要說出來，所以假定說我們啊，要想單單求這個大徹大悟，從那個地方開始看，你可以找得到，但是啊究竟圓滿－－不是，不過我們現在學哪！先把那基本的概念認識了，然後你一步一步回過頭去再從那基礎上面，那個時候去學廣論，那就很容易了解，現在我們看看這個法無我，翻過來。

【辰二決擇法無我分二，巳初決擇有為法無自性；巳二決擇無為法無自性。】

那個一切法當中，也可以分為有為無為，那麼現在我們這兩個分開來說，先說有為法，有為法又分三。 【

因為一切有為法，不外乎這三樣東西，色法跟心法以及不相應行，不相應行不是離開色法跟心法另有一樣東西，卻是跟那個色法跟心法不相應的，而這是說色法跟心法的在不同的狀態當中，或者專門名詞叫分位安立的，分位安立的，現在我們啊一一把它看下去。

【先當觀察自身，心中堅執為我身者，究執何物為身，如何執著。】

啊那地方觀察色喔，就是先自己觀察我們身心當中牢牢執著的這個我，這個東西到底什麼東西是我啊，什麼東西是我啊，那麼你怎麼樣去執著啊，前面所說的我啊是我執，現在是我執的這個身體啊，所以啊我執是人我執，我的身體是啊我所執的，所執的那個身體，所以它所執的這個身是什麼東西，又是怎麼樣執著的，下面就解釋了。

【非於骨肉五支和集之主執為分別假立，是於假立境上執有自相成就之身。】

這個跟前面哪，找這個我的時候也是一樣，啊不是這個五蘊，而是在五蘊上面安立的一個我的假相，現在同樣的，不是就在這個骨肉五支，骨肉五支指的是什麼－－五根，換句話叫眼耳鼻舌身，這個色法嘛，色法在我們身體上就是這幾樣東西，不是說把這個東西啊執著，而是在這個東西，執著這個五樣東西的上頭執著有一個身體，而這個身體本身啊是有實在的、自性自相的，我們叫這個叫作身，這樣，這個道理跟前面一樣，如果現在這地方有一點不了解的話，等一下你只要下了課以後，回頭溫習一下前面，那麼前面懂了後面也懂；反過來如果這地方不清楚的話，前面也不太清楚，所以這一點啊我不在這裡細講，而要同學直接的觀察，這個觀察這個跟前面沒關係的，你只要把眼前聽清楚的話，深細的仔細的了解一下，就可以得的到，這我們必定要了解的，啊！所以在聽課的時候必定要專一的原因在此，那麼說。

【若果有彼身者，則與色蘊為一為異。】

這第二個，這是第一、第二個，前面也是前面說的四個方法，這裡也是四個方法，第一個呢先找到你要破的對象，第二個呢破的對象的界限，是一品還是異品，是啊，所以說假定真的實實在在有這個身，換句話說這個色法的話，那麼這個你所執著的這個身，啊有實在自性的這個身，跟這個色蘊啊，換句話說這個色蘊現在就是眼耳鼻舌身，五根上頭啊是一是異，第二個，下面呢第三個破了。

【若是一者，此骨肉五支和集之身，是由父母精血和成，如身有五支，則識所托之精血亦應有五支。又如支有五，身亦應有五也。】

假定說這個假立之身，啊有實在自體的話，那麼這個自體現在說跟這個你所執的這個識是一的話，這個問題就來了，說這個由骨肉等等啊所安立的這個五根，這是什麼？由父母精血所成的這個東西啊，一共有五樣東西－－眼耳鼻舌身，那在這種狀態當中，你這個所托也應該有五支了，啊反過來，如果說這個因為支有五那麼你身體也有五個了，實際上這個都不對，這個是一不對。

【若是異者，則離一一支外，應有身可得，然實不可得。故無如是所執之身也。】

反過來異，異又不對；一也不對，這個道理跟前面的是一樣，所以前面哪說人我執如果破了的話，這個地方也容易破，所以一開頭的時候，它就說了，是啊所破的這個，不管在人我上面破或者法我上面破，這個深細的程度是一樣的，對不對，現在我們了解了，你只要懂得了一個，那麼把這個原理用在那裡都是一樣，這個是先破那個色法。第二呢決擇心法，現在我們呢同樣的道理去看看那個心法，心法就是什麼－－那個認識作用的識，前面是顏色的色，我這個國語啊，啊說得不標準，啊，不過我想，就是書本上面，你們看就了解了，這個心法就是我們心裡的認識作用。說這個認識作用啊，如果有實在自性的話，那麼當然。這個實在自性，注意喔，並不是指沒有這個假安立的這個功效；而是說這個假安立的這樣東西，沒有實在的確定如此不變不移的自體自性，那麼一向我們哪執著它，以為有一個實在的東西，你如果是實在，一定是不變不異的，現在我們來找找看。

【午二決擇心法。如今日之識，若覺非於上午識及下午識上分別假立，而為自相有者，則當觀察與上午識及下午識為一為異。】

同樣的，第一個呢先是確定這個識，現在呢我們如果說不了解它的特質，以為它有一個自相，而實際上這個識是什麼？這是在前後相續當中假安立的，現在它上面說－－上午下午上面假安立，實際上呢？剎那、剎那，這樣，前面一個認識作用生起，消滅了，後面跟著生起，那個都是啊，這種現象上面假安立的，而沒有實在自相，假定說有實在自相的話，同樣的不外乎跟這個是一是異，那時候你就看看這個識不是上午有一個，下午有一個，跟上這個識是一是異呢？假定是一。

【若是一者，於上午識上應有下午識。】

如果這個是一的話，對不起，同樣，因為上午跟下午是一個嘛！所以你上午這個心上面，就應該有下午的這個東西，反過來。

【於下午識上亦有上午識。】

在下午的識上應該有啊下午的認識作用，這個不對，這話怎麼講呢，很容易明白，我們現在的這個認識作用，如果上午這個識上面有了下午，下午的事情我們都看見了，我們看得見嗎？下午什麼我們根本不知道耶，說實在話。同樣的如果連說到明天的、明年的，下一世的我們都知道－－都不知道，沒有，反過來，如果下午的識有上午的識的話，這個識的作用，叫你記是記得住的，可是記是什麼，眼前記前面的東西，並不是前面的東西，現在前面。啊這個記憶是非量的，現量的境界是什麼呢？根境三識和合觸成識，喏當下，嗯！這樣，所以如果說下午有上面的話，那下午的境相同時，那成什麼識？那不是天下大亂，無始以來的東西跟無始以後的東西那同時現起，你曉得那個是那個啊，啊所以啊它決定不是一。啊

【若是異者，除上午識與下午識，應有彼識可得，而實不可得。】

啊如果是異的話，除開了上午的認識作用應該有下午的這個東西，反過來下午跟上午也一樣，那也不可得，如果我們從同樣的前面的道理，如果是異的話，上午跟下午不一樣的話，是沒有錯，是啊下午還沒有來是另外一個東西，如果是另外一個東西，到了下午，上面發生的什麼事情你忘的乾乾淨淨，不知道－－因為不是你嘛！根本跟你不相干嘛，那這個又不合理啊，啊真是妙極了！啊！

【故無如彼所執之識也。】

所以我們平常啊，執著有自性自相的－－沒有啊！這個都是什麼啊，這個是分位假立的，所以現在我們漸漸的了解，這個分別或者分、什麼妄想，這個就是總括一句是無明、嗯這個都是假安立的，可是這個假安立的，現在我們慢慢的我們了解，那麼這個是心法。下面呢。

【午三決擇不相應行。】

什麼叫不相應行呢？不相應行就是說得什麼等等，名聲、聞聲、俱生，然後呢時速、方速等等，啊這個個人個人安立的，在唯識上面，所以這個法相我們要了解，譬如說時，這個時間，那麼時間這東西啊既不是色法也不是心法，卻是有這個東西，實際上呢這個東西啊，也不外乎我們的身心所假立的，對不對，就是你的心裡邊哪，前後相續的時候有這一個狀態，可是的確，所以稱為他不相應的話，所謂相應有很多不同的意義，譬如說心法跟心所法，心所法跟心法的相應一種，還有呢前面的因跟後面的因相應，現在這個地方是指的，就是說，為什麼這心法跟心所法，而這個兩樣東西啊，一定是照著唯識上面說－－同依同緣，啊這個心依什麼，然後呢心所法也依什麼，那麼心緣什麼，心所法也緣什麼，這個叫作相應，啊！同時啊同觸，譬如說我眼睛看那個窗子，那個眼識以及這個心王，看這個窗子，然後呢，然後呢這個心所也去分別，哦這窗子是啊，喔這窗子是黃顏色的，是玻璃的，那麼這個是心所法，所以所依的那個根是同樣的眼根，然後呢所緣的這個對象－－境，是同樣的，時間是同樣的，時速是同樣的，啊小乘上面說這個是行相相同，那麼唯識上面否定這一點，所以有的說明說這個心王跟心所法相應有五項，那是俱舍所安立的，唯識上面跟它說的不太一樣，這沒什麼關係，我們這裡不討論唯識，我們只是把那個法相解釋一下，那麼現在那個不相應行就是這個。

【例如一年有十二月，若覺非唯分別假立，而有自相之年者。】

一年嘛有十二個月啦，啊這個是什麼呢，也同樣是分別所假立的，它並沒有啊自己本身自成的自相的年，這是第一個，就像前面一樣，那麼了解了前面，這個就很容易懂了，所以我們把文字啊，唸一遍。

【應觀彼年與十二月為一為異。】

啊到底是一品哪還是異品哪？

【若是一者，如月有十二，年應有十二。】

那怎麼可能。

【以年與各月皆成一體故。】

因為同樣的東西嘛。

【若是異者，除十二月後應有年可得，而實不可得也。】

當然拿掉這個十二月以後，那有年可得，也不行，所以不相應行啊是也不對，那麼反正一切的有為法不外乎色法心法跟不相應行，這個三樣當中，你找來找去是找不到這個有為法的實在的自性，那個時候啊就確定沒有實自性，只是說分別假立如幻如化的這個，而這個因果整個就安立在這個上頭，所以叫業感緣起空或者性空緣起、緣起性空。啊這個道理都清楚明白了。

【巳二決擇無為法無自性。】

那也是無自性，例如虛空是無為法沒有錯，那麼這是舉其中一個，這個虛空是怎麼的呀。

【如虛空界，亦有四方及中央。】

這個雖然是無為法，卻是也是這樣，虛空這東西的的確確的，你不，為就是造作，你要作出來的，虛空不用你造作，因為造作的東西會破壞的，所以它無為法不會壞的，虛空永遠不會壞，你造也造不起來，也許我們在這地方以前曾經說過了，說這個現在放了一個茶杯，請問這地方還有沒有虛空啊，還是有虛空，因為它虛空嘛，不因為你茶杯擺在那裡－－破掉，它假定真的有實在的虛空的話，你這個茶杯也擺不進去了對不對，這不是很明白嗎？所以它虛空之所以為虛空的話，不管你茶杯擺在那裡，不擺在那裡，你這個虛空本身並沒有壞呀！如果這有虛空的話，你把那

前一頁(148b) [149a] 下一頁 (149b)


菩提道次第廣論講記 第149卷 B面

日常法師

那麼平常我們說那個虛空，有四方、中央、說東南西北，這個都是以空間來說的。

【若覺虛空非於諸方分上分別假立，而是有自性者，應觀虛空與彼諸分為一為異。】

同樣的，實際上那虛空本身還是什麼？還是分別假立，不是有一個實在的自體，那麼現在呢同樣照著前面的方法看看，如果有實在的自性的話，看看這個虛空於這樣的方分，換句話說，中央、東、南、西、北是一呀，是異。

【若是一者，諸分成一，東方虛空與西方虛空，亦應成一。則東方空中降雨，西方空中亦應降雨。過失甚多。】

假定這是一個的話，那就不對了，東南西北。東就是西，南就是北，這什麼話呀，假定是東就是西，南就是北的話，東方在下雨，西方也在下雨，這個沒有這個道理呀，絕對不可能的，對不對，呀這是不可以，有太多的過失。

【若是異者，則除虛空諸分之後，應有虛空可得，然實不可得。是故虛空非有自相。】

同樣的現在我們說的虛空也一樣，像上面所說的這是我們分別假立，而不是實在有的，這個簡單明白的，我們經過這個決擇以後了解了，繼續：

【又一切法皆唯名言分別假立，都無少許自性可得，如於繩上妄執為蛇，較易了解。如黑闇時，見繩盤聚宛如真蛇。便覺此處有蛇，頓生怖畏。】

那麼現在繼續下去，把上面的道理，用一個事實來說明，理路是經過上面說明了，然後讓我們一一了知起見，用下面這個例子實際上來說明它。說上面所說的一切法，不管是人法以及法法，人上面是叫作人我執，法上面叫作法我執，這些東西都是分別假立的，沒有實在的自性。這個分別假立的東西，就像什麼啊？就像繩上面啊，是一根繩子，由於你虛妄分別啊，你把它看成蛇一樣。現在用這個比喻，這個比喻為什麼要來比喻呢？因為這樣比喻我們容易瞭解。瞭解了以後啊，那麼這個前面所指的道理啊，我們也就成立了，也就瞭解了。為什麼你把這個繩子會看成蛇呢？因為啊！天黑暗你看不清楚，迷迷糊糊的，所以叫作無明啊。當那個天黑暗，迷迷糊糊的時候啊，你看見那個繩盤在那裡，哎唷像個蛇。或者你遠遠看見它，咦！有懷疑。或者你碰到它，哎！覺得這樣。那個時候啊，實際上並沒有真的蛇。這是因為你不看見，於是那個時候啊，無明虛妄分別，在假安立這個繩，盤在那個繩假安立上面啊，你覺得有個蛇。雖然這是假安立的，卻讓你怕的要命。卻怕的要命，而那個時候，讓你怕的要命這個啊。

【爾時彼繩一一部分，皆非有蛇。】

耶！那個時候讓你怕的，實際上那個繩上面有沒有？沒有。你不管怎麼找，找不到蛇。每一部分去找，找不到蛇。

【諸分積聚亦無有蛇。】

說每一部分固然是你把它堆在一塊兒的，它也並沒有蛇。

【離繩諸分及積聚外亦無有蛇。】

這個很明白。離開了這個繩，不管是一段一段分開來，以及把所有的繩擺在這裡，也沒有蛇。雖然沒有蛇啊。但是呢？

【然由見繩便生是蛇之心全無相違。】

啊！但是並不是因為說，從繩上面實際上找，找不到，卻你不怕它。不，明明這個繩上你要找那個蛇你一點找不到，卻偏偏啊你會怕。所以我們昨天說那個公案說弓杯蛇影，那明明沒有這個東西，他就不但怕，怕的還會啊生病。進一步我剛才告訴你，那個電影啊，說明明我站在那裡一動都不動，結果我看那電影，硬是頭就暈的不得了。將來說不定你們有機會，現在我們這裡要造什麼的樂園。樂園這個東西在那裡，我告訴你，在那個洛杉機，對有人去過的。洛杉機那個地方，什麼地方啊？影城還是什麼？影城對。在那影城裡面，它有這套東西，有好幾個東西。然後呢？我們呢還有那個火車經過一個山洞，然後啊，那個山洞啊，它那個火車是沒有動啊，那個山洞啊，它裡面都畫成雪，然後那個雪崩的山洞，哇哇轉，讓那個洞在轉，啊你就覺得那個火車在轉。很多進去的，有的出來的，閉上了眼睛，蒙著那個頭，暈的不得了。因為我已經前面有了這個經驗，所以我心裡面就，耶，想，覺得這個正是用功的時候啊，我就觀那個東西，然後呢，儘管你眼睛看著它，心裡面如果說你很凝聚的話，它動搖不了你。這是千真萬確的。但是，因為蠻漫長啊，所以心一散的話，它就動搖你。那時候我覺得，啊一點都沒有錯。所以有很多事情啊，的的確確的，你有這個深細的觀察，你一定能夠找到這個問題。不過平常因為我們一直在散亂，隨著境轉，所以這個心力不強啊，當境配合你的時候，你了解。現在我們修行的人，怎麼辦呢？只要你把那個心力凝聚起來，如果你凝聚起來，你觀察會產生同樣的效果。那，剛才說這個就這個。明明是假安立的，結果偏偏會產生這種感覺。啊，所以這兩件事情，並不違背。

【故彼繩上之蛇，唯由錯亂分別之所假立也。】

所以那個時候，繩上面這個蛇啊，都是什麼？嘿！由於你啊，錯亂。這個錯亂啊，就是無明。由於無明妄分別，所假安立，那個時候，我們才懂得，為什麼叫假安立。不是真的耶，不是一個實在的東西啊，因為是這樣的。所以這個是。

【如是真蛇亦唯分別假立，非自性有。】

那麼繩上安立的，固然如此。而另外呢？真的蛇，對不起，它也是假安立的。也不是自性有。

【是由見蛇諸蘊而起蛇覺。】

是為什麼？在蛇的諸蘊上面而起的蛇覺哦。耶！這個句話有道理的，要說一下。前面在破我執的時候，以及在破法執的時候啊，它都不是說這個我，不是指這個五蘊，是在五蘊上面有假安立的一個我的相，大家還記得不記得這句話。所以這個中觀的真正的重點啊，我們平常動不動覺得懂得中觀，懂得中觀，不懂的哦。啊，所以現在同樣的，這個蛇，蛇蘊上面覺得蛇是什麼？是在這個蛇的蘊上面，剛才繩上面，現在另外一個東西，這個諸蘊是蛇的蘊，這個蘊上面所假安立的－－有這樣的東西，這個叫作蛇。容或有的人可能聽懂，有的人可能不懂。但是呢？這個地方，一定要弄的清楚。

【若觀色蘊一一部分，及彼積聚，皆無有蛇，離彼諸分及積聚外亦無有蛇。然於蛇蘊唯由分別假立為蛇則不相違。】

啊，前面這個比喻，現在是比喻所指的實在的東西，說假定你觀那個蛇蘊上面所安立的這個蛇，從這個蛇覺上面找，所安立的這個蘊，色蘊，以及積聚，這個一蘊一蘊所集聚起來的，都沒有蛇。這是一不是，離開那些東西也沒有蛇，那時候你就曉得，啊原來這個蛇的蘊上面啊，也是分別假立的。分別假立卻有蛇這個東西啊並不違背，這是千真萬確的，這個概念就建立起來了。這個觀念建立起來了。說到這裡啊，我不繼說下去，在這地方要告訴你們一下。我！出家，剛出家的時候，那時候什麼都不管，一口氣唸佛。啊，我想也給大家說過了，我唸的還非常好呢。後來因為由於印導師的慈悲，當然也有種種的關係啦。他就給我說啊，剛開始我還聽不進。噯！因為人家告訴我說，某人啊他好像反對那個。後來我才曉得，他不是反對啊，他是真正要告訴我們啊，怎麼樣完整的唸佛。他的意思也是一樣，啊你如果老公公、老婆婆嘛，你唸唸是。你現還很年輕啊，你有條件，得好好的學學啊。我也聽不進。到後來，耶，他用種種善巧方便啊，我慢慢的開始覺得願意，後來去看。那時候啊，第一次看的他老人家寫的中觀論的講記。哎啊！看了以後歡喜的不得了，只覺得懂了，懂了，懂了。就這樣。啊，然後呢，那因為這樣的關係，所以我才慢慢的學一點教理。啊！那時候，學了一點教理以後，覺得自己真是狂妄的不得了。眼睛不是在這裡，跑到那裡去了。啊！那更糟糕，跑到這裡還看見天，跑到這裡什麼都看不見耶。啊，真是個糟糕透頂。那麼以後慢慢的啊，由於這樣的要修，這我都告訴了你們，修學又不行，那麼因為這樣的關係嘛。所以又學禪，又學密，那麼回過頭來，那麼經過了這樣的多少年以後，重新那時候再接觸那個又碰到這個，又看那個。所以像廣論，剛開始我跟你說，我二十幾年以前就開始看，看了以後不懂，前面的固然不懂，後面那個，這個毗缽舍那部分，根本是天書。一個字也不懂，不曉得說些什麼？因為前面歡喜嘛，我後面也就歡喜。後來等到這個中觀這個講記看完了以後再去看，耶稍微有一點點好像有這麼似懂非懂。那時候啊，這歡喜心慢慢的強起來了。以後我就接近了幾位真正的善知識，那時候嘛開始，開始的時候，我覺得蠻得意的，跟他們談。後來談談有很多基本的概念不一樣耶。我還自己覺得，先覺得很懂，發現他這個裡面有問題，一開始的時候執著的不得了，排斥他那個東西，排斥他那個東西。啊，所以我很辛苦的真正原因就在這裡。這個自己的無始的執著，你不曉得的，不過我比較幸運的，總算啊並沒有執著，太執著。後來慢慢，慢慢，慢慢的發現，不對。自己反省反省，覺得這個不對啊，剛開始還不肯低頭，向人家去請問，我總要找一個根據，後來越找越不對，越找越不對。那沒辦法只好低聲下氣的，耶到那時候來了，到那時候才分的出來。剛才這個非常簡單的這一點點差別哦，這個實際上這一點的差別，差的十萬八千里。所以我們就說啊，這個失之毫釐，錯之千里，你剛開始錯了一點點的話，那以後永遠兜不起來。因為這是個根本所在。就像我們常說的那個造房子啊，屋頂漏了沒有關係，你補一補。那個基礎壞了，對不起，如果說造個大樓的話，你非得全部重來不可，否則的話，它一定塌下來。換句話說，根本就造不起來。那麼，實際上呢我在這地方，隨便說一下，隨便先說一下。前面呢？這個概念呢？我為什麼不說下去的原因就這樣。剛才說的，在我這個東西，以及法這個東西。啊平常我們覺得我所，好像啊，就是這個五蘊，就是這個五蘊，不是，不是。我這個五蘊啊，是我所，所執的這個法，這個才是，大家瞭解不瞭解。你們是不是以前所說的我所，說這個叫作我所。是我所所執之法，不是我所，我所是另外一個東西。然後呢？我，我是什麼？在這個五蘊上面所安立的一樣，的的確確我們平常講的我麼。我麼，啊不要說我這個，我們，耶我起心動念。所以這個東西的的確確是在這個事，不離開這個五蘊，由於這個五蘊上面所建立起來的有這麼一個東西，就這樣。這個東西啊，然後呢？我們能緣的心，這個能緣的心，叫作薩迦耶見。就是你去把它看成功是你，這個裡面有幾樣東西哦。第一個呢？就是我們不瞭解的無明妄分別，就妄分別一個什麼？妄分別在我們這個五蘊身心上面所建立起來的，有一個實在的東西，這個東西叫作我。瞭解嗎？所以無明薩迦耶見，所緣的這個，所見的這個我，就是這個東西。所以諸位說我執，我執啊，是這種執著，這種見解的執著。這樣，所以我，有了我，就有我所，有我所就有我。那麼我所所執的是什麼呢？我所所執的，那就是這個身體。這個裡面，有這樣的幾樣關鍵在哦。平常呢？我們啊，就是看了文字說我所，我第一次開始覺得好像哦，我拿了一枝筆，覺得好像我所，我所有的，就從文字上面解釋，這樣不對。如果我們用這個粗淺的地方，去瞭解一點的佛法，那是可以，如果你從這個上面要正確的認識它的經義的話，那錯了，瞭解一點佛法，你不妨從這個上面，慢慢的步步上升。就像我們平常一向舉的喻，在幼稚園裡面啊，教那個小孩子啊，大家一起玩，玩完了以後，覺得他高興了，來了，然後呢要跟你慢慢的學了，寫一個一。他說：「耶，問你爸爸，你爸爸抽不抽煙。」如果他抽煙，那這個煙就是一。我們千萬不會拿著這個煙，回去的時候，給爸爸說，這個叫作一，不叫煙，這個不可以。如果說爸爸不抽煙，他問你耶，媽媽有沒有給你吃棒棒糖。說有。那麼這個是棒棒糖，啊這個是同樣的道理。這個是對我們步步上升的。如果你將來真正要運用它的時候啊，這個地方也不同。那麼現在本論後面它所指的是每一個地方，經過最嚴密的決擇。所以這個當年不要說小乘這個有部跟經部，乃至大乘唯識跟中觀的真正論的，它不是像我們想像當中，哎呀吃飽了飯，沒有什麼事作，這麼亂諍辯，不是我們想像啊，像我們平常作的那種事情，不是的。它就是對那事情的真正的問題的，真相上面是一點漏洞都不能，概念在什麼地方，現在大家了解沒有？這個辯別是這樣。唉！你想這樣深細的地方，都是如此。何況淺的地方。反過來說，它所以能夠達到這樣深細的地方，是必定在淺的地方，也這樣。所以我們現在正學的一定還要剛開始，如果說，簡單來說戒定慧。所以不要說，唉啊，現在我持戒了，為什麼我平常這麼注意這件事情，乃至於我們日常生活當中，的的確確你非要在每一件事情上頭啊，你要肯深細的這樣去一步一步上來，你才有希望。那麼大部分同學也許說，唉呀，現在這樣的我怎麼行啊，這是千真萬確的事實。那時候你必定要了解，是正因為我現在條件差，所以我因地當中一定要種那圓滿的正因，記得吧，這個是我們現在真正重要的。我們千萬不要說，唉啊，這個太差了，這個不要去管它啦，我什麼都不要啦。正因為差，所以我說，我現在因為條件不夠，我只能念佛，但是我念佛的目的，幹什麼？為了這個。你能夠這樣的話，你念念念，念到後來的話，慢慢的，業是除，障是消，然後呢？你的智慧慢慢的開明，你就能夠學了。不管你學那一個法門，這個是我們眼前真正重要的。所以不管對於在座的那一類型的人，你要把握住這個原則，這個原則是真正重要的。我為什麼特別說這個話呢？今天好像時間已經過了啊。那我簡單的再說一下，因為說到這裡啊，就有人啊，就覺得，唉呀！那好像在這地方講的話，乃至不講，參禪也不好，念佛也不好，不，參禪也好，念佛也好，沒有一個不好的，尤其是眼前這個念佛是的確絕對好。我在這個地方特別要告訴大家的話，你一定要找到正確的方法，不但是保證你是萬修萬去，而且去了以後，是很快成佛，這個才是真正重要的地方。請翻到菩提道次第廣論五百七十六頁啊，附錄當中講觀那一部分。啊五百七十七頁。那麼已經上面把決擇人無我，法無我，以及法無我當中的每一樣東西，都已經主要的理說明。那麼說明了以後呢？它又用一個比喻說，這個法無我，就像什麼呢？就像繩上面我們為無明所覆，妄見的、虛妄的一種分別，耶，看不清楚無明是看不清楚，把它看成蛇一樣。雖然這個上頭明明沒有蛇，可是因為你為無明所覆蓋，所以就會產生蛇的恐懼。乃至於產生不但心裡的恐懼，使得你身上乃至於會受病，像我們歷史上很有名的弓杯蛇影的故事。這個地方我也講一個現代的故事啊，因為有人容或會說，啊這是古代的故事啊，也許這是莊生寓言，這個譬喻。實際上呢？這個事情是千真萬確。我說這個事情，不是一定說弓杯蛇影，我也沒有看見。可是我說這個心理狀態，會對我們產生絕對的影響是千真萬確。然後呢？這個報導是什麼？是民國五十幾年確定的我已經記不住了。我大概在五十六、七年那個時候，啊這是我可以肯定的，因為那時候我已經出了家。那麼看見一段消息，登在那時候叫作徵信新聞，現在叫什麼？徵信新聞，現在改作經濟日報？對中國時報上面。它有這麼一段新聞叫作意識殺人，意識殺人。那麼這件事情，發生在什麼地方呢？發生在美國，那麼心理學家就有人覺得這個，因為他也接受了這個佛法的思想，加上西方所謂唯心唯物這一種諍論。怎麼殺法，哦這個法真是妙極了，但這是個事實。有一個死刑犯，判了死

【問曰。】

就在下面這個問答當中，說明這件事情。

【如於繩上畢竟無蛇，則於蛇蘊亦應畢竟無蛇，以彼俱是分別假立，尋求實蛇不可得故。】

那麼，啊有一個人啊，就有問題了。說是的啊，沒錯啊，你舉那個比喻是沒錯。說既然這個繩上的蛇是假立的，那麼同樣的蛇蘊上，換句話蛇身體上，那蛇的東西上，沒有蛇。就像我這個，我啊在我這個我的五蘊上面，蛇在蛇的五蘊上面。那麼蛇呢？也是啊。同樣的在蛇的五蘊上面，也同樣的沒有，畢竟沒有真實的蛇。因為這兩樣東西都是分別所假立的。啊說尋求實蛇不可得故。照理說你找不到蛇。可是實際上呢？我們看起來繩上假立的這個蛇，我們很容易找到，沒有。蛇上假立的這個，這個我們講起來，找不到它沒有，硬是有的，它咬了你一口，硬是發作，把你送命的。

【答曰：無過。】

說這個，不錯的。他下面這個辯很重要哦。

【彼二雖同是分別假立。】

這兩樣東西啊，是沒錯，也許我們分別所假立，這個分別什麼？無始虛妄分別所假立的。

【以理智尋求無可獲得，然由分別假立，可否安立為有，則不相同。】

前一頁(149a) [149b] 下一頁 (150a)


菩提道次第廣論講記 第150卷 A面

日常法師

假立可否安立為有啊！則不相同，現在下面這個答案來了，這個就是中觀不共義，換句話說，真諦跟俗諦空有之間不但不相違背，而且這兩樣東西必然配合的，最重要的道理，這個地方請大家仔細的聽，說這個兩樣東西，一個是在蛇上面所安立的假的蛇，這個繩上面的安立地跟蛇上面安立的兩個東西的差別，啊這兩樣東西，如果說我們用理智，這個理智是什麼？就是比量智，根據著聖言量，以如理地智慧去觀察、去找的話，那找不到，一樣的都是因為有分別，虛妄分別假立的，但是啊！雖然有分別假立啊！在這個分別假立當中，這個所假立的東西卻有不相同的內涵，那麼為什麼同樣假立的有不相同的呢？

【以於繩上分刖假立為蛇，不可安立為有。於蛇蘊上分別假立為蛇，則可安立為有。】

說在繩子上面所假立的這個蛇啊！它這個東西你不可以安立它說有，而在蛇上面分別假立的這個蛇，這個可以安立為有，在說明這個之前，要回過頭來剛才說一下，這個兩樣東西，同樣是分別假立的，可是呢？現在，我們如果是以理智，換句話說以聖言相應的比量智，完全是真理去觀察地時候，觀察它是不是有真實的實在的自性，那個同樣的沒有，那時兩樣東西完全沒有，可是現在呢？就是這個假立的這個形相什麼等等，這個也是另外一樣東西，下面來解釋，

【以是分別假立非定是有。】

那麼說明，因為我們分別假立的東西啊！通常我們分別假立的東西呀！這個東西，有它有一個專門名詞，叫名言量，由我們分別所假立的，凡是分別假立的東西，我們都給它一個這個分別假立的標準上面所安立的這個量，譬如說我們常常講的桌子，你說桌子這東西有別沒有，有，這個東西怎麼來地，是我們分別假立的，這是我們前面說過書本，眼前的一切東西的的確確這個地方的分別，就是說有種種的因緣，不是實有自性，在這種情況之下這個叫做名言量，那麼這個名言量當中啊！他確實有差別，有的是有，有的是沒有，那麼哪一類是沒有，哪一類是有，下面說，

【如計聲常及人我等，雖是分別假立，然非是有。】

就像什麼呢？譬如說聲是常，這個是印度的外道，外道當中啊說聲論是它覺得聲常性，我們說這個聲是無常性，它這個地方我們不必深入，深入的話，又扯到太遠的地方去了，乃至於我們人上面，所執著五蘊上面找到一個我，這個我啊！它不是實在有的，這是一種，還有一類呢？

【分別假立雖非定有，然屬有者，則定是分別假立。」

凡是雖然這個分別假立不一定有，但是啊！你這個下面的意思什麼意思呢？說它假定說你有了以後，分別假立的東西，雖然不一定有，這個不一定有是指什麼？指兩種情況，有一種呢？就是它這個理性觀察的實在自性是一定沒有，然後呢？以名言色有來衡量它的話，它可能是有，可能是沒有，啊那麼這個東西，一定是分別假立的，那麼這個分別假立，在什麼情況之下是有，什麼情況之下是沒有呢？

【以有者必是名言有」，】

在分別假立當中所謂有的這個一定是名言有，但是

【這個名言有者尋求名言假立義時，必無可得。尋求假義既無可得，則唯是於無觀察識前，由分別假立為有也。】

說現在這個上面以名言所安立的這個東西叫它有，是叫它有，這是名言色所安立的，但是你要認真尋求是什麼？尋求來就是認真去找，真正說起來，就是用理智觀察去找，所謂認真，當然是真正去找的話，不是開現笑地喔！你理智觀察去找，這個所假立的真實義，真實的內涵，有沒有這個真實的內涵啊！對不起！那個時候啊找不到，那個時候找不到，譬如說我們講那個桌子，是你用這個木板、用這個人工，這麼咚咚咚，這樣湊起來，湊起來以後呢？有這樣的東西，然後你叫它一個桌子，這樣，那個桌子這個東西啊！是什麼？在五這幾樣，不是，在它所所安立的這些法面所安立的一個假名，對不對啊，是，平常的時候你可以說這是一個桌子，是啊，講到桌子你就想到，可是桌子這個東西的本身啊！對不起，這是這個東西的一個代名詞，這個桌子本身啊！那個地方只有一種功效，是有這個功效，是代表這樣的東西，桌子，桌子本身，你講的這個桌子本身並不是一個實在有的東西，所以我們古德們常常說：譬如說火用這個名詞，這個火這個名詞，代表這樣的東西，說你講這個火這個名詞，不是實實在在的火，假定你講的火的名詞是實實在在的火的話，當你講到它，那個嘴巴你就燒掉了。應該這樣，很簡單，如果有火的話，你講火嘛，這個火實在的，你的火就把它燒掉了嗎，當然不會燒掉，就這樣啊，同樣的，你講桌子的時候，你嘴巴上面講那個桌子的時候，你曉得桌子所指的是什麼？所以它代表這樣東西，這個不是很清楚嗎？就這個所以你找這個真實的意義是找不到，那麼雖然這個找不到啊！但是呢？當在無觀察識前，就說現在呢？前面尋求，尋求就是莧察，你要去觀察尋求的時候啊，卻找不到，但是你不去觀察，當你說桌子，唉！桌子嘛當然就這個嗎？火當然就這個嘛！那個時候，所謂這個識所安立的東西，在這個感受上面是有的，譬如我們講到火，火嘛，就是這個，對啊？那點蠟燭也是火，然後呢爐○上面也是火，是這個我們的心識所對的這個上頭，這個上是有，因為有這樣，所以啊！在我們心識所對的上頭是有，有這個名言假立的這樣的一個形象，有這樣的功效，有這樣的種種，所以我們在這個當中會對我們產生種種的功效，乃至於譬如說我們講到儘管講火它不會燒你可是假定這個火對你的的確確有一種感受的話，講到那火的話，你會心裡面會有一種害怕，譬如說一個人曾經被火燙傷過燒過，聽見火就害怕，實際上我們沒這個經驗，我們不妨說跁！譬如說，講吃的東西，那個假定你，你沒吃過，不管他講怎麼吃什麼？你也不曉得什麼？可是如果你吃過的東西，講到吃的話，唉呀！你那時嘴巴裡咕嚕咕嚕，肚子就咕嚕咕嚕叫，口水就咕嚕咕嚕流，唉呀！我們都有這種感受呀！為什麼呢？原因就是這樣，因為這個東西啊！就是你這個名言識，就是我們識所安立的，找到實在的東西有沒有呢？沒有，但是呢你不去找的話，正因為這個安立的時候，就說所以建立起來是根據你那識所建立，它對你那識所就有這樣功效，這個我們要了解，所以在名言當中所建立的東西，那麼在觀察的時候你找不到真正的東西，但是在不觀察的時候，這個確實可以建立，它有實在的形狀，實在的功效等等，這是沒有真實的自性，如此而已，了解了這個，那個時候，「繩上之蛇」？在這個繩上的這個蛇是名言中無故成畢竟無。就是在無觀察識，你不要去觀察的時候，那個認識對答了以後也沒有，對不對，這個是沒有的，但是無觀察識，當為什麼情況有，這個我們暫時不談，等一下會講，

【蛇蘊上之蛇，由名言中有故非畢

在這個蛇身上的這條蛇啊！在這個名言當中，它不是畢竟無，確實有這樣東西，所以說

【以繩上之蛇，世名言量即能違害，蘊上之蛇，世名言量不能違害故。】

這個什麼話呢？這個就是世俗諦的建立，這個世就是世間的共同的法，世間的意思，叫做覆蓋義，染污義，被什麼東西覆蓋呀！就是被一個痴闇所覆蓋，因為痴闇所覆蓋，所以才產生這種虛妄的分別識，那麼這個分別識所分別出來的這些東西叫做什麼？世俗諦，這個地方所講的叫世名言量，世名言量，這個世名言量是我們世間所共同的，現在世間所共同的這個認識作用之前，你現在拿一根繩子說這個蛇，對不起，大家曉得這個不是，對吧！所以跟這個世間所共同認識的這個認識作用，這個世名言量當中不能站，站不住，所以它說能違害，但是啊！蛇，真正的蛇，是蛇蘊上這個蛇，那個世間的名言量，是共同的世俗說的名言量是不能覆蓋的，它的的確確有的，現在這個道理清楚不清楚，這個世俗諦善巧的建立，那麼這個了解了以後。所以它前面用這個比喻，只是用一個容易的比喻來說明難懂的，那比喻要說什麼呢？就是說，一個造一個實際上的一個事情擺在這地方，當你被黑暗所蒙蔽，你不清楚它的真象之前，結果你走來一看，哦！覺得認識這個東西，那麼如果說，你啊能夠很明白地去看的話，就發現跟你原來所看見的不一樣，它的真實的內涵就顯示出來了，這個比喻當中是指什麼？驟然一看，就表示在黑暗的時候，然後呢？真實看到的是把那個光明拿出來的時候，現在對我們這個認識作用，普通叫無觀察識，就是我們無始以來跟雜染相轉，相應的這種認識作用，就是一般我們直覺，拿眼睛去看，看見嘛！就這個東西，然後呢？根據你眼睛看見也好！耳朵聽見也好，身體觸到也好，所謂說色、聲、香、味、觸這幾樣東西，然後呢？生起了這個五根之識，那個時候這個第六意識跟它具轉，這個第六意識所緣的就是前面五識所緣的，然後你心裡面想什麼什麼，這個東西什麼叫無觀察識，就相當於前面比喻當中被無始以來的習染所覆蓋的，那個時候你覺得是有，那麼進一步呢？如果你尋求，尋求是什麼？就是不再被這個痴闇所蒙蔽，你拿光明來一照那個時候發現它沒有了，這個名言量的建立是這個樣的，這個是名言量的特質，所以既然是這個特質的話，這個名言量也是共同的一個所以對這個名言量來說，一定是什麼？就是說哪！大家我們是用什麼來建立地，就是我們的認識作用，我的眼睛是這個，耳朵是這種狀態你也是，，他也是，我們都是，儘管我們都是，可是那個時候，你的眼睛有了毛病，或者你的耳朵有了問題的話，哦！對不起，那個時候啊！所見所聞就不一樣了，有色盲的人，青的會看成黃的，對不對到底看成什麼？我不知道，反正色盲的人看的顏色就跟我們不一樣，同樣的耳根也是、身根其他的也是一樣，乃至於神經錯亂的人啊！這個意識它所想的事情跟我們不一樣，對不對？這個實際上的狀態，乃至於更進一步，就算是我們現在這個六根、六識都是健全的，都是健全的，但是這個裡邊有一個很特別的事情，這個五根跟第六意識，五識跟第六意識有一個差別，五根所緣的是現量境界，這個所謂現量境界，要注意喔！就是對根所緣的現量境界，這個眼前對這五識五根來說是對的，可是在理智之前不一定正確喔！啊理智之前是不正確的，所以換句話說因為這樣東西本身啊，就是由這個名言量所安立的，那麼它五根所對的這個東西傳到第六意識當中，那麼第六意識就根據這個五根所傳的這個落謝意識也好，或者第二意識也好來判別這件事情，平常我們這個名言量就這麼建立起來的，對不對？就這樣，這個我們第一個要弄清楚，所以假定是現在一個人眼睛矇上了以後，然後呢？你看不見的東西，人家告訴你這個什麼？如果你信得過他的話，那個時候，你的的確確你不是眼睛看見，你耳朵聽見，如果你信得過他的話，那個時候產生一個什麼效果呢？那個就是哪！你會完完全全根據他給你的報導去想這一件事情，在這種情況之下，這是我想我們人人都有這種經驗，我們不一定啊！像那個犯人一樣被他去上那個刑，可是的的確確人家跑得去拿一個什麼東西來，假定這麼有這麼一個說哪！那個地方發現那條蛇或者發現一個東西，我們大家神經緊張得很坐在那個地方，忽然之間就算一個東西爬進來，你一定嚇得一大跳，對不對？為什麼？我想人人都有這個經驗，不要說那個時候你沒看見，可是呢？你意識當中已經接受了有這個東西在，所以當那個東西過來的時候，你自然而然啊！就心驚肉跳這個感覺來了，這個兩樣東西，就介乎剛才這個粗染的名言識，跟這個如理觀察之前，我把這個例子手加進去，你們能不能體會得到這個特質上的情況，所以實際上呢？就說這個無觀察識，就是我們正常一般的這個識心作用，就是認識作用，現在我們佛法上面說識，就是我們凡夫的識，在這個特別名要叫名言識，這個名言識，這個識所安立的，所看的，所對的、所想的這些東西，當然這個識什麼？就是我看這一個東西，看了一個東西以後，所看見的東西我們叫他量，它這個法相上的，實際上平常我們不妨這麼說一說，我用一個尺然後呢去量一個東西，量出一個結果來，我用一個秤，秤一個東西，秤出一個結果來，我用一個錶，衡量一個時間，衡量出一個標準來，這個我們大家都曉得對不對？那麼你如果用尺來量的話，量出來的這個叫量果這個叫量，這個量是以長度來計的，那那麼叫幾尺幾寸，以重量來計的叫幾斤幾兩，而時間來衡準的叫幾分幾秒，那幾年幾月，現在呢？這個地方的就是說，我們用名言去衡量出來的叫名言量，所以能衡量這個東西啊！我們叫做名言識，所衡量出來的結果，叫做名言量，這個清楚不清楚？所以這樣東西，這樣東西它本來怎麼樣建立起來的？本來怎麼樣安立起來的？實際上呢？就是我們無始染污以後與無明相應，這個無明相應了以後，我們這個心念就產生一個錯誤的功效，這個功效我們就叫它識，這個識就是錯誤的，本來它安立就是它這個東西安立，既然跟在，根據這個東西而安立的。所以啊！在這個東西上安立的東西對它來說，自然是真實的。所以這個事情有，這樣，這個情況，而這個東西的安立本來是虛妄分別，所以它不是用理智安立的，所以那個時候，你用理智去

【合上法喻，如繩非是蛇，喻五蘊非我。】

現在我們了解了，這個繩不是蛇，那麼所以這個五蘊也不是我。

【如依於繩而生蛇覺，喻依五蘊而起我想，如依盤繩而現蛇相，喻依五蘊有我相現。】

同樣的，儘管這個上頭明明沒有蛇，以及這個上頭明明沒有我，但是啊！在繩上面卻千真萬確的可以讓你生起一個蛇的感覺。同樣的，在五蘊上面的千真萬確的生起這個我，我們一天到晚就跟著這個轉，啊！同樣的道理。

【如依繩現蛇而蛇非有，喻依五蘊有我相現，而實非有。】

同樣的道理，依這個蛇上在實在的蛇，依喻找不到五蘊上頭的我相啊！要找它的實在，這個實在我們有時候稱它自性，有的時候稱它為自相，有它的什麼？不管種種，說真實的這個東西找不到。

【此即我無自性義】

所以說這個我啊！無自性，它注意啊！叫「我無自性」，不是單單沒有這個我，平常我們講的無我的話，真正的全文應該是無我自性，這樣的東西，我這個假的形相，這個是有的，你們懂得了這個，所以大智度論上一開頭就說明明沒有我，那麼為什麼佛說要我？佛也處處地方說我、我、我，他這個我是以什麼安立的？啊就是以世俗諦。那麼這個世俗諦什麼呢？就是前面所說的名言量，這個無觀察識之前安立的。他們為什麼要用這個呢？他因為我們現在整個的都在這個裡頭，所以要讓你認得也認得這個，讓你從這個上面認得了它，然後呢？告訴你為什麼有這個，真實的理智上面沒有，然後你如理的信得過，信過了還要自己認真觀察，信過了不觀察沒有用。經過你觀察發現，唉呀！真的沒有啊！只要這樣的安立的話，確是有它這樣的一個假名，或者叫名言量，或者有它的功效。乃至於啊！從如此因感如此果，而種種這個因當中必定有一個主因是什麼？無明，無明所現，所以十二因緣由這個上面建立了，無明故行，行緣識，然後呢？下面，，一段，全東西都來了，那現在我們從這地方先繼續下去。

【又如繩上雖畢竟無蛇，然由見繩為蛇故，生大怖畏，如見真蛇。】

前一頁(149b) [150a] 下一頁 (150b)


菩提道次第廣論講記 第150卷 B面

日常法師

【又如繩上雖畢竟無蛇，然由見繩為蛇故，生大怖畏，如見真蛇。】

就像前面我們了解了，繩上絕定沒有蛇，但是啊！為什麼？因為無始無明所覆，妄見而看見這個蛇，所以那個時候啊！雖然沒有蛇啊，確是真正能夠生大怖畏，好像真的蛇一樣。因此，

【如是依自五蘊所見之我雖非實有，然由分別假立之我，於行、住、坐、臥等四威儀中作一切事亦不相違。】

就這樣，這個五蘊上面之我，實際上的我也沒有；同樣的，有什麼？有分別假立，所以叫做分別假立什麼，由於虛妄分別，這個假什麼？叫做假藉。那這個是假的，藉這個五樣東西，因為你虛妄分別來安立之我，雖然虛妄分別安立之我，確是在四威儀當中可以做一切事情，就像前面這個蛇，明明是沒有啊，確是要讓你害怕，一樣的道理。那麼這個道理就是什麼？此即緣起義，緣起就是這個，你懂得了這個，了解了剛才我這句話吧！無明行識來了，這個識怎麼安立的？唉妙了，就因為無明而行，行了以後而識，所以這個識本身就這樣安立的，而然後呢？再把那識回過頭來當然跟它相應，這個道理很簡單，對不對？譬如說我現在這樣東西是用這個方式，所以說是用地上立，還是用地上倒，從這個上面生，還從這個上面減，現在這個東西所建立的，自然還受這個建立的原來的東西受它的支配。譬如說我們做一個桌子，如果你做桌子用木頭等等造的，當然一定啊，還受這個木質的影響，如果這個桌子是用鋼鐵做的，是鋼鐵的影響，這個怎麼化嗎？譬如木頭所做的用火來燒，就會燒壞掉了，用鋼鐵所做的話，對不起，你繞它一下，燒不壞。現在呢，這個蛇啊！就是我們無明所安立的，所以啊！你回過頭來識所相應的就是無明部份，就是這樣彼此間的必然因果關係，這個也是個比喻。所以這個緣起就這個上頭，同樣的，你如果是這個時候你了解了，

【如是若見一切法都無自性，即由無自性故，便能安立緣起因果，是為性空現為緣起義。】

這個就是佛法的中心思想，就是中觀的真義就在這裡。前面這個道理我們都了解了，那麼這樣的話呢，你啊，正確的見到，哦！原來一切法真正要照它的實在的真實的內涵，這個真實的內涵，叫它自體、自相、自性、真實有等等啊！沒有！正因為它沒有啊！才會安立，才會假安立，這個假安立啊！因為它是假安立，所以有這樣的因就會有這樣的果，假如它本來有的話，你怎麼去安立它嘛？對不對！你沒辦法動它，本來就這樣，你就不能動它了，所以說正因為它無自性，無自性另外一個名字叫做性空，所以正因為性空，是必定緣起，正因為緣起，是必定性空，是為性空現為緣起義。所以它正因為如此，所以它那個本性空，正因為本性空啊！所以才有、才現起，才會產生必然的緣起的意義。所以前面說，那這樣的，因為你正見一切法都是空，所以是正見緣起；反過來說，若見一切法唯由分別假立，緣起因果替應正理，即由此果便能引生一切法皆無自性之定解，是為緣起現為性空義。反過來你了解，哦！原來所有的東西都是這樣的分別所假立的，因為這樣的分別所假立的，所以你這樣地怎麼安立啊！就會有這樣的一個形相，你安立的這個東西叫做因緣，下面現起來這個東西叫做果報，那麼自然而然這個時候你啊！一切法必然是都是這樣的安立起來的。這個安立起來都是假藉那些東西安立起來的，自然而然，你怎麼安，下什麼樣的因，自然而然，現什麼樣的果。由於這樣的道理，自然而然啊！才了解必然會引生一切法都絕對沒有真實的確實這東西，這個時候你曉得，哦！原來緣起啊正是性空。現在我們常常說，明明是空的，就它偏偏就緣，好像這個裡邊啊有矛盾，現在你真實的了解了中觀正見的話，那就一點都沒矛盾。正因為它是空的，所以必定是緣起，這個幻有的現象，就是必然的，正因為它緣起，所以必然是性空，這個就是學教下當中的它的最殊勝的一點。譬如我們講禪宗，禪宗絕對有它非常了不起的，非常殊勝的，特別的功效在，可是禪宗這個裡邊啊！它有它一個特質我們必定要了解，學禪的人一定要有老師，為什麼呢？因為當我們證見空性的時候，那個時候忽然之間一切都消失掉了，乃至於以為一切都空，那時候啊！你不知不覺之間會走上話大空，何況在沒有證見空之前，你在定當中，乃至於定慧都不認識。譬如說我們學定，你沒有得定的話，根本不可能證見空性，所以得定的過程當中，從欲界定到未到底定的時候啊！那個一切的實質慢慢慢慢地像如雲如霧這樣消失掉了，好像身心不見這個狀態，如果你了解的，以為證得了空了，那連它定，根本定都沒得到，這是第一個錯誤，絕大的錯誤，我們很多人都陷在這個裡邊。那麼進一非，就算你真正的能夠參，然後證見空性的時候，喔！見一切都沒有了，實際上呢他不了解這個空，而便是緣起義。這個你們如果是正式的去研究一下，正式學禪，以及看看那個襌宗古代的祖師的公案，都是這樣地，很多人一下，說一坐破三關，一開悟徹底開悟，那時因為他已經走到很高了，這樣，重新回來的時候，就好像以前存在銀行裡，跑去一看，哦！原來我有個上億的財產。絕對不是現在有的，平常一步一步上去的話，一定是第一步初關，第二關，第三關，我想我們大家了解，破了以後，對不起，他那個祖師還在，還沒有，你還要來，繼續地再來，一步一步能跑下去什麼？就是這個。萬一你沒，離開善知識的話，毛病就來了，很多、太多這種祖師們，都有這種典型的公案，或者他只破了前面的，然後呢？因為沒善知識的引導，自己覺得見道了，目空一切，話大空，自己也錯，帶人也錯。還有一種呢，雖然如此，但是呢，問題沒有解決，然後呢，繼續的在參訪，到最後啊！才能夠真正的解決這個問題。而教下不，那理路上面先告訴你清清楚楚，然後你照下去走的時候，那個方法是非常穩當，但是見到一步的時候，你就曉得了，現在達到什麼程度，現在達到什麼程度，換句話說，一個老師是活字典，必定要你跟他有緣，一直跟在旁邊，那個時候你還肯聽他，他還肯指導你，否則跟在他身邊沒用。現在教下你這個理路清楚了以後，一定為什麼要產生定解，然後你照著這個次第一步一步地走入的時候，你曉得清清楚楚、明明白白，哦！對、對、對，跑到那裡，你不會走上這條錯路，了解嗎？就是它的兩個特質，實際上呢？你真正地有圓滿的師承，正確的方法，這兩個的的確確是一樣地，這個結果是絕對一樣地，這個地方的特別的說明，反過來，你現在如果真實地了解這一點這個道理以後，平常我們！非常混淆的空有之間那個觀念啊，不但沒有一點的矛盾，而且必然兩樣東西要互相觀待而立，空是觀待有上而立，有是觀待空上而立，拿掉了有也就沒有空，拿掉了空就沒有有，譬如我們論任何一件事情，說這個東西，啊！然後呢？你說是有這個東西，這個東西是什麼？緣起，對不對，那是很正確地，那是塑膠的，然後裡邊是什麼的？經過怎麼做怎麼做？正因為它緣起，所以必然不是天生來有實質性的東西，實質性嘛！天生如此，本來如此，你不能改變，不是因緣所造作的，所以叫做無為法，有為法什麼？你有所作為產生這樣的功效，就這樣，因為你有所作為而產生，所以同樣你有所作為而有，有所作為而無，所以此有故彼有，此無故彼無，此滅故彼滅，彼此間的必然關係，因為你用這種東西建立起來的，所以如果這個建立起來怕火的話，碰到火它也燒掉了，對嗎？就這樣，如果這個東西不怕火的話，那麼碰到火，它也動不了它，這個是必然的這個因果關係，所以在這個上頭一定是什麼？啊！正因為它性空啊！所以啊！現起這個緣起之有，這兩樣東西你不能離開的講喔！當然在我們平常狀態當中，你只看它的一面，說現在用這個功，用它的時候，你根本用不著把這個理論搬出來幹什麼？這個不需要，這個是不需要的，實際上呢？對這件事情的本身是這樣，那麼至於用外面的東西是這樣喔！當我們身心上的這東西，這個東西本身卻是什麼？跟它完全一樣的，這樣，跟它完全一樣的，我們平常為什麼所迷糊呢？就是當我們運用，實際上啊！運用這個身心的時候，假定我們正確的了解這樣東西的話，自然而然你要什麼樣的果，你就下什麼樣的因，你要避開那些果，你就應該啊！避開那些因，反之，眼前這果，如果說你覺得不好，你就在因地上面怎麼去拿掉它，因為我們徹底的了解一切法絕對不是天生如此，絕對不是自性有、自相有、實在有，這個叫做什麼？性空義。所以你因為見到了性空，那個時候你會產生一個什麼結果啊！任何事情戰戰兢兢，一點不會錯，對不對？這個簡單嘛？沒有一個地方不由因果建立，所以到那個時候啊！持戒非常認真，馬虎一點你曉得，你馬虎一點，對不起，你這個馬虎的因，就得馬虎的果，你認真的因啊！必得認真的果，這樣一來你了解這道理，你會不精進嗎？所以現在人啊！講空講錯了，講了個半天，講完了空啊！什麼都馬馬虎虎不要了，他何嘗真懂得空？真懂得空，這個概念清楚不清楚？因為這裡所以啊！就我要要提一個事情啊，有的人啊！是因為太善巧這個，所以常常說唉呀！你講了個半天空、空、空，對我們沒有什麼用場，現在你想想看有沒有用場？用場太大了，你如果是真正的了解了空的話，你必然會戰兢砥勵；唉喲一點小地方都不敢馬虎啊，對不對，這第一個，然後呢？我們如果真的把那個空理能夠推廣開來的話，你遇見任何一切事情，任何一件事情，譬如人家跑得來罵你，平常為什麼我們會發怒啊！這很自然啊！人家若是捧你，你自然就高興啊！為什麼？這很明白，當人家來罵你的時候，我立刻的反應這個是什麼的一種狀態啊！現在這個地方叫做無觀察識，對不對，那個就是我們這個名言量，那那心裡面就不加觀察地動一下，他為什麼來罵我，這是無始以來虛妄分別所安立的，你必然會發脾氣，就這樣，再不然的話呢？假定你經過多生的習氣，養成功了忍辱，那個還是你的什麼？以前的習性養成功的，還是行所安立的識，所以他來罵你的時候啊！唉呀！好了，現在不管是你容易發脾氣也好，或者你啊！能夠忍辱也好，乃至於經過世間的修養來說；唉呀！你笑一笑也好，這個前者是屬於啊！屬於俱生而來，後者是屬於分別而來，必然產生結果，假定你真實的了解了這個空的道理以後，那麼這個時候就看你了解這個空理的深淺，以我們現在來說，聞思相應的空理，這是我們凡夫下腳第一步應該走的，聽懂了道理，原來一切事情都是這樣地，那麼為什麼以前會產生這樣的這種貪瞋痴？因為無觀察識，現在你認得了，經常去觀察，所以這個叫什麼？如理思惟，假定你正在如理思惟的狀態當中，然後這個人來罵你的時候，你想啊！絕對不是天生來的，一切事情一定有的因果緣起的法則，我不一定什麼時候是不知道，但確定以前罵過他，所以啊會產生前面講的業果等等的話就是說這個業必然感得的果，這個道理何在不清楚，到現在呢，完全清楚了對不對，結果呢？現在這個清楚了，才能夠對前面共下士這個業感果的產生決定信解，對嗎？假定你對這個有了決定信解的話，是不是從理上面，從任何一個角落上面；你就很清楚的明白地解決眼前一切問題，對不對？那個空之功效啊！之廣之美啊！乃至圓滿啊！世間無出其右不幸的是，我們現在學佛的人都不要，譬如念佛，那你為什麼要念佛啊，很簡單嘛！我們無始以來都是什麼？這個無觀察識，無明相應；虛妄分別所安立的這個東西，一天到晚所對的，你就纏在這個裡邊，唯一的辦法，在這種情況之下，不是唯一地，唯一的結果，你註定你啊！永遠受苦，你現在不怕苦則已，反正由你去，唉呀！你在地獄上面你不怕苦你去熬吧！不要說地獄在世界，唉呀！怕了苦；你再想辦法，對不起！要想跳出的苦，唯一的辦法這個路，那怎麼辦呢？說唉呀！要照著這個路一條一條路走的話，那個實在好難喔！那時你才了解了，怎麼辦呢？還在這個上面，所以那個時候呀！你呀！不在那個細緻的上面說要了解一切的內涵，要解決它，你只曉得一件事情可以肯定的，如是因感如是果，為什麼？一定是性空緣起，緣起性空，所以眼前這個不理想是以前莫可奈何！現在你要扭過來的話，你只要因地上面念念下正因，將來必定感這個因相應的如是果，所以以前意念的時候，唉呀！這個難捨啊！唉呀！這個父母也難捨，唉！這個兄弟姐妹也難捨，子女也難捨，然後呢？子子孫孫，孫孫子子，永遠牽纏一大堆，現在這些東西都是世俗，呀！非常可怕，那一心念佛，這樣，你如果能夠心腹全部這個相應的話，儘管你沒有如是真正找到，可是這個因果必然向前推演的結果啊！那跟它相應啊！這個道理還在這個上頭，你們念他，他們引你，所以整個的佛法，沒有一個滴一點漏洞，沒有一個地方可以突出，如果突出來，佛就不值錢了，世間很多定律啊，到了每一個地方啊！就有個極限，說對不起有個例外，如果佛法有例外地，那佛法就不圓滿了，對不對？所以你想？你懂了以後，那個地方用不上？那麼你為什麼要持戒呢？很簡單嗎？我是個凡夫啊！我並不了解我這個行持究竟怎麼樣？為什麼，我在無明當中，儘管你現在覺得我用理智推斷，但是這個理智推斷，你的推斷的憑証對不對？邪慧，不是正確的，所以我這個理智的推斷只是增加什麼？增加世智聰辯，增加了世智聰辯是沒得用場，這種世智聰辯所安立的因果關係啊！叫戒取見，見取見兩個，兩個，一個是禁戒取，一個是見戒取地，儘管你以為如此，結果愈走愈錯，那麼怎麼辦呢？唯一的依靠就是佛是徹底正確認識的，換句話說，迫緊的，你只有依靠他，所以佛告訴你，要這樣我就這樣，要那樣就那樣，你曉得你只要這樣做，一定感得這樣的果報，所以自然而然啊！你只要持戒，也懂得這個道理以後啊！從根本上面去做，唉呀！必然會在起心動念當中，把得非常正確，一點不會含糊，你認得了這些問題都解決了，這是我們必須應該認識的一個概念，清楚嗎？昨天晚上還有人談起，因為我們隨便談起啊！說一些事情啊！所以有人說，啊譬如說大乘，小乘的開合不同，乃至於也就是現在講到楞嚴的，啊！譬如說不，密宗說楞嚴上面的清淨明誨，你們不妨仔細去看看它，它說得很清楚，說得很清楚，大小乘的開合不同不在形相上，在心地上面對不對，如果是你真的為了發了大菩提心，殺了也對，同樣的清淨明誨上面的三個清淨明誨啊！它第一個其心不殺，第二個叫其心不淫，第三個叫其心心盜，它不在形相上面說，而在這內心上面說，道理在哪裡啊！因為哪！這個都是什麼？我們名言所安立的，所以轉的時候也在這上面，因果的基本的概念都在這個上頭。那個上一堂課有人，一個同學建議那麼非常好，非常好非常好，因為這位同學也慢慢地聽出興趣來了，所以他就問起那個師承，啊！那麼的的確確我想，尤其是從頭開始聽的人都曉得，這本論完整的師承，的確現在尤其是你們稍為相應點的都會感受到這個法如此圓滿啊！不管在任何情況之下，啊這個時候千萬注意喔！然後呢這個圓滿的法還必須要你自己的理智去思惟觀察，我之所以說這個話，的的確確有很多感慨，我自己的經驗包括，今天早上還有個同學來問我，他說有人說教了這個要學密的，啊！我聽了這個話長嘆一聲，我不曉得你們懂不懂我這個長嘆的原因，但是他下面的解釋，我覺得非常同情他，沒有錯，正因為我們平常的時候，就沒有善巧的應用這個理智，現在我們這裡了解了，那平常我們為什麼陷在這個生死當中，就是我們的認識作用，這個認識作用叫什麼？名言識，叫無觀察識，叫無觀察識，而平常這個無觀察識啊！一向是什麼狀態呢？一向就是痴痴呆呆，這是一種，這種人啊！屬於情見的，還有一種人的話呢？他善巧分別，一種屬於情，一種屬於見，這個都是無觀察識，所以啊都是東風東飄，西風西飄，我們正式要學佛法的話，依你理智去觀察，所以佛經上面說，不要因為我說的，你必定要如理思惟，現在大家不經過如理思惟，就算聽了佛法，大家還是這樣，那你學它幹什麼呢？你必定要照著前面一步一步來，一步一步來的話，不管人家怎麼說，你都動搖不了你，而前面次第說得很清楚啊！這樣，那麼這個不去談它，如果你正確地慢慢地上來，跟不上來有兩條路，不上來的話有兩種情況，有一種情況呢？他根本就跟不上，唉呀！這個愈修愈苦呀！那就不談了，還有一種呢？因為他自己沒有如理觀察，然後人家說這個，他也聽得這個，人家說那個，人家說好，他也去求，要去求又找不到，人家說不好，他也排斥，排斥得也莫名其妙地弄錯，凡是真正聽的人我想都有種感覺，唉啊！慢慢地覺得這味道聽出來了，然後呢？對我們眼前的錯誤都解決了，歡喜的很，所以他就問我，啊！這時我才體會到原來這個師承這麼重要，那時候我簡單的回答，說是我只是找到師承何在？我並沒有得到師承，這是因為完整的師承，這是最基本的簡單的告訴我們一下，我曾經跟大家說過，我的老師，有幾個老師，自己告訴我這麼簡單的說了一下，我才了解這個，真正的精要在什麼地方，還有一件事情我體會到的，問題不是沒有完整的老師，始終是沒有好的學生，我自己就不是個好學生，所以沒學到好的東西今天耽誤了大家，所以如果說你們真的要想學的話，像我們世間一般地禪堂，那根本學不起來的，說老實話，唉呀！你的意見要這樣，我的意見要這樣，看見這個不對，看見那個不對，你沒有尊重法的心情，絕對修不起來，我當初我們在那邊跟著這個老師學的時候啊！那個跑的一看見老師來，那在任何情況之下，那大家是鴉雀無聲，在任何情況之下，都是這樣，他如果說一句話，我們從來沒有什麼？跟他敢頂嘴，不要說他合理地，就是絕不合理地，我們低頭是是是，有的時候心裡還在嘀咕，那如果比較好的話，同學人家發現，喲！你自己好好的檢查，我們自己總歸要在自己內心上面找問題，所以剛才那個同學說啊！現在他因為聽到這個歡喜的法，所以建議大家在這個課堂裡邊一定要很認真的守秩序。那麼這個呢？我也只是說我只能說建議你們，本來學這個東西，都是大家這樣的，不要妨害別人，至少這一點要做到，現在我們繼續下去，剛才說到這個，由於性空，所以真性空之見到緣起，真緣起之見到性空這兩件東西啊，就像兩隻筷子一樣，你要想拿這筷子夾東西啊！對不起！欸：少掉一隻還不行喲！平常我們錯就錯在什麼地方啊！錯就錯在不善巧學，唉啊！講空啊！不要有的，講有啊！不要空的，不過既然有人有這個本事啊可以過那個獨木橋，走鋼索，這種人，天下的絕頂高手啊！我想我們普通是可沒有這個本事啊！你們千萬注意，所以我們現在真正要善巧學，在這個完整的地方告訴我們，這兩樣東西絕對不能分開，一分開，你一分開對不起，你講空，空就空錯了；你講有，有就有錯了，這是我們應該有的第一個，現在基本的信念，實際上這個信念還是靠什麼？那你繼續下去，你總要一步步的深入，如果你對這個道理了解得愈透澈，然後你回過頭來廣看，不管是何經、何論？從小到密沒有一個地方違背的，如果有違背的，對不起，它就有問題了，所以了義經之所以了義，那究竟圓滿了，你用在任何地方，絕對沒有障礙，什麼叫不了義，它在這個範圍之內說的；用到別的地方有障礙的，當然了義的真正的意思是不在這個上頭喔！了義的真正地意思，實際上呢？了義跟不了義，它的運用的範圍，它也是必然性的，這個是我們啊！這個地方，所以我常常說，我現在說的很多啊！都不是正確的按照法相，名詞解釋，如是按照法相、名詞解釋，一直嘛！這時間不曉得拖到幾年，大家也沒有完整學過嘛！我只是把我們容易懂的，哪！從這個體驗得到的上面來解釋它，等到了解了這個實在的意義，不妨我們回過頭去，如果要去弘法利生，那個時候，再學完整的法相，名詞，那個才可以，當然你把這意思簡單的介紹給別人家，那個到的的確確只要他心裡面認識了，照著去自修，那絕對沒錯的，啊！這個我要特別說明。

前一頁(150a) [150b] 下一頁 (151a)


菩提道次第廣論講記 第151卷 A面

日常法師

心裡面認識了，照著去自修，那絕對沒錯的，啊！這個我要特別說明，所以現在我，現在所以用的很多的，這個名相啊，如果是以最嚴格的法相名詞來講的話，這地方是有出入，可是特別說明，這個意義內涵所指的，你們把握住這一點，然後呢！不要在這個次要的這種漏洞上去找的話呢！你能夠找到它的根本義，我們繼續下去

【如云：「此皆自性空．依彼生此果．二決定無礙．更互為助伴。唯此為甚奇．唯此最希有。」】

下面來了；啊！說原來這凡是一切東西啊；都是空的，所謂空不是一無所有的空，而實是沒有自性，所以叫自性空或者叫無自性義，現在我們了解哦！所以佛法裡面的空啊！千萬不要誤解，以為啊說什麼叫空？譬如眼前啊這東西，這個叫有，啊，然後把這東西，說拿掉；這叫空，你完全錯掉了，不是這個意思，說任何一樣這個眼前的東西上面，它並沒有真實自性，正因為沒有真實自性的，所以叫自性空，這樣，那麼因為這樣的沒有自性啊，所以它都是什麼啊？以這個東西的因緣，所以此有故彼有；此滅故彼滅，所以由於它沒有天生來的特質的東西，所以啊由於這個因緣啊，生起跟這個因緣相應的果報，而這兩樣東西啊，現在才了解啊，決定不會相障礙，不但不相障礙，下面這幾句話呀！更互為助伴，對不起！這是互相相配合而成立起來，就像筷子一樣，筷子所以筷子一定是一雙│一對筷子，啊，這個獨木橋是過不了的，啊，要了解這一個啊，這個才是啊真是甚奇啊！啊！這個奇什麼啊？不可思議，真正的奧妙，唯此為希有，這個是真正佛法的最甚深義，這是現在把這個深義，用最粗淺跟我們相應的部份來說明。

【又由略見緣起如幻．即能破除妄計諸法實有之實執．引生無自性決定解。是為正見觀察圓滿。】

那、現在下面說明了，由於我們上面的略見哦！這個綱要，換句話說它總相大概的你如實的、一點不錯的，見到一切法都是因緣生起，所以是如幻如化，它有這樣的東西，就像幻化的一樣，確是沒有真實自性，而這個所謂的真實自性啊，都是我們妄想無分別時所安立的，所以就把一向妄想所計執的，實在有的這種執著啊，就破除掉了，對於這個啊確定的認識，確定了解一切法是如幻緣起之有，而沒有自性，這個時候是觀察圓滿，正得到正確的正見的時候，啊，這個正見是這樣的，那麼這個正見怎麼來的呢！它必然啊要幾個步驟，第一個一定要依止善知識聽聞；這個一定絕沒有第二條路，我們也容或看見說別人；別人怎麼可以的，記住哦！佛法裡面告訴我們，是從前面的無始到後面的無終，啊、眼前只是在這個無限當中，一點點微塵一點點，你從這個上面微塵所一點點判斷，這個是錯的啊！所以有很多人的確的，噯……！像佛抬頭一看成佛了，他並不是從抬頭一看成的喲！他是從前面積了那麼多啊，這是我們了解的，啊、所以他最開頭的是，一定從過來人這個叫善知識，所謂善說佛法裡面有一個特別的，就是一定是啊如理如量；啊、如其所證如實而說，這個叫善說。平常我們見面，佛善說法中、善說法中，這個真正善說的定義是這樣的，這個定義都下的很嚴密，一定是他理，絕對正確；純一無雜，量是圓滿無欠無餘，然後這個理，量如其次第啊，如實所證，一一親自徹底圓滿的證得，然後呢！把他所證得的啊；能夠和盤托出，還要一個條件│應你的機。這樣，而一直把你從現在你相應的，引導到最究竟圓滿的地方，這個叫善說，然後呢！能夠說這樣的這一個人；叫做善知識，這我們要了解的，所以你第一步呢！這外在的條件你先要遇到，遇到了以後呢！從他聽聞，聽聞了以後怎麼辦呢？要如理思惟。你了解了這一點啊，那才發現說本論真正殊勝，一開頭的時候啊，它不忙別的，先說明說啊！先說明我這個造者殊勝，為什麼要說這個，現在大家懂了！啊！原來這樣的造者，才是真正啊叫善知識，然後呢！那個時候本論第二個安立的啊，本論所說的法的究竟圓滿，那時候你才啟發你的信心，啟發你的信心有什麼好處呢？那時同樣你的認識，啊！原來我啊現在在錯誤當中，那時候才可以告訴你啊，你要跟他學啊，必定要破你的三個過失；一定要具六想，否則的話一直在我慢當中轉，你沒有用，我、幾十年來，自己的、一直辛苦的，所以現在常常說常敗、常敗，敗在哪裡呢？就敗在啊自己總覺要找老師、總覺得老師找不到，唉！其實我現在才發現不是啊老師找不到，是我辜負了老師，為什麼啊？我自己的過失沒有除，我自己應具的沒有具，所以它本論第三科就告訴我們啊、聽聞如實相應正法，你還要一點準備啊、那個時候才說圓滿的法，現在大家準備了沒有，啊、前面的基礎不要；就要忙後面的，你可能相應嗎？可能相應嗎？這處處提出這種啊，非常奇怪的問題，這個奇怪的問題如果說你如理相應的│應該的。可是他真正提出那個心情，始終是、是什麼心情啊，不是覺得問難、不是覺得我不懂，從總總覺得以他的立場上來！說你這個錯了，這個說明什麼，說明那前面啊自己的過錯他不曉得，總覺得唉！這樣，這，凡是這種地方啊，你都必需看看前面，那麼這個過錯有兩種，有一種是見上的，有一種情上的，見上自己的見解；自以為對。情上的自己的習性；那一個東西拿不掉的；沒有用！所以說那個第一個；為什麼列為善知識列為一個條件，這個地方有一個關鍵所在啊，你要認得那個善知識，還要什麼？還要你智慧去辨別，辨別兩樣東西，第一個你有了這個智慧才能夠認識；是否真善知識，它前面也說過了，如果是、相似的你千萬不能跟他，其次你要了解；你自己是如何狀態，能不能跟他相應，要具足什麼個條件？所以在前面告訴我們；依止善知識，你具了這個條件，來依止他的話；還要九心，這個九心都是根據華嚴經上面啊，大家還記得嗎？九心當中第一心是什麼？棄自自在，捨於尊重。平常我們一天到晚，以自己自在，說我心裡要怎麼想，啊！最好我要找老師；老師老找不到，你千萬不要這樣想，啊、然後呢！啊！我覺得要這個樣，跑到那個廟裡啊、這個規矩這麼嚴、要叫我這麼做，要叫我那個樣，啊唉！請問你是這是幹什麼的？你跑的來啊！你不是說出了錢，跑了去找享受去的呀！而、現在是應該說，我出了錢跑著去來改我的毛病啊，你必定要認得

【如云：「若時二念不分離．由見緣起不欺誑．即破一切所執境．是為正見觀圓滿。」】

那．就像這麼說的。如果說這一個空跟有；啊緣起及性空，這兩樣東西啊，原來分不開的，啊，而對這個道理啊，覺得真實的，千真萬確一點都不假的；那時候你對一切所執著自然就破掉了，就不會執著了，因為；就是這個樣嘛！那時這個才是正見圓滿的時候，所以以前我們一直講正見，正見，有很多人聽到那地方，人家聽都聽不懂的，請問你這個正見談什麼呢？聽懂了那時候；還都、只曉得哦！原來正見在這個方向上面，你還要如理的去思惟啊，這個是說

【言不分離者．謂解空智與緣起智．更互相助也。】

看見沒有；當你正解空的時候，正是正見緣起的時候，這是必然的，啊、反過來你正見緣起的時候是啊；正見到一切現象有的時候啊，你也同樣的那個時候啊，唉！你正解空的時候，那麼這個有什麼好處呢？很簡單嘛！當你見到一切現象的時候，平常我們一見到現象了以後啊，一向用什麼啊？用我們的無觀察色去對，然後呢！歡喜你就貪著啊，不歡喜你就瞋啊，平常嘛！就癡啊。現在你正見了這個緣起了以後的話！見任何東西來；你的時候，你、見到了總相，見到的空，安住在上面，它動搖不了你，如果你更別相見到了，見到它的緣？果的必然法則；他罵你；你就見到了啊！以前我罵了他；現在還他，噯呀！阿彌陀佛！就這樣，唉！你啊、生不起瞋心來啊，然後他捧你，你也不會捧得飄飄然，被他欺騙呢！平常那個心裡面當然你正見的時候，也不會癡癡呆呆啊，如果你了解了這個時候，如果你說你，我一口氣能夠爬得上，你；也不會害怕，你很清楚很明白，你只要能夠這樣的因，這樣果的話，這個娑婆世界當下本身就是這樣，你害怕什麼呢？否則的話，你到那個時候，你說哦！對不起現在儘管如此了，這個不安全可靠，那你要找一個善知識，然後善知識當中，你可以任何找哪一個，最好的│阿彌陀佛。那個時候你去念阿彌陀佛，那一個佛號的懇切啊，所以那個時你才懂得皈依兩個字的真正意義。對不對！那有不皈依的道理，所以你正式懂得了；那有不皈依，而這個皈依絕對不是嘴巴上面的皈依，噯！那個心心念念，如果那一念掉掉了，你就曉得這一念白過，所以啊禪宗祖師說的，說啊！一念不在猶是死人啊，你清清楚楚，不管是哪一宗哪一派，持戒的人也是一樣，啊，這個持戒絕對不會在身、口上面著眼，而是在什麼？在起心動念當中，因為這樣起心動念；那個身，口是一定是啊，不會離開，如果你不了解的，說啊！我只要心裡就好，就好了，而實際上呢？身、口是亂來；這個叫持戒嗎？你懂得了這個不管你是若禪、若淨、若律、若密，解決了。繼續下去

【此於所破加簡別言．謂無自性．非說苗無】

這句話要解釋一下。哦！對。掉了一句

【如云：「苗無自性．是緣起故。」此於所破加簡別言．謂無自性．非說苗無。】

就像說苗沒自性，這苗是什麼？就是普通一般的；說田裡面長的苗，任何一樣東西，這個苗這個東西啊沒有自性，這一句話的意思，就是說緣起，它為什麼上面說；不說苗無而說苗無自性│是緣起啊，啊、加以簡別這個簡別啊，就是前面啊我們先有一個；前面的、哦！我們平常說在這個條款上面加一個但書；或者加以註明，是啊、註明啊我所說的這個緣起是什麼啊？就是講的苗啊沒有自性，換句話說這個地方啊，所謂無自性啊，不是說沒有這個苗；而是說苗沒有自性，現在大家懂不懂！平常我們講的空是指什麼？這個東西沒有自性，不是說沒有這個東西，現在大家了解不了解，因為我們不了解啊，說到講空啊，好像講沒有這個東西，這個叫話大空，然後呢！撥因果。完、完；完了、完了，這個叫斷滅空。所以剛才說的，那、禪宗是一個很好的辦法；但是因為它的理路啊，並沒有先告訴你，讓你自己證得了那個空以後，你見到了唉！什麼都沒有了，那個時候完了！你啊、變成功啊不是說沒有自性，而是變成沒有，因為你什麼都看不見嘛！啊、所以這個地方告訴我們，任何一樣東西，它不是沒有，譬如像講苗這個東西，或者茶杯或者眼前的一些東西，說不是說這個東西的沒有；是沒有它的自性，正因為它沒有它的自性，所以必然是它是因緣現起的這樣的有，這個叫做緣起有，這個道理就清楚了。

【由苗無自性語．即能了知非畢竟無苗】

啊！由於這句話的了解，不是啊畢竟沒有啊。

【故空能除無邊】

因為這樣所以你了解了空性能除無。平常我們說啊因為空啊；就說好像啊，就啊空的話；就變成沒有了，唉！就妙咧。它現在那個中觀的真正真義，因為你了解了空啊，所以把那個斷無的那一個拿掉了，這個平常我們一般解釋不是這樣的，對不對！一般解釋跟它恰恰相反。

【又由緣起因故．即知苗是緣起必依待他．即待他成即非自主．既非自主便非自相成就。故現能破有邊。】

唉！從另外一個立場來看，它因為啊這個苗是因為緣起為因，所以現起緣起有的這個果，所以這個苗是必定啊依待於這個緣起的，既然是依待於因緣，所以絕定不是自主；絕定不是自由，既然不是自主的話，它不是自相；自己這樣的，所以它現；現就是有，就是啊緣起，因為說有；這個緣起現起，因為眼前的這東西啊，所以破掉有邊，平常我們破有邊，講空啊！所以破有。講有啊！所以破空。唉！中觀不是；因為它講空，所以把無邊、空邊破掉了，因為講有啊所犯的這個毛病都沒有，因、因為你必定要了這個真義，才能夠拿空破空；拿有破有，同樣的道理，那個時候啊，這樣的破法，你必定對這兩樣東西啊，有它的相互的密切互不分離的這個關係；有正確的了解，換句話這個是最正確的認識，既然有了正確的認識，對一切事項上面去運用的話，那是啊了無掛礙；了無掛礙就得解脫啊，問題就解決了。

【如云：「若知現能破有邊．性空即能遣無邊．性空現為因果理．一切邊見不能奪。」】

那好了，就這樣。啊、你現在見，知道了現就破有邊，啊、知道了空就遣無邊，平常我們啊不墮有邊嘛！就墮無邊，因為不了解一切法的真相，現在了解一切法，它的特性是空的，因為它空所以必定現起因果的緣起則│理。你了解了這個啊，一切邊見啊，任何的邊見就不能動搖你了，這樣，所以啊，這個平常我們說不落兩邊是從這一個上面講，絕對不是說平常的，我們聽見很多人什麼叫不落兩邊啊，啊！那好像是長是一邊；短是一邊，它廣泛的到處去亂用一通，這個地方的講的不落兩邊，是有它的這樣的特質，啊現在我們了解了，啊、然後呢！你用這個原理啊，運用在一切事項上面；一點都沒有錯、一點都沒有錯。繼續下去。

【如是從色乃至一切種智．皆是分別假立．十地佛果等甚深功德．雖初非世間常人之所安立．然諸佛隨順世間分別安立之理設立彼彼名言．所化眾生即依彼地道等名言．不再觀察．而有名言識轉。】

嘿！下面看啊！像前面所說的從色；就是眼前的，乃至一切種智。色。就是我們眼前所說的。一切種智│佛；最究竟圓滿的，這些東西啊都是分別假立，都是分別假立的，從我們凡夫到欲界上去到十地，乃至佛果等甚深功德，這些東西啊，除它的本身啊雖然不是以世間常人所安立，因為世間的常人，根本得不到這個；達不到這種地步、地步，這樣，所以這個真實的內涵究竟什麼？我們啊！也根本就談不到，可是現在呢！所以要安立這個名詞是幹什麼？佛要來接引我們，既然要接引我們啊，就用我們的名言量來說明，所以是諸佛啊；隨順世間的分別安立之理，然後呢！設立彼彼名、名言，啊、才那個時候啊，依根據了這個啊，有說種種方便，啊、然後呢！說這個是這個，那個是那個，那麼因為佛這樣說，所以我們啊被佛所化的那一些眾生啊，就依照著佛所說的這個道理，這個道理所指的這個，啊！說這樣；叫地道。這個地道呢？對什麼而言呢？我們世間的形象，他告訴你這是苦，啊、為什麼有這樣苦啊！原來啊！啊造了這個結，這個因在哪裡，那麼現在呢！你不是要脫苦嗎？那、那、那現在啊這樣的情況啊；就能夠脫苦，這個脫苦的這個位次，跟你們世間的六道，啊這個輪迴啊，六趣不一樣，它叫作地、十地，那麼怎麼樣達到那個一步一步上去呢？要走這樣的正道，啊也是因為要化我們愚癡眾生，那麼這個時候才根據我們的這個名言識，所安立的種種名言啊，現在也了解叫名，由這個名字這個名字是種概念，可以用語言文字來表達的，這樣；對於這個所說的，你的認識作用，傳到我的認識作用當中，這個整個的過程叫做名言量，以及我們認識的叫做名言識，就是這個，而不再觀察，而這個東西啊，唉！不必觀察，那個時候有名言識轉，它所以建立這個東西以後啊，那麼就根據了這一個一步一步的深入走造上去。

【若求地道等甚深功德．名言假立之義都無可得。】

唉！因為這一個是這樣的關係，所以如果你真的就算是佛在說的那些東西啊，它同樣的找不到實義可得，雖然找不到實義可得啊，確是有這樣的名言量，同樣的也說明了什麼？說明了那！佛的淨土，乃至於佛的報身，就勝義諦當中有沒有？沒有。但是呢！正因為它沒有實在的自性，確有它的緣起的用對不對！唉！所以啊、說啊、啊這個蕅益大師解的這個彌陀要解上面卻說的清清楚楚，啊、怎麼講呀！唉！去則實不去；生者決定生，這個話怎麼講啊，我們實在不通，唉！為什麼叫去則實不去；生者決定生，因為第一句話是就它的勝義諦來說，勝義諦有沒有去來相啊，沒有去來相，正因為它沒有勝義、自性；勝義當中沒有自性，所以必然有它因果緣起的現象，既然有因果緣起的現象吧！如此因感的必然如此果啊、所以生者是決定生，假定說實有去的話，對不起你就決定不能生啊，對不對！對不對！假定它實有的話，實有天生來的事情，對不起！誰天生來的事情，你就絕對不能用因果來建立，不能用因果來建立的話，你念了半天也不能；沒有用嘛！所以假定說真正能去的話，你就不能生啦！懂了。對吧！所以你看看這個時候，我們才不會矛盾，解釋得清清楚楚，否則的話；是、他有他們的解釋的方式，我們聽起來很善巧，但是呢！你總處處地方有很多混淆不清的地方，那個時候你也了解了；祖師為什麼說啊，啊！實際離地是一塵不染啊，佛寺門中一法不移，哦！一點都沒有錯，正因為實際離地啊，勝義諦當中啊，徹底的空畢竟空，所以啊佛寺門當中啊，我們修行的時候，是一步都不能錯啊！整個的業果緣起，是一點都沒有錯啊，請問禪宗的祖師真的講沒有嗎？那我們懂得了，啊！就這個道理，就這個道理，我們現在繼續下去啊！故彼亦唯是名言分別之所假立也。對啊！是只要你一旦名言識還沒有破除之前的話，當然我們必定要求生，這是千真萬確的事實，然後呢！

【若佛假立地道等名．佛意寧非亦有分別．曰．佛身雖無分別．然為引誘眾生．故順眾生意樂立如是名。】

是啊；那麼就問了，唉！說！佛假立的話，佛難道也在分別嗎？說、佛自己本身雖然沒分別；但是為了引導我們眾生啊，唉！那個時候建立的。

【以是當知隨應破派一言切名言。純係隨順世間建立。】

那麼現在這個地方，就最後說出來，中觀應成派；所建立的名言啊，都是隨順世間的名言的建立，所以這個法相、法相指什麼呢？這的的確確這個性空緣起；所建立的一切法│是。那麼你要想來對這些人說明，一定要隨順著這個因果緣起的法則當中，說明這個道理，讓它從這個上面，一步一步的能夠摸上去，等到我們了解了這個道理以後，那個時候才產生一個基本的概念，所以現在千千萬萬不要說；哦！我碰到了那一步就執著這個，那就完了。它本來這個東西，是啊、引導你認識了錯誤的；你就拿掉，可是我們現在偏偏啊，啊、一碰到哪裡就執著到哪裡，一碰到哪裡就執著到哪裡，看見人家這個好就執著那個上面，是、不過它有一個好處哦！是什麼好處呢？因為畢竟啊，我們啊開始的時候，那個凡夫心量啊，它不是一口氣啊；能夠解決的。

前一頁(150b) [151a] 下一頁 (151b)


菩提道次第廣論講記 第151卷 B面

日常法師

他不是一口氣能夠解決的，所以先執取的是惡，現在呢，不能一口氣把那個執取的惡破掉，把你的執取的，善巧利用你無始以來的，執的習性，把所破的惡，把你所執的惡取代一個善，這樣的一步一步上來，啊！這樣的一步的一步的上來，這個是他真正的重要，說我們了解了這一點那就好了，要不然你不了解這點的話，是你看見了好的，然後呢你執著了這個，就像爬樓梯一樣，你爬了一級覺得對了，然後坐船一樣，覺得我要坐船，然後你下了船停在那裡，對不起你還在這裡喲，不要說你停在那裡沒用，你到彼岸，你還捨棄了船還要上去啊！這個概念就很清楚了，對不對，就是這樣，那個時候你就了解，為什麼從修學持戒開始，他就說如果說執戒而持戒的話，對不起你沒有，未得到佛說的真正的戒的道理，了解了吧！是不是很清楚，那清楚了，但是反過來說，假定你真正了解這個戒，去持戒的話，你對這個持戒還是戰戰兢兢，執取得很確實，這個怎麼講呢？如果你這個名言識未破的話，你對這個東西必定要執取，等到你破了以後自然無有可執之煩惱，也沒有破煩惱之戒，自然這個東西每一個都是相應的，所以它必定是什麼，相互這樣建立的這個概念一一都很清楚的，有病之前，一定要藥，藥是幹什麼？對治這個病，就是這樣，所以這個概念你一步一步一步來了，所以吃藥也是一樣的，慢慢，慢慢的，現在我們啊同樣學佛法也是一樣，哦你先重病嘛慢慢的怎麼調，調了以後慢慢的等到你病慢慢的減輕，藥量也在減輕當中，如果我們不了解這一點的話，哦要病就拿藥，最錯的一種的話，我的病啊，是感冒，結果我也不了解，反正有病吃藥，就吃那個肺病藥，噯呀：一點用場都沒有，再不然你是癌症，我就吃的傷風感冒藥，我還覺得我在吃藥，有用嗎沒有用，更進一步呢就算你吃對了，哦一開始我吃對了，然後呢開始的時候，因為病很重，藥量下得很重，那慢慢的病好了，還是牢牢的吃這個藥，對不起病明明好了，然後呢這個藥把你害死了，不是很清楚嗎？所以每一個地方，這個說明什麼呢？就是說我們這個佛法，它一定有一個對治，你了解了這個，你沒有問題了，所以祖師說佛經是什麼？地上撿一個黃葉，那騙騙這個小孩子，懂嗎？小孩子不哭了嘛！所以也就丟掉了，這個必定是了解了這個緣起法則，你自然了解了，原來這小孩子不懂，哭就騙他，那麼既然我們了解，既然如此那我們不要它，結果我們呢樹葉就不要了，不幸你是大人還是小孩子啊。你是大人你拿來騙人，如果騙這個小孩，沒有小孩是你不要騙他，不幸我們自己是小孩子也，要拿這個東西騙，我們現在把它丟掉了，所以以前有一個故事呀！說有一個人中了獎券，一個苦力，他只有一根扁擔啊！只有一根扁擔，一天到晚跟人家那個挑，作這個苦力，有買了一張獎券啊藏在那個扁擔裡面，有一天中了獎了，噯啊？好高興中了獎這下好，那個扁擔就丟掉了，扁擔丟掉了以後回來啊，找那個獎券也完了我的獎券呢，沒有了，現在我們修學佛法也是這個樣，這個概念，現在學到了這裡，好！慢慢、慢慢都認識了，所以為什麼這個上頭說明，如果你要正式的了解的話，那非要關於這個最後的毘缽舍那要了解，現在大家了解了吧！我們絕對不會像誤解，噯呀！講那個空，空空空講了半天，真是啊，有什麼用啊？噯呀這個道理這麼圓滿啊！問題不是它！空對不對啊！你講的對不對，聽的錯不錯。啊！現在我們繼續下去，說這個哦原來隨應破是所以這樣的。

【如世間俱生心，隨其所見不復推究即便取捨，如是隨應破派亦不觀察而立世俗。】

那麼這個中觀應成建立這個世俗諦是怎麼樣建立的呢！因為世間的人啊！他與生俱來的這種心，這種就是我們認識的作用，他看見了，看見了就覺得這樣，那麼就根據他看見的。作為他取捨的標準，就是這個上頭，如是隨應破派這個是，就像這樣，這個隨應破，或者我們叫中觀的應成派，它也根據這個不必以理智觀察推究，這個量叫作世俗諦，以世俗這個名言識去看是真實的，懂了沒有，這個俗諦、俗諦就是這樣安立的，換句話說，這一個是什麼？一切緣起的法則，所以這一個俗諦，是對我們凡夫來說，我們所見的這個山河大地，對佛來說，佛的報土報身，都是在這個俗諦當中建立的，所以絕對不能離開那一個俗諦，並不是我們凡夫才叫做俗諦當中，成了聖人好像拋開了不是的哦！不是的！

【有解隨順世間之義，謂凡世間愚人所說有無顛倒之事，我亦皆許。】

他！這個有的人哪不了解這個道理，不了解這個道理怎麼說，他說，哦！原來他講的這個世俗諦啊！是什麼？是因為跟著世間的人，說世間凡夫所說的顛倒的事情啊！現在我這個中觀應成派也覺得允許，啊他就是這樣，這是是為了如是了知，這是大錯啊！這是大錯誤，絕大的大錯誤，為什麼要說這一個話呀就是這樣！因為這個世俗諦的安立，你必定要了解，那麼這個地方得特別說明！唯識上面說，外面啊！俗諦沒有的啊！所以沒有，俗諦是沒有的，然後真諦是有，現在呢！空宗中觀說什麼？俗是有的，空沒有，前面講的一切都是什麼？空！就是勝義諦，勝義諦當中一切都沒有，但是對世俗的正因為勝義沒有自性，所以因果緣起如幻的假立是有，這個才是中觀宗所說的，真諦當中，沒有俗諦當中有，那麼有的人不了解，以為它這個世俗是什麼，按照世間愚人解釋的，那他根本有了解，依世間愚人安立這種，當然是錯誤的，！一個應成！一個叫自許，這個是中觀當中的兩個大宗派，而真正中觀的正宗就是這個應成派，這個地方說隨應破派，那麼以世俗法，就是那個世諦當中啊！還分成兩類，那兩類呢？

【觀待世間識則分正倒二類。世俗不分正倒者，以世俗諦，真理與現象必不相符，是顛倒法，無真正義，觀待世間識分正倒者，如世人說此處有瓶，世名言量不能違害，瓶雖是虛妄法，然亦可立為有，故觀待世間立為正世俗。若見一月為二月，見雪山為青色。待彼亂視雖是實有，然世間無錯亂心亦能了知彼是顛倒。故觀待世間立為倒世俗。】

到這裡解釋一下，說我們前面說，這個這個世俗啊！這個不分正倒，以世俗諦真理現象，就是說，不管它世俗上面，現在我們說世俗諦對不對，實際上那個世俗諦裡邊又分兩類，有一個叫正世俗，有一個叫倒世俗，現在我們先不管它，正世俗也好，倒世俗也好，它所建立的這個量啊！以真理以理智去觀察的話，跟事實一定不相符合的，一定是顛倒的，因為不管它是正世俗也好，倒世俗也好，看起來一定有一個實在的東西，而實際上以理智推斷，沒有真正的東西，所以這一個是第一個，觀待世間識，那麼進一步呢！我們純粹從那個世俗諦，以世間來說的話，那就分成叫倒世俗跟正世俗，那麼這個怎麼講呢！什麼是倒什麼是正？譬如說現在世間一般的人說，這一個地方有一個瓶，像我們現在桌子上面說這個地方茶杯，那麼這個茶杯，世名言量不能違害，前面己經說過了，是的啊！雖然我用理智去觀察，它並沒有茶杯的實在自性，但是卻有這個因果緣起如幻而建立這個有，所以對世間來說這個叫正世俗，啊！那麼另外一種呢！因為你的認識作用有了毛病了，神經錯亂了，或者眼睛出了毛病了，你看那個月亮啊！看作變成兩個，雪山白的，你看作青顏色，我們現在說色盲，那換句話說，你的眼睛出了毛病了，啊！會眼昏眼花了，那這個時候，對這個亂視錯亂顛倒的這個名言識看起來是有的，但是拿，就拿世間無錯亂正確的心理去看，這個是顛倒的，所以觀待所以以世間來看的話，這個叫倒世俗，現在分三個哦，一個呢，就是勝義諦當中這樣，還有一個世俗諦當中是這樣，不過世俗諦當中又分成：一個叫正世俗，一個叫倒世俗，正世俗就是平常我們五根健全的，倒世俗的話，對不起！不是五根，六根哦，就是有問題的，

【由此可知，世間愚人所計之顛倒名言，隨應破派亦不必許其有也。】

因為上面這樣的道理，我們曉得世間很多啊！愚痴的人或者他錯誤的！這個時候所執著的這個顛倒的名言，譬如說這個人發了神經了，狂亂了，他在那裡說有鬼有鬼，啊！對不起這個鬼啊！就在他的眼光當中看起來有，但是那一個中觀應成派立的世俗諦當中卻沒有這樣東西，他為什麼要說明這個呢！因為前面有人以為！哦那麼照你這樣說的話，你所設立的世俗諦啊！就是凡是世間的人說的有就是有，不！世間要有正確的理智的人所安立的，這個才算是，那些錯誤的愚痴的人所說的這個卻不許的，這個地方就特別說明這件事情，

【總之，當知生死涅槃一切法，唯是分別假立，都無少許自性。】

那麼，在這個上頭我們了解了，啊！這個應成派啊！它雖然在這個地方分出倒世俗跟正世俗，可是不管它是正的倒的，乃至世間的人都曉得有違害的，不允許它存在，正世俗世間的人都接受的，但是呢，這個以佛法的正宗來說，了解這些法都是分別假立，生死固然是空，涅槃也空，沒有一點點自性可得，因為這樣，所以勝義是空，所以世俗是有，生定解已應善修習。對於這個前面這個道理啊！生出確定不移的見解以後，然後呢要好好的，善巧修習，前面是聞、思，現在下面才談得到什麼？修！

【修習之法，即如前說，定中修如虛空之空性，後得修如幻事。】

現在了解了，啊！它這個聞思修的次第是這樣建立起來的，然後當建立這個聞思修的時候，前面必定是經過聞思，這樣的次第，同時呢，實修的時候，我們有一定戒定慧，那個在前面奢摩他的時候，說明了，那個時候我們就了解了，聞思修的次第是怎麼安立的，戒定慧的次第是怎麼安立的，為什麼必然須要如此，

【若時以觀察力，引生身心輕安彼定即成毘缽舍那。】

那個時候當你以觀慧的能力，能夠引發身心的輕安，那個時候，這個時候啊就是毘缽舍那，這個才是真正的觀，才是真正的觀，那麼到這個地方為止啊！大家我想基本的概念有，下面再說。

【丑四學雙運法。】

前面個別的一個說止，一個學觀，現在要止觀雙運，

【若未先得止觀則無止觀雙運之事，故修雙運必須先得止觀。】

故真正學的次第一定是，先得定後學觀，實際上這個觀是特別的觀什麼，不是普通的一般，因為你了解了這個觀有兩個特質，一個廣義的慧，一個狹義的，這個地方毘缽舍那，指觀，要得定還是要這個巧慧，這個巧慧就是廣義的，那麼這個地方的真正的毘缽舍那的觀，是特別觀什麼？所以它的次第一定先學止，後來學觀，如果再學進一步學，學止觀雙運，這個是必須的次第，

【此復初得毘缽舍那，亦即獲得雙運。】

因為你了解這個道理以後，所以你啊！正式次第去學，證得那個毘缽舍那的時候啊！就是獲得雙運的時候，那麼它前面告訴我們，先修止觀是什麼意思呢！就是定一定要這樣學，前面這個觀就是與聞思相應得到了正見，得到了正見以後，用這個定這樣去學，然後那個時候啊，跟修相應的這個觀力生起來的時候，那個就是雙運起來的時候，

【謂由前已得奢摩他為依止乃修觀察。】

看見沒有？喲！

【若時由觀察力獲得無功用運轉作意，即得雙運轉道。】

平常我們觀察的時候，心力集中起來，對不起，心裡面胡思亂想你沒辦法集中，現在不！因為啊！你現在得了定，得了定以後，如果你心一觀察，定又散掉了，那沒關係我繼續不斷的去觀，然後呢散掉了以後，他就慢慢的觀那就是印證論上面說，二種和合平等俱轉，由此說名雙運轉道。問說到什麼地步，叫做奢摩他，毘缽舍那兩樣東西，合和起來，平等俱轉，這個時候叫雙運轉道。

【答若有獲得九住心中第九住心，謂三摩呬多。】

先要從那個前面的九個次第，得到定以後，

【用如是三摩地為所依止，於觀法中修增上慧。】

在這個定當中修那個增上的慧，這個增上的慧，這個增上的慧是特別的哦！不是普通的，這是不是普通的，就是如理的這樣的，這樣這個才是真正的增上啊！那麼

【彼於爾時由觀法故，任運轉道無功用轉，如奢摩他道不由加行。】

那個時候啊！你這樣的修增上慧，任運的能夠啊！任運而轉，這個任運到什麼程度呢！就像定的時候，所以平常我們心如果一動的話，那個心就亂了，現在呢！不！正因為你心努力觀的時候，卻是能夠任運的用，完全安住在這一個上面，一點都不動，所以你觀力非常的深，非常細，所以你能夠如理的觀察，而且這個慧本身啊！必定要經過前面的，如理的抉擇正見，所以很多人，啊，說你不要先弄清楚了，就去觀，觀些什麼？你根本沒有得到增上慧，所觀的內容是什麼？你觀錯了，雖然得到這個任運，那是定，不是毘缽舍那，這個我們要了解的，

【毘缽舍那清淨鮮白，隨奢摩他，調柔攝受。齊此名為奢摩他毘缽舍那二種和合平等俱轉。由此名為奢摩他毘缽舍那雙運轉道。】

那個時候你的毘缽舍那清淨的，鮮白的，否則是雜染的，清淨跟雜染是什麼？清淨是什麼？無明相應的就是雜染，現在呢！由於正確的智慧，如理如量增上慧，所以啊！清淨！這個才是鮮潔清白，而這個毘缽舍那啊！跟著這個止同樣的調柔攝受，所以換句話說，當你觀深的時候定也深，定深的時候觀也深，到那個時候啊，兩樣合和俱轉，叫做雙運轉道，

【修次下篇云。「若時由離沉掉，平等任運而轉，心於真義最極明了。當緩功用而修等捨，當知爾時名成止觀雙運轉道。」】

就是說另外一個，這個兩個一個是相宗所用的，所謂瑜伽師地論聲聞地，一個性宗修持的上中下，都說的內容一般無二，

【般若教授論云：「其後即緣有分別影像，若時彼心無間無缺相續作意雙證二品，，爾時說名止觀雙運轉道。其奢摩他毘缽舍那是名為雙，運謂互相連繫而轉。」】

那麼，另外引不同的祖師傳承，那個大論都這麼說，它怎麼說呀！其後什麼其後？就是說，你先以無分別影像作意，就是得了止以後，就緣有分別，有分別影像就是毘缽舍那，那個時候你的心啊，能夠無間無缺的雙證二品，這個同樣的叫做雙運，

【無間缺者，什麼是無間缺者，謂觀察後不須別修無分別住，即由觀修便能引生無分別住。】

這個才是，這個才是。

【證二品者，謂緣無分別影像之止，與緣有分別影像之觀，二品俱證。】

同時在一個裡邊，就像我們拿筷子，喲！兩樣東西啊！不是說此是此，彼是彼，這個為什麼我說一開頭的時候，我們現在說行解相應，啊！為了行解相應在這裡講，講完了跑到佛堂裡作這個，那什麼叫行解相應啊！因地上面，就是說哦我在這裡所講的這個道理，然後照著去作就是作這個，因地上面這樣，所以果位上面才能證得這個，這個關鍵現在了解嗎？所以這個行解相應啊！一定有這樣的關係在裡頭，是因果是一點不能錯啊！

【相續者，是依觀察修之毘缽舍那，與觀後安住之奢摩他，非同時生。若由觀力引生真奢摩他，當知此奢摩他時，有緣如所有性之擇法毘缽舍那，與專住如所有性之三摩地奢摩他，相應而轉。能得如是止觀平等俱轉者，必先已得修所成之智德。故住無分別中。略以觀慧觀無我義，如諸小魚游安靜水，祇可立為止觀隨順相，非有真實止觀雙運之義也。】

請翻到菩提道次第廣論581頁！我們最後昨天念這一段，今

前一頁(151a) [151b] 下一頁 (152a)


菩提道次第廣論講記 第152卷 A面

日常法師

無間缺，什麼叫無間缺呢，間缺就是中間間斷了，那麼平常我們止觀兩樣東西，因為它兩樣東西的特則本性不一樣的，止要把那心定在那裡不動，觀呢？就是要思惟觀察，思惟觀察是運用這個心相要去分別思惟觀察的，所以這個兩樣東西彼此之間動了，不能定，定了不能動耶，它現在呢由於這個善巧的教授，告訴了我們了以後啊，就在你觀察的時候，不必另外學這個定啊，卻由這個觀的力量就能夠引生定，這個很不容易，在我們前面修的時候一定是先得到了定，然後呢，因為定心使得那個心穩，然後觀察那深細，可是深細的觀，一觀，那個定又亂掉了，那麼亂掉了以後，觀雖然深入一步了，可是，因為定力散亂了，那個觀力又退失了，那再來定，定完了以後，這個心力比較深細一點再來觀就這樣，那時候它總歸是有間缺的，要定有了嘛，觀就沒有了，觀有了嘛，是定就沒有了，現在不，現在不，當你這個觀力來去觀察的時候，那個定力同樣的一起來，而且同樣的越來越深細越來越深細，這個無間無缺，這叫無間缺，就是說雙證二品，什麼叫雙證二品，那個時候緣無分別影像的止及緣有分別影像的觀兩品同時證得了，這個叫具轉，兩樣東西都同時證得不是分開來的。

【言相續者，是依觀察修之毘缽舍那，與觀後安住之奢摩他，非同時生。】

什麼叫相續呢？這兩樣東西啊，它是不是，雖然生起的，生起了以後是同時具轉，但是它這個次第是什麼，先依這個毘缽舍那，那個時候，在這個觀上面深入了以後，那個奢摩他然後也生起不是同時生起的，不過這個注意，這個是已經得到了前面奢摩他，定了以後，然後呢再去修觀，然後再去修觀，經過了這樣的修了以後，那個時候經過修觀、止，這樣雙運練習以後，最後達到，當毗缽舍那所謂毘缽舍那觀力而能夠產生非常穩固的時候這個時候才是真正是兩品具證的時候。

【若由觀力引生真奢摩他，當知此奢摩他時，有緣如所有性之擇法毘缽舍那，與專住如所有性之三摩地奢摩他，相應而轉】

哦，昨天是講到這地方。那麼前面所說的毘缽舍那，毘缽舍那是什麼呢，就是由於觀察的力量而引生的這個真奢摩他，這個平常我們一觀察的時候心就亂，現在呢當你觀的時候，這個定不但不亂，心不但不亂而且定是越來越深，因為定深所以你觀力也越來越明細，觀力越來越明細這個定力是越來越深，這樣的所以就兩品具轉，不過這個時候由觀力所引的那個奢摩他，它有二種特性，這個我們要辨別的清楚的，那個是緣如所有性，擇法毘缽舍那，及專住如所有性之三摩地奢摩他，相應而轉。這個什麼意思呢，緣如所有性，那就是一切法的真如性，是見到勝義空的時候，那個定當中有兩種，一個呢就是的的確確你緣空而在觀擇當中，在毘缽舍那當中，一個呢就是安住在這個空性上頭，這兩個不一樣的，這兩個不一樣的。

【能得如是止觀平等俱轉者，必先已得修所成之智德，】

這個兩樣東西能夠平等具轉的一定要什麼，把前面修所成的智德，這個修所成的智德一定要經過前面這一步一步的次第先止後觀，當然止的之前，止的資糧就是六度當中的前四度，然後呢？有了這個止以後，然後呢？觀。觀是從怎麼，觀資糧得正見，然後依前面已成的，這個止定然後引發雙運而能夠真實的見到一切法的真相，說，實性，空性，就是這樣，那麼然後呢！到了這個時候那個時候啊，你就可以任運的要它怎麼就什麼，又可以說緣如所有性毘缽舍那以及專注如所有性的奢摩他相應，你愛怎麼辨就怎麼辨那是以前成功的時候，這個要了解，下面有一個辨，

【故住無分別中。略以觀慧觀無我義，如諸小魚游安靜水，衹可立為止觀隨順相，非有真實止觀雙運之義也。】

有一類是它能夠安住在無分別當中，實際上呢，就是專住在如所有性的奢摩他當中，在這個無分別當中，它也能夠略略的以觀無我的這個心去觀這個無我，就這樣實際上呢，這個時候不是雙運，不是雙運，雖然它安住在這個上面，它那個重點是安住在定上面，安住在這個空性裡邊，安住在空性上面，那時候它也略略的能夠觀，可是這個東西啊，它下面有個比喻，將那小魚游在靜水當中，魚既然小，水也靜，不是那個大鯨魚在那個大風大浪當中完全不一樣，這個大鯨魚在大風大浪當中一定要兩品具轉，那是真實的止觀雙運，前面這東西它雖然略略的能夠觀察一下，可是這是略略的，這個時候的真正主要的，是安住在止當中，安住在止當中這個不可以把它誤解作為止觀雙運，而是什麼呢，這是止觀的隨順相，就是哪你己經慢慢的跟那個止觀雙運相應相順的，前面相應相順的而不是真的到達這個地步，所以他說不是有真實止觀雙運，這個我們應該了解應該了解，到那個時候我們才了解說小乘聖者，他也證得了空性，見到了空性以後，他通常就在這種狀態當中，他定當中也安住在這空性上面，他也能夠觀察無我的空義，但是小魚游靜水中就是這種狀態，實際上呢他也可能止觀雙運，但是畢竟是啊，他這個定力強盛而觀力不夠，這個深細的這地方，不去辨明，那麼現在把這個止觀的大意說完了，再下面呢我們就要把整個的本論的大綱，要重新來溫習一下，那麼我們仍舊借那個廣論，在沒有借廣論之前，我們請大家翻到前面，有幾樣東西，我要點給大家看一看，請翻到三百四拾二頁，三百四拾三頁那個還是講奢摩他，因為前面講那個奢摩他的時候，講略論當中，只是把那奢摩他的大綱說明一下，這奢摩他的特別的功效，那個略論上面沒講，現在這地方請大家看一看，就是從三百四拾二頁最後一行開始

【如是成就無分別定，心於所緣不餘散者，義為令心於善所緣，成就堪能如欲而住，】

前面己經告訢我們，我們得到了無分別的定，那個時候心安住在你所欲住這個對像上面，你要它怎麼安住在這裡，它就能夠安住在那裡啊，不動不散，

【此復繫心於一所緣即能安住，欲令起時須於無邊善所緣境，如欲而轉，如通利溝引諸流水。故成止後更須修集緣如所有及盡所有妙慧施心戒心忍辱精進淨信及厭離等，無邊眾善，滅無邊失。】

說那時候啊，你已經能夠，讓像你所希望的要它收攝起來不散亂安住在你所希望安住的那個善境界上面，而且你要它怎麼動，它就怎麼動，就像什麼像通利的溝，這個水溝是引那個水，去灌溉比如說現在發電航運，種種的方式一點阻塞都沒有，非常通暢，你怎麼引，他就跟著你所引導的達到你的目地，所以這個遺教經上面佛舉一個比喻，修定行者如善之堤塘為了智慧水過要學定然後學好了以後那麼善巧的運用這個定可以引發我們種種的智慧解決問題，所以成了這個智以後，那個時候就靠這個定力去修集什麼，修集如所有性及證盡所有種種妙慧因為我們真正修行的目地，是在解除痛苦，而痛苦的根本是煩惱障和所知障，而這個二個的正對治是這個智慧，就是啊這二樣東西，那麼這個裡邊包含了，整個的次第上來包含了布施，持戒，忍辱，精進等等，乃至於前面的從淨信心到厭離心，無量無邊的種種的善法，由於在前面這個種種的善法才能夠滅無邊過失，前面我們雖然從善知識那裡聽聞思惟，但是沒有經過定力的陶冶這個力量不深乃至於不能真正的淨除這個障礙，所以現在學了定以後，得了定以後，正用這個定力能夠把前面所學的，一一善巧證得，才能夠達到功德圓滿的境界，一切煩惱解除，痛苦解決，一切功德圓成，無邊安樂現起，所以曉得這個定的真正的殊勝在這裡這是我們要了解的，就像一個工具一樣，說現在我們有了一個最好的車子，結果發了好大的努力然後賺了很多錢，買回來了車子擺在那裡看，那是幹什麼，那真是顛倒對不對，買回來車子正好要派上用場，像一把寶刀一樣，這樣，所以說下面說

【若唯安住一所緣境者，是未了知修止之義，不能增長廣大善行。】

假定你得到了以後，說就在定在這個地方，覺得很好的話，那你根本弄錯，你根本不曉得為什麼要修定啊！所以說定是增長那個廣大善行，最好的工具，結果你得到了這個東西就不去利用，不去利用這好可惜，

【如是若捨行品觀品妙觀察慧，唯修三摩地心一境性，其利極小。】

所以呢就是這樣，那個利益實在太小，太小了，簡直沒有何況如果你平常，如果像我們世間來說，你真正得了定以後，對不起這個定啊乃至於生死都沒跳出，這個是共外道的，乃至於得了這個非想非非想定八萬四千大劫過仍舊在生死輪迴當中，以我們來看八萬四千大劫很長，整個的生死輪迴來說，那個八萬大劫啊，簡直只有一剎那，你花了這麼大的功夫去得到了這樣的寶貝就不善巧利用，所以我們現在平常誤解，說要學學定啊，要學學定啊，那麼這也為什麼譬如大寶積經上面它很重視戒慧，而尤其是這個印順老法師，印順導師他特別，這地方特別強調，當然要想得到真正的戒慧圓滿，非定不可他這地方強調是有這個意思的，這是要了解定是世間共法，但是呢，佛的不共法，還非定不可，沒有定戒不圓滿，定慧根本談不到，可是我們一定要注意真正佛法不共的主因在那裡，這是他真正強調的原因，如果我們不了解了說那既然在戒慧上，那定不要了，定不要了，對不起，你這個定啊是我們稱它為乾慧，你那個慧啊，是乾慧，戒也不得圓滿，這我們應該了解的，所以這地方告訴我們，你單單得到了這個三摩地而不能善巧運用它的話，那個利益太小太小了，下面

【又於無我義，若無觀慧引生恆常猛利定解，緣如所有性毗缽舍那，唯久修習正奢摩他，僅能壓伏現行煩惱，終不能斷煩惱種子，故非唯修止，亦定應修觀。】

而且這地方又告訴我們一件事情，又告訴我們一件事情，說再說呀，真正的無我義，你了解這個空性啊，假定沒有這個觀慧，沒有這個觀慧，然後根據這個東西啊，引發恆常猛利的，緣如所有性的毗缽舍那，你單單修習那個定啊，只是把那個現行煩惱壓伏，根本不可能得到，得到什麼，拔除徹底淨除煩惱種子的功效，所以這個時候，我們真正的目地在什麼，在修這個觀，這一點哪我們必定要了解的，必定要了解的這一點非常重要，非常重要，這地方呢！我就順便給大家說一下，那麼再下去呢，我們這個簡單的說明了以後，請大家翻到五百五拾五頁，那麼最後呢，我們就說這個道的總體，第四行開始，這個五百五拾五頁的前面就是廣論所說的，止觀二品，那麼這個我們已經由略論上面略為解釋了，所以換句話說，前面我們所要講的那個綱要都講完了，第四行他下面說

【今當略說道之總義，】

現在這個地方要大概的說明一下，整個的這個一條菩提道路的，這個整個的大意，整個的大意，說到這個這句話的時候啊，我常常有一個很可笑的經驗，從我自己開始，以及我遇見很多同修們同樣的一個問題，是最開始我對密教實在不了解，非常遺憾，正如像弘一大師說的，弘一大師說以前對密教是非常反感，一直等到看了，這個大日對大日經書以後，才了解這個密乘之真正的高明，所以他建議大家說不要一開始從那儀軌行相上面去看，你了解了這個真實的內涵也是一樣，對我來說我倒沒有先看是密教的儀軌，我本來對這就以前很反感，不過反感的原因倒不是我那個它的儀軌是沒看見可是密教很多人不善修，那個因為不善修，他們那個錯誤的讓我們看見了，我們看見了錯誤把它誤解成密教，所以對他反感，就好像現在有很多外道，冒著這個佛教徒的名字在那麼亂搞，人家一看哪，你覺得啊，原來這個佛教這樣的招搖撞騙，你覺得大起反感是一樣，所以真實來說的話，還是從那個行表上面而且這個行表也完全看錯了，這樣，所以當初的時候，我總對他有一個反感，雖然我第一次看本論就歡喜，看了本論歡喜，雖然沒有放開，所以我當時沒有精神貫注在裡邊的原因這樣，看看是蠻歡喜，但是外面一轉，覺得這個想到這個時候好像密教寫的東西，總對它

【不應執此是相乘別法，非咒所須】

他很多學密的人他說啊，你這個都是講顯教的東西，我這個學密教的不要這個，我看了這兩句話，我當時自己就笑起來了，後來始終碰見這情況就笑了，那學顯教的人呢，他說這是密教的，學密教的人他說這是顯教的，結果呢，因為這個實際上是什麼，是共同的基礎，你要想把大乘教法學圓滿的話前面一開頭就說的清清楚楚，這個是必須要的，你沒有這個完整的教法，你絕不可能得到完整的結果，儘管到現在這種狀態當中，是我們客觀的條件呢，不允許我們能夠一步一步圓滿的上去，但是我們已經了解了這客觀的條件之所以不允許，是為什麼，因為我們因地上面這個種子下錯了，假定我們現在因地上種子再不改過來的話，請問你什麼時候才做得成，如果說我們還排斥他的話，你下了這個排斥的種子將來你長出來的，是永遠是殘缺的結果，這不很明白嘛，所以了解了這一點，正因為我們現在沒有機會圓滿學這個法，更應該對這個圓滿法的寶貝在內心上面，說一定要把這個圓滿的種子下下去，這是最重要一點，很清楚很明白，就不幸的，大家排斥他，好了，就算你說我啊的的確確只想學顯教，不想學密教，那也沒關係這個是千真萬確，這有完整顯教的基礎，所以我特別是引這個它密教顯教這個前面共同完全一樣，就像我們念書一樣，儘管到後來你是學工的，他是學文的，他是學醫的，對不起，不管你文理，工商，醫農，你絕對，小學中學的課程是共同的，絕對不是說啊，我這個是學工的，我不要念小學，你這是學理的，我不要念中學，我們都害了這個毛病，結果呢，唸這個研究所的人啊，他不要念中學，小學，錯了，當然因為要念研究所，所以他必須要把那完整的功課都安排的好好的，是，現在這一本論是一個最完整的教授安排出來的，安排出來的東西卻是啊，小學，中學，大學，這樣結果我們好好念書的人就看見說耶，這本書是研究所的人安排的，我可不要研究這東西，所以我不去管他，就等於這個一樣，所以他說啊，那，那我們說把它看成密教的，結果密教的人他就說什麼，他就說這個顯教的，所以宗喀巴特別勸說啊，說你不要以為這是相乘，相是什麼，講法相名詞，實際上就是講顯教的教理的，說非咒所須，咒就是密教，這個是顯教的，密教裡不要這個，你這樣的執著，就錯了，下個說

【無上瑜伽續中亦說是所共故，】

他就印證，在真正的密教而且這個密教四部當中，無上密哦，密教分四部，事部，行部，瑜伽部，無上瑜伽部，現在這個最高的，無上瑜伽密教的經論當中，告訴我們的清清楚楚，說這個是前面的共同的基礎，你沒有這個基礎的話，談不到密法，所以我在這地方特別點醒一下，說到這個地方，說到這個地方，原來我們曉得原來這是共道，你了解了這個共道以後整個的輪廓了解了，那個時候啊，就看你自己的能力，在因地上面的我們必定要下最圓滿的，所以說我一定要做到最圓滿的，

前一頁(151b) [152a] 下一頁 (152b)


菩提道次第廣論講記 第152卷 B面

日常法師

所以說我一定要做到最圓滿的，在因地上面的我們必定要下最圓滿的是，可是你的走法呢？卻不是一口氣能夠走的到，那時候看我們自己的力量以及自己宿生的根性，這個力量還是從宿生所積的善根而來，說你只希望得到一點人天果報，那麼你就取下士，到這地方到這地方，你就得到了，現在我們經過了這樣的修習，以及晚上溫習比如了凡四訓等等，很清楚很明白，這個要學了凡四訓得到現身命運的改善，基本的理論都在這個裡面本論裡邊也是，那麼你說我要深入一點還要解脫生死，那麼其共中士，最後高明的話，你說要徹底究竟圓滿，那麼要走到上士，說到這地方就是如此，上士道的話就是大乘菩薩，而且到現在為止沒有一點點是真正屬於密教不共的，一點都沒有，只是因為寫這本書的人，寫本論的人啊，這個是密教的一個成就者，所以他引的祖師的語錄，的的確確是個西藏人，但是僅管是西藏人可是其中大部份，比如像他前面，博多瓦，慬哦瓦，樸窮瓦，他們是僅管是西藏人，可是他們傳的學的內容，卻完全都是共道的，你仔細看看，沒有一點點這個地方，是屬於密教不共的，這個都要我們理智去辨別，這是非常重要的一個概念，那麼乃至於我們目前我們最適應應機的，比如淨土，或者好一點的禪宗，也在這地方，淨土取什麼，最起碼的淨土，我只要去就好了，那取下士已經可以做得到，取下士就可以做的到，稍微做的好一點的話，那麼取中士，你想做的好一點的話，那麼上士，換句話說，還是你能夠深入多少，就得到多少好處，這個概念非常清楚，非常明白，所以在最後這個總說道的總義之前，這個概念我特別提一下，因為我自己當年就吃了這個虧，被這個障礙障在這裡，明明最寶貴最好的東西，你就擋在那地方，結果呢自己吃盡了冤枉苦頭回過頭來看看啊，自己覺得心裡面真難過，所以我自己以往錯誤的經驗，處處地方告訴你們至於說能不能受用，那就看你們了，就看你們了，如果你們能夠排除這個障礙去深學一定得到，因為我曉得眼前有好幾位同修，那的確是就因為得到這個圓滿教授的指導以後，的的確確有直線的這麼上昇，不管他用來持戒也好，念佛也好，現在我們看那個文那個道之總義就是整個的圓滿的綱要，以及這個綱要必然的次第

【謂於最初道之根本，即是親近知識道理，故於彼上當善修鍊。】

第一件事情修學佛法，這個根本在什麼地方，這個第一個指出來，那麼然後我們用另外一個方法，另外一個觀點來說要一切是，因緣配合，外內兩樣東西，換句話說這個第一支就是外支其次就是內支那麼有了這個外面的圓滿的正確的指導，那個在五五五頁上面就是我們剛才說五五五頁上面，那麼外面有了這個以後，那麼然後裡邊呢裡邊哪說，

【次於暇身，若起真實取心要欲，彼從內策令恆修行，為生彼故當修暇滿】

你得到了這個東西以後，所以真正要修學佛法，根本是靠外面的善知識，這個是我們現在已經有究竟正確的了解了，在講這個之前，昨天晚上溫習當中也特別提一下，容或有的同修沒來，我就舉一個比喻，佛法這種東西沒有人講，是決對不可能知道的，就像說我們如果沒有遇見外國人的話，根本不曉得有外國，現在雖然聽人家說有外國，有外國這件事情，外國話怎麼講你也絕對不知道，乃至於這個外國話，擺在這個地方，你只曉得彎彎扭扭的，寫你也不曉得怎麼念，對不對，很簡單啊，儘管你可以現在那個字典上面用中文的拼，拼出來你拼出來那麼英文啊外國人聽了聽不懂，絕對聽不懂。這個還有一個故事，我現在還想起來真是好笑。這個據說日本人，致學問用功深勤他們很多人啊，他們為了要好好的學，字典要背的，那這個背不希奇，他們那個背法很特別，買了一本字典回來，背完了以後，那一張就撕掉了，背完了就撕掉了，就這樣，換句話說以後就不准再有了，你如果背不出來你就沒辦法可想了，你看他們用功用到，什麼程度，他能夠把一本字典背的出來的話，那真是而又很多人有這樣，有一次，我現在記不住了，那是民國六三年，六四年，或者七三年，七四年，有一個日本的學者到美國去，他是醫學界很有名望的人，那麼在那邊開一個很有名的學術會議，學術會議啊，這個那個這個一個日本人就發表，一篇論文他那篇論文是用英文講的，可是那個日本人講的英文，那個實在是，他就像不善巧學，實際上還是有人教的哦，有人教的，結果他講出來那個英文啊，那個美國人聽了以後覺得他在講日本話，結果當然在座的也有日本人，日本人聽了覺得他在講美國話，結果當然在座的人沒有一個聽懂，完了以後下來了以後，大家就問他，耶說你這個東西有沒有英文譯本，耶什麼你問我英文譯本，我剛才講的就是英語啊，在座的有一個中國的一個大夫，那個大夫是好有意思，那是聖羅克英得，勞若克老人從前面的部長，就是我以前台北中心那宋長慢，是醫學界權威的一個有名的，他親口告訴我們這個笑話，那時候我也想起來，以前我們在學校裡的時候聽見人家一個日本人，我們比如說「第一」，第一這個英文應該唸弗斯特那日本人怎麼講法思豆，那個英文完全變調了，所以實際上如果說，我們以我們沒有這一個外國人親自指導我們僅管書本上面，用那個注音，你去學的話，那個弗斯特你就唸成法思豆，當然他如果聽了慣了，可能知道，如果不聽慣的，他的的確確覺得你在講日本話，所以他演說了一遍以後，他覺得講英文講的很得意，下來了以後人家要他英文譯本，鬧這種笑話，這個雖然是個笑話，是很輕輕鬆鬆的讓我們體會到，我想我們人人感受到，那世間現間的這東西沒有人教我們能學的成功嗎，所以說佛法無人說雖智不能了！僅管你可以看看經論，就像說，它明明是把那個英文字用那個中文註解出來，對不起，你學了半天還是不行，是同樣的道理，這個我們必定要了解，那這個本論前面也特別說明這個道理，所以這個是根本，沒有，談不到，容或你以前已經修過了，那個時候不是說你一聽就會，因為你宿生已經有過了，這是前面一再解釋，這個是外支，那麼進一步呢，有了這個你要修的時候啊，你所依的是什麼呢，就是難得的這個暇滿人身寶，這個得到真難啊，可是我們得到了以後啊，卻偏偏由於無始無明覆蓋，忙那些不相干的事情，所以那個時候要修習，修習這個暇滿人身的意義，於是從我內心策發說，哎呀，要忙這個，要忙這個啊，你有了這個這樣力量，那個時候就可以開始正式修習，那麼正式修習下面呢

【次若未滅求現法心，則於後世不能發生猛利希求，故當勸修人身無常，不能久住，死後流轉惡趣道理。】

那個時候就要學無常，這個次第很重要，很重要而且有它的必然性，實際上呢，暇滿跟死可以併在一塊，但是這個裡面卻是兩樣東西，產生的效果是一樣的，因為為什麼要修那呢，平常我們就是耳濡目染，不是這個無明覆蓋，總是把現在的事情，少不掉，總是為它所騙，結果騙了半天，兩腳一伸是一點意思都沒有，忙的東西留在現在是一點帶不去，而因為你忙了，然後還造了業卻是把我們送到惡趣，這個道理如果不了解，雖然了解了內心當中沒有如量昇起如理升起這個相應之量的話，還是沒有用，所以那個時候要勤修無常以及死後，這個，否則的話總覺得唉啊這個也少不得，那個也少不得，所以平常為什麼我們覺得這個也不好意思，那個也罷不了，就是因為缺少這個正確的認識，以及雖然有了認識沒有如理的修習，結果呢人生很快過去，完了以後難得的一生是白白浪費，又下地獄，哎呀所以這個是正式修習入門第一步，非此不可，所以不管你學什麼，你看禪那個禪，總歸一定說生死事大，生死心切，念佛也是如此，那有一個地方不講這個的，那麼因為看見了人身這麼迅速，忙的一點意思都沒有，所以自然而然把現實的一切，放的，放的不能再低的限度，拿這個缽討到吃飽了，今天好也好，壞也好吃飽了肚子，趕快修行也好要緊，為什麼要這樣做，就因為見到世間是痛苦啊，一無可取唯一的是歸依是只有三寶，

【爾時由生真心念畏，】

念世間的可怕，而能真誠的皈投信仰三寶功德，安住皈依那麼皈依是皈依兩種，

【不共律儀學其應學。】

那個時候一步一步的上去，皈依了以後那個才曉得，真正幫助我們跳出來的是這個，那時候就不但皈依而且學它，那麼再進一步

【次於業果當由多門引發堅固深忍信解，是為一切白法根本，勤修十善滅十不善，相續轉趣四力之道。】

皈依了以後這個皈依是入門正式入佛法之門，這個是下面可以說第四步順著次序來，那麼那個時候皈依了以後由於皈依你找到了正式的方向以後，那時候曉得原來我們真正該做的事情是什麼，從必須皈依的佛是三界之內唯一依靠的是佛，從人上面而轉到我們正皈依的是法，而法的中心是什麼，那，如此因感如此果，所以造什麼業因感什麼果報，因為你了解了這個，所以我們起心動念，舉手頭足之間是一步都不能差，那個時候自然你持戒是戰戰兢兢念佛是啊更是勤勤懇懇，乃至於學禪無一不從這個次第，用這個上頭來的，所以必定要對這個業果起的深忍信解，所以他說一切白法的根本，那麼這個時候呢，以往的事情已造了你沒辦法了，怎麼辦呢，所以是啊眼前是勤修十善，滅十惡業，而以往這個很多已造的業怎麼辦呢，要修這四力懺悔，所以你真正的由皈依了解了這個業果的必然關係以後，自然第一步走上去的是正式的懺悔，以上這個叫共下士的，共下士的，如果說我們要求世間的，那麼共下士已經很好了圓滿了，如果你要求出世的共下士也最善巧的一個法門，已經派上用場了，念佛法門它這個共下士求下一生保持人身，跟生天，我們現在是要求往生淨土，這個道理都在這裡，但是這個往生，那是勉強可以擠的去，因為你取法下啊，不一定得到，你全心全力去做，可以得到的，差一點不行，所以我們從這個上頭來說，不要說圓滿的佛法，就是念佛絕對不能依此為滿足，它假定你是一個根本就談不到，解脫種性的人的話，你只能算這個，那麼這裡為止也可以了，這樣，對後面來說，這個卻是下面必要的共同的基礎，必要共同的基礎，所以有的人說這是密教的，聽起來真是可笑，這個連它世間所應該學的東西，都包含在這個裡頭，那再下去

【如是善修下士法已，當多思惟，若總若別生死過患，總於生死令心厭捨】

那麼由於前面的善巧的修習以後，雖然你能夠跳出這個惡趣之苦，但是對不起還在這輪迴當中，只要你還在輪迴當中，這個輪迴沒有脫之前，這個總歸是永遠把你限制在這個生死苦輪當中，所以必定要了解，對這個生死過患的行相，那時候策發了厭離心，那個就是佛法不共之法，佛法的超越的基礎在這裡了，這樣那麼因為你從這地方了解了，生死的真相，策發了厭離心，然後呢感覺到痛苦要跳出來，那時候你找到原因是什麼，能不能跳出來，所以

【次觀生死從何因生，當識煩惱及業自性，發起真實樂斷之欲】

這個是下面一步，因為感到了苦，所以說他這個苦的因在什麼地方呢，那時候就認識，原來，真正能夠繫縛我們流轉生死的業跟煩惱，而煩惱為上首，所以你真正要斷得他的話；必定要從因地上面斷起，所以這樣的話，就啟發那個真實的，要斷生死的欲，這個時候所謂善法欲，由於如是的了知信解佛所說的，所以信為欲依，那個時候你就開始說要想了脫這個生死，怎麼辦呢，一定有它該行之路，要想了脫生死得到了脫生死的安樂，那麼就要走上這個了脫生死的真實之道，

【便於真能解脫生死三學總道，能引定解，特於所受別解脫戒，當勤修學。】

因為這是三學的根本，一定從根本上面上來的，所以策發了這個以後，那個時候一定要努力從這個上面根本上面就是別解脫戒，就是我們說的律儀戒，這個是第九，其次到這地方，共中士，所以如果真正要修學佛法的人那必不可少的，這個基礎沒有，談佛法那都是空話，那都是空話，不管是那一個性、相、禪，淨乃至於小乘，如果說我們以淨土來說，如果你能夠這樣的嚴持戒律的話，真正認真你只要把這個功德說我迴向中品，十六觀經上面說的清清楚楚明明白白，你要不信佛語則已，如果你不信佛語的話，你又不會念佛，如果說你要念佛的話，當然信佛語，那信佛語的話，這個道理就在這裡，這麼簡單，這麼明白，我們進一步說雖然如此還不圓滿而且實際上呢！它真正的中心是拿這個共同的基礎要引導我們究竟圓滿之道，所以再從這個基礎上面又向上

【如是善學中士法已，作意思惟，如自墮落三有苦海，眾生皆爾，應當勤修慈悲為本大菩提心，必令生起。】

因為你從前面說了解觀察到生死的過患，所以覺得苦，那麼推己及人，用種種善巧的方便然後呢，策發大菩提心，而大菩提心的根本是在大慈悲心，這樣所以不但是推己及人，為了別人而且特別說明的就要圓滿你自己的問題，還非佛果不可！僅管你眼前討一點小便宜可以證一個聲聞果，結果呢卻是走了遠路卻是走了遠路、而就兩者或者直走大乘、或者是走聲聞果的，這個兩乘顯然比較的話，聲聞果好像穩一點，因為他遠，所以就他真正負擔的苦來說的話，卻反而遠原來的多，直走那個大乘的，遠比聲聞乘的人啊要省力的太多太多，所以從這個地方他也特別告訴我們就算是真正為自利起見，這條路還是最好，還必定要學這個大菩提心，這個裡邊有詳細的說明，詳細的說明，那麼那個時候一定要令這個大菩提心生起，這個是大乘道的根本，也是大乘的不共因，也是大乘的不共因，所以說

【若無此心，其六度行二次第等，皆如無基而建樓閣。】

如果這個大菩提心沒有的話，不管你是顯教，密教，顯教通常我們所講的就是六度，密教真正講的就是二次第，所以學到這裡為止，二次第什麼，只有那個名字，那個內容我們根本沒學到，所以說這個完完全全是什麼，完完全全是顯教，可是密教的共同基礎都在這個上頭，所以說，的的確確這本書宗喀巴大師寫的目的，是希望學密乘的人學的，因為這是最高的，但是到這裡為止所學的內容，卻是共同的基礎，是大乘的人必須要學的，必不可少的，那麼六度是我們知道的，二次第呢，一個就是生起次第，一個就是圓滿次第，前面已經講過了，如果是你沒有菩提心的話，那麼不管你學的這些東西，就像沒有基礎建樓閣，總一再說，你造大樓屋頂壞沒關係，你屋頂補補就行了，如果你沒基礎的話，對不起，絕不可能，你勉強造上來，造上來一定塌掉，現在有很多人啊，講密密密密，結果密了個半天，密的根本在那裏不知道，雖然有的是知道了，他也不曉得真實的內涵，所以你們如果說真正有人想學密的話，這個地方是更是重要，同時如果我們對這個正確的了解了以後啊，這個密教的行相也不會讓人家壞，因為現在這個時候大家有壞的形象，所以佛法都被這上面破壞了，如果說你這個壞的形象陷在密教裡邊，人家就說密教把佛法破壞了，如果你壞的形象陷在顯教裡面，同樣的顯教把佛法破壞了，比如說我們現在常常舉的一個比喻，現在說日本人想講學教，本來天台教觀是非常圓滿的，他學到後來啊只要一樣東西，南無大乘妙法蓮華經，假定那個教就這麼六個字的話，那個佛真是一點用處都沒有了，說了四十九年說了這麼法，他難道還不知道這樣六個字啊，那你看如果弄到後來，只是要學這麼六個字的話，請問佛法還有些什麼，然後他也只會念這個，唸完了這個字什麼事情亂搞，那人家說，那那那佛法就害在這裡，這是很明白，所以我們真正要學的必定將基礎有個認識，你為弘法也好，為了自修也好，這另外一點呢，就是我們了解了這個東西以後，有什麼好處呢，我們就不會被那個形象所騙，我們了解了真實的內容，這個就產生兩樣殊勝的好處有一種好處呢，因為我們不了解真實的內容，看見它壞的形象，隨便的毀謗它，結果產生了非常嚴重的毀法的罪過，對我們自己一點好處都沒有，對人家也沒好處，你真的去破壞它，你破壞你自己不懂的它的內容，你怎麼破壞它呢，也破壞不了，對你自己呢，又是毀謗，造了毀謗之罪，這第一個，第二呢另外一方面是因為你了解了以後，然後你正確的了解，這個不管若顯若密的真實內涵，然後你能夠把佛法真實的內涵能夠登高一呼展露出來，讓人家了解，那人人曉得他走錯了，於是這樣一來的話，就算你不修，不深入，佛法也因為你這麼一來啊，能夠維持它應有的時間的地位，你這個功德就不可思議，你拿這個功德要去迴向的話，不管你學什麼，你的功德是大大增上，這個道理太清楚太明白了，所以以我現在的了解的話，千真萬確，就算我今年六十多歲了，我還是拼命努力學，原因就在這個上面，因為我很清楚很明白，我在這裡修學幹什麼，佛法嘛，要增長功德盡除罪障，最好的方法耶，所以到這地方啊，說現在其次為止，大乘的基礎根本建立，現在到這裡為止，由共中士自己思惟苦，然後呢，推己及人乃至於為了自己究竟圓滿說非要發大菩提心求佛果，這個是大乘的基礎，大乘不共之因，那麼到這裡進入上士，若無此心，這個不管是顯教，密教都是空話，那麼續說下去，

【若相續中，略能生起菩提心相，當如儀受勤學學處，堅穩願心。】

那個時候有了這個心以後，不是它究竟圓滿，說略能生起的時候，那個時候就學這個學處，學處的是什麼，願心，這個大菩提心分成功願心跟行心兩樣東西哦，這個是不共皈依的願心，要使得這個願大菩提願非常堅固，實際上那個大菩提願不是，發了以後一直繼續的修，一直到成佛，那麼這個在共上士的時候，曾經說過的，初如種子增加水，最後成熟如結的果，長時受用，初中後善都要這個道理。

前一頁(152a) [152b] 下一頁 (153a)


菩提道次第廣論講記 第153卷 A面

日常法師

不用初、中、後三都要這個道理，那麼發了這個願心以後呢。

【次當聽聞菩薩所有諸廣大行，善知進止，發生猛利樂修學欲。發此心已，當如法受行心律儀。】

那麼發了這個願心以後的話呢，然後要了解，說你雖然有了這個願，要想真正的成就單單這個願不夠的，還要啊行，以我們念佛來說信願以後你一定行，行是什麼？那麼勤勤懇懇的念，他現在學菩薩乘佛果的話，要照我們所學所了解的菩薩行去行，那麼這個行成果成滿，所以啊要學習什麼？那個時候要進一步的廣聽聞，了解種種菩薩的應行應止之處，啊對他發起猛利欲樂，他處處地方把這一句話在綱要裡面還提這一句話，這一句話實際有特別的意思的，作任何事情必須要的一個最大的特點，就是啊精進，而精進推動的力量是什麼－－善法欲，所以說猛利的欲樂，在前面講到任何一個特點的時候，啊一個定點的時候，我們上來的時候，每一步的時候他都說明這一點，那麼乃至於到道的總體當中也特別強調這個，從這裡提醒我們，所以我們現在啊修學佛法沒有力的原因就是這樣，想是想的但是他那個善巧方法都不知道，哎呀都是啊在那空夢，真正要去做的時候就懶在那裡、癱在那裡，啊所以總是覺得找不到，怎麼會找不到呢？它這個地方次第己經說得非常清楚、非常明白，你只要肯照著次第去學的話馬上見效，我包括我自己的經驗以及周圍的很多同修，以前的也好眼前的也好，凡是照著次第修的人馬上立刻見效，啊自己心裡面就逼不急待那種心情啊，逼不急待那個心情，所以經常我為什麼現在忙成這個樣子，原來就是這個樣，哎呀儘管他我一再告訴他，啊我實在沒氣力，可是我下午起來拜完佛了以後你看我的房裡總會有人了，你們都曉得我這個聊天實在是沒興趣的，但是他們這個問題實在的確非常中肯，也可以說啊莫明其妙，為什麼說莫明其妙而非常中肯，那表示說他提出來的問題正是他現在開始下腳步的緣，毛病所在，啊他只要這麼肯上來很快的啊啊就上來了，而且上來了以後啊他自然而然，我想這一個大家都看得見，我們的幾乎我們在座的諸位同修，都或多或少的或者自己已經向前走的很多，或者看見別人，這個改善從什麼地方？就從這個上頭，因為你如法去做了，自然而然這個內心啊就有一種推動的力量，哎呀然後你去做，所以平常我們在別的地方看不到的，昨天晚上還有一個同修我們在隨便談起了，他就說是啊，啊他的的確確啊到處跑，居然有這麼二三十個人共同的團體，他能夠這麼的和睦共處，處得這麼好，而且啊能夠產生這樣的現象啊，的確啊還不容易找到，不是我們任何人有這個力量，反過來說的的確確靠我們任何一個份子，靠的什麼？為什麼這個份子到這裡產生這樣的功效？哪！就是啊照著這個完整教法，就照著這個次第，這一旦這個內心生起了，他自然而然就策發你啊，向前這種所以他處處地方要策發這個猛利，樂修學的這種善法欲，然後呢你越做越高興越做越歡喜，而因為你歡喜所以做，因為你做所以啊你的習性慢慢的培養成功，同時呢你的業障慢慢的淨除，然後呢你資糧積聚，所以像唸書一樣、像寫字一樣，啊越寫是越好，然後呢興趣也越來越高，能力也越來越高，然後呢走的也越來越上，要以前我們在這邊想是想了半天，停在那邊是原地踏步，現在不但想而且照著次第去走是越走越高，這不知不覺當中啊到那個時候耶大家當初共同發心，要到極樂世界，到了半天啊他還在娑婆世界流落，我就高居上品乃至於到最後像我們釋迦世尊也是一樣，釋迦世尊說唉我跟阿難兩個人在空亡劫的同時發心，我現在已經成了佛果了，他小果啊尚且還安住啊學地，這個差別啊在什麼地方？就在這裡，當然這個裡面阿難他有他的特別的意義，說內密菩薩行啊，啊說外現聲聞果，但是他儘管如此一定有他的緣起的因由在裡頭，也就是告訴我們呢這樣的因就是感得這樣的果，所以不是說我在那邊坐在那邊聽見了啊歡喜，這個還是不夠，所以你一定要照這著個東西如理思惟，策發這種內心的這種力量，然後呢努力的上進，那時候才會感得這個的果報，所以說行心，那麼這個行包括些什麼呢？六度四攝，這。

【學習六度成熟自身，學四攝等成熟有情。】

這個當中。

【尤當勤猛。】

勤是勤勤懇懇，猛是勇捍猛利，幹什麼？乃至於。

【捨命。】

啊也要。

【防範諸根本罪。】

喔這個戒在任何情況之下，啊小乘固然，是大乘是更重要，命可以不要這個戒是不絕對不能一點侵犯，所以現在我們總是說哎呀學了大乘了，啊這個是小乘的，但根本上就完全對佛法產生了誤解，當然是有一種大菩薩，他為了利人，是在他那個戒條上面不犯的，他為了利人以大菩提心為基礎救人乃至於殺人都可以，這個是外現的凡夫相內密菩薩行，像我們佛在世的時候維摩詰大士一樣，所以上面所說的話，這是策勵我們自己，千萬不要拿這個做為藉口，對於別人的話我們總是注意喔那些都是大菩薩，啊這因為有這些大菩薩示現，他已經有這個本事啊能夠啊在染不染，而我可沒有這個本事啊，所以你越是看見這種情況啊你越是自己警惕，如果你沒有這個認識的話，一天到晚邪妄分別啊那就錯掉了，啊所以這個地方特別說明這是對自己的啊我們不要看別人，如果你力量夠了你可以看別人，正因為看到別人，別人如果是比你好你趕快上去，別人在那裡亂來你就說哎唷他這個大菩薩啊，那比我更高要高不曉得多少你更要努力啊，這樣一來的話就算你跟不上，我們的心確是什麼，不斷在提昇，所以外境不管如何？你真正善巧了以後啊你總歸上進，這個是他根本的重要的問題，假定你得不到這個正確的認識的話，喔自己懂了一點沒有去做，結果呢自己沒做看看別人都不對，實際上呢自己既然沒有做嘛你也得不到好處，看看別人不對嘛你又在這煩惱當中，懂得這個道理啊反而害了你自己，所以本論上面一開頭就告訴我們，如果你不善修學是如天成魔，不善修學的話什麼意思呢？就是剛才懂得了這個道理，不曉得怎麼弄的話，他本來是幫忙你得到好處的是天是專門引你上去的，魔是專門害你的啊，你懂得了這個道理沒有用啊，這個是我們要了解的，這根本罪是固然如此。

【中下纏犯及諸惡作，亦當勤防莫令有染。】

哎唷乃至於中下也勤勤懇懇，那麼這個道理以前說過了，啊真正我們下手的卻是什麼？在中下的地方，你能夠小的地方努力防護，那個時候才有談得到大，你小的地方馬虎慣了以後大的就擋得住了嗎？就像說叫你拿一斤的東西，你說拿不動不想拿，我要擔一百斤那都是空話啊，所以你平常練慣了以後戰兢惕勵的話，自然啊那大事情上面來的時候你才能夠動搖不了啊，再下面。

【若有誤犯，應勤還出。】

啊這個同樣的萬一不小心，實際上呢因為我們無始的習氣很重，的的確確道理是懂得要做的確是差一截，那個時候啊要勤勤懇懇的懺悔，所以我們現在為什麼要早晨也有，中午也有，啊乃至於晚上還要，就怕這個，所以我當初學的時候，我的老師告訴我，你最後臨上床之前啊，要修一個什麼懺悔法，我現在想想真有道理，這個罪過絕對不要讓他留到明天，懺悔乾淨完了以後，然後你帶著這個佛號睡覺，啊妙不可言，我告訴你們，啊再下面。

【次當特學最後二度，故當善巧修靜慮法引發正定。又於相續當生清淨遠離斷常二無我見，得彼見已，應住見上善知清淨修法而修。】

那麼這個六度當中，特別是最後兩樣東西，那個就是奢摩他跟毗缽舍那啊，因為這樣，這個兩樣東西真正說起來是一樣要雙運，而這個次第必定從奢摩他上去的，所以要善巧這個靜慮，他所以說善巧的話，不但是對靜慮的本身善巧，還要了解學靜慮之所以為學靜慮，所以我剛才在講那個道的總體之前，特別翻開前面那個話說一下的原因是這樣，說啊原來我們學定的目地是這一個，如果你能夠這一個了解了以後啊，一方面把定學好，一方面把定也派上用場，是必然會走到最高圓滿這條路上去的，啊那麼這個學好了以後，然後呢繼續的在相續當中生起清淨的什麼？正見，這個正見一定是遠離斷常二邊，這個就是無我正見，那麼得到了這個見以後，得到了這個見在我們中國叫什麼？大開圓解就是這樣，啊或著是那是大徹大悟，然後呢在這個見上面啊善知清淨修法而修，那個時候才去修，為什麼？雖然你有了菩提心，但是你這個菩提心啊世俗的，雖然要心有心救度但是自己啊為罪染無明所覆，無明所覆的話你自己都救不了，所以到了那個時候啊，然後才學無我正見，以慧來攝持這個方便，那麼那個時候就圓滿解決啊，反過來說要方便攝持慧，而這個次第為什麼這樣安排，前面已經詳細說明，所以前面這個次第是一步都不能亂，不論啊，不但是這個裡邊的本質要不錯，量要圓滿，而且這個次第本身不能錯，錯了以後啊那個質本身也弄不純，這個量也絕對達不到。

【即於如是靜慮般若立止觀名，非離後二波羅蜜多，而為別有。】

所以這個止觀，實際上呢就在這個六度當中，不過因為他的特別的重要性，所以另外說明，啊。

【故是正受菩薩律儀學彼應學從中分出。】

所以啊受了菩薩戒以後，從裡面分出來的，通常這個地方的菩薩戒，他是講瑜伽戒本，瑜伽戒本上面，他那個菩薩戒的確，啊就順著我們六度四攝，那個次第清楚明白的一步一步上去，然後呢你照著這個次第學上去的話，到應該取什麼？達到什麼程度？那個非常清楚非常明白，那麼總共呢以上面這樣的幾個，幾個大的段落，幾個段落我們啊總攝起來也可分為兩支，一個是內，外內二支啊這種分法，二分法，這樣，才有一個呢三分法，而說什麼？是下士、中士、上士，然後呢再細分的話，一步一步都不同，不過整個的圓滿的我們又有特別的一個方法來說，總攝這個全部的主要的大乘道體分成三樣東西，第一個出離心了知生死過患，所以呢一定要跳出生死輪迴，啊就算升天，把天道看成像地獄一樣的恐怖，對他絕對的厭惡，這個是佛法不共的第一個基礎，由於這個上面呢引發大菩提心，這是第二個主要的。得到了菩提心要圓滿的得這一定要得到空正見，所以這一個三個，又稱為說整個這個菩提道次第的三個主要的綱要，所以我們大師啊先學廣論，後來又把那個廣論啊，因為太廣了，又集略成功為一個略論，那麼最後呢由對一個弟子，特別把那一個論當中的三個主要的特別的內涵啊，集略為剛才所說的厭離心、菩提心跟空正見，這樣三部份，啊這個是，現在關於這個道的整體啊內涵說明了。

【此復若能修習下下，漸於上上增欲得心，聽聞上上而於下下漸欲修行，是最切要。】

這句話，這句話一開頭就說過，今天啊我們學圓滿了重新溫習一下，要曉得假定我們學的時候，你真正學習的時候啊，你能夠從最下面的開始，下下是最基礎的地方開始啊，你自然而然對上面啊漸漸增加你的欲得心，這個欲得很重要喔，一切根本是欲，染污之法沒有欲，行不通，聖人之法沒有欲是做不到，所以染污之法叫做貪欲，你沒有貪欲你沒有這個一點胃口都沒有，再好的東西放在這裡引不動你，善法你沒有善法欲，說得再好你也不會去肯做，所以我們平常啊真正修行的時候啊，他一定啊要從基本上面去認真的去學，你能夠這樣的去學的漸漸對上面的，耶耶增長這個啊欲得的之心，這個善法欲增長，為什麼呢？因為你所以上不去的原因啊有很多，主要的就是你的罪業障礙在這裡，如果說你開始的時候不淨除那個障礙，那個障礙在這裡當然你根本就要跨不開，所以一開頭的時候他下士最重要的地方就告訴我們什麼？懺悔淨除業障，還有呢因為業障淨除了，資糧集聚，你能力增強，當你資糧積集能力增強的，自然而跟他相應的這個法理啊，在你內心當上面展現開去，你增長你的淨信心，以前是從他聽聞思惟，到那時候你如理的去行持以後啊，淨除了這個染污啊，這個信心就清淨了，所以增長淨信，現在淨信既增長能力又增加，自然而然你好樂心啊就慢慢慢慢慢的來了，障礙即減少好樂心即增長，能力又增長嘛自然啊對上面的話越啊越想修行，這是所以為什麼？你一定要真實的去行持的，否則的話呢我們總會覺得哎呀停在那覺得好好，有太多人一聽見哎唷趕快恨不得一口氣成佛，再不然的話聽見了說我馬上給我一個辦法，我最好七天當中念得一心不亂，啊就這樣，可是呢你叫他照這個次第慢慢的來哎唷，他就這我這個不行啊，啊毛病啊都犯在這裡，所以這種狀態當中啊那註定我們只有失敗，那麼既然說這樣的下下，你怎麼慢慢的下面就開始了，你何必聽這麼多道理呢？耶妙了，聽聞上上啊而於下下漸欲修行，啊你為什麼要聽聞上上，假定你聽聞的道理說，弄了個半天只有那麼一點好處，啊辛苦了半天只有一點好處，你忙他幹什麼呢？你就不想，現在呢講那個究竟圓滿，有這麼大的大好處在，耶所以啊你了解了這個無上的勝利以後啊，你只要付出一點代價，有這麼大的好處啊，於是這個時候啊，就策發我們啊想修行的心情，啊他這個必然的構架就在這個上頭，所以現在我們往往說：「哎呀我們只要這樣就好了，你何必講這麼多道理啊！」那這個地方呢，很善巧的告訴我們，啊這譬如說哎唷現在叫你辛苦了半天，然後呢賺來五毛錢，哎我幹什麼嘛，我在這裡就算餓一下，我這個五毛錢對我也少不了嘛，啊我實在不想動，現在就告訴你，你在忙了一下的話啊一賺賺個十億，啊呀你一生吃用，吃用不盡，你什麼樣的問題都解決了，那再困難我也要去做，這樣何況你真的下去去做，從眼前第一步做，也並不太困難，他因為並不是叫你一口氣把那十億賺進來啊！你卻是從你眼前的下下眼前可走的地方走啊！所以這一個關鍵是最切要，啊現在就把那個首尾整個圓滿起來了，現在我們了解了，這麼清楚這麼明白，所以啊說就算我們自己不修，啊至少在我現在的話，啊我是的的確確啊現在叫我修是有很多困難，但是我逢人必說處處地方讚嘆，為什麼？我曉得讚嘆然後呢隨喜，這個正是集積我的資糧，以前我一向覺得哎呀你不要學這個，啊不要馬虎那個，這個是啊最大的謗法之罪，現在唯一的就是靠這個來淨化，所以我常常想起啊世親菩薩這個公案，哎唷他前半生啊毀謗這個大乘，聽見了這個大乘佛法以後，他想哎呀害了害了害了，啊我以前一直就毀謗，現在要自己割掉舌頭，他哥哥說他，他的哥哥無著菩薩說：「耶老弟啊，你割掉舌頭沒有用耶，既然前面你拿舌頭來毀謗，現在還唯一的辦法拿舌頭來讚嘆啊！」嗯一想沒有錯啊，然後呢他這後半生啊拼命去讚嘆，因為他前半生是毀謗，但是呢他不是，他不一定是重點在毀謗，他是造的小乘，啊後半生呢宏的是大乘，所以時間容或相等，這個究竟我們不知道啊，但是呢大小的力量畢竟不一樣，所以啊這個如果說反過來的話，那罪一定抵不掉，因為他大所以啊不但抵掉了，而且他最後往生兜率內院，對不對，喔這樣的好處啊，這樣的好處啊這是我們要了解的，就像以前啊我們啊這個做壞事，或者做的不小心啊虧損了一點，虧損的是什麼？以前我在這邊虧損的譬如說，虧損了台幣，現在我們賺的，賺的英鎊，哎唷一塊台幣要換多少英鎊啊，我弄不清楚，大概一百塊吧，這樣啊所以這個兩個量不一樣，實際呢是大乘、小乘這個比例還不止此喔，所他後半生能啊廣宏大乘的話，換句話說哇以前啊賠了本啊虧了錢啊，這是虧他十萬八萬，現在他賺進來的話，上億的賺進來，那麼這個就是，啊所以我現在的了解的，就算我做不到，我必定啊要努力的去做，實際上而更重要的還一個原因，我常常說的，哪現在我的因地心下對了，可是時時刻刻把那圓滿的因行這個是非常重要的一個概念，非常重要的一個概念，是啊我們就把那個圓滿的心從現在開始，然後呢處處地方，雖然我行持啊哎啊是老病相行啊，耶可是對不起，這沒關係啊，這個身體可以病那個嘴巴可不病啊，啊所以我盡我的氣力、盡我努力，啊我在那講在那讚嘆你們在那兒問，啊就是這樣，原因就是這樣，喔自己啊歡喜啊、高興啊，道理就在這個地方，所以我一再鼓勵大家同學啊，你們要好好的啊趁年輕的時候，勤勤懇懇的努力，然後呢大家共同的讚嘆、共同的發揚、共同的修學。

【若於前者全無所有，專修心住專樂見解，難至宗要，故須對於圓滿道體引生定解。】

啊假定你對於前面所說的那個圓滿道的次第啊，沒有，啊根本沒有這個完整的認識，一心啊想修心住，哇塞我得的定啊，啊或者乃至於啊，就像這樣的哎呀心不要散亂啊，沒有用，或者的話呢啊你是那麼因為這樣的話，你要懂得很多道理啊，然後呢是廣學去了，於是呢專門啊在那文字見解上面轉，這兩樣東西都沒有用，所以本論一開始就這麼說，本論一開始怎麼說啊？說現在的今勤瑜伽多寡聞，廣文不樂於修要，故離智者歡喜道，大家還記得這一句話吧，那現在啊有很多人啊要講修行的，那修行的人啊他不要聽道理的，不懂得沒有去聽，不懂得修行的道理，修些什麼？所以我以往的痛苦的經驗，修了半天是修的我，哎啊我是忙了半天哎啊找了

前一頁(152b) [153a] 下一頁 (153b)


菩提道次第廣論講記 第153卷 B面

日常法師

這個毛病，所以專樂見聞之一類啊！那這兩樣東西啊，是難至宗要啊，你沒有，不可能很難得到，所以我們必須要對這個圓滿的道體的內涵啊引生定解，這個定解跟那個單單的見解不一樣喔，就是說由於你如理聽聞，然後呢認真思惟，內心當中生起決定的一種力量，這個力量會推動你呀如理的步步行持，所以以聞為根本，然後呢以根據所聞的正見而行持，那個時候，行解相應，解在行處，行在解處，自然而然就因圓果滿。

【修彼等時，亦當聰利令心平等，謂於引導修道知識，敬心微劣，則斷一切善法根本，故當勤修依師之法」，】

在下面了，所以現在我們照著這次第修上來的時候啊，也要使得我們的心啊，要達到兩樣東西，第一個聰利，聰就是什麼？明白，不要暗鈍、遲鈍，還有利呢，要勤，也不要，就是啊，有很多做事情啊，總是隨著想是想，作的提都提不起來，那就是啊，遲鈍，這個不，而且要平等，平等就是不能偏於一方面，那麼照著這個次第來說，第一個我們曉得根本重要的是啊，對於善知識，對於善知識最重要的啊恭敬，啊那非常重要，假如恭敬心不夠的話，這個地方說微劣，何況現在我們對這個善知識啊一點恭敬都沒有，前面告訴我們乃至於下至啊，他這個地方的如理如法的告訴你一個偈子，你要把他看成佛，唉喲現在啊就算我們聽了個半天，聽了個半天，回過頭來，嗯他講得頭頭是道，自己作的呢？啊我的天啊！我們怎麼修學佛法，所以阿底峽尊者傳記上面有這麼一段公案，人家問他說唉說尊者啊，為什麼我們現在這個地方啊有這麼多的修行人沒有成就？阿底峽尊者怎麼回答？你們記得吧？說大乘功德生多生少啊，看他對於知識的敬心程度而言，現在你們這些人啊，對那個善知識啊，看的啊像一個平常的凡夫，你的功德從哪裡生起？像根本一樣，你這根本都切斷掉了，你還談功德嗎？這是我們啊千萬要注意，所以為什麼叫我們要看啊，這個華嚴經什麼等等？啊這個是千真萬確的非常重要，啊好在我覺得現在我們這個地方，我們在座的諸位真好，是處處地方是我的善知識，啊你們這個很多地方的行持，一步一步的改善，在太多的地方啊，跑到別的地方去的話，這個啊往往是這樣，啊這些老傢伙老朽了沒有用，啊那完全錯誤，我記得，那我以前以及我常常聽見老和尚的給我們開示，啊那他們前輩的真正的話，啊對於那個師長的敬重、恭敬啊，啊實在是，這個是根本，那麼如果這一個的話一切善法的根本斷了，所以這個我們要勤修，那麼進一步，

【如是若心不樂修行，當修暇滿，若著現法當修無常，惡趣過患以為主要」。】 這個道理很清楚，每一個部分，每一個部分，拿這個道理來衡準自心，啊然後呢？缺的，缺哪一個你就哪一個地方的努力，把它補足。

【若覺漫緩所受佛制，當自思惟是於業果定解微劣，則以修業果為主」。】 假定說你對持戒這個東西啊，總覺得提不起來，哎呀，何必這麼這麼這麼，好像哎呀這麼來呢？那就漫緩，啊這就馬馬虎虎，那個時候啊，你一定要對這個業果，由業感果的道理，產生強有力確定見解，那麼是修業果為主，不過前面一步一步上來的時候，我們對單單對那業果容或不太清楚，現在把本論學圓滿了以後啊，我們可以整個的融貫起來，所以以最後的毘婆舍那的正見，用到前面的業果上面的話，那對這個業果的道理啊，是百分之一百的透徹，再沒有一點疑問，啊那個時候你學起來，那就是非常明利。不肯學，我們什麼都不談。肯學，一定可以產生應有的效果，再下面

【若於生死缺少厭患，求解脫心則成虛言，故當思惟生死過患。】

進一步，假定你說不能了解這個生死真正的真相，那時候引不起厭離心來，為什麼厭離呢？因為了解這個生死的患害，因為啊，曉得這個生死當中的種種的不理想，所以啊，才產生出生那個厭離心，沒有這個啊，那說解脫空話，所以那時候要思惟，那個時候要思惟，所以昨天晚上我們，晚上我們溫習的時候講談起啊，從心上改啊，這個因為時間到了，啊昨天晚上沒說下去，今天不妨簡單的說一下，你起心動念就很清楚很明白，啊比如說，今天我們隨便說吧，說外面來了一個人，一聽是汽車聲，啊你想今天來了一個大老闆了，你就想哎呀，這個大老闆啊他很有錢，怎麼跟他攀個交情啊，啊這樣的話，你那個廟是越修越大，什麼越弄越來，不對不對，就錯了，啊假定你真實生起厭離心的話，他正因為他越有錢，你覺得啊這個世間一向騙我這個東西，騙的不能再再那個了，他跑的來在求他的福報，那是他的事情，趕快某人啊，你你去給我啊好像他拜拜佛，他如果要種福田啊，好好拿來供養，我這裡夠了啊，別的地方還少，你就讓他供養別的吧，啊這個好清楚很明白，你這個心裡面就看的清清楚楚，這個東西一點都不假的，你不觀察，講那個文字再怎麼講都沒有用，所以前面說，啊如果沒有的話那個是空話，現在這個地方又告訴我們，這個心裡如果生不起來的話，求解脫都是空話，求解脫之心如果沒有的話，啊那你持戒念佛什麼等等啊，下一點種子，我們還是非常讚歎，佛法就這麼妙，好了、好了，好了畢竟不行嘛，你就下點種子了，那也就這個樣，所以呀真正要想是，這個要求了生脫死，儘管你說哎呀這個念佛法門是了生脫死的，對不起了不了，脫不掉，因為你的心裡面沾在這個上面嗎，啊持戒的目的也是如此，念佛的目的也是如此，念佛的目的也是如此，然後呢學禪是便是如此，大乘佛法不但你自己，還要幫忙一切人，現在這麼一點點小小的事情當中綑得死死的，你還談什麼個大乘，所以這一個地方呀，是真正的佛法的關鍵所在，說

【若凡的所作，皆為利益有情之心不猛利者，是則斷絕大乘根本，故當多修願心及因。】

那麼再進一步入大乘，假定你做一切事情，為了利人之心不強的話，那個大乘的根本斷絕了，那個時候啊，欸進一步說喔要這樣，注意喔，這個大菩提啊，我們要從兩個地方去著眼，一個為了利人，還有一個呢為了自利，如果的確確你那個推己及人心裡面展得開，你就從大慈悲那個地方著手，如果是你為自利心切，你也告訴大家，真正要想解決你自己的問題，還非走這個路不可啊，否則的話呢？你雖然覺得討了巧了，結果吃了大虧，這個前面是講的很詳細，這個我們必定要了解的，啊所以這個真正的佛法的重心，卻在這個上頭，那麼因為有了這個啊，然後進下下面一步的話，就受願心行心。 「若受佛子有律儀，學習諸行而覺執相繫縛猛利，當以理智，破執相心一切所緣，而於如空如幻空性，淨修其心。」啊能夠這樣，因為發了這個大乘心，然後呢修願心、行心，可是你真的去做的時候覺得哎呀這個做起來呀，願是倒是蠻好的，做起來是這麼個困難法，那個時候啊，你呀就要以空正見啊破掉它，然後呢修如幻如化的空緣起淨修其心，啊但是你要修這個東西的話，一定要善行方便啊。 「若於善緣心不安住為散亂奴啊，則當正修安住一趣，是諸先覺已宣說者。」你雖然要想這樣，可是你心散亂不行，所以呀，一天到晚被那個散亂啊所控制，像它的奴隸一樣，所以那個時候你才學定，學定的目的是為了完成上面的，那是前面啊，過去所有已經覺悟的聖者，從佛菩薩祖師都這麼說的。

【以彼為例】

啊，

【其來說者亦當了知。】

啊哪照這個沒有說的我們也應該也了解。

【總之莫令偏於一分，令心堪修一切善品。】

啊最後的結論，啊不要偏，不要偏，換句話說眼前我們這裡呀，因地當中啊要把握得住，因地當中要把握得住，一定要下究竟圓滿之種，這樣，這是最重要、最重要的一點，平常啊我們說現在大乘的中心是在大菩提心，那麼這個修了大菩提心要想滿這個願的話，那麼一定要啊才那個時候啊才學空正見，那麼有人說，啊我得到了空正見以後，然後發大菩提心不是一樣嗎？嗯！結果是一樣的，這一條路是遠路，為什麼？這個地方也簡單的說明一下，這個非常重要的概念，因為我們做任何事情最重要的是什麼啊？欲，記住啊，欲，壞事沒有好欲、貪欲，做不成，好事沒有善法欲做不成，那麼這個欲的推動的力量，在哪裡呀？以我們現在來說，最後不管是哪一個，推動的力量這就是我，我這個東西推動我們的力量，一切無非是為了我，才去忙，我要好，我要去苦，這樣，正因為如此，所以才會從世間而走到佛法，因為要找我的問題解決，找遍了世間找不到，只有佛法當中，所以呀，在這個選擇當中找到了，真正唯一的皈依之處不是世間任何一個什麼人，而是大師，就是佛，欸結果這個從個上面還是為了我，那麼因為找到了大師，所以呀聽信大師的指導才皈依大師，啊要原來修學法，而法的中心在這個上頭，那麼到那個時候你覺得是啊，真正的問題解決的話，原來啊是這個自我執，所以你忙得去破那個自我執，到那個時候發現原來我這個東西沒有它的自性，當那個我的自性破掉了以後的話，我是個推動的力量，同樣的那個推動的力量是沒有了，對不對？推動的力量是沒有的話，那麼好了，自然嘛，你覺得問題解決了，欸儘管啊到那個時候還有什麼大的好處，對不起推動的力量沒有了，所以你看呢，那個聲聞乘的聖者，儘管啊這個大般若經啊是幫忙佛轉大般若經的，卻是舍利佛尊者啊，然後須菩提尊者很多啊，聲聞的聖者，但是呢？他聽完了以後啊，講是講，聽完了是聽，啊然後呢聽完了講完了，他還坐在那裡，不動，一直等到法華會上，他也自己懊悔，平常啊我也聽也講，但是我心裡面就沒有一點好樂心，為什麼？那推動的力量沒有了嘛！所以你要曉得為什麼這次第一定要這樣安立的，所以當你前面這樣一步一步上來引發了這個厭離這苦以後啊，不待這個苦堅固，真正有了正確的認識以後，馬上把那個苦進一步的就轉過來，幹什麼？緣一切眾生，發大菩提心，你說這個發了大菩提心好像不怕苦了，不是呀，發那個大菩提心，一定要是大慈悲為根本，大悲的形相什麼？哎呀看見啊這個眾生的苦，假定你沒有苦的體驗，你能看得出人家苦來嗎？當然看不出來，你對那個也問啊貪執若不得了，你勸人家不要，人家就說喔我不要啊，送給你去享受啊，那不是顛倒嗎？所以一定自己看到了苦，然後呢，如果你，然後呢？就再用到別人的身上假定你不這樣，看見自己苦，生到很堅固了以後啊，那時候一天到晚那自己苦得受不了，你只忙求解決，這個習性養成功了就很難改過來，一旦你見了道，那絕對沒辦法，這佛經上說的清清楚楚，我沒有證，可是我信得過佛經講的，這是絕對，這是佛說的很清楚很明白，所以你不能等待那個苦啊，緣苦厭離很堅固，要生起了以後馬上把那個心轉過，其實這個習性啊，我們現在每一個人都是這樣，儘管你講你的，可是呢每一個人都以他的見解以他的習性在做事情對不對？我們現在這種習性還虛妄的很淺的都扭不過來，何況你見到了聖道以後，這個力量是淨信心，所以凡是見道的聖者到那個時候佛就告訴他，某人啊我以前說的錯了，管你！以前說的錯了，我就信得過這個，所以這個叫淨信，叫不壞信，他自己親身驗證了以後，任何人動他不了，所以我們看禪宗的祖師，啊也是一樣，當他一旦真正的見到那個東西以後，他也會這樣，所以記得這個馬祖的這個弟子啊這個公案吧？哦！他以前啊告訴他即心即佛，他現在說非心非佛，他的弟子聽見了，這個老傢伙一天到晚騙人，我管他什麼非心非佛，我就是我的即心即佛，欸他還有弟子覺得這一個人怎麼別的人對老師這麼恭敬，啊他就把那個話拿回去，他老師聽見了，梅子熟也！對了對了，對了哪就是真正親自證見了以後，誰都動搖不了他，你們懂得這個道理才曉得，你真正一旦到了那個時候啊，沒辦法，佛也奈何不了你的真正原因就在這裡，懂嗎？所以現在啊，我們要趁早，開始的這個次第千萬不要弄錯，一弄錯你就只有走這個遠路，那麼你說，這樣的話，那個苦的力量好像不堅固啊，怎麼會不堅固啊，因為你真正體會到你的苦，推己及人，本來你看一個人的苦啊，那只是苦還不大只有一個人，現在你看盡法界虛空界的人這麼多苦，你那個時候引發的苦的力量不曉得比你一個人身上要大的少，那個時候你才堅固的話，這個不但堅固啊，而且是量大的不得了，不但量大而且那個大悲心之深廣的程度在這個上頭，所以那個大悲的真正的行相這樣啊，所以他那個大乘真正的出離心，跟小乘的出離心是無二無別，不過一個呢只管你自己，現在要為一切眾生，所以你這個緣苦，不管質不管是量，深廣都是小乘不能比的，大智度論上面說的清清楚楚，所以不但不矛盾，這個才是正歸的路子，你更進一步還要了解，不但解救別人，然後呢還要對自己來說啊，還非如此不可，因為你能夠這樣的任運的修習，那好，自然而後最後就走上這條路去，那麼走上了這條路以後，然後你到那個時候啊，以修空正見，欸前面修了空了正見，把那個你推動你的力量啊，斷除掉了，現在不，現在你一天到晚只為別人而忙，結果你已經破空的正見建起來，原來你發現我沒有，我是沒有，人呢？人都在，對不對？好了，所以前面你發了世俗菩提心，雖然你想幫忙別人，可是你幫忙別人能力有限，你說願心雖然強，跑到坐到這地方的話，對不起，啊這地方實在不行，啊這個我，總歸是個障礙，到那個時候啊，你有幫一切人的心，然後呢？卻要拿我來去幫忙，這個我有種種障礙，結果你見了道以後，發現這個我沒有，這我的障礙拿悼了，而我的願心呢？一點都沒有動搖，對不對？所以那個時候你得到了空正見，是不但不像小乘會阻止你，正是幫助你呀！大大地又跨一步，所以這個為什麼見道以後修的功德啊！那個沒有見道之前是絕對不能比的原因在這裡，差別看見沒有？所以現在大家忙的去，哎呀要求開悟，大徹大悟，不必忙、不必忙，你懂得了這個，那這個才曉得，阿底峽尊者為什麼見到這樣多大善知識，在第三個明了杜鵑論師的時候，已經大徹大悟見到了這個境界，可是到後來啊，把金洲大師尊為他老師當中，最尊重的，因為金洲大師把這個圓滿的傳承給他，這個地方還有一點喔！他不是未到，他還是有菩提心，但是金洲大師，給那個圓滿的傳承，你們了解嗎？那這個都是他很重要的慨念，所以我們對那個道的總體非要認識，那麼前面分開來講，所以第一個現在我們認識了，啊！這個次第的必然性，所以說、一定是厭離心以後馬上啊策發菩提心，把這個厭離心擴大，然後呢？修空正見，然後呢？你這個求大菩提的障礙是消除掉了，而因為障礙消除掉了，由大菩提心的這個欲望啊是大，所以有人說空大是悲大，這話一點都沒錯，但是萬一你誤解了以後啊，因為空大悲大所以你偏不要學悲，你只要學空，空大了就悲大，那就錯了，你如果是沒有先把那個大菩提心學好了，空一見的話，好了陷在那個地方，你就大不了了，這個很重要，所以前面一再辨別，不共因，那個是共因，如果是你沒有弄清楚的話，你就當那個真實的這個大菩薩心的種子沒先種下去，然後呢？你加肥料、太陽、水，是長的滿地都是草，現在雖然不是草，長出來的本來你要的是個大樹，現在長出來的呀！啊！是一點點的小花，這是太划不來，這是我們要了解的，這是我們啊必定要了解的第一個，那麼剛才呢，順便談到那個傳承問題，說阿底峽尊者不是沒有，他為什麼這麼重視，不是沒有菩提心，為什麼重視這個傳承呢？我們要曉得，你自己雖然體會到一點點，可是你自己體會的，憑我們自己體會能體會的少，這個傳承有什麼好處呢？就是把佛、十方一切諸佛的經驗報告擺在這個地方，然後呢你利用他只要體會到一點點的話，你能夠啊擴大了解整個的總相，這個有絕大的差別，拿我們眼前舉個例子來說，比如說我現在眼前說有這台儀器什麼？叫做錄音器，或者錄影機，不管什麼，啊你跑到工廠裡學個學徒，你也可以學的很好，但是如果你要成為真正的一個專家的話，不從這個上面學，要從一個最權威的學者，把這個理論學會，然後把你在工廠當中的經驗，再配合上去的話，你就在這方面變成功最完整的一個權威學者，對不對？所以他始終是把握住這個，這個概念我們必定要認識的，啊所以這個傳承啊，有這麼大重要的特性，不要說唷喲！哎呀這個人有修行啊，所以在當年印度他們找的對象，不是說這個人有修行，這個人啊是不是跟傳承相應的修行，而不是單看他修行之果，那麼請問我們中國有沒有？絕對有！只是我們眼前啊佛法衰退了，大家不知道，看盛唐禪宋最鼎盛的時候，黃蘗禪師的一句話，說大唐國裡不是無禪啊，只是無師，大家記得吧？啊他是大師這個馬祖門下的這個大弟子，三員大弟子之一喔！喔說現在啊，是啊！不是沒有啊對禪有認識的人啊，相傳馬祖門下有八十一員，八十一員還是八十三員啊？大善知識大徹大悟的，他卻說嘿現在大唐國裡，不是無禪，禪是有的，他的經驗是有的，只是無師，作為老師不夠條件，就剛才這個比喻當中，就是說他自己叫他摸這個東西啊，那他是一個很好的技工，可是你要叫他，把它學理完整的說明，不行、了解嗎？這很清楚很明白，所以我們古代一樣的重視這個，乃至於世間都很重視，所以到佛法末法的時候啊是每況愈下，我所以特別提出來，只有一個理由，就是說儘管我們作不到，沒有關係，可是我們因地當中啊，下圓滿因，這個是我們應該了解的，那麼能夠這樣的話那就對了，所以說啊最後這一句話，

【莫令偏於一分】

啊，

【令心堪修一切善品】

，因為我們啊有這個圓滿的師承，告訴我們圓滿的道體，然後呢我們從因第一步開始啊，就下圓滿之因，這樣步步上升是必然感得圓滿之果，雖然我走任何一條路，乃至於散亂心念一聲佛，也可以走到，可是這個啊中間路線、時間、所付出來的代價等等的話，那完全不能相比，他這個比例的數字不是一比一萬，一比一百萬，是一比天文數字，無法比的呀，這是我們要了解的，啊所以啊下兩堂課我會把法華上面引證給大家的，真正原因在這一個地方，你們只要真正的一看，哪那個好清楚好明白，好清楚好明白，有沒有？學廣論之前去看，的確不大了解，我以前也看不懂，前天啊，下面有一位同學啊我真讚歎，我講完了以後他自己又翻了個半天，自己看，欸看了個半天啊，看不出，啊這這這法華跟我們廣論有什麼關係啊，啊我就簡單的說了一下，啊大家覺得對對對沒錯，我沒有這個力量，我告訴大家，我只有說我曉得我的老師當年對我的最大的慈悲，哪哪哪我才見看，啊！原來這個綱要對我們這樣的重要是法，所以為什麼啊，他判這個叫做圓教，如果我們得不到這個的話，我們去看起來法華上面最多也說，你也成佛，他也成佛，只是如此而已，剛開始的放光動地，乃至於說啊三請三止，好像佛也是什麼賣什麼關子一樣，不，他每一個地方，他有他最深刻的意義，啊否則的話天台一家容或會這樣說，為什麼其他，每一個學佛的祖師，他把它奉為效魁，這是最好的，那的的確確有他的理由，凡是明眼人都看得見，都看清楚這一點，這不是很明白嗎？我們現在不是要學明眼人嗎？要學明眼人當中，最明眼人嗎？所以還必須從這一個地方學起，最後。

【已釋上士道次第中學菩薩行，應如何學慧性毘缽舍那之法。】

啊上面有啊把上士道次第當中學菩薩行怎麼樣學乃至於總括起來，到這一個地方為止，這個總括起來是特別什麼？那就是我們啊真正佛法的重要的基礎的圓滿的道體，說完了、圓滿了，啊這個是我們必定要知道的，啊所以到現在為止，到現在為止，這個地方所說的完完全全是我們大乘佛法的完整內容。

前一頁(153a) [153b] 下一頁 (154a)


菩提道次第廣論講記 第154卷 A面

日常法師

這個地方所說的完完全全是我們大乘佛法的完整內容。這個密教部份啊！它的共同部份跟它一樣。密教不共專門談密教的，一點影子都還沒碰到，一點邊都沒碰到，如果?有的話，只有幾個字：二次第等。就這個，兩個次第等，就這個，兩個次第是什麼？不曉得，也沒講，這是我們必定要有正確概念的。這個，我說到了這點啊！我想起，今天剛開始講的時候，曾經有一個人，他聽了二堂他滿歡喜，不曉得第三天他哪裏來的概念?：「啊！這個密教的，從此以後他不聽。」唉呀！我覺得真遺憾。其實，其他的人啊！不管他是念佛、持戒，是像我一樣，剛開始的時候，看見人總是覺得有點皺皺眉頭，聽完了以後啊，學完了以後啊！沒有一個例外，是人人歡喜。所以這個地方我特別說一下。

那麼，下一堂課啊！在這個地方特別說一下，你們啊！可以暫時啊先把那個考卷啊！好好的去努力一下，下一堂，我先把那個法華的眉目抉擇出來，那麼，怎麼樣把這個，真正的圓教說的內容，那個時候你就了解的清清楚楚，完了以後，最後的時候，才把廣論上面?：特學金剛乘。這個原則啊，再作一個，簡單的，概括性的介紹。

現在請翻到菩提道次第廣論五五七頁。這個，上面啊已經把我們整個的，眼前所了解的，屬於大乘的不共，或者諸佛究竟意趣的這個中心──菩提心，以及滿菩提願這個最主要的大綱啊！已經指出來了，已經完全指出來了。我呢！通常上面我們說顯教，如果把密教也包括進去的話呢，那就是說大乘的共同的基礎。換句話?，大乘不管是你走顯教、密教，那麼在我們顯教當中的話，我們所謂的大乘的八宗，沒有一個例外的，這個基礎。然後更進一?，包括密宗在裏面的話，密教的基礎也是這個，所以，實際上前面這部份呢！無論顯、密，是究竟一佛乘的究竟圓滿的意義、綱要，以及它的重心，以及它的次第上來，通通已經圓滿的，已經有一個?明。那麼，再下面看：

第二特學金剛乘法。這是個特別法門，這是個特別法門，金剛乘這是個密乘，實際上金剛乘的內涵是非常的深、細、博大，那個，弘一大師啊，在他那個演講錄裏面曾經有過這麼簡單的?明，?他介紹大乘各宗，談起這個密教來曾經?過，那麼，他?他當初先看那個儀軌啊！對它很不了解，一直等到後來，看了這個「大日經疏」以後，才真正了解密教的內涵，那時候他覺得，啊！這個義理的高深呀！的的確確是非常高明的圓滿的教法，因為，正因為它是非常高深，所以，一般的普通人啊，的的確確很難見得到，探索得到，所以他就說了，最好一開始的時候，不要去看那個儀軌，那麼，至於現在那個事實來?，上次也說過了，我們不要從那個行相上面去看，行相上面啊，你不了解它的內涵為什麼，一下啊容易誤解，你了解這個內涵以後的話，至少，概念上面曉得是怎麼一回事情，然後呢，依著次第才不會出錯。現在，這個地方呢！這是把金剛乘，非常簡單的說一下。所以?，你們看一看總共說起來，講到這裏為止，一共已經講了五五七頁，這麼多，這麼多，到現在為止，除了這個名詞以外，真正的密乘還完全沒有講到，講了二個名詞，而所謂的見道的綱要就這麼一頁，啊總共的就一頁，實際上這是什麼？只是隨便的點一下而已，這個我們要了解的。

【如是善修顯密共道，其後無疑當入密咒，以彼密道較諸餘法，最為希貴，速能圓滿二資糧故。】

你要學密法的話，一定要什麼呢？把上面這個基礎，所謂這基礎就是顯密的共道。不管你是顯教也好，然後是密教也好，這個大乘必須要的基礎，你能夠啊修習，而且是善修，不是說有一個膚淺的了解，了解，可以說沒有用處，就是了解了以後如法行持還不一定行，要如法，如法裏面包括了如理如量，那個基礎要學好了，沒有錯，這才算。

那麼，那個時候啊！應該入這個密教，為什麼原因？他下面就是告訴我們，因為啊！這個密教走法呀！它呀能夠以最快速的方式呀！來圓滿二種資糧──福、智二種資糧。我們曉得佛之所以成佛，沒有別的，他就是呀，明足、行足二樣東西，智慧、福德二樣圓滿，所以我們整個的修學佛法沒有別的，也就是怎麼把智慧跟福德二樣東西圓滿，而現在呢！這個特別的方法，是以最快速的方法，來圓滿這個。這是所以他為什麼真正難能可貴，因為他快速，同樣的他所付的代價也比較高，走法也比較特別，也比較難走，所以普通一般情況之下，不具足這個條件啊！那很難修學。所以佛也不輕易傳授這個方法。

不要說我們釋迦世尊這個教法當中，真正接受那個密法的很少，在我們整個賢劫千佛當中，根據這個密教的經論上：一千尊佛當中，真正傳密法的總共只有四位，總共只有四位，有的說只有三位，你就可想而知，這個密法是何等的難能可貴，它有它的很多特殊條件，這個，這個呀我不會詳細?。除非，諸位真正的自己覺得心力夠，有條件，至少有這個興趣，那麼你那個時候不妨啊！進一?去了解它，假定說走這個路子的話，這個的確不是我們普通一般人所想像的，但是，我們別以為說這個密教裏就有，這個在我們一般的顯教經典當中也有，這是因為我們平常不了解這個密教的內容，所以看見了以後就是覺得嗯，不曉得，就是天台化法四儀當中有頓漸、秘密、不定，那個秘密你法，無法……，這是個秘密，你不了解，這樣子，包含在這個裏頭。

那麼，然後呢，就是說另外的賢首啊！小、始、終、頓、圓，聖首說這個圓教是華嚴，根據華嚴，這很有意思，華嚴善財童子，以十信滿心，一生導歸極樂，這個在我們顯教裏面，平常的時候儘管有這個理論，一般說起來，從來沒這個說法，怎麼一生這麼圓曠?之因，這個什麼當然，因為這個這是祖師，佛，祖師來說明佛的深遠的意趣，我們大家奉為效魁說啊！這個最高明、最圓滿的，它實在很明白，明白說明一生取辦，但究竟怎麼一生取辦法，欸！那我們就沒有了。所以，密教就是實實在在的這個把一生取辦的內涵，把它的整個內容告訴我們，所以你真實的了解了這個密教的這個整個的圓滿教法，你回過頭來再看的話，我們顯教裏面，換句話說，共同的基礎裏面啊！處處皆是，千真萬確的處處皆是，乃至於，這個法華經上面，也一樣的說明了這個，一樣的說明了這個，這個我們平常的經驗都有，就像我們現在已經經驗到的事情，那你在還沒有過來之前啊，你不曉得是些什麼，那你經驗到時，噢，原來這個。

所以，他說他的密，他有很多原因在，這個也是屬於密，因為，這個是什麼呢？這是佛果位上的種種方便，這對凡夫來說，的的確確你沒辦法透徹了解的，所以他叫──密。那麼，這個詳細的道理，我們這裏不去申述它，這是簡單的介紹一下，那個時候要走密教的這個路的話，這個次第最主要的大綱說一下。下面就把這個大綱，分成幾個主要的段落。

【若入彼者，如道炬論說，先以財敬奉教行等，令師歡喜。較前所說尤為過上，然是對於能具咒說最下之德相者，乃如是行。】

這是真正修學密法的第一個要件。說你假定要走這條路的話，他前面也已經說過了，一開頭就說過了，假定說你對這個密教或者是根性不同，或者興趣、或者其它的理由而不願意走的話，那麼就走顯教的就可以了。假定說你自己具這個條件的話，那麼要走這個路的話，那怎麼辦呢？就引這個「道炬論」，這個道炬論就是阿底峽尊者所作的，換句話這是印度當年最了不起的一個大祖師，各宗各派所宗奉的，那個上面就說：第一?。（前面那個基礎已經完成了），這個第一?的話要注意噢！就好像我們現在唸書，幼稚園、小學、中學、大學都唸完了，那時候啊，你進入研究所時，那個是第一?，不是我們說進幼稚園的第一?，那就差得天差地遠了，那時候啊！先以財敬，奉教令師歡喜，那時一定要找到一個好上師，好老師，噢！這個是善知識的重要，前面已經一再說明，平常我們說：「真正的，最圓滿的善知識是佛。」那是特別指什麼？密教裏面，密教裏面真正的上師，他的的確確是已經呀！達到了最高成就，應那個最特殊的這種了不起根性的弟子，然後呢？以他相應的這一個信心來示現那個凡夫相，卻是佛的圓滿報身化現的，就這樣。

這個老師，這個是所謂的最上的一種老師，當然有稍微差一點的，但是前面已經說過了他必須要的條件，那麼那個時候啊，你一定要令師歡喜，這個們就有一點不大了解，在我們普通說的四依，大師是──依法不依人。這個密教裏面啊卻有一個特別的地方──依人不依法。如果我們不了解內涵的人看起來覺得這是個矛盾。噢我當年也是這樣想：這這這怎麼可能呢？一直到後來真實了解以後啊！那個才是，才是決不矛盾，而且必然相順，就像我們前面所說的很多空啊！有啊！那麼好像二個互相決裂，大、小啊，大家又是唱對台戲，其實你真正了解了以後啊，不但不矛盾，而且彼此間一定都有互相，相輔相成的必然的條件在，必然的條件在。

啊！那天呀！有人提個問題，因為我最近常常舉個比喻說：「呀！那個筷子呀！兩枝筷子夾得起來，一枝筷子就不行。」有一個人就意想天開，唉！有的人居然拿了一枝筷子也吃起來了你怎麼講！哪！對了！對你對你們看見過的，你們說碰見這個你們怎麼回答他，你能回答嗎？你們不妨想想看，你們有本事回答的請舉手。啊你怎麼回答：他說：「這不是正常現象，正常現象一定要兩枝。你們還有沒有其它的意見，來，你說說看，好，他說：「一枝筷子有所遺漏，就是夾不起來。」還有沒有其它的說法？我告訴你們，這兩種說法你怎麼可以這麼說，但是呢！真正解答這個問題的話，你不能針對他的問題解答。因為，我前面提的時候說，任何一樣事情都必須要兩樣東西對起來，如果這樣的話，那麼不管你的回答多少，換句話說，我的前面之中立論至少不管你說的怎麼圓滿，我前面這個立論沒推翻掉了，對不對？換句話說，他這個說法，如果你像前面這樣回答他的，剛才這兩種回答的話，我前面這個立論也建立不起來了，所以這個是大家要學習的地方啊！

但是，我前面這個立論矛盾嗎？能推翻嗎？不矛盾，推不翻。絕對不矛盾，你們呀！不妨呀給你們一天的時間想想看，看看你們能不能想的出來，所以說，我說：「假如你們能夠善巧的學好了，不要說證得，就是圓滿的教法，如果你把握住了以後，你這個立論必定在任?????Η?Θ?Η?Η???Β?Ι何情況之下，絕對圓滿，沒有一點遺漏，沒有一點漏洞，無懈可擊的，我告訴你，他是一枝筷子對，可是你這一枝筷子沒辦法擊倒我這個說法。

所以，如果你真的有智慧的話，你能夠把握住任何情況之下，這個道理。那麼，關於剛才這個答案啊！因為，為了使得你們啊！聽到了這個教法以後有更深刻的印象，給你們一個時間思考思考，好不好，因為你們可以討論討論，我明天會告訴你們，如果我忘記掉了，你們提醒我一下，如果說你們不提醒的話，那很抱歉，我現在那個記性很壞啊！

好，現在呢！這個上面啊！我要說明的是剛才所說的這個依法，依人兩件事情，如果你有了智慧以後啊！你呀！能夠圓滿的解釋的清楚。在前面我曾經提起過一個問題說：「那麼既然依法不依人，那請問你為什麼要唸阿彌陀佛啊？我們應該唸阿彌陀經，不應該唸阿彌陀佛啊？」那現在我們解決了，我正唸阿彌陀佛的時候啊，卻是正依法的時候，不了解的話，對啊！你要依的是法呀！既然依的法，你怎麼唸他佛呢？這個好像是矛盾，那麼這個道理前面已經解釋過了，現在我們懂得了說：「噢！原來是這樣呀！」所以你同樣的道理，你了解了這個真實的內涵以後啊！這個法跟人差別在什麼地方呢？換句話說，這個法是指什麼法──圓滿、正確、無誤的教法，這個圓滿正確無誤的教法怎麼來的？佛講的。那麼為什麼佛能夠講，因為他能夠圓滿，正確的了解世間一切現象，所以，就我們現在這個教法來說，這個根源確是佛，跟著佛又是怎麼來的呢？佛的根源就是法，因為，他是依法如理的聽聞，思惟，修持，證得一點沒有錯誤，缺漏而得的。當兩者要到圓滿境界的時候，那是兩者不可分的，所以佛的根本身是法身，妙了！依法為身。這個很清楚明白的說明了一件事情，佛陀啊！是依法為身，實際上呢？法、佛之間這個關係已經有一個很明確的交待，很明確的交待，那麼不同的只是說：「圓滿與否。」如果說，真的是這個人能夠跟法完全圓滿的話，這個人呀！比法還要來得可貴，對不對。因為為什麼？那個法對不起，你對這個法是不是能夠相應啊！這個還不一定，這很清楚，就拿我們眼前來說，儘管這個法圓滿的擺在這裡，對不起，我們不相應，反過來說，因為我們自己的條件不具足，所以說這個圓滿的法擺在這裡呀！對我們來說變成殘缺不全的，我們沒辦法善巧的用這個法對不對？是不是這個事實擺在這裡，那要怎麼辦呢？要一個對這個法已經有認識的人的指授，那麼你才能夠真實的如法的得到它，而得到的程度，就看這個人對這個法的了解跟悟證的程度，單單這個夠不夠啊！還不夠，還要什麼？你是不是受法的根器，對不對，還要這個相應，所以假定說，這個人是究竟圓滿，而你受法的根器不夠的話，那還不行，所以，現在密教的真正的條件是什麼呢？他一定要你是一個受法的根性，究竟圓滿的時候，所以真正的密教，它最少最少一定要十信滿心這個位次，滿他的心，這個十信滿心的特點是什麼？特點是指什麼？淨心為信。就是他的內心當中，雖然沒有如理如量的證得，卻是他把他的煩惱跟這個真理之間啊！已經呀看的清清楚楚，這個煩惱雖然並沒有徹底的斷除，可是，的的確確已經能夠完完全全不受煩惱的控制，認得煩惱的真相，而他有無比的好樂心，一心啊淨信這個圓滿的教法。換句話說容器本身啊！不但徹底洗乾淨，而且他的量能夠容納圓滿這個，那個時候他有最高敬仰好樂求法之心，以及行法的精進的意志，那麼，那個時候他的條件成功了。

反過來我們看佛陀的特質是什麼？三世十方一切諸佛沒有一個例外的，他唯一的目的就是希望把他所學得圓滿的教法傳持，他為什麼不傳持？不是他不肯，而是弟子不具足這個條件，這是我們很清楚，很明白的了解。回頭我們馬上看法華，法華上面一再強調，這個十方三世一切諸佛沒有一個例外的，其實我們眼前也可以很清楚，很明白的。

固然，我在這個地方苦口婆心勸大家啊！我往往只覺得很辛苦，反過頭來我想想當年我的老師來勸我的時候也是一樣，在諸位我想也是可以體會得到，你們啊！在這個地方聽，跑到別的地方也勸別人，乃至於還沒出家，在家的時候啊！唉呀！要想勸弟弟妹妹，自己的子女也好，你呀！儘管呀！苦口婆心的勸他，對不起，他就是不能接受對不對？那麼，佛對我們亦復如是，所以在這種情況之下，如果真的那個弟子具足這個條件的話，那個是呀！佛求之不得的事情，他一定把他最好的東西啊！傾囊相授。這個時候，請問這個人如果是佛的話，人、法有沒有差異？毫無差異，第一個。第二呢？在這種情況之下，的的確確我們像前面說的，要法你自己找的半天不一定找得到，而這個人的話，卻可以圓滿無缺的，把他所驗證的經驗一步不差，所以你具足了這個特殊的條件，然後呢，這個時候啊！依最圓滿的法正是依這個最圓滿的人，依最圓滿的人正是依最圓滿的法，而這四依當中，依法不依人這點作到最極致，最圓滿的一定如此對不對！這是我們要真正了解的。

所以，我一開頭的時候啊！就特別引證一個公案，這個公案不能作為我們立論的根據，但是呢？的的確確可以作為一個旁邊的例子啊！剛才，弘一大師說的話，這個大家第一個要記得。所以啊！那個時候，第?????Η?Ι?Η?Η???Β?Ι一個要找到老師，他說：「至少要具足這個條件。」那麼，為什麼你要這樣的令他歡喜呢？原因是這樣，你真正依靠善知識的時候，這個固然你要找老師，老師也要找你，一定要看看你，我們現在像平常一直說的時候，我們啊！好像跑到學校裡面去唸書，我出了學費了，這個老師要來遷就我的，在佛法裡沒有這樣的事情，佛法裡沒什麼，那麼人家說起來啊！你這個宗教的特質，還是什麼，錯了，完全不是，就是世間任何一個方法，假定說，你要學好這東西的話，你一定要對你所學的有百分之百的信心，一定是把我們自己的知見拿掉，全心全意去學那才可以，這個是很清楚，很明白的對不對？所以前面告訴我們這個道理，你依止善知識一定要九心。第一個心啊捨自自在：處處的地方，為了你這個，為了我要這個。那我什麼啊？原來現在到這裡，我們已經有了完全的了解了，我的所有的東西，那真正害我的就是這個，要用盡方法拿掉它都來不及，而要想拿掉它唯一的辦法，就要靠善知識如理的教授。然後呢你行持，要如量的達到，不是嗎？這樣。

那麼，現在既然這個善知識是個圓滿證得的人，他當然能夠鑑別你，當然也能夠鑑別法，他現在要把那個最圓滿的教法給你的時候，如果說你的心裡邊，還有一點的這種雜質的話，對不起這個東西放進來對你也沒有用場。前面已經說過了。所以，斷器三過當中啊！很清楚，很明白，所以這個第一點主要是調練我們的身心，就算純了以後，他還要調練的柔了不能再柔，那時，你要怎麼辦就怎麼辦。所以說：「十信滿心。」我們平常講那個名詞，靜心為信，那個心裡面啊！不但淨一點不雜，而且要很調柔，你要怎麼辦就怎麼辦。

前一頁(153b) [154a] 下一頁 (154b)


菩提道次第廣論講記 第154卷 B面

日常法師

而且啊！要很調柔，你要怎麼辦就怎麼辦？這是他的一個特質，啊一方面要這樣地調練它，一方面地鍛鍊他堅忍的意志，種種的條件，這是他真正的內涵，啊如果你了解了這一點的話，你就對它一點不懷疑，反過來說，那個時候啊還有個必須要的條件地，必須要什麼條件呢？這個老師本身也夠量，如果這個老師本身不夠量地話，你碰到了這個情況，那就出了個大毛病，這是我們必須要知道的，所以啊！佛法講緣起之法，一定是如此因如此果，你必定要把這個事情的因緣法相把握地清清楚楚，了解地透透澈澈，自然做起來哪一條路都對，否則地話，莽莽撞撞去弄地話，高也不對，低也不對，所以他下面告訴我們，這個第一個條件就是這樣地，那麼有了這個，

【其次先以清淨續部能熟灌頂，成熟身心。】

找到了老師，那麼你也更能夠如法的接近老師，那個老師啊能夠調練你的身心，一定是把你前面地要做的基礎，如果還有罪障的話淨除，如果還有資糧不夠的話，他前面一定是先跟你要集聚資糧，實際上呢？當我們去要依教奉行的時候，這個前面已經說過了，這個真正說起來，這個是最佳集聚資糧的方法。這本論一開始就特別的說明，而將來如果說真正入密教的時候，他更有完整的說明，而這個說明不一定在密教當中，顯教裡邊的大乘經論處處說明這一點，這是我們必定要了解的一個基本道理，所以說有了這個，那個時候，這個老師啊！就給你灌頂，啊這個灌頂，平常我們說灌頂、灌頂啊！灌頂不那麼簡單啊！哦！灌頂平常是什麼呢？就是印度的習慣，當那個老皇帝啊，決定要傳那個位傳給那個他兒子的話，那個王子當中，足以擔當得起這個王位的這個最了不起的這個兒子的時候，那時舉行的儀軌，說好現在呢，你已經夠資格做為這個國王了，現在呢，這個灌頂亦復如此，把佛的這個整個圓滿的內涵，說現在呢？透過這個儀式傳授給你，世間這是一個幻象，而佛法不是，它的內涵，換句說，成佛圓滿的種子也是那個時候來灌注到我們身心上頭，所以說那個灌頂有非常殊勝的意義，平常我們現在說，哎呀！密教上師就跑去灌個頂啊！那好的結結緣，就像我們現在跑到廟裡合一下掌，哎呀！我們啊！阿彌陀佛嘛！固然是佛，釋迦牟尼佛是佛，觀世音菩薩嘛固然是佛，然後呢？我們跑到土地，也是菩薩，城隍也是菩薩，啊反正都沒關係啦，就是同樣地道理，這麼這個灌頂一定要什麼？清淨地續部喲！換句話說，這個是一點點哪沒有差池地，沒有一點點差池，圓滿無缺地，那個為什麼要這樣地呢？它能夠成熟我們身心地，這是一個種子，這個種子本身種下來，如果有一點點小毛病長出來，就長不好，如果損壞了，那根本沒有這個可能，平常我們常常舉的例子說，儘管今儘管現在我們房子裡啊這個電燈、電扇、電視，啊這個樣樣具全，對不起你沒有這個電不行，那現在這個關鍵點是什麼？就那個電，說我們這個自己具備地這個條件啊！說起來，哎喲！我們這家東西幾萬塊、十幾萬、乃至幾十萬，好像很值錢，但是不管你在值錢啊！比起那個破銅爛鐵接進來的話，你不能比，破銅爛鐵那個電啊！你要想自己造一個發電廠的話，哇，那是要百億、千億計，那就是這個道理，所以它一定是諸佛成佛的圓滿的成佛的種子，透過上面所說的師弟之間的這個條件，才能夠加持那個身相，這個我們必定要了解地，平常我們不了解中，動不動說我修密教地，那個固然是大增上慢，另外一種人，是不懂得人，因為看見了它錯誤的形相，隨意毀謗，那是對自己最大的損害，也是最大的自己障礙，這一點我們必定要了解，那麼然後呢？這個是第二步，灌頂的當下，他一定要受那個密宗戒，啊這個密宗戒是要求非常嚴、非常嚴。

【次當聽聞了知守護，爾時所受三昧耶律。若為根本罪犯染著，雖可重受，然於相續，生道功德最為稽留，故常勇猛莫令染著。又當勵力莫犯粗罪，設有誤犯，亦當力修還出方便，彼等皆是修道基礎，若無彼者，則如牆傾，諸危屋故。】

那麼那個時候，灌頂的時候同時一定啊也要受這個戒，這個戒叫做密宗戒，密宗戒有專門名詞教三昧耶戒，三昧耶，拿我們說誓句，我們的發的誓，說我發誓要這樣作，像我們世俗上面跟人簽個約，然後呢？跑到去跟人家簽個名，或者你蓋個圖章，蓋個手印，對不起，到那個時候你不能毀約，你一毀約的話，那麼這個這張合約就失效了，現在我們跟這個佛菩薩定了個約，那個佛菩薩是說現在有這樣圓滿的相，剛才說的，啊我們跟電力公司定個約，你只要照這個規矩這麼來的話，付這麼一點前的話，我那個幾千億的這個電就近來了，但是你必定要遵守這個，如果你自己破壞了，那對不起，這個電就不來了，就這麼簡單，就這樣，所以這三昧耶那一點不能破的，叫做誓句，還有一點呢？平常我們這個身啊，所以我們凡夫業力所感得的，這個是業力所感得的雜染之身，一旦你受了這個三昧耶戒以後，這個身體不受這個，我們叫誓句身，他有個特別地名字，而且內涵也不一樣地，我現在遵守這個誓句，所以啊，諸佛菩薩已經把那個圓滿果位、佛的種子灌注在你身心上頭，你只要照著這個合約，誓句的條例去做的話，那你能夠享受這個，然後呢，使它增長、擴大，相當於我們物理，你怎麼用它就怎麼對，那電的全部的功效你可以獲得倒，就這樣，啊這個東西啊！啊！所以你受了以後要聽聞了知，一定要如理地聽聞，正確地如法地去守護，假定對這個根本罪染，一但犯了你就完了，雖然它還可以重受，雖然可以重受啊，但是你的相續，就是身心上面，真正生道的那個基礎壞了，重新來，對不起，那很慢很慢，很慢很慢，所以一旦被壞掉了以後，就算你懺悔乾淨重來，那再要想當生成就的機會，很難很難，我沒有認真學過我不敢說，不過只依我現在常識判斷地話，以及一般普通聽說，已經是絕無可能，幾乎是這樣，這是說你犯了以後，你能夠懺悔乾淨重受喔！假定你犯了以後不懺悔，或者那個的話，那個墮落起來之可怕極了，別的平常我們這個一般顯教的戒啊！最多我們墮落地獄啊，它要我們不墮落，墮落的一定墮落金剛地獄，那是阿鼻地獄當中最嚴重的一種，最嚴重的一種，所以這個密宗戒不要以為輕輕鬆鬆，哈哈哈，這個越是最好的法啊，啊你學起來，學好了固然易得殊勝的了不起的功德啊！這學不好的話，毛病也出得最大，所以我們常常說的比喻，你跑步了、跌跤了，你再怎麼樣了，當然不能一定說一定跌不死唷！但是通常一般來說的話，那幾乎跌傷的可能都很少，可是你坐飛機的話，它要嘛不跌下來，跌下來不跌死的可能是幾乎是絕無僅有，這個同樣地道理，啊，這個我們順便一提，那麼不但是根本罪犯，就是其他的它也是一樣，就算有一點不小心犯了，也要努力地求還出的方便，因為這個是根本，換句話說，你想嘛！剛才我們說過了三昧耶身，現在我的這個身體是根據這個來建立的，你現在這個根本弄掉了，當然出了毛病了，這個種子一樣，這個種子你把它弄壞了當然不行，我們沒有學過密教不知道，但是至少本論一開頭的時候，引證這個論的根本的造者，阿底峽尊者，你還記得嗎？阿底峽尊者他修學了佛法以後也出了家，出了家以後，他對這個小乘的戒根本就?犯過，唉喲！要我們現在看這個小乘的戒能不犯，那怎麼可能啊！那還僅僅兩百多條，它不是粗戒，他是最細微他都不犯，你們仔細看看那個印度當年那個，的的確確，但是他出了家以後，以後就?有再犯，菩薩戒他就要犯了，密宗戒簡單的很?有幾條，他就是經常在犯，唉呀！他一犯，他所以在做很多事情，隨時他就坐下來，然後呢？供曼達拉、唸咒，為什麼，他覺得犯了，犯了戒趕快要懺悔，絕不能留到，啊這個可想而知啊！這個密宗戒如理地說起來，難極了，啊我們現在啊！就因為末法，大家，大家結一個緣啦，種一點種子啦！總覺得看的不太容易，實際上他內涵究竟什麼根本不知道，就像平常一般我也看密教的儀軌，那至於我們大乘一般地，大家都是這樣啊，早晚課的時候，眾生無邊誓願渡，啊啊四句唸過了，到底裡邊是什麼？誰都不知道，往往這個情況，乃至於唸過的人隨口溜過了，乃至於連它唸過什麼他都不知道，不要說它內容，這是我們如果一檢查的話，很容易了解的，所以這個地方特別從這個上頭來說明，那個就像什麼呢？啊說是道的基礎，就像牆啊壞了一樣，唉呀，這個房子非常危險，我們現在這個房子通常是用柱子撐起來地，你曉得以前那個老房子的話，不是像我們現在，不是鋼筋水泥的柱子等等，沒有啊！就是把那個牆砌起來，然後呢？上面再架那個樑，你現在那個牆垮掉了以後，對不起，那個屋頂一定塌下來了，啊這個是特別說明，那麼下面就引證。

【曼殊室利根本教云「佛未說犯戒，能成就諸咒。」此說全無下中上品之等成就。無上瑜珈續說，若不守護諸三昧耶，下劣灌頂不知真實，此三雖修終無成就，故若不護三昧耶律而云修道，是極漂轉咒理之外。】

上面把那個道理說出來了，下面馬上引經來證明，很清楚、很明白，這兩個經佛親口說的，佛從來沒有說過，十方諸佛也沒有說，說犯了戒而對個密教有什麼成就，不可能，不要說上品成就，乃至於中品、下品成就都不可能，什麼是下品成就呢？平常我們說，唉喲，唸那個咒有什麼靈驗啊！什麼感應啊！那個可以說下品成就，所以現在人啊！唸了一點咒，唉呀！這個靈得不得了，然後說說我學了密教，那完全錯了，完全錯了，密教真正的宗旨你們必定要把握住，密教真正宗旨的話，最上的是你即身成佛；這樣呢，那個才真正地成就啊！那個是唸了個咒，覺得有感應了，平常在說實在地下品成就啊！有一點影子，只是如此而已，因為我們現在對那個真正的密教的內涵啊，不清楚，所以才會產生這個大誤解，如果說你戒不清淨的話，啊那最起碼的影子都碰不上，特別下面說無上瑜珈，因為戒；這個而不是戒，這個密分成共四部，那最高的那一部，特別地說，假定你不守護這個戒的話，三昧耶也就是戒的話，這是第一個，還有呢？你的灌頂如果不圓滿的話，第三個呢？不知真實，他那個真實的內涵三樣東西，你要真正得到密教的圓滿成就，就要這三個條件喔！啊這個灌頂要絕對圓滿喔！這個圓滿需要兩個，老師要圓滿，你自己要圓滿，這兩個缺少一個?有用，然後呢？就還要去如法去灌，跟你灌了以後，對這個內涵如果你有不弄清楚地話也不行，還有一個灌完了以後，你守護這個戒如果出一點差的話也不行，這個，守護這個戒自始至終喔！不是說你剛開始，到後來不要，一定這樣，到後來最後這個戒也跟著圓滿了，就像我們顯教一樣地，現在我們往往有很多人剛開始的時候，好像認真地修，到後來那個就不要了，這錯了，實際上呢？到後來心裡面跟它完全相應了，就是這樣，這個狀態它不是說，像我們現在想像，那我們都是誤解，這個三樣東西如果說沒有的話，那怎麼修你一點用場都沒有，我們平常說蒸沙煮飯，所以說，有人說啊！唉呀！這個密教裡邊不斤斤計較，或者不要的話，那根本外行話，根本外行話，雖然這個地方講的是三昧耶，實際上那個三昧耶密宗戒，一定是拿這個攝律儀戒，從這個攝善法戒、饒益有情戒，換句話說，小乘的別解脫戒及大乘的這個菩薩戒，這兩樣的根基的，他這個、他這個是建立在這個上頭的，所以在密教裡邊說的很清楚，沒有下面這個東西，那個根本談不上，這個是我們應該了解地，好了，那麼再進一步。

【若能如是護三昧耶，及諸律儀而修咒道，當先修習堪為依據續部所說，生起次第圓滿尊輪。】

那麼更進一步說，你啊能得灌頂又能夠如法的守了戒以後，那麼那個時候啊！就是說按照這個儀、律儀，這個律當然是單單僅僅指前面這個，儀就是各式各樣的儀軌，換句話，方法、道理都懂了，那個方法，然後呢？要修了，修的時候要堪為依據的。它特別用這個字，平常我們修都是什麼，盲修瞎練，有的時候啊！雖然人家告訴你啊！對不起他自己他自己本身也並沒有什麼真正的內涵，這種都不行！啊所以啊！他那個事，與其說是事，應該說是啊，這個事是人啦，圓滿的人法兩樣因，不，絕不可分地？這個圓滿地，那麼這個依據，先修生起次第，啊這個生起次第，學什麼呢？叫做圓滿尊輪。這個特別這個地方解釋一下，平常我們現在顯教裡邊啊！就說念佛，說我念阿彌陀佛，然後呢，可能念什麼？念觀想念佛跟實相念佛，我們把那個念佛分成四個步驟，持名啦、觀想、觀像，然後呢？還有實相念佛，這樣，通常一般地現在持這個名如此而已，好一點的說看看那個佛像，然後呢？最好就是實相念佛，這個四樣東西如果分開來的話，在密教裡邊沒有這樣的事情，第一步做到了那個時候，他學什麼呢？就是學那個生起次第，那個生起次第我簡單地說一下，他下面有個解釋，說了解釋再來說明。

【以咒道中不共所斷，謂於蘊處界執為平俗庸常分別，能斷彼者，亦即能轉外器內身及諸受用，為殊勝事生次第故。】

啊這樣，

【如是善淨庸常分別，一切時中恆得諸佛菩薩加持，速能圓滿無邊福聚，堪為圓滿次第法器。】

這個解釋一下，我們呀！這個普通地所謂異生、或者凡夫跟佛的差別，在什麼地方？就是說我們是由於以往這個雜染之業所感得的這個報身，佛呢？是不可思議清淨業所感得的圓滿報身，那麼這個雜染之身與這個雜染之業，這個雜染之業的因是什麼呢？無明，佛這個圓滿報身，圓滿報身不可思議妙淨之業的因是什麼呢？一切種智，這樣來的，所以啊！他要想成佛的話，必定要從因位上面見，所謂正見、正知見，然後呢？見到，正見到的時候，那個才叫正見，然後呢？修道，這麼一步一步來，啊就把我們以前所依的這個無明啊所以轉識成智，不是把他拿掉了，換成另外一樣東西，這個我們要了解，把他轉化過來，那麼那個密教裡邊真正地不同不共所斷是什麼呢？換句話說，他前面轉識成智的時候，就把我們這個雜染相應的五蘊身心啊！轉成功諸佛圓滿不可思議的報身報土，他還是這個五蘊，所以在蕅益大師的彌陀要解上面，乃至彌陀疏鈔都說的，就是啊！他那個西方極樂世界啊！甚妙五塵所感對不對，他並沒有離開那個五塵喲！叫甚妙就是不再是我們世俗的這個染污之業，小乘羅漢停止在這個空當中，他沒有辦法造種種的增上善、這個妙善，所以他感不得這個圓滿的報身，那麼佛呢？他以智慧相應的就轉化過來，識轉成智，然後呢，他的染污之業轉成清淨之業，清淨之業變成功圓滿地這個報身、報土，現在密教當中就是在我們當下透過這個特別的方法，他把這我們五蘊身心當中，至於這個平常說平俗庸常，換句話說，就是世間的、平常的、下劣的，這個妄分別，這個妄分別就是無明相應喲，把它轉化過來，那麼不但斷彼就是轉為外面是器世間，裡邊的話呢？就是我們的內身五蘊身心，這個外面器世間就是我們所受用的，把這個東西當下就轉變成佛的報身、報土，你說這個怎麼個轉法，這是一個非常特別巧妙的方法，所以它密教裡邊一定是灌頂的時候，就把那個種子先種在你身心上面，然後呢？你觀想，譬如說我們念佛，我們平常念佛要求往生，現在呢？密教裡邊一定是這樣地，我不是要求往生，我要學阿彌陀佛，這是跟顯教完全一樣地，他這個發心一定也是發這個大菩提心，不過顯教你可以說慢慢地來，法華上面嘛，是告訴我們很清楚、很明白地，條件不夠地它慢慢地引導我們，可是密教既然是最高明的話，這所以說，這個這個上頭化城喻品窮子喻等等都說明，一開頭的時候，就說明我就是佛的法王子，既然我就是佛的法王子的話，為什麼我做不到呢？做不到的原因在什麼地方呢？他就把最究竟地就像那王子，既然你現在灌頂灌完了以後，很簡單嘛！你只要把這衣服換一換就穿起來了，然後呢？你把這個做王子的弄得善巧了以後，你就是王子，這是千真萬確的事實呀！所以他那個時候，譬如說說或者是這個我要學阿彌陀佛，我也學，可以學釋迦世尊，可以當任何一尊佛，然後那個時候，你學得時候，就是先把他觀起來，觀起來了以後呢？結果也由於他的加持淨化你的內心，淨化了內心以後，然後呢？他加持，最後呢？你就是他，他就是你，所以把我們自己的凡夫的身體，就透過這個加持的方法，轉化觀想成功我就是那個佛，然後呢？所以他密教有個壇城，這個壇城實際上真的什麼？界，平常我們所處的界，我們這裡有南普陀，我們作羯磨的時候，我們作一個界，然後呢？我們說說哪裡啊，台中人，台灣人，中國人，然後呢？說我們這個地球上的人，他不是，我就是這個佛陀，要圓滿的報身、報土，就是觀這個，所以到他那個時候觀起來的叫做佛慢，他那個慢不是說貪瞋癡慢疑的慢，這就是說我就是佛，那麼在這個是殊勝地生起次第，這個裡邊還有很多特殊的方便、善巧，非常殊勝的方便、善巧，那個時候你果真能夠如此地說，一切時處當中啊！就能夠得到佛菩薩的加持，所以這個是為什麼它能夠最快速地圓滿，這個資糧的關係，夠不夠？不夠！下面還有一步叫圓滿次第，那個生起次第達到圓滿量的時候是什麼個狀態呢？平常的時候，如果說生起次第圓滿了，我一坐在這裡譬如說我觀，我是一個阿彌陀佛，我只要一坐你們一看起來你們看見，我就是阿彌陀佛，跟阿彌陀佛的的確確就是這樣，這樣的本事啊！要我們想像那還得了啊！還得了啊！所以啊，平常我們看得那個有很多啊！什麼金剛、大威德金剛，勝樂金剛，什麼等等，那我們無法想像說難道這個是佛的圓滿德相嗎？不，這個特別的理由，他因為他是要把這個凡夫平庸的轉過來，凡夫所以平庸的是無明，無明所說的是貪瞋痴相，所以他一定不但把貪瞋癡的現行降伏，而且種子徹底的拿掉，就這樣啊！所以啊他現那個瞋相，正是把那個瞋，就在當瞋的當下，就把那個瞋的種子轉化過來，貪的當下，把那個貪的種子徹底轉化過來，癡的當下，把那個癡的種子徹底轉化過來，因為我們理論上面說一切法的法性一樣的，所以一切眾生皆有佛性，既然是如此地話，哪一個不是佛性，哪一個不是法性，難道就是那個貪不是佛性，不是法性嗎？難道這個瞋不是嗎？當然是啊！我們理論上有啊！但是這是理論而已，它不但有這個理論，而且有這個方法，不但有實踐的方法，證得實際上的事實，所以他一定在顯那個大的貪瞋癡相，你們看他為什麼現個畜生相呢？這個妙就妙在這裡，畜生我們通常說是愚癡的代表，唉，他就在那個癡相上面他把那個癡當下轉過來了，就這樣，就這樣一個特別意義在裡頭，然後呢？一定現那個憤怒相，在那個瞋的當下把那個瞋相轉過來了，然後呢？同樣地，他為什麼有那個所謂啊我們平常以前我所最不了解，也是起最反感，現在才發現有它特別意義地，另外一個方法，你們可能聽說過，雙身，這個真正說起來我特別說喔！這個密法是密傳地，他不能在外面流露地，所以平常這個有他很重要的條件在，現在我們不知道，這怎麼可以，這是閒話，現在暫時不談，一定在當下把它轉化過來，哦！說這個地方還有一個很有趣地一個公案，那個當年有一個真正修學成就的人，他學的大威德金剛法，那大威德金剛法，就是現的牛相，那個牛有兩隻角，那麼他修那個生起次第修起來，修起來了以後，他平常走路譬如說進出門，他一定低了個頭這個這樣，就有一天啊！他跑到急一點，就乒哩匡啷跑過去，蹬一下他跌了個跟斗摔出去了，空空的，人家問為什麼？結果那個門的上面有兩個印子，牛角的印子，就是平常他一天到晚在任何情況下，就像那個禪宗那個祖師他一天到晚用那個功，他全部精神貫注在那裡，所以儘管他在走路等等啊！他也在修那個生起次第，那個時候，他的的確確還沒有到很堅固的量你看不出來，但是他自己就現那個相，通常也不需要你看見，他就很快地轉成圓滿次第，到了圓滿次第那個情況就沒有了，就這樣啊！千真萬確這個事，據說，當年我們中國有一個能海老法師，他們老一輩都曉得，這個老人家他好了不起啊！大家都非常尊重他在五台山，他就是學這個，曾經有人說看見他，他是學這個東西，唉喲！一看，現個金剛相坐在那個地方，就這樣，我們隨便一說，這個叫什麼？這個叫圓滿尊輪，這個就是本尊已經學圓滿了，這個它是這樣。再下面呢？

【其次當修堪為依據續部所說圓滿次第】

，那最後圓滿的次第，就把他，再跟那個空性相應，然後呢？空有啊！十方的，真俗二諦圓融。

前一頁(154a) [154b] 下一頁 (155a)


菩提道次第廣論講記 第155卷 A面

日常法師

那然後呢，空有啊，然後呢俗……真俗二諦圓融，就是這樣，所以啊，這個時候就圓滿了，其餘，如果說

【棄初次第，唯修後攝道一分者，非彼續部及造彼是聰叡所許，故當攝持無上瑜伽圓滿道體二次宗要。】

前面這個圓滿的次第，一步一步，假定說，你把前面這個次第啊，啊，沒有啊，認真的一步一步上來，隨便哪一個棄捨掉了，只修後面的一分的話，對不起，那絕對不是，也不是造那些續部，真正的，解釋那些續部，就是密咒的聰叡，真正的成就者的那種菩薩祖師們所許的，所以，我們真正要學密法的時候，一定要把無上瑜伽圓滿道體的兩個次第的重要，要說明，就是生起次第跟圓滿次第，

【此中唯就彼等諸名，略為顯示入咒方隅，於諸咒道次第，應當廣知。】

現在這個地方，只是簡單的啊，說一個名字，大概曉得幾個幾樣東西，如此而已，真正的這個密教的內涵的話，那在到了那個時候啊，那我們要學的時候，應該啊，如理如量的一點不缺少的，去認知它，

【能如是學，即是修學總攝一切經咒宗要之圓滿道體，令得暇身具足義利，能於自他增廣佛教。】

像這樣的話，那麼就是真正的修學，啊，顯教、密教的，整個大綱的圓滿道體，這樣的學的話，就把我們這個暇滿的人身，得到最究竟圓滿的意義，能夠使得佛法增廣，利益自他，好，說完了，這個是正宗分，從前頭下腳第一步到這個地方呢，整個的佛法，所謂啊，三乘，還有呢，密教裡面叫四灌，這也還是下、中、上三乘，不過這不是下中上的這個三士啊，這個三乘就是，從聲聞、緣覺，到一佛乘，三乘，還有呢，不過這個地方，包括呢，這個一佛乘哪，當中包括顯、密最究竟圓滿的教法，統統在這個裡邊，本論分成功三部分，序、正、結，那麼正分改在說完了，在下面最後呢，就是結分，有個簡單的說明，啊簡單的說明。

現在請繼續下去啊，五五八頁，上面哪，已經正個的正分，已經說圓滿了啊，正分已經說圓滿了，下面就是結分，結分，真正說起來，這個啊，上面這個是啊，下面這個，一段一段偈子，就重說一下，現在，我們把他唸一下，很簡單的說一說，這個結分裡邊啊，就是簡單的，要把上面所說的，整個這個道理──為什麼這樣說，以及這個大概的傳承，以及他大師，我們宗喀巴大師，講這個本論的因緣，換句話說，造本論的因由，以及這個本論的整個道的這個傳承，把它在這個地方說一下。

【能觀無央佛語目，如實善達一切法，能令智者生歡喜，由親諸修如斯理。知識初佛妙音尊，善皈依故是彼力，故願善擇真實義，彼勝智者恆護持。南洲聰叡頂中巖，名稱幢幡照諸趣，龍猛無著漸傳來，謂此菩提道次第。盡滿眾生悉願義，故是教授大寶王，攝納經論千流故，亦名吉祥善說海。此由然燈大智者，光明顯揚雪山中，此方觀視佛道眼，故經多時未瞑閉。次見如實知勝教，宗要聰叡悉滅亡，即此妙道久衰微，為欲增廣勝教故。盡佛所說諸法理，攝為由一善士夫，乘於大乘住佛位，正所當修道次第。此論文言非太廣，一切要義無不具，雖諸少慧且易解，我以教理正引出。佛子正行難通達，我乃愚中為最愚，故此所有諸過失，當對如實知前悔。於此策勤有集積，二種資糧廣如空，願成勝王而引導，癡蔽慧目諸眾生。未至佛位一切生，願為妙音哀攝受，獲得圓教次第，正行勝道令佛喜。如是所解道中要，大悲引動善方便，除遣眾生瞑暗意，長時住持佛教法。聖教大寶未普及，雖遍遷滅於是方，願由大悲動我意，光顯如是利樂藏。從佛菩薩微妙業，所成菩提道次第，樂解脫意與聖德，令長修持諸佛事。願編善道除違緣，辦諸順緣人非人，一切生中不捨離，諸佛所讚真淨道。若時我於最勝乘，如理勤修十法行，爾時大力恆助伴，吉祥德海十方。】

這個是簡單說明了裏邊幾個大要，它這個本論啊，是把所有一切諸佛法的啊，啊，無央佛語目啊看見，所有的，而如實的，能夠通達一切法，啊，這個道理，都包含在裡頭，這個能令真正有智慧者，啊，生歡喜，我們學的人呢，由於這個智慧能學而啊，得到我們應得的，教的人呢，由於，這個如理的，這樣的話，能夠滿他，成滿眾生之願，所以，不管啊，師弟，大家都真實的，為此而歡喜，那麼，這個上面這個道理啊，是啊，親近種種這個如理修行的這個善知識，而這個善知識的傳承啊，從佛乃至於啊，是啊，妙音尊，就是文殊菩薩，前面這樣的，由於我們學弟子的人，上面完整的傳承，那麼，我們學的人呢，能夠如理的認識，皈投依靠，得到了這個真實的意義，一步一步的上去，這樣，那麼，這個次第一步一步的下來，這個次第啊，從佛，然後呢，經過這樣的傳下來，那麼，再經過當年印度的龍樹、無著兩個菩薩，把這個那條圓滿大路，建立起來，這一條大路，是能夠究竟圓滿，一切眾生所希望的，一切眾生所希望的，不一定究竟圓滿，現在呢，不但是希望的，而且究竟圓滿的，關於這個道理，在法華上面回頭有很清楚明白，那麼，所以，這個裏邊的教授洀如果你???Ι???Ι??T，既然包含了這個內容，所以，它是教授的大寶王，如我們法華經上面，佛一再自稱，我所說的一切經當中，這個經最第一，他也一再一再的說，不但說它第一，而且是經中之王等等，那麼現在這也是一樣，所以，這是教授當中最殊勝的，像大寶王一樣，大寶王一樣，他為什麼這樣呢，能夠把所有的經論的各方面，統統包含在裡頭，而這個內容啊，是吉祥圓滿如海，而這個傳承，當年是在印度的是由誰呢？是由阿底峽尊者，傳到印…，傳到西藏，那麼這個西藏，他們通常稱為雪山，所以，光明顯揚，雪山聚，因為西藏是高原，那都是大雪，那麼，那個時候，在西藏那個地方啊，經教啊，已經慢慢的衰退了，衰退了，所以啊，阿底峽尊者去了以後呢，把當年西藏的佛法，重新光顯，耶，以後又經過一段的時候的傳承啊，又衰退了，又衰退了，所以啊，那麼，由宗喀巴大師再起來，重新整理，而造成功本論，這個本論，它的內容啊，不是太多，雖然這麼簡單扼要，不太多，但是，最主要的這個宗要啊，沒有一點缺少，所以說，此論文言並不太廣，但是一切要義啊，沒有一點遺漏的，統統在這個裡邊，雖然啊，智慧淺薄的人啊，都能夠了解，當然沒有智慧的人，那根本不談，沒有不，那根本不談，這是千真萬確的事實，所以回頭我們看法華，也說，不要看法華經這麼簡單啊，要真正的，要若讀、若誦、若持等等的話，已經供養過多少佛，有殊勝的善根啊，哪麼，現在呢，本論就是這個裏邊的精華啊，這樣，所以說，這個少慧啊，也容易了解，而再經過這個大師啊，把如理的這個教法啊，一點不錯的，把它應按照次第啊一一說明引導，啊，這個引導的內容啊，那是最完整的修行的次第，這是很難通達，最難通達的，大師這個地方，所以啊，實在是對我們的末法的眾生有無比的恩惠，所以，在西藏印度兩個地方，他們把宗喀巴大師跟阿底峽尊者兩位，同樣的都尊為說能仁第二，是釋迦世尊再來，再來，我們這裡也有位祖師，稱他為小釋迦，是小一點，他不但是小，而且也圓圓滿滿的重新來，這個倒是千真萬確的事實，前面已經一再說過了，我們所以稱在這裡的祖師稱為小釋迦，是說那一宗一派當中，他最為了不起，像剛才說的，那兩位尊者啊，不管在印度也好，在西藏也好，各宗各派共同尊奉他為最圓滿，這個有他很不一樣，但是他，以他這樣了不起的人，他還說，我乃愚中最為愚啊，那個處處地方，示現大善知識的，這樣，他倒不是做給我們看的喔！這樣，換句話說，他因地當中為什麼，能夠策使他，能夠達到最高成就，他因為自己覺得，唉呀！我不行啊，前面說，愚者自為愚啊，這個是智者，他自己曉得我錯了，那就想辦法，肯改善，他就改得善，我們現在愚的人，自己還覺得懂呢，那你就完了，乃至於啊，明明是愚，他自己還不曉得，真是無明，真正可怕，你根本不曉得，你在錯誤當中，然後呢，自己對錯誤還覺得執著，這個執著有兩種：有一種，見解上面的，自以為對；還有一種，習性上面，就是自己覺得，唉呀，他就是這個樣，這是我們要了解的，所以他不但是說，示現給我們看，真正說起來，就是說他因地當中，就是這樣的，所以，他始終哪，到了那個時候，他一直從這種因緣，顯發給我們看，我們真正要學這一點，千萬的自己認識，他尚且都這樣，那我們如果自己覺得智者的話，那就什麼不談了，所以他說，這個地方啊，佛是最圓滿的，但是，我啊因為是愚中最愚啊，所以啊，這一個地方，難免有過失，然後這個過失呢，我在佛菩薩如實知，就是啊，如是圓滿了知，一定是佛，佛前懺悔，啊，那麼，現在呢，也照著這個如理如量的，精勤努力地去積聚兩種資糧，這個兩種資糧啊，要究竟圓滿的，廣如虛空，啊，這個虛空，就是法界，以法界為量的，你照著那樣的話，那個能，以這樣的去努力去做，為什麼呀，希望能夠啊，成就那個聖王，聖王就是法王，啊，那是引導什麼？引導那些為愚癡所逼，這個慧眼未開的眾生，一直走上去，啊，在還沒有達到佛位之前啊，在任何時候，一切生當中，希望能夠得到，妙音就是文殊師利菩薩的哀，慈哀攝受，因為只有在這個大善知識的這個攝受之下，那麼能夠。那麼，我們這裡說，欸，為什麼，我們不求佛啊，為什麼不求阿彌陀佛，至少，你說我們這地方世尊釋迦，而要祈求妙音文殊師利菩薩呢？這個道理，要說明一下，在真正究竟意義上，尤其密教裡面特別說，文殊師利是代表著諸佛，十方一切諸佛之智，我們所以啊，不透脫的原因是愚，就是無明，而這個無明的正對治啊，是智慧，這樣所以回頭法華上面，就說出來了，那文殊師利菩薩所教出來的弟子啊，唉呀那個成佛的話，那個佛經，佛說諸佛名經上面他就說他也是，他也是，他也是……點了半天以後啊，哇，還有好多，好多，他，佛也一時點不清楚，這樣，所以法華上面也是，阿彌陀佛也是，文殊師利菩薩他教出來的，我們釋迦世尊也是他教出來的，然後呢乃至於什麼呢，將來的彌勒佛，也是文殊師利菩薩教出來的，所以從果位上面，我們去看的話，是，我們要學這一個，或者是本師釋迦世尊，或者阿彌陀佛，或者十方任何一個佛，可是，你要求這個果的話，因地當中，應該怎麼辦呢，應該找到最佳引導之師，這個是為什麼這個地方，他願，願是因嘛，因正則洀如果你???Ι???Ι??T果圓質滿，那麼不但如此，而且要獲得這個圓滿教，那個教，生的次第，正行勝道，那這個是，才是真正令佛歡喜的，啊，這個要說明，所以，佛真正歡喜的，他是什麼？希望我們每一個人成佛，這樣而要想成佛的，一定要圓滿道的次第，所以，對我們現在來說的話，儘管我們的力量，密或不是，實際上呢，的的確確，凡夫是不夠，但是下的因種，我們這個立場所下的因種，千千萬萬啊，先不要自己委屈了自己，譬如說，唉喲，我就是一個窮子啊，啊，就等一下啊，跑得去做做苦工的，啊，我就是個王子，只是現在什麼，落難王子啊，那沒關係，那怕什麼，我只要自己肯努力話，那就是這樣，這個我們一要了解的，所以，我們呢，念佛也好，不管你做什麼也好，一定要記到，我是為了要究竟成就圓滿福慧，所以，才那個時候啊，學這個法門，現在如果我用這個法門的時候，說念佛法門，那四個字，是，那個基本概念，我們一定要把握的正確，那麼，然後呢，照著這個，現在呢，這個大師呀，啊，那麼，這個把道當中，以他修持了解的悲心啊，引發啊，把它說明，使得佛法，這個普及而長時啊支持，現在呢，�禳A以那些教法，慢慢的，慢慢慢……的經過盛而衰啊，眼前我呀，也是因為見到了這個，所以呀，大悲之願啊，所以，也從這個大悲心當中，為了要幫助別人，所以把這個如來的真正圓滿，能夠利益使眾生得到究竟圓滿快樂的教授藏啊，又重新整理，寫成功這個菩提道第，然後呢，使得一切願意修學得到解脫的這些人啊，照著這個慢慢慢慢一步一步的上去，把所有的違緣遣除，所有的順緣啊，一切成就，而生生不離開這個圓滿的教法，所以，一切生中不捨離，諸佛所讚真淨道，實際上就是我們真正因地當中，應注意的，第一個，我一定要學究竟圓滿的佛果，然後呢，一定要修究竟圓滿的佛法，而且從現在開始，生生世世不離，成佛以後，當然，你就跟它相應了，佛之所以為佛，跟二乘不一樣，二乘證了果，停在那裏，佛的話，永遠以這個法，相應的這樣的行持，這樣，所以他說，這個時候，這樣話呢，我跟最勝乘，如理勤修十法行，這個十法行啊，有很多種不同的說法，法華上面也有十法行，寶雲經、寶積經、很多地方，華嚴經，它都說這個十個，就是，十是一個究竟圓滿的一個數字，實際上呢，這一個就是，把我們所應該行的，歸納成這麼十類，如理的去行持，由於這樣的話呢，啊，圓滿一切功德，這樣，這個就是這個偈子的內容。

那麼，在下面，就是說明兩個，第一個大師為什麼說本論，

【總攝一切佛語扼要，龍猛無著二師道軌，能往一切種智地位勝士法範，三士所修一切次第圓滿開示，如此菩提道次第者。】

上面就說，這個啊，就是把一切佛，十方一切佛，沒有一個，三世一切佛、時間、空間，沒有一個遺漏的宗要，那麼，這個重要，經過這麼兩個師承，性相兩位的菩薩，這一個原則道理，這個道理能夠啊，走，使得我們走到圓滿成佛的，根據它修學上頭去的，次第分下、中、上，那麼，這個圓滿的如理如量，以及次第無誤的，就是這個，菩提道次第，這個菩提道次第，為什麼會這個地方說呢，是由於依下面幾個人的勸請，

【謂依哦性具慧般若摩訶薩埵，彼之紹師精善三藏，正行法義，拔濟眾生，長養聖教，寶戒大師，及因前代持律師中，眾所稱歎賈持調伏。（號精進然），彼之紹師智悲教證功德莊嚴，大雪山聚持律之中高勝如幢，第一律師嗉樸堪布寶吉祥賢，並諸餘眾誠希求者，先曾屢勸】

哪，因為啊，前面那些人上面所說的，那個，都是西藏人啊，宗喀巴大師，他是青海人，後來到西藏去，因為那些一代一代的大德們，這種大德們，都是很有成就的，一再的勸請，後來呢，

【後因精善顯密眾典，珍愛三學，荷擔聖教無能倫比，善嫻二語大善知識，摩訶薩埵勝依吉賢殷勤勸請。】

由於這個，在大師的這個應化因緣集，大師的傳記上面說明的，大師造，那大師造那個本論的時候，是在他四十六歲的時候，那個時候，相當於我們中國，明朝初年明惠帝，啊，就是明太祖的兒子啊，惠帝建文四年，公元是一千四百零二年，如果，拿我們今年的公元來算的話，離開我們現在已經五百八十七年，那個時候造的，就是，依，這個叫，那個叫，勝依法王，他的勸請了以後啊，然後造這個這個是說他造說的這個因緣，那麼，這個根據呢，

【係從至尊勝士空諱（號虛空幢），聞蘭若師，傳內蘇巴及慬哦瓦所傳道次，又從至尊勝士賢號，（名法依賢）聞博朵瓦傳霞惹瓦及博朵瓦傳授鐸巴道次等義。教授根本道炬論中，唯除開示三士總相，餘文易解故未全引。】

這個上面是先說他說的因緣，這地方說，這個傳承次第，是哪來的呢？是至尊勝士，我們常常說的阿蘭若師，阿蘭若師就是阿底峽尊者的親傳弟子，親傳弟子，他的親傳弟子，是，最主要的。就是敦巴尊者，然後阿蘭若師，還有呢，另外一個，啊，不是，那個就是什麼？大瑜伽師，還有阿蘭若師，那麼他們三個人再傳的，就是啊，什麼，慬哦瓦、博朵瓦，那麼，這他們幾個，下面無非是說明這個次第啊，他們洀如果你???Ι???Ι??T幾個人，他這麼傳下來，結果，一個一個，那麼，這個傳下來的，什麼呢？就是道炬論，道炬論，其他的，他就說，啊，不容易了解的，他就說明了，容易了解呢，這地方，就並沒有啊，再引過來，因為這個道炬論說得很清楚了，所以他前面一開頭的時候就說，我這個本論總的話，是根據現觀莊嚴論，別的話，就是依啊，這阿底峽尊者的菩提道炬論，上面只是說那個名，現在呢，把那個名字，經過哪一些善知識，一代一代如何傳下來，他也這個地方交代清楚，交代清楚，比如說，我們國內也有的，這個法系，所謂法眷，比如說，這個是啊，經達摩初祖，怎麼從西天佛，傳到他身上，他又怎麼傳到這裡，然後呢，經過二祖，神光二祖，一直到六祖，六祖呢，在經過他的門下，這麼一代一代啊，傳下來，同樣的，這個道理，說明了，這個傳承的圓滿，一點都不斷，

【以大譯師（具慧般若）及卓?巴父子所著道次為本，並攝眾多道次要義，圓滿道分易於受持，次第安布無諸紊亂，雪山聚中闢道大轍，於無量教辯才無畏，如理正行經論深義，能發諸佛菩薩歡喜，最為希有摩訶薩埵，至尊勝士叡達瓦等。（號童慧）】

那個，仁達瓦，就是宗喀巴大師所親近過老師當中，最殊勝的，實際上呢，宗喀巴大師一生當中，所最尊敬，得到最圓滿教授的，就是那一位仁達瓦，啊，那個地方，有位仁達瓦，他指怎麼呢？還是經過上面這個，所以從博朵瓦、慬哦瓦，他們幾位啊，再傳下來，傳到大譯師，卓?巴，那個卓?巴父子他們兩代啊，做了這個道次，那個時候，已經不是菩提道炬論了，把菩提道炬論啊，又另外適應那一個時候的那些根性，又經過註解來廣為說明，所以，那個時候，另外一個，他那一個名字都叫菩提道次第，因為的的確確，不管是哪一個，都是修學這個覺道的那一個理、量以及次第，啊，那麼，除了這個作為藍本以外，還有其他各家各宗各派的根本要義，不但是它量啊、質，兩樣東西，而且啊，次第，所以它是說，圓滿道容易受持，次第安布一點不紊亂，使得那個西藏，雪山聚，就是它不只指一個地方，整個的那個區域當中啊，能夠啊，把這個圓滿的佛法，能夠開出一條大路來。

前一頁(154b) [155a] 下一頁 (155b)


菩提道次第廣論講記 第155卷 B面

日常法師

能夠啊！把這個圓滿的佛法，能夠開出一條大路來，啊這個人是什麼人，啊！仁達瓦，他是無量通達，無量教理辯才無礙，不但如此啊！而且能夠如理正行，都照著這個佛經祖論，而把這個裡邊的深奧究竟的意義啊！都能夠抉擇出來，所以能夠使得一切諸佛菩薩歡喜，這麼了不起的一個人，他是指這個仁達瓦，那麼他以他為主，宗喀巴大師就從他那裡直接間接的學來了，所以就頂戴彼諸尊長足塵。他最後啊！又啊！總的說明表示感謝，然後呢？這個是迴向，前面的是啟請，現在是一方面是感念，一方面是迴向，我們平常修學佛法的人，都曉得前面是發的願，到最後迴向，一切都迴向無上菩提，迴向尊長、諸佛、眾生，他也是如此，最後說出他自己，

【多聞苾芻修斷行著東宗喀生，善慧名稱吉祥】

，這世宗喀巴大師的真正的諱，諱就是我們中國啊！不敢直接稱呼他的名字，就是名字的意思，對於尊長的尊敬的稱呼，他真正的名字叫善慧，名稱吉祥，這個是他真正的名字，叫善慧名稱（吉祥），那麼他生在哪裡呢？生在東宗喀，這個地點，就像我們現在啊！稱呼我們的祖師一樣，不稱他的名，而以這個地點來尊敬他，啊以一個地點來尊敬他，譬如說我們啊五祖，稱他為東山法門，因為他在這地方，譬如我們稱六祖叫漕溪，那是地方來尊敬他，是同樣的，都是這個裡邊，啊那麼然後呢？天台智著大師，因為他在天台山，所以我們尊他為宗喀巴，這個巴是啊！那個地方的人，換句話說，啊！這個意思是這樣，那麼他是什麼呢？多聞而修斷行者，換句話說，聞解相應得一個學者，在哪裡造論的呢？

【著於惹珍勝阿蘭若獅子崖下福吉祥賢書。】

那個阿惹珍寺這個勝阿蘭若，那個是什麼地方呢？那就是啊！當年，當年啊這個敦巴尊者迎請阿底峽尊者到了西藏以後，建立的這一個傳持阿底峽尊者正宗教授的根本道場，所以他現在呢？還是在這個地方，再把這個圓滿的教法，經過了一番整理，適應當時的根性而建立的，那麼本論啊！到這地方，菩提道次第廣論卷二十四終於圓滿啦！圓滿啦！下面又說明個本論啊！是出處、來源、翻譯，那個是這個法尊法師，法尊法師，啊！這個人真了不起啊！真了不起！他圓寂沒幾年，只，有概以今年西曆來算的話，大概五年吧！我也記不起來啦！他走的時候真好啊！那個時候在大陸上面啊！經過怎麼樣的鬥爭啊！啊！沒有一個人不弄垮，耶！他就是唯一，唯一的一個，不但啊！他能夠圓滿的保持了這一生的外護，而且裡邊也是持得真絕對清淨圓滿，啊居然沒有被鬥，這一個是個奇蹟啊，他臨終的時候啊！也是一點沒什麼事情，他就像我們的，這個，我們的慈航菩薩一樣，他是不要求啊！慈航菩薩也是一樣啊！他不要求往生，為什麼啊？這種人啊！都是高位的再來人，他的願力在這地方，生生世世救大家，所以他……的的確確是覺得，他還這一位尊法師啊！你們如果真正肯學的話，他有好多非常精彩的那種書，一生就翻譯這個，翻譯這個，所以在我的感覺當中，近代的這個成就的翻譯的，沒有一個人能夠超得過他的，啊！臨走的時候啊！也是啊一點都沒什麼事情，吃過了飯，然後呢？就輕輕鬆鬆的坐在那裡，就閉上眼睛，就走啦！就這樣，沒走了幾年啦！不過因為在大陸上面啊！所以他們這個宗教活動啊！是受到了相當這個嚴格的控制，簡單的呢？關於這個菩提道次第廣論啊！有了一個簡單的介紹，啊！現在呢我又下面啊！要用我們中國平常所慣用的幾樣東西啊！做為印證，來說明這個菩提道次第廣論這本書的特質，以及其重要性，啊！用了哪幾本書呢？不應該說書，應該說用這主要的幾個現在我們慣常用的所謂宗派，第一個是南山道宣律祖的所謂律宗，因為這是一切佛法的根本，那麼其次呢？就是淨土，這是對我們現在來說，最應機，而且它也含攝的最廣，再下面呢？就是天台、賢首，也就是法華經跟華嚴經兩個來印證，那麼為什麼要做這樣的印證呢？我要首先加一個說明，這個我啊在本論一開頭的時候，曾經給大眾說過，說剛開始我因為念佛而進，去又特別偏重於持戒，可是我到後來真正的對念佛跟持戒，稍微有一點體驗，還是學了廣論以後，那麼乃至於到以後呢？有機會接觸了這個法華、華嚴一點點以後啊！發生了很多特別的這個矛盾都無法解決，一直等到接觸本論以後，接觸本論以後啊，也可以說大致上面，或者拿佛法的術語來說，那個總相啊！整個的都解決了，唉呀！那個時候自己覺得歡喜啊！覺得高興啊，這樣，所以這也是為什麼我以後啊！到那裡這本書總歸帶在身邊，不管你在任何情況之下，凡是佛法上的問題，乃至於各宗各派彼此之間，所不能解決的這個矛盾，啊！說得更正確一點，就是我們修學佛法過程當中的那個障礙啊！都透過這一本論上面告訴我們這個確實的方法以後，啊！圓滿的指導以後啊才解決，不管是淨除障礙也好，集聚資糧也好，那麼不在這個之前，我自己又碰見過這麼一個困擾，所以這個地方也可以說一下，通常啊，我遇見很多人，遇見很多人啊！都有共同的，這也是我最初同樣的毛病，人家一看這個人，啊你是密教的啊！好了，好了，下面他就不談啦！實際上我當初的時候，也同樣的有這一種誤解，有這種誤解，不過我比較幸運，總算很快的能夠透過去啦！一直等到我真正體驗到了以後啊！才發現本論之美，所以我在介紹諸位這樣圓滿的教法之前，關於這一點啊！我要說明一下，不但要說明，而且所以要用剛才我們說的，所謂律、淨、天台、賢首，也可以說包含了整個的我們中國所傳的，這個大乘的內涵啊！來介紹來印證經、論等等，那麼這個，啊！目前我們常常說的，啊談到密教，也的的確確看見這個，密教有很多地方亂，首先我們要了解啊！我們所看見的亂，這個不能代表它自己本身的錯誤，譬如說，現在有很多人啊！冒了這孔老夫子的招牌，跑了去專門騙人，你說這是孔老夫子的錯嗎？當然不是，同樣的佛法裡邊，也是如此，他不一定說抬著這個觀世音菩薩，乃至於我們本師釋迦世尊，阿彌陀佛，這不一定真實的這個內涵，那麼我們唯一的去判別它的是非的話，應該了解它真實的內容，這是很重要的一點，密教裡邊，像其它的世間法一樣，乃至於宗教一樣，有它好的，有它壞的，而我們現在呢？就它好的一面來說，就它好的一面來說啊！如果說在這一個方面，我們來好的上面，我們不必另找其他的很多根據，藉是就這個本論自己來說，他到後面說得很清楚，說諾！前面這個基礎啊！這是修學佛法的任何一個人的需要的，從道前基礎開始，那個時候，你還沒有走上這一條路，那要一點什麼樣的準備，有了這個準備以後，然後呢？所謂進入共下士道，這個共下士道內容，根本還談不到真正進入佛法，那還只是世間的一個量質，所謂人天乘法，我們虛大師啊！就把這個整個的佛教判成五乘，第一個就是人天乘，那這是人間啊！怎麼過得快樂一點啊！乃至於將來希望能夠增上，生到天上去啊！平常我們常常介紹的，譬如說，了凡四訓等等，乃至於感應篇，這一種書，都是介紹這一個，那麼更進一層的話呢？所謂啊共中士道，共中士道這個內涵也就是，唉！雖然你在人世間能夠一步一步的改善增上，可是這一個是暫時的，因為你終究啊！脫離不了這個六趣的輪迴，六道的輪迴，而眼前就算你生到天上，啊壽命多少大劫，不過最後還要墮落，就整個的這生死來說，從最開始──無始以前到將來無始以後──這是個無限，這個無限長的時間當中，你說短短的多少劫，乃至於八萬大劫，一比的話，欸等於零，或者通常我們說的無限小，這個無限小啊！雖然不是零；等於零，生到了非想非非想天八萬大劫尚且如此，而剩下的，你還是要輪迴六趣當中，啊！這個不究竟，所以啊！說進一步啊！要徹底解決這一個痛苦，那麼剛開始解決的啊！這是跳出這個輪迴，並不是圓滿解決這一個痛苦，以及圓滿所有應得的功德，在本論上面，算是共中士，那麼在佛法裡邊呢？這個叫做小乘的，當然中士當中分成兩類：有一種呢，智慧比較利的；有一種比較鈍的，鈍的那一種啊！我們稱他為聲聞，如果依三乘教法來開的話呢？這個叫做小乘，那麼智慧比較利的呢？叫緣覺，三乘來開合的叫做中乘，現在本論當中說的共中士道，就包含了小、中這兩類，這兩類，那你就看它的內涵來說的話，純粹是這個兩類，那麼再下面啊！所謂上士道，那個上士道才是真正菩薩道，或者是一佛乘的內涵，從前面一開頭介紹怎麼樣進入這個上士道，以及上士道的所謂啊！六度四攝，最後特別把止觀兩部分所謂，啊！所謂奢摩他、毘缽舍那說明，這個是上士道，而本論啊！這本書當中六百多頁，啊！那個前面啊全部都只講到這裡為止，最後剩下來還有一頁啦！他就說，哪！現在啊，你們把前面這個共同的基礎啊？如果都做好啦！經過道前基礎，下士，中士，上士，上士是所謂六度四攝，六度的話呢，主要的是成就自己圓滿，四攝是成就利他圓滿，有了這個基礎，如果你要快速的成佛的話，那麼那個時候啊！你就進入這個金剛乘，金剛乘就是我們通常所說的密乘，而介紹密乘，它總共的只有一頁，只有一頁喔！真正的說起來是一張，不是一頁，啊是兩頁啦！那麼難道這個兩頁就能進到金剛乘嗎？當然不是啦！所以他下面說啊你有了這個啊，那麼你決定要趣了密乘啦！要趣了密乘啊！好，那另外再來，所以從這個上面，我們就很明白的可以看得出來，這一本論的真正內容啊！完完全全這是我們現在所學的內容，對真正的密教的內容，也可以說一點都沒有碰到，一點都沒有碰到，反過來呢？也可以說介紹了，整個的在介紹密教，為什麼呢？因為我們了解，這個佛法一定有它的圓滿的次第，像念書一樣，說我們現在啊！念書啊，要把所有要學的，徹底的圓滿的究竟學好，那麼要經過幾個步驟呢？那是幼稚園啊！小學啊！中學啊！大學啊！研究所啊！研究所還有什麼碩士、博士，這樣的一步一步的上去，所以前面那個小學、中學、大學什麼等等，你也可以說它跟研究所是一點關係都沒有，可是也反過來說，你為了要真正究竟學圓滿，那麼那個時候你前面這東西，還是一點都不可以少的，所以也可以說，耶，前面這東西啊，整個的就在學研究所的準備啦！耶，關於這個菩提道次第廣論，對於密教裡的位次來說，也正是我們剛才說的那個，啊！所以在這地方我們現在了解，原來啊！這個是它前面的基礎，它的共道，啊！不過呢，因為這一個是一位密教的大師寫的，所以我們對於密教的不了解，加上剛才看見這個密教的很流傳在世間，而這個世間我們現在已經知道了，這一個是它根本錯誤部分，就實說來，根本不是密教，不幸的你把錯誤的東西做為正確的，而排斥了那個正確的內容，這豈不是一個最大的損失嗎？這樣，所以在這個地方，我們一定要特別的了解，那麼為了我們很多同修，真正容易接受，容易了解起見，啊！我們還是啊！不從本論的真實內涵開始，假定說，我們以本論的真實的內涵一步步的學好了，我相信諸位有心學佛的同修們，一定都會像我一樣的，無條件的說，啊！一定覺得這本書啊！不管你學哪一個，你會高高興興老老實實的捧著它，依次第修，可是實際上呢？因為我們先入為主的觀念，啊！先入為主的觀念，實際上也是我們平常的業力，那麼我們所接觸的就是啊！不是這個密教的內容，啊！所以我們所接觸的是禪、淨、律等等，啊！當然屬於中國所說的大乘八宗，那麼這個密教本身，那當然是密教，實際上呢？我們中國的密教跟那個西藏的密教，還是有一點距離的，不過既然我們在這裡，不是介紹密宗，這個我們就不談，啊！這個我們先不談，以後如果真有機會，我也略微說明一下，這個中國的密教跟西藏的密的差別何在，那麼主要的呢？是我們說過，大乘的這個幾宗，大乘的八宗，如果把密拿掉的話，那麼其它的剩下來的啊！我們也可以說教下三家，啊天台、慈恩、賢首，啊這樣，然後呢？所謂這個戒是南山一宗，然後呢？淨土宗，然後呢？這個禪宗，啊！那麼這個另外的這個，我想想看啊！那沒什麼關係啦！反正加上密宗，密宗不擺在這個裏邊的話，已經啊！包含了實實在在的完全的都包含了我們中國的全部，喔！還有一個是三論宗，這樣，那麼這個三論宗，實際上到後來啊！已經是啊！可以說跟那個天台啊！大致都融在這個裡邊啦！啊，尤其是眼前，不過，應該這麼說，當初的時候，很多人說三論跟天台啊很相似，不過現在呢，我們也了解三論跟天台實際上不一樣，那倒沒關係，因為三論正式宗的就是龍樹菩薩這個主要的，空宗的這個三樣東西，而我們本論最主要的，還是根據這個來的，這樣所以究實說來啊！也可以說我們把這個，整個的大乘的這個幾宗的內容都包涵在裏頭，所以我說我下面啊！要用我們剛才所介紹的這一個幾本經，也就是說這一個四家的不同的學說，在這地方啊！特別來會通一下，讓我們了解，讓我們了解，說原來啊！這本論啊！實實在在真真實實的介紹我們所要的東西，所以當你能夠透過這樣的認識，於是啊！在任何一個角度上面啊！我們的這個障礙都除掉啦！而裡邊還有一個特點，更重要的一個問題啊，更重要的一個問題，我想這個更重要的問題啊！還是不前面先去談，等到我們啊！後面引用這個尤其是啊！華嚴、法華，這個兩家的學說以及這兩個經典來印證時候啊！自然而然會了解，這特別的好處，這裡呢？我想首先啊！要介紹的是關於南山道宣律祖的，這個為什要先介紹他呢？因為戒啊！是無上菩提本，不管是哪宗哪派，乃至於小乘開始，沒有一個例外，沒有一個例外，這個戒如果說你沒有這個基礎的話，根本沒有佛法，根本沒有佛法，不過呢？在我們中國南山道宣律祖啊！他是特別的精深的研究，實際上在我們整個佛法裡邊也是如此，說真正修行的時候啊！有很多人啊！對這個戒是有特別的，有宿生的善根相應，所以啊！他對這個開遮持犯是弄的清清楚楚，啊！那麼普通一般在印度當年，印度當年，乃至於到了傳到了我們中國來啊！是我們並沒有什麼專門立什麼律宗，只是在各宗各派當中，大家行持的基礎是這個，那麼而有一些人，實際上就是大部分人啊！這個基礎大概做穩固了以後，然後呢？他上面求這個深入，在這種情況之下，普通的行持容或有很地方啊！不太清楚，那麼通常有懷疑的時候啊！就跑得去專門請教那個律師，請教那個律師，那麼這個所以在印度啊！當年啊！這個小乘裡邊啊！它本來因為是啊！這個就是所要學的，所要修的內涵比較來得少，所以對這個問題啊！它不太大，到後來呢？慢慢的啊，眾生根性慢慢的成熟啦！大乘的這個教法漸漸的傳揚開去啦！所以啊！它修學的方法是越來越深，越來越廣，啊！當然有很多，有很多在這種情況下，一定有很多啊！這個佛菩薩在這個世間，可是佛菩薩是方便接引，而真正修學的卻是一般上去的那些眾生，上去的眾生，在勝解行地，乃至於在這個前面還沒有正式，還沒有正式進入那個勝解行地之前哪，在那個基礎位上面啊！他是最重視啊！要建立那個正確的知見，所以為了這個起見啊！他不是說全部的精神啊！擺一非常嚴謹的在這個行持上面，所以基本的行持就不能亂，碰到這種情況之下，如果有不了解的話，那麼就會有啊！專門，專精律學的那種大師，通常我們稱他為是律師，跑了去，要去請教他，所以這個是大乘教法，這個宏化了以後的一比較，啊！慢慢慢慢的這一種趨勢，就像現在我們這個社會也是一樣，當這個世間，社會從農藥社會進入工業社會，慢慢慢慢的，這個文明越來越發展的時候啊！那個分工越來越細，越來越細，這樣，剛剛開始的時候根本不需要的，到後來的時候就非要如此深細的來分開來不可，那麼這個佛法啊！遠比世法來的深，來的廣，當然，這個特別指大乘佛法，所以這個時候啊！也同樣的，學律的人啊！就有他的這個特殊的，在這個整個的分工合作的社會當中扮演的角色，所以到了我們中國來，就有這樣的，專門這個所謂律一宗，那麼這個時候啊！說因為他個人，這個走的深廣的路線，慢慢慢慢的分工合作的關係啊！很多人啊就啊偏向於這個大乘了以後啊！對於這個戒，慢慢慢慢的，就啊鬆懈下來，上面的這種佛菩薩，當然絕對不會啊有所遺漏，那麼跟他學的大地菩薩原則上面，他也不會，也不會，啊！至於說勝解行地的菩薩那是難免有所偏，而前面剛開始結緣的那一些，那就不對囉！那他就會弄不清楚啊！就亂掉啦！所以啊！在我們南山道宣律祖的，他的主要的著作裡邊，他的主要的著作啊！就是所謂南山三大部，這個南山三大部啊！就是刪繁補闕行事鈔，以及啊這個！所謂隨機羯磨疏，這個等等三本書當中，那個時候，他就特別的說明啊！說現在有很多人啊！誇言大乘，結果啊！不要這個戒啦，不要這個戒啦！那麼他然後呢？就引證很多不同的，那個大經大論來說明，說明說：這個啊是不可以，不可以，他所引證的呢？是什麼呢？他是特別的，我想在一般來說啊！這個諸位啊！不大會注意這個問題，那麼我在這裡啊！特別跟大家介紹一下，他在那個行事鈔裡邊，不但是這個行事鈔，關於南山一宗啊！我這裡也簡單介紹一下，這個南山那個道宣律祖啊！到了後來啊！宋朝有一個啊元照律師。

前一頁(155a) [155b] 下一頁 (156a)


菩提道次第廣論講記 第156卷 A面

日常法師

總攝修要（參考華嚴經及法華經）

前面我們講到北宋靈芝寺元照律師的事情，那麼自從他以後就是南宋以後啊！這個律學慢慢、慢慢地就衰退式微了，雖然清朝，譬如月見月老人、藕益大師，兩位大德啊！一心努地振興律宗，可是因為祖師的那個很多著作，譬如說南山道宣律祖的六大部，統統損失掉了，所以他沒有依據，再加上客觀環境使然，一直到這個清末民初啊那個時候啊，南山三部又回來了，再加上那個時候幾位大德，譬如說，我們常熟悉的弘一大師，那就是一個很了不起的人，那麼所以經過弘一大師繼起重新以後啊，近代啊這個又有一點點這個他大家相應，大家又開始重視起來了。現在呢？我特別將他們這個三位的遺著當中，而最主要的，應該說南山道宣律祖跟靈芝元照律師，而弘一大師則是根據他們的把它編輯摘錄，然後呢？再繼續地弘廣啊，使我們認識這個的重要。

這個說到這個南山一宗啊！它有兩個非常重要的特點呢，在這個地方說一下。第一個呢？就是呃戒本身哪是三乘的共基，而一般說起來，它只是限在這個小的部份，比如我們現在來說，不管你最後完成的教育是如何，必定是從小學開始，一定從小學開始，所以戒本身哪就等於是小學的部分，可是那個時候，因為一般人的根性的問題，所以他從小的地方就沒辦法體會到上面深遠的特質啊，那麼後來呢？經過了南山道宣律祖以法華涅槃這個真正的精義啊，所謂開權顯實來融通這個律學以後啊，才使得這個整個的這個戒基啊，能夠穩固下來，說，喔！原來這是三乘共基啊，那麼在南山的這個著作當中啊，這一點，有很重要的說明啊，不但這個說明，而且啊再把所引的經義，譬如說：無量義經啦、勝鬘經啦、大集經啦呃這是佛說的，乃至於祖師說的，像大智度論上面的等等啊，來說明這個道理說明這個道理，這個是第一點，所以這個南山一宗的殊勝的地方。當初弘一大師剛開始學的時候啊，他廣學各部的律，最後他發現哪說一切有部啊最完整，所以他很歡喜一心想學，一直等到後來他見到了這個南山，所謂一宗的真正殊勝的地方以後啊，他才深深感覺地這個懺悔，所以他自己說啊，後來他很懺悔這個事情，而且發誓發願生生學習弘廣這一宗。

那麼另外一點呢？就是正知見。這個因為以律來談律，比如說戒學來談戒學，戒學是特別重在行持的，通常我們總說這個毗尼一樁就是戒啦，不外乎是開遮持犯以及輕重因緣等等，而平常人哪是往往只從那個形相上面來判斷它的持犯，因此不大容易了解這個義解的重要，而忽視這個義解，卻不知道沒有義解，根本就談不到這個律，就以律來談律，那麼真正說起來，這個律當中啊真正完整的說，戒，一定包含了幾個重要的內涵，換句話說，完整的這個戒，一定具足法體行相，戒法、戒體、戒行、戒相。在這個弘一大師集的南山律在家備覽，他把這個南山歷代這個祖師也就是說道宣律祖跟元照律師的重要的著作裡面，一開頭特別說明這一點，必定要把這個如理如量地了解了這個，那麼這個所謂先了解這個戒的法，因為這了解了依的法，然後呢再授受，啊這個必定要有夠條件的老師，所謂善知識，所謂具相善知識，這樣的師長的授與，那麼說明，而也同樣要有條件的經過如理如量的學習，能夠肯行持的具相的者，如法地受納於心，那個所受納的法體啊，才叫做戒體，得到了這個戒體以後，那麼然後呢依體起護，所謂戒體就是防非上惡的這個心種，那個時候啊怎麼樣去保護它，所以才能夠啊依體起護啊，才能夠啊產生防非止惡的三業行為，由於這個三業的行為，這行為就是我們的業行，說這個業行則是在我們生死當中的善惡的業行，將來感得上升墮落的善惡業，乃至於念佛往生的淨業的業行，就是這個上頭，這個時候才談得到喔由於這樣的行，那麼行一定有相，這個才是戒相，所以平常我們往往不了解。

所以在這個南山行事鈔以及資持記當中啊，特別重要的說，很多地方說：現在啊很多啊學的人啊！說是學戒，實際上呢？他並不了解這個的內容，等到臨時上壇的時候啊，老師嘛，就照著文唸一遍，學生也跟著一遍，到底說些什麼？受的戒，戒是什麼也不知道，一生啊！就往往空過啊，所以，就實說來，你為什麼要出家？為什麼要受戒？戒是什麼？一一應該很具體明白的了解呀，結果呢？由於現在我們不了解這個道理，所以，往往啊就是雖然哪做了這個行相啊，得不到真正的這個好處啊。這個是很容易很容易犯的一種狀態啊！那麼所以啊在這個地方，我也隨便地摘錄出來在這個資持記當中的一段話呀，這個在南山律在家備覽當中，剛開始啊它就說啦，它說這個

【所以】

啊，

【別解脫戒人並受之】

所以說這個別解脫戒啊很多人去受，

【及論明識，上可三五】

真正談到了解而認識所受的內涵的啊。那只是三個五個，原因呢它就說

【皆由先無通敏，不廣咨詢致令正受多昏體相。】

啊都是因為啊先頭啊並沒有真正地如理的學，然後呢了解這個內涵，也不去廣泛地多方面地去?啊參訪咨詢，因此受的時候啊，不曉得受些什麼？所以啊他講，下面說：

【盲夢心中，緣成而已】

第一個盲就是瞎眼的盲眼，第二個夢就是在做夢當中，或者像根本眼晴瞎了一樣，或者夢當中一樣，那只是啊！結一點緣啊！

【及論得否，渺同河漢】

至於真正說是不是得到求戒受戒，應有的戒體啊！他根本不曉得說些什麼？於是啊他下面說：

【故次隨相之首，諸明示現，準知己身得戒成否，然後持犯方可修離。】

所以真正說起來，在你剛開始的時候啊，一定要多方面的說明認識，那麼才曉得自己啊受戒的時候得到了這個戒體與否？得到了那麼然後呢根據這個啊才談修持，這樣才說啊！戒定慧，現在前面的這個基礎也沒有喔，所以現在的人，往往說哎呀五年學戒，要學的這個才是很重要的一點啊！平常我們哪一般人根本不談，就算是有少數人喔！說這個佛法呀一定要依照這個戒定慧的次序來學，他也很重視，可是往往也不明白這個意思，還在戒相上面耽在戒相，戒相不是不重要，一定要由得戒體以後那麼得戒體一定了解這個戒法，而這個戒法本身的話，那就是完整的佛法，所以要這樣的根本原因，就這樣，那麼這個裡邊哪我們通常說起來啊。以戒來說的話，佛所說的法有他的一個特別的分類方法，所謂化教、制教，化教是一般的，制教是特別講律，那個化教應該是說明什麼？說明這個道理，這個道理是因，你懂得了這個道理以後，然後你如法行持的時候啊，那個時候啊，你要進一步啊！照著他的次第去做，那個就是制教，所以它前面一定有它的一個次第的，這樣的因，那麼進一步呢？達到這樣的一個原則，所以前面這個如果你沒有正確的認識的話，後面那個啊也就沒辦法完整地真正地這個實踐啊、真正的實錢。

說到這裡我再一段弘一大師的話，弘一大師啊！在含註戒本的隨講別錄當中，有這麼一段有這麼一段，他是一開頭一開頭啊就特別指出這個正知見的重要，為了避免人家有這個誤解，上面說的，啊那麼他怎麼說呢？他是自說問答啊，自說問答，就是用一問一答的方式來說明遣除人家不了解乃至於懷疑，他這個問答是怎麼說呢？

【問：常人皆謂學律者應偏重行持，未審然否？】

意思是說，普通人哪大家都說學律的人哪只要努力行嘛，就好了，這個道理，不必啊！是不是對呢？答他下面就答說

【答：解如目，行如足，行持固重，而不知解義為尤要也】

他的回答當中說：「了解啊！像眼睛一樣，行持呢？像腳一樣，你眼睛如果看不見、你怎麼走？所以他下面說行持是固然重要，因為你不走的話，單單看見也沒用啊！但是啊要不得啊！了解這個內涵是尤其重要啊」他下面繼續說：

【若於律義未能十分了解，而以臆見率爾行之，執非為是，謗是為非，他人不知群起倣效，壞亂正法其罪極大，故認為惡紫奪朱即此意也。】

那個意思是說，假定你對這個律學的這個道理啊！不十分清楚的話，這個十分清楚一定要有傳承，如理地學習，否則你單單憑這個條文，以自己的這種臆見，所謂依文解義啊！呃乃至於自己妄加忖度啊！隨隨便便照著去做，那個時候啊！你沒有辨別的清楚他真正的是非內涵，於是往往會產那所謂執非為是，實際上它那個不一定對，你就把它看成對的了，乃至於呢？它是對的，你看錯了，你以為這個不對，那麼你學的人是這樣，別人不曉得呢也跟著你走，這個結果是壞亂正法啊！就因為你這麼一來啊，把那個正法啊就敗壞了，罪過非常大非常大啊，所以我們中國古代有一句話，惡紫，紫顏色啊，所謂紫能亂朱，別的顏色不會，可是那個紫顏色看起來好像是跟那個紅顏色一樣，以為它對，實際上呢？它那個錯掉了，所以，佛呀在世的時候也，佛法真正的損害的，不是外道天魔能破，而是什麼？說一個佛弟子啊說相似法，前面這個是這一類，你說他不懂嘛，他好像很認真，他說他懂嘛，那就上面這個，這個是非常壞非常壞的，這個前面呢一段就說明了這個，那不了解內涵不可以，反過來呢？下面說：

【若於律儀固能十分了解，雖行不足亦可對眾宣揚，續佛慧命，以正知正見接引後學，彼雖不行，然其學者或能行也。】

下面是說，反過來假定你對戒律的這個內涵意義，固然能夠了解得十分清楚，只是你的行持不夠，在這種情況之下，雖然行持不夠啊，你還是可以啊給大家去講，而這樣的說法，卻是在續佛慧命，能夠把佛真正地弘揚開來，為什麼呢？他因為啊你拿正知正是來接引那些後學，雖然自己不能做啊，但是啊人家學的人，因為學到的是正確的知見，沒有錯，他或者能行啊！這樣地展轉地弘傳開，只要聽見的人肯學，都對啊！這個他下面又舉一個例子啦，說以前哪鳩摩羅什大師啊，他為他那個時候的姚秦的王所逼啊！逼著他啊，說因為這也是一個很有趣的公案，鳩摩羅什大師很了不起聰明人，那個時候，那個南北朝，乃至於北朝的那些啊這個君王啊！那都是啊那個這個出身啊！所謂不一定是有很高水準的人?哪，因為他說，噢這麼聰明的人，哪要把一個種留下，所以強逼他要收很多美女，那麼鳩摩羅什大師為了弘揚佛法呀，他就接受下來了，結果呢？他卻是給那些當時的很多大德，他自己怎麼說呀？他說他說一個比喻啊！譬如說，污泥當中啊出蓮花啦！你們只要看那個蓮花呀不要看那個污泥啦！他特別說是依法不依人，哪就是這個意思，所以，結果下面弘一大師有一個結論，說：

【由是觀之，解義而行持不足，猶可弘護正法。】

由上面這個說明跟這個例子來看，你了解了正確的內涵，在這種狀態當中，你有正知見，雖然自己的行持不夠啊，你還是可以弘法的，還是可以弘法的，

【雖行而解義未徹，不免誤入岐途，故曰解義為尤要也。】

下面呢？就是說雖然你去行，好像看起來啊很認真地做，但是呀！你意義內涵不徹底的話，不免啊反而走到錯路上面，乃至於啊以盲引盲啊！這個很糟糕，所以他特別說啊，這個解義是尤其重要，啊這個是說明這個正知見的重要，不過這裡順便一提喲，我們也不要說啊！那我得到正知見，這個不管了，那完全錯了，這正知見二個字不容易啊，在這個本論前面所一再強調說明，我這個地方只是說明了以律言律，我們一定要把握得住這樣的這個重心，那麼在這種狀態當中，你能夠這樣地一步一步的深入的話，自行化他等等啊，都會產生正面的功效，這個地方呢就特別說明。

啊那麼前面那個關於第一段文啊，說南山啊它這個開權顯實，這一點這個內涵來說，因為下面回頭我們還要講法華、華嚴，這個開權顯實跟本論的關係，所以這一點留在下面啊！與法華、華嚴融通的時候，再來講，所以，這個以上這個二點啊！廣論當中都有圓滿詳細的說明，這個我想我這裡不多講，如果諸位仔細地一回味的話，那個時候自然會曉得，啊就是這樣，以我個人來說，也是如此，當年我剛開始的時候啊學律，也是好認真好認真，我在前面曾經說過了，實際上真的了解嗎？說實在不了解，就是以南山律在家備覽來說，我剛開始就得到這樣的一本，很認真地看，看了半天也不懂，一直等到後來把廣論有一個基礎大概的認識以後，回過頭來再去看那個在家備覽，哇！那時候看得非常高興，它這個妙義啊！真正的內涵都一一都了解，所以，這個精義，換句話說，這個就是正知見的，這個義解，你了解，然後你運用這個義解的話，要深就深、要淺就淺，在行持方面等等的，都能夠把握這個原則，所以說，如果在學律的時候，如果你能夠跟這個本論合的話，那時候真是如虎添翼啊！上面所說的這種隔礙，或者是偏重於行持，或者是偏重於義解，而忽視行持啊！這些問題啊都迎刃而解，乃至於啊這個律典當中啊，許多啊隔礙的地方，啊以及他的精神重要的地方，你都能夠了解，因為你對這個了解了，所以你能夠如理行持，因為你能夠如理行持了，那個時候啊，那你所要求的是無往不利啊是無住不利，平常我們來說，這個持戒，那個是啊最好的保持，啊所謂人身也好，要求得什麼東西也好，啊所以啊你要求人天，一定得到人天，然後學淨土的話那是肯定生肯定往生，所以，我們也不妨在這個地方啊，用十六觀經上頭的一段話說一下，十六觀經開出往生淨土的所謂三輩九品，那上品主要的是要發菩提心的，還要發了心以後，還要如理如量地行持，那個中品啊！中品的上生，中品的中生，都是說，你只要持戒乃至於一日一夜，然後以這個持戒的功德去回向的話，就可以得到中品中生，在這一點上面哪，我們也不妨說，現在有這麼多人持戒，為什麼唸了半天啊，到後來啊！這個到底能不能去都不知道，哎呀！還要人助念，還要人怎麼樣啊！而這個觀經上面說，只要持一旦一夜，就能中品中生，這個道理在什麼地方呢？就是上說過的上面說過的，我們根本並沒有了解這個戒的特質，啊只是說啊！依樣畫葫蘆，這個老師嘛，上面唸一遍，我們後面跟著也如此這般的學一遍，自己以為得到了這樣，實際上呢？沒有得到這個真實的內涵，那麼假定我們現在以廣論配合的，把這個道理這麼一融貫的話，那的的確確，你再繼續下去的去話，這個兩個問題呀，整個都可以解決，整個都可以解決，那麼這一部份呢，就是特別說明了啊我們這個，跟律當中的這個內涵。

那麼再下面呢？我要特別的說明一下，它跟法華、華嚴二個的關係，欸首先我們來說啊！，通常我們一般來說，在我們國內，在我們中國，所謂這個大乘教法弘傳的時候啊，這是經過祖師們的這個多少年代，多少的心血的弘傳以後啊，大概有一個共識，噢這個佛說的那麼多經典，乃至於啊菩薩祖師造的論典，千差萬別，但是它有個原則可循，什麼呢？就是啊隨順各個根性不同，所以判為它，或者剛開始的根基上頭，一步一步上來，乃至於經過中間，達到最後圓滿的程度，所以或者判三時，或者是判四教，或者是五教，而我們目前的狀態當中，經常一般採用的，而也流傳最廣的，是莫過於天台、賢首，天台所謂有藏通別圓四教之分，那麼賢首呢？有小始終頓圓，它就能?把整個的佛法，根據這個不同的根性，依著層次啊來這樣的分類，使得我們學的人哪，對這個內涵啊！次第不紊，不會說，啊！到底這個上頭說些什麼呀！?好像他說他的，你說你的，那時候我們曉得清楚，不是的，它有它的必然的層次的，就像學校一樣，欸，雖然同樣的學校，欸可是呢對那些初基來說，說這是幼稚園，然後上面嘛！小學，然後中學，大學，乃至於研究所等等，正因為有這樣的完完整整的次第，所以才能夠把一個小孩子，從無知無識，教育到最徹底圓滿豐富的，能夠啊產生最大功效，那麼佛法也是如此，一個凡夫啊從一無所知開始，一直到圓滿成佛，那麼在這個裏邊呢，特別我們通常說，說有二部經最高明，哪兩部呢？所謂法華跟華嚴，而佛自己也在這個經裏面說，這個法華經當中，佛一再說，說這個以所的經典當中，比較起來，這一本經是最好，也假定說法華是說在很早的話，那麼後面還有很多繼續說的，那個好就不一定了，而法華是到佛臨涅槃那個時候才說的，所以，這個地方說的我所說的，換句話說，我就是佛啦，佛所說的這個最好的話，的的確確是包含了佛所有的，啊那麼在這個裏邊哪，我們啊現在也不妨引用法華的內容，當然法華跟華嚴啦，我們哪摻雜了，大家在這個地方比較一下比較下，這個呃先說一個大概，這裏先說一個大概，先說大概是指什麼呢？法華，平常我們說它最好，純圓獨妙，它妙在哪裏呢？妙在哪裏呢？在這個上頭說－開權顯實，它，我們釋迦世尊前面說法，說了所謂四十九年，說的種種啊！那個都是權巧方便，由於各各根性的不同，適應他們起見，以他們的適應的條件而說的，關於佛出世真正的內涵，他想要說明的，完整的內容，卻始終沒辦法說明，一直等到最後說法華經的時候，說出來了，說出來什麼啊？說啊！原來你們哪！最後都成佛的，這不但是啊你們在這個地方，將來任何一個人，只要他接觸到佛法，最後也是，那麼為什呢？說，佛他出世的中心目標什麼？就是啊引導一切眾生成佛。

前一頁(155b) [156a] 下一頁 (156b)


菩提道次第廣論講記 第156卷 B面

日常法師

菩總攝修要（參考華嚴經及法華經）

所以啊！這個十方三世一切諸佛引導的原則，就是啊把一切眾生哪都能夠引導到成佛，成就無上菩提，現在我們呢就引那個法華經啊引那個法華經這裏我們沒辦法廣引那個這個兩本經典，因為兩本經典，內容是非常豐富，我們只是撿它重要的內涵，有一些地方呢？只是把那個經文啊把它引出來，有些地方呢把它的內涵來說一下，如果諸位真正有興趣的話，可以好好地看，實際上啊？非常值得我們哪把法華跟華嚴哪同時在這個地方啊好好地趁此機會啊，這個或者是讀誦或者是學習一下。那個法華經一開頭的時候啊，佛啊先說一個叫無量義經，說完了以後呢，入這個無量義處三昧，然後呢經過這個時候啊他就放種種的光明，啊這個光明是非常的殊勝，那個時候啊！有無量無邊的菩薩以及聲聞一切世間天龍八部的大眾，在那個地方那個地方，那個時候啊！他放了這個光明以後啊！欸大家看見這個光明啊，非常的殊勝，裏邊有種種的不可思議的很多的這個啊呃殊勝的現象，那麼平常碰到種情況的話也呃人天大眾不知道，小乘的這個聖者不知道，可是那個大菩薩們啊，都會知道的，可是那次放的光啊！乃至於我們當來下生彌勒尊佛，他也不能太究竟，不是說他完全不知道喔！只是他只是說關於這個究竟的因緣哪，他就不太清楚了，呃所以啊他看見了這個光以後啊他自己也心裏想，嗯有一點懷疑？可是他同時也就想欸下面那些人啊他不了解都在看我，這我不了解，那怎麼辦呢？苼那只有啊問那個文殊師利菩薩，通常啊這文殊菩薩的確祂是了解一切，那麼彌勒菩薩就問文殊師利菩薩，文殊師利菩薩就說，嗯！據我知啊！佛這樣的情況啊！他要說一個這個大乘經，最了不起的啊，那麼他就說起這個因緣，他就說，以前哪有無量無邊劫以前，通常說這個以前，那個時間啊是不曉得多長以前，那麼那個時呢有一位啊佛出世，那位佛是什麼佛呢？叫日月燈明佛，那麼這個日月燈明佛出世了以後啊，然後呢？像普通一般的情況，他是啊轉法輪，剛開始的時候是轉四諦法轉，然後呢繼續的是轉十二因緣法輪，然後呢為那些上根利智的菩薩嘛說大乘六波羅蜜法門，這樣這麼一個佛過去了，然後下面一個佛緊跟著來，也叫日月燈明，這樣的日月燈明佛，一個接著一個，有二萬個佛，那麼最後一個日月燈明佛，那個時候出世的時候啊，這個時候啊，這個他有這個日月燈明佛沒有出家的時候啊，有八個王子，那麼這八個王子也都有名字，後來嘛他出了家，他成了佛，成了佛以後呢然後呢也同樣地像前面一個一個轉種種法輪，轉完了法輪以後，那麼那個時候啊，那個時候啊！這個佛最後說了，說什麼呢？也像現在一樣，先說一個無量義經，說完了無量義經，然後呢？就入無量義處三昧，放這個光，放完了光以後呢？下面說一部經叫大乘經，欸那個時候，佛在這個這樣的過程啊，現在我們釋迦世尊亦復如是，先說無量義經，說完了以後呢入這個無量義處三昧，然後在無量義處三昧當中啊，放這樣種種的光明，哪！我以前看見的就是這樣，現在看見的，因為同樣的，所以曉得啊！佛要說一個殊勝的大法叫做妙法蓮華經，就這樣，那麼當時呢他繼續地還說，說完了妙法蓮華經啊！佛就涅槃了，佛就就涅槃了，那麼佛涅槃了以後，那個時候啊！當然下面，那個時候在像法當中，他佛走了以後啊那個時候有一個菩薩叫做妙光，那麼專門啊！是弘揚這個大乘妙法蓮華經，這個時候啊！他有很多弟子，所謂八百個弟子，八百個弟子啊！然後呢都由妙光這位大菩薩來教導，教導了以後啊！現在都已經成了佛了，都已經成了佛了，其中尤其是，這個最後那一個日月燈明佛的八個王子，那個八個王子啊！最後成佛的一個就是燃燈佛，而這個燃燈佛就是我們釋迦世尊，以前授記的，二大阿僧祇劫圓滿授記我們本師釋迦世尊的那尊佛喔，那麼，除了這個以外，還有這個妙光菩薩教這個八百弟子當中啊！現在啊其中有一個人叫做啊求名，為什麼叫做求名呢？因為啊他啊！對這個世俗的利養放不下，對這個真正重要的該學的東西呢常常學不好，因為這樣所以叫做求名，就是這樣，現在這個所謂當初的那個求名，八百弟子當中的求名啊！現在也要成佛了，雖然還沒成佛，那麼當初的因緣，他就說出來了，那個時候這個求名啊！就是你啊！彌勒！那麼妙光呢？就是我，那麼以前的這個因緣啊！是這樣的，所以我現在看見了一想，我們釋迦世尊也要說這個妙法蓮華經，那麼再繼續下去之前哪，有一點事情我隨便一提啊，避免大家誤會，我們不要看了這個經，說啊！彌勒菩薩是個求名啊，這個是千千萬萬不可以！萬萬不可以！當年我以前哪！就在這個上面自己害了很大的錯誤，害了很大的錯誤，我們不管是哪一個佛菩薩，對他要無比的恭敬，我必定要時時反照我們自己，反照我們自己，我們不要看那個佛的因地當中，啊！這樣，我們只有觀照我們自己，這個是隨便一提的啊！避免我們啊，學了佛法得不到好處，反而產生反效果。

那麼這個序以後呢，下面緊跟著正式的，佛啊！就從那個無量義處三昧當中啊！就起來了，起來了以後呢那個時候啊他不是直截了當的就說，就是說什麼啊？欸他就讚歡啊這個諸佛的甚深無量法門，啊所以佛從那個這個三昧當中起來了以後，就告，告訴我們大智舍利弗尊者，說，怎麼說啊！他說唉呀！這個諸佛的智慧真了不起啊！勝妙是無啊！在任何人啊！所沒辦法解決了解的啊！他一再的說，然後呢？說，唉呀，這個佛啊勝妙到極點，也是沒好說的，好了，啊這樣地難說啊！啊不必講了，這樣他自己這個舍利弗啊也就奇怪啦，嗯……這個佛為什麼一再這樣地讚歎這個，這樣地深奧的內容，而又說，唉呀，這個佛陀的大法是啊這麼深奧地難懂呀！他自己啊，懷疑，然後呢另外呢同樣地因為在坐的是有人天百萬大眾，以及啊諸大弟子乃至於大菩薩眾，那個時候在大眾當中啊，啊也是經上面說啦，這個在這個方便品當中啊說，這這些大眾當中啊，有很多個大阿羅漢，譬如說像阿若憍陳如等啊，一千二百個常隨眾大家都心裏面就是想，嗯！那個我們世尊啊，為什麼這樣的認真啊認真地一再讚歎說這個佛法這麼深奧難懂啊，要是說出來沒人懂啊，他不是我們一樣地也了解了佛法，乃至於照這個佛法，得到了解脫，已經得到了涅槃嗎？這到底什麼意思呢？這個並不是這麼難呀！他始終啊覺得不了解這一點，而這樣地一再地說明，一再地說明，那麼，所以這個這樣一來的話呢他，舍利弗尊者啊就啊再向佛請問，但是佛不說，說，啊，你不必說啦，不必說啦，這樣深奧的啊！說也沒有用啦！那麼舍利弗尊者呢？一再地請，這樣地殷勤地，佛自己的讚歎，舍利弗嘛這樣認真殷勤地去啟請那佛陀，他老人家說，說三趟請，前面二趟都說啊！不，不，不，這個跟你們講也沒有用，不，不，不，跟你們講了沒用，最後啊！一直經過了這樣地認真地勸請，佛就說了，你呀已經一再地殷勤啊，我也不能不說囉，這個時候，妙了！這個前面我們說，先啊，佛講的時候，大家不懂，乃至於阿若憍陳如嗯也覺得，這個佛講的這個，我們不但不但懂，而且也證得了，他為什麼這樣呢？他們雖然證得了，還只是啊，自己只是懷疑，卻是那個時候啊，所謂有五千退席，他自己這個五千人怎麼退席呢？嗯，他自己也是這樣想，嗯，這個？通常我們來說的，好像他這麼說這麼多重要的，賣什麼關子？這個東西我們也懂啊！就退席了，退席了，那時候佛就說了，好了，這五千人退啊也好啊，他們是啊條件不夠啊，都是增上慢人啊！啊，根本沒有得到自以為得到啦！現在剩下來的那個啊，都是條件具足的啊，好了好了，現在跟你們講，這裡邊有一個特別的關鍵所在哦，我後面慢慢的來說明為什麼說佛一再讚歎，然後呢？大家這個這個會中啊，有這樣的一個關鍵，這也是個事實，那麼那個時候，就佛就開始說了，嗯，你要曉得呀，佛啊，出現在世間只有一個最最重要的目標，最最重要的目標，所謂啊諸佛世尊唯一以一大事因緣出現於世，這個地方啊，不單單是我們釋迦世尊喔！十方三世一切諸佛，他在這個世間出現啊只有一件事情，只有一件重大的事情，也只有這樣的重大的因緣啊才出現在世間，那麼這是什麼呢？所謂開示悟入佛之知見，啊！就把成佛的這個完整的內容啊和盤托出，他下面緊跟著又說，下面啊緊跟著又說，啊要曉得啊這個佛，一切十方三世諸佛啊！

「但以一佛乘故為眾生說法，無有餘乘」

只有為了這個， 「若二若三」

根本沒有其它的二乘三乘，所以這個文上面啦，在方便品上面特別說，說： 「佛告舍利弗，一切十方諸佛，法亦如是。」 「舍利弗！過去諸佛以無量無數方便、種種因緣、譬喻言辭，而為眾生演說諸法，是法皆為一佛乘故。是諸眾生從諸佛聞法，究竟皆得一切種智。」

啊這個在方便品上面，如果你們有法華經啊可以翻開來看，法華經卷一方便品第二，我現在繼續地把這個文哪，這個我們的經文唸一下，說： 「舍利弗！未來諸佛當出於世，亦以無量無數方便、種種因緣、譬喻言辭，而為眾生演說諸法，是法皆為一佛乘故。是諸眾生從佛聞法，究竟皆得一切種智。舍利弗！現在十方無量百千十萬億佛土中，諸佛世尊多所饒益、安樂眾生，是諸佛亦以無量無數方便、種種因緣、譬喻言辭，而為眾生演說諸法，是法皆為一佛乘故。是諸眾生從佛聞法，究竟皆得一切種智。」

那，總之說，不但我呀，這個經文，這一段文意思就是這樣，十方三世一切諸佛，過去的、現在的、未來的，啊以種種的方式給一切眾生說啊不管說的什麼樣的內容，所謂種種的譬喻言辭、種種的因緣，他的究竟的目標，都是這個一佛乘，那麼那些眾生不管他聽見的什麼？怎麼樣的因緣，他就聽見什麼樣的內容，但是究竟呢他都從這個上面引導而得到，所謂一切種智就是佛的智慧，佛的智慧！那麼他為什麼要這麼多種種不同的法門呢？那是因為啊那個眾生不同的根性，啊眾生不同根性，所以他經上面又說啦！說因為知道眾生哪種種的欲，種種的欲望，就是根性啦，種種的知見，而偏偏又非常執著，所以啊隨著個人的根性，個人的好樂，那至少先要配他的味口，那麼，這樣的話，跟他一步一步地引導上來，所以，只是隨宜說法，隨宜說法，他這個裏邊啊，啊這個裏邊啊，下面把那個方便品裏邊的這個偈子啊，稍微引一點，引一點啊引一點，所謂： 「十方佛土中，唯有一乘法，無二亦無三，除佛方便說，但以假名字，引導於眾生，說佛智慧故，諸佛出於世，唯此一事實，餘二則非真。」

十方三世一切佛啊！真正說起來，只有一乘大法，沒有什麼二乘三乘，只有一個例外，什麼呢？佛方便說法，只是接引不同眾生隨宜所用的方法，是有差別的，那個時候啊就是一個啊假借一個名字引導眾生，十方三世一切諸佛，真正出現的目的就是這個，為什麼要這樣呢？他下面呢又說： 「舍利弗當知，我本立誓願，欲令一切眾，如我等無異」

那要曉得呀，我當年所以成佛，這個成佛是果喔，因地當中是什麼呢？我發大願，所謂大菩提願心，不但我們釋迦世尊，十方三世一切諸佛的菩提願心是一樣的，而且沒有菩提大願做為因，然後呢根據這個因而行這個菩薩的大行，不可能感果，沒有一個例外，既然如此的話呢，現在啊，由於這個心而按照著他發的菩提心而行菩薩行，現在呢？滿願了，行成了，證了果了，怎麼可能不把這個圓滿的教法來教導眾生，使得眾生成佛呢？假如不這樣的話，他怎麼算是佛呢？這個道理不是很明白，很清楚嗎？這樣，但是他為什麼一開頭的時候不說呢？那是因為啊！眾生的根性，種種的樂著，所以，佛在菩提樹下證了果以後啊，他就有這麼一段的公案，唉呀，說這個佛法啊！深奧廣大呀！假定要想給那些現在一般眾生又這麼愚癡，又這麼執著，給他講啊！根本是啊！對牛彈琴啊，唉你根本沒辦法講啊！無從講起，啊他就覺得啊，這無從講起，只好涅槃了，那時候啊大梵天王以及很多諸天就勸請啦，說佛陀呀！你老人家啊不是無量無邊難行苦行，你的目的為什麼呀？無非是發了這個大願要救渡眾生，現在你成就了，你正好救渡眾生，你怎麼可以不救渡呢？那麼那個時候啊！經過了這個勸請以後啊，佛啊！才開始救渡，但是他既然曉得一切眾生條件不足，不可能一口氣說最圓滿的，所以才一步一步地說三乘的教法，這個在經典上面是很明白交代，啊所以，在這個方便品上面他又說啦！說因為這樣關係啊！所以啊總括起來說說三乘，實際上真正說的內容是無量無邊，乃至於我們平常，常常說的，說啊！佛啊！四十九年說得不曉得多少經典，可是佛自己怎麼說啊，說我啊已經說的經典啊少得一點點苼，少得一點點沒有說的還多得很，有這麼一次，他曾經啊對著阿難對那阿難尊者，他在地上啊用指甲挑一點土，他問阿難，欸！你看哪！這個我爪上，指甲上那個土那個比之於大地的土那一個多呀？阿難尊者說啊，噢，世尊啊！那個指甲上那麼一點點麼能跟大地比啊！世尊就說，我已經說的經法呀！這個數量啊！就像指甲上面一點點而沒有說的啊還剩下來沒有講的像大地這麼多！換句話說，他有不曉得無量無邊的教法，那麼這個教法呢是適應種種不同根性、不同的層次、不同的內涵，那麼在這個地方呢，有深有淺，深的，那麼告訴他深的，淺的，告訴他淺的，乃至於啊！說，你只要以任何方式跟佛法有一個緣結種下來了以後，最後，終因這個因緣而成就的，所以，方便品上面說啦： 「乃至童子戲，聚沙為佛塔，如是諸人等，皆已成佛道。」

乃至於像小孩子啊！趴在地上啊弄那個沙呀！噢……說這個做一個廟，像子孩子扮家家酒一樣的，這樣一個因緣，他最後也成佛道，或者說： 「或有人禮拜，或復但合掌，乃至一舉手，或復小低頭。」

這樣等等的話到最後也成佛道，平常我們最常運用的，也是在方便品上的一個偈子說： 「若人散亂心，入於塔廟中，一稱南無佛，皆已成佛道。」

這是我們最常見的，啊你到的寺廟當中去啦，心裏面哪就這麼浮浮散散的，唉呀！阿彌陀佛，啊南無本師釋迦尼佛，隨便你這麼稱一下，這個因緣，最後也成佛，總之，佛陀呀，他以種種方便法門，引導我們哪走上這條路去，這個是說佛陀說法的方便，這是以個人的根性而這樣的次第方便的接引他這樣走上去，那麼為什麼要這樣呢？這個主要的原因哪，說來說去就是這個原則的，就是啊！由於眾生的執著，根性的暗鈍，智慧的狹小，啊所以方便品上也有一個偈子說： 「舍利弗當知，鈍根小智人，著相憍慢者，不能信是法。」

啊就因為啊！一般人的根性不夠，智慧狹小，在行相上面執著，在加上自己的驕慢之心，所以啊深廣的大法呀沒辦法信！所以只好慢慢地一點地來，而現在呢，經過了我們世尊四十九年說法教化，大家的善根條件成熟了，所以啊今天有機會把最究竟圓滿的說出來。所以剛才這個偈子，下面就緊跟著又說： 「我今喜無畏，於諸菩薩中，正直捨方便，但說無上道。」

我到現在啊！噢好歡喜啊！不再啊有所啊擔心，是擔心他們條件不夠啊！啊說怕不能接受啊！而已經在這些成熟的大眾當中啊，不再用委曲婉轉的方法，而是能夠直接了當把我要說的內涵啊！能夠如實地一一表達出來，而你要曉得這樣的方式啊，是什麼呢？十方三世一切諸佛的，所以最後他又說： 「汝等舍利弗，聲聞及菩薩，當知是妙法，諸佛之秘要。」

那這樣的說法的方式，以及他最後教化，那個是十方三世一切諸佛所使用的精要的法門，精要的法門，那麼這個說明什麼呢？說明說喔！原來我們釋迦世尊真正說法的要講的什麼啊？原來是圓滿一乘的大法，前面哪只是接引我們的方便，那麼到這裏，我們就有一個問題了，說這一段文字跟我們廣論有什麼關係呢？對！關係就在這個地方，而且這個關係是非常重要，非常重要，譬如說以我們先再看一看法華的內容，法華他下面繼續說的無非是把剛才這個話再把它推展深廣一步一步地說下去，下面是說，因為這樣的關係啊！所以啊後來啊那些舍利弗嘛也授記成佛，那個也授記成佛，那個也授記成佛，就這樣這個關於授記成佛那一點啊，我也簡單地說明一下，最後來總共地說明他為什麼原因？以及這個跟我們廣論兩者之間的關係何在？經過了前面這個佛陀，這樣地一個說明對答以後欸！舍利弗第一個了解了，啊！心裏好歡喜，他說唉呀！以前啊！我聽佛說法的時候啊?那個時候因我已經證了這個阿羅漢果了，所以儘管佛有在那兒講大乘法門，授記菩薩，可是嗯！我總覺得心裏面有一種啊說不出來味道，唉！覺得這個佛為什麼不把這個最完整法門教我們呢？讓我們只證那個小果呢？啊……我現在了解啊，不是佛啊不濟度我們哪！而是我們自己啊條件不夠，很著急，不能啊一步一步地啊能夠啊等待著佛這個說法的次第，急急的啊忙著啊去取證了，啊最後呢，佛原來還是會把這個最圓滿法門哪告訴我們的，這個在法華經的譬喻品第三當中，他就說明這個事情，他說我到今天啊！才了解啊。原來啊我也是一樣地能夠啊究竟成就這個佛道，到這個無上法門當中去的，那麼，佛也這樣說，一點都沒錯，何況你已經跟了我多生多劫了，無始以來我就教你這個法門，可是因為你這個志趣啊就是這樣，又著急，又啊不能那樣地那個發廣大的心思，所以總是急急忙忙啊！哎喲！聽見了這個，懂得了這個道理以後，急急忙忙地求證啊！所以啊！取這個滅度啊！現在我正式的告訴你，最後啊也會成佛，而且給他授記，而且給他授記，那麼這個在這個譬喻品當中，最後啊！說授記舍利弗啊，你在將來再經過無量無邊不可思劫，然後呢？供養若干千萬億佛以後，最後呢具行菩薩道，成佛叫做華光如來，啊那個時候啊！就像平常一般授記的，說噢……他這個佛嗎？這個國土是什麼？然後呢說法狀態嘛又是如何？啊然後呢正法，像法，然後呢最後下面下面一個佛嘛又是誰？就像最珍貴授記那樣地授記他，啊！那舍利弗就高興得不得了，高興得不得了，高興得不得了，於是啊，那個時候同時除了舍利弗尊者，其他的人啊！大家覺得啊……那真是不可思議，平常授記，一向都是授記這個大乘行者，這一次居然啊一個這個小乘的羅漢啊得到了授記了！啊！那大家說不出來的高興，這樣，那麼那個時候啊舍利弗尊者當然授了個記以後覺得非常高興了，但是啊！這個地方啊，他就有一點問題了，他怎麼說呢？他說呃舍利弗尊者就跟佛說啦！說世尊啊！我今天啊親自從您老人家前面得到了授記，當然心裏面一點懷疑都沒有。

前一頁(156a) [156b] 下一頁 (157a)


菩提道次第廣論講記 第157卷 A面

日常法師

前面的哪我們是說，舍利弗尊者親自在佛前得到了授記，他就說，是啊，我現在親自從佛得到授記，那麼，這個對他是毫無懷疑。可是，眼前啊！有其他的跟我一樣的，跟佛學的那個很多這個聲聞弟子等等啊。嗯！也是一樣啊，總覺得以前得到了涅槃，現在佛又說不是，這個情況，大家就懷疑了，就希望你老家呀給大家這麼解釋一下吧！這樣好。因為這樣的請求以後。佛啊！就告訴了，說，不是嗎？以前哪不是跟你們說很多怕你們不懂啊說很多因緣比喻，比喻給你們聽嗎？現在我仍舊這樣啊。給你們啊，說一個比喻來說明這個事情。那麼那個時候啊！他就說了，說譬如啊有一個大富長者，那個大富長者是非常有錢，財富無量，家裡是不曉得多多少少的人。那麼他家裡啊有啊很多小孩子，啊！那麼那個孩子，欸！出去玩了，跑到一個老的，一個朽敗的，一個老宅邊，那個宅大的不得了，大的不得了，結果進去以後玩的很痛快，那些小孩子也不知道偏偏那個大宅呀只有一個門，只有一個門，只有一個門，那麼那些小孩子進入玩了以後啊，裡邊起起火來了，唉呀！起起火來了以後啊，那時候大家非常的驚慌，驚慌了以後，那個大富長者一看，哇，說他那些小孩子都在這個大宅當中燒火不得了，跑得去要叫他們出來，可是那小孩子一看見父親來了很高興，啊！這覺得跟他逗逗玩一樣，逗逗玩一樣，外面啊，他一點都不曉得那個火的恐怖。儘管他父親告訴他，你出去啊，出去啊！他還以為那父親跟他兩個一起好玩啊，就是不出去。結果他老人家自己就著急起來了，萬一勉強這麼這麼弄得話，說不定要有人受傷，所以他就跟那個孩子這麼說，你們平常不是歡喜那個什麼車嗎？譬如說羊車啊，鹿車啊，牛車啊，現在這門口啊，我已經準備了很多很多那各式各樣的車，擺在門口，都等著你們去啊，你們趕快去拿啊。先頭啊，那個小孩子都不肯出去，結果一聽見那個父親說，啊外面門外等著，大家就爭先恐後奪門而出，就這樣。結果跑到外面去，一看啊，是不是羊車、鹿車，牛車隊啊？沒有只有一種車，大白牛車。這個公案啊，我想我們平常修學佛法的佛弟子都耳熟能詳，這說明什麼呢？說普通的人啊，這愛好執著，不曉得這三界像火宅樣的可怕，儘管佛一再的說明啊，大家不一定真正能夠接受，那麼這個時候啊，這個佛陀也就在這個比喻當中那個大富長者，他這個大富長者就像我們的佛陀一樣，痛愛十方三世一切眾生，像自己最痛心的兒子一樣，眼看見他們為這個輪迴生死，無常大火所燒，要想最圓滿的方法告訴他們，你不聽，那麼就各就他們所好，就說外面有這些好玩的東西啊，讓他們引出來，就出來了以後，嗯！原來只有一樣東西，這個比喻當中也就是說，真正要接引你們的，不是那個羊車，鹿車，而是大白牛車，羊車很小的就裝一個人，鹿車比較大一點，只有牛車啊，最高廣。以我們現在來說當然不是牛車，可是古代的交通工具的話，牛車最大。換句話說，佛也是一樣，以最大的方法來濟度一切，這樣的因緣，那麼經過了這樣的說法了以後其他的這個聲聞等等，也一一了解了。剛開始的時候，舍利弗尊者智慧第一了解了，那麼因為他請求佛這麼一說，其他的人大家了解了。於是啊下面啊，大家了解的那個時候啊，下面像以大迦葉尊者、舍利弗尊者這些人帶的頭，他自己也說，聽了這個好高興哦，自己就跑到佛前面啊，跑到佛前面啊，嗯！說唉呀我現在啊，真正的聽見見了這個事情，先是看見舍利弗尊者得到授記，現在呢？又聽見佛說明這個道理。以前啊！我們年事嘛！居高。然後呢，總是在那個所謂眾中的上座，所謂大長老們，自己覺得已經得到了涅槃了。不管佛再怎麼說這個無上菩提等等啊，我們根本沒有興趣，自己安住在自己的這個解脫法門當中。那今天聽見這麼佛這麼一講的話，！了解了。哦！自己我也想起一個願意把他自己的領解，在佛前面說。啊！那麼那個時候也就說什麼呢？說糞子喻這個公案我就不詳細說明了，總之，因為那個那些其他的聲聞弟子啊，透過了佛說了這個比喻以後，他也了解了，那麼佛也給他們一一授記。那麼那個授記呢？在法華經的授記品當中，他從舍利弗尊者第一個開始，下面緊跟著再授記迦葉尊者，然後呢？再授記須菩提尊者，在授記目犍連尊者，一個一個大尊者，一一授記，他們一一成佛。然後呢，授記迦葉尊者成佛的時候，怎麼說呢？他說我這個弟子摩訶迦葉在將來還要繼續的供養三百萬億諸佛世尊，恭敬供養等等，廣修無量法門以後，然後成佛了，成如此如此，像平常一般的，那個正規完整的授記一樣。下面須菩提呢，也是一樣，也同樣的要再奉敬供養三百萬，不、還要多，三百萬億那由它諸佛，然後成佛啊。那麼，其他的一個一個雖然大家都成佛啊，但是呢？他還要經過很長很長一段時候，很長很長一段時候，他最後都是成佛的，都是成佛的。那麼這個裏邊啊，我們要說明一個事情了，雖然佛出世，最究竟的意趣無非指向一個目標，什麼目標呢？成佛。使令一切眾生，最後走上這條成佛之路。但是成佛的快速，以及所經過的時間啊，這個裏邊就有了很大的差別了。比如說我們前面已經說的，在法華經上面從舍利弗尊者開始，然後呢？這個大迦葉尊者，然後呢？須菩提、大目犍連，所有的這樣的佛，乃至於佛在法華經上面最後授記啊，學人，那就是沒有證阿羅漢果的，乃至於他最後說，隨便的念一聲佛等等啊，都最後可以成佛，可是這個時間卻是很久遠、很久遠、很久遠、很久遠，就這樣。所以在這個裏邊，這是我們真正重要的，假如說這個久遠的時間啊！說反正你在那個地方等者，慢慢安安心心的以後，到那時候，那麼好了自然而然的佛果掉在你的頭上來了，那倒說不定啊！大家還有人說啊真正去修行很辛苦的，那我就慢慢的來吧！實際上，你經過那段時候的話，要很努力的，要很努力的。同樣的，一樣的成佛，一個要經過這麼長時而成，另外一個就可以很快速的成佛，這個時候，當然我們會選快速的，快速的怎麼講呢？快速的那就是華嚴上面，華嚴上面佛出世，剛開始的時候就是華嚴大經，華嚴大經。那個時候，他在這個裏邊說的是最圓滿的教法，結果這個成佛的，卻不是像我們現在法華經上面，還要經過這麼樣長遠的時間，而是什麼？很快速的，很快速的，這個在華嚴上面啊，我們也可以找到實際上的一個經文，來作證明。華嚴在最後入法界品，那一品當中，說善財童子啊，最後成佛的時候，它有這麼一段話，這個是在唐譯的八十華嚴，大概是七十九卷或者是八十卷，那個我記不住了，沒有什麼關係，將來諸位啊，你們認真的去看的話，一看就了解。他說不但是比起聲聞來，要快這麼多，而且他這個善財童子啊，最後成佛的時候啊，在普賢菩薩告訴他，你現在這樣啊，能夠以很快速的方式成佛啊，比之於很多菩薩，很多極大部份的菩薩要經過很長的時候，無量阿僧祇劫修習善法而成就。現在呢？你在很短短的時間之內，一生當中就能夠圓滿的證得，所證的內涵啊，跟那些菩薩是無二無別，跟我也一樣，我是普賢菩薩自己，那個就是啊，十方三世一切諸佛證得，這樣哦！他也成了佛了。他也成了佛。所以法華、華嚴兩個究竟一樣的成佛，可是兩個時間卻是差的天差地遠哦，那麼這個關鍵在哪裡？這個關鍵在哪裡？這個才是我們真正重要的，其實你說法華真的是一定這樣，走的這麼長遠嗎？不，實際上，並不如此。並不如此。就是以法華來講法華，這個法華前面除了受那各弟子等等，一品一品下去的時候，下面還有一個很有趣的事情，那個提婆達多啊，提婆達多我們曉得，就是啊，生生專門跟佛作對的，專門跟佛作對要害他的，他最後也得到佛陀的授記。在法華經上面提婆達多一品當中，佛陀就授記他說，欸，我以前啊，因為得到了這個提婆達多的好處啊，提婆達多我那個時候，我要求那個大乘經典，那麼那個時候啊，就有一個阿斯陀仙，就是印度當年的所謂外道婆羅門啊，那麼就供應給他妙法蓮華經，但是呢，不是無條件的哦！這個釋迦世尊啊，也是用種種的方法，恭敬老供養那個婆羅門，然後呢，這個婆羅門阿斯陀仙啊，就把這個妙法蓮華經給我們釋迦世尊，因為這個關係啊，所以釋迦世尊說，因為提婆達多往昔的這個善知識的因緣使他成佛啊！所以他非常感激。同樣呢？他提婆達多將來也成佛。過了什麼什麼時候，多少時候他會成佛的。這個裏邊，除了這個裏邊下面還有這麼一段很有趣的公案：龍女成佛，這個龍女成佛啊！卻沒有這樣顯明，所說那個羅漢轉了一個大圈子哦，她卻是很快速的這樣成佛的哦。所以這個裏邊就說明了，佛出世最究竟的意趣是引導一切眾生成佛，但是在這個過程當中啊有兩類：有一種呢，要經過很長遠的時間；有一類卻很快速的。所以善財、龍女是通常代表了快速的，那麼其他的呢代表了比較慢的一類。這個慢的程度啊不要說一個凡夫，說我們經常說佛的那些常隨眾當中，舍利佛尊者是智慧第一最了不起的。目犍連尊者是神通第一最了不起的。而大迦葉尊者的話，不但是頭陀第一而且又是傳佛法藏的啊，所謂這個第一，處處他們每一位大尊者，有這麼高的條件，結果還要經過供養啊，不曉得多多少少的，動不動說三百萬億。舍利佛尊者嘛，說要無量無數的。大迦葉尊者嘛，說要三百萬億。而須菩提尊者嘛，說要三百萬億恆河沙等等的這麼多佛。還要經過這麼長遠的一段時候，那麼這個中間的關鍵在什麼地方？這個在法華經當中單獨看的話，我們不容易了解，啊，而假定說我們能夠透過這個廣論的說明，然後在這個裏邊一體會的話，懂得了。這個佛說法都有一定的次第，一定的次第，從這個次第上面，一步一步接引帶我們啊走上去，帶我們走上去。假定說我們能一開頭的時候，能夠聽信佛陀的這樣的指授，而依此那麼按部就班的，這樣的從基礎上面一步一步的走上去的話呢，我們就會走這條快速的路子。否則的話呢？就不一定，就不一定。那麼這個道理在我們廣論的前面也簡單說過，因為廣論當中前面曾經把那個次第說，前面是共下士，中間嘛經過共中士，到最後嘛進入上士所以不共，進入上士以後呢，還最後又分出來，如果你條件真正夠，把這個上士基礎建立穩固了以後呢，最後要想快速成佛嘛，還要進入最後的密乘。如果你條件不夠嘛，就從這地方就到此為止。而這個彼此之間，前後有一定的關係，這個關係前面已經得很清楚，很清楚。如果我們現在仔細的回憶一下，那時候就了解了，那時候了解了。說所以為什麼廣論當中說啊，把這個人天乘法啊，以及中間這個的聲聞、緣覺的中士道，在很短的一個幾個章當中，大概七章還是八章啊，啊是一共有七章，到七章為止。哦！不是七章，七卷為止啊，那個是包含了前面的道前基礎共下，然後呢？共中。而這個總共七卷的文字啊，包含了佛前面所說的，所謂阿含等等，說的很多的經典的內容通通包含在裏面。那麼這個原則是前面已經說過了，就是他先把這個重要的內涵哪指出一個一步一步走上去必要的過程。那麼在修學過程當中，假定說我們能夠把握住這個幾個原則，或者你已經對佛法有整個的圓滿了解，對整個的綱要有個了解，你曉得哦！從什麼地方一步一步上去，這是一種方式；還是一種方式，你完全信得過善知識的引導，說他只要引導你怎麼，你全心全意聽他的，那麼在這種情況之下，我們在走前面這個路子的時候啊，大概走到什麼時候，要繼續的深入了，繼續的一步一步的深入了，那個時候我們就可以很快的，不會有很多的停滯。反過來假定我們沒有這個認識的話，我們自然會碰到那裡執到那裡，執到那裡就停到那裡，這樣。所以這樣的走上去就比較辛苦，比較慢了。在我以前講廣論的時候，曾經說過一個比喻，大家還記得，就像我們現在啊，說一般世間的人啊，大家要找一個比較理想的職業，說最後呢找到一個大的企業部門去，這樣。那麼找到大的企業部門去呢，這個時候啊，就說平常一般人的話，都說唉呀進去那個大企業部門去的時候啊，進到一個部門覺得做的得心應手啊，他越做越是停在那裡了，啊你要叫他換一個，啊他實在是不願意，他實在是不願意。在這種情況之下，他可以在那一部份當中作為一個很專門的一個技術人員，但是他不可能啊把握得住，這個全部的這個細節的真正的這個企業王國，我這個比喻是這樣說的。而現在我們修學佛法的內容是什麼呢？這我們曉得，同樣的道理。就是說我們將來真正究竟圓滿達到的，不是說得到了一點小小的好處，嗯要想你徹底圓滿解決的話，應真該要得到的話，應該什麼？一個圓滿的，說佛的報身報土。那個時候，就相當於這個事業王國的全部。在這種情況之下，雖然你在一部門當中作業的圓圓滿滿，到那時候你發現！你所要的不是。你重新在另外一個地方換，等到你摸熟了以後，到那時候你又習性所使，你又在這個地方停在那裡，那個地方停在那裡。所以你一步一步摸過來，不曉得摸到什麼時候。那麼另外一個呢？譬如說，我們這個比喻當中來說，有一個是董事長的兒子，他一開始就曉得，欸原來我將來要接掌，那個董事長的位子。換句話說這個就是我的整個的事業王國，他同樣的對於各部門當中都應該有圓滿的了解，可是他進入的次第方式不會像前者一樣。他只曉得從我整個的事業，從哪裡開始，怎麼一步一步上來，他對每一部分大概一個了解，了解了馬上上去。這樣的一步一步的上去的話，結果他每一個部分的運作有一個基本的概念，怎麼配合，最後呢，很快的就跟到了，跟到那個董事長身邊，等到那個董事長，嗯下來了，交給他，他就行了。那麼這個兩種情況啊，就是在廣論當中我特別說明，說它廣論的究竟意趣在什麼地方？引導我們走上最究竟圓滿這個路啊。啊！那麼但是中間要經過什麼樣的次第步驟，是這樣的來。這個基本的概念啊，跟法華上面是完全一樣，那麼不同的呢？不同的在哪裡呢？這個法華經啊，像我們剛才看，啊，說這是法華短短的一部經。就實說來，我們應該從一個圓滿的立場，去看這件事情。所謂的圓滿的立場，曉得是什麼？就是佛出世開始，從他證果那一天，在鹿野苑度五比丘開始一直到最後臨涅槃，整個的說這個過程當中，做為一個完整的綱要，在那個上頭一步一步一步，到最後指出這個法華來。這樣的。那麼，所以他前面所以講的那些道理是什麼等等啊，完整的來說都是含攝在這個法華裏面。而不應該說法華啦，用另外一個方式也許大家更容易了解這個意趣，就是說佛說的整個的內涵，說完了整個的內涵以後，他才說，我出世的目的何在？是引導你們最後成佛的。既然這樣的話，當然他前面所有的這些啊，無非都是引導我們成佛的方便。所以必然是從鹿野苑為五比丘轉四諦法輪開始的內容，真正說起來，這樣的一個廣博的一個內容。那麼到那個時候呢？是最後指向法華，所以法華它裡邊並沒有說什麼修行的內涵，那個細部一步一步，它不講。不是它沒有有講，它是講了，可是在這個上面我們了解這個意趣，那麼才知道這個必然的特質，必然的特質。所以我們單單從那個法華上面去看的話，嗯，它前面那個道理好像沒有講。實際上呢？這個道理是這樣說明的，哦！從佛開始轉四諦法輪，到最後的圓滿的，都含攝在這個法華裏頭，而這個裡邊它只要提綱挈領指出來，我告訴你們的究竟意趣何在？就這樣。那麼，所以在這個情況當中啊菩提道次第廣論就把佛說的整個的三藏十二部教典啊，把每一部分啊，就是按照著佛陀的真實的意趣，它最重要的內涵哪決擇出來，分成幾個必然的次第步驟。從大的地方來說，最前面是最基礎應該怎麼樣？有了這個基礎，進去的時候，第一步應該做些什麼？那是共下士。平常我們相當於說這個基礎啊，就是幼稚園啦。先啊對於上學這件事啊，產生一個好感，那麼了解怎麼去，這樣的有了事先的準備，那麼到學校裡去的時候啊，就去開始學的時候啊，就高高興興的能夠學。如果你前面沒有一個準備，一開始到學校裡的話，哦他不曉得怎麼辦？說不定會哭啊，鬧啊，儘管老師教他啊，他不一定能接受，諸如此類這樣的，當然這是個比喻啦！來說明讓我們了解，

這個叫道前基礎。那麼進去了以後呢？所謂共下士。說我們比喻當中不妨說，這是小學吧！這還有共中士，那麼是中學，然後上士，就是不共了，那是大學。大學的時候，才是把我們真正修學的內涵來告訴我們啊，那麼大學，然後呢，這個裏邊如果你還要特別的，還有它的不同的內涵。就這樣。所以菩提道次第廣論從這個上面我們才了解，原來它把整個的圓滿的這個佛法的內涵分成這樣，那麼使得我們從凡夫第一步有了這個正確的認識，然後你一步一步走上去的話，很快的就通過我們必須要走的這個次第，關於這個次第，我想在這個地方我們不必再談。但是在前面我們學習廣論的時候，已經有一個非常清楚的認識。我這樣隨便提一個吧！譬如中士，中士它正規的說起來，這個中士講的什麼啊？就是引導一般人，說你前面已經有了下士嘛，下士是告訴我們啊，說你得到這個快樂啊，雖然暫時好像快樂啊，升了天啊，但是最後天福盡了以後要墮落啊，還是不究竟啊，所以要得到解脫啊。對啊。那麼要解脫。那麼要解脫的時候應該怎麼辦呢？它有一個特別的，說先要發出離心，這個出離心是三學所共的，這個是佛出世最重要起步的地方。那麼你要得到那個出離的果的話，應該要學的所謂三無漏學，是戒定慧，所以正規的來說，那個中士的內容應該說戒定慧的三學，可是在中士當中它說了一個戒，而戒也是大概的綱要，定慧它沒有學，它為什麼不學呢？這裡就說了，這個本身也只是作為一個引導的過程，它真正的目的，不是讓你真正感得一個聲聞果，脫離生死就了的啊。啊所以這個過程當中，你要一步一步上去的增上生，那麼這個是重要的，所以這個戒學在那個地方啊說一下。因為你如果不持戒的話，儘管說你有很高的目標，向一步一步走上去，啊你的目標是不錯，如果行持不相應的話，到那時候的話，你人身都得不到，乃至於墮落，你怎麼能修行呢？所以從這個地方，我們就很明白的清楚看得出來，哦原來廣論正是把法華經當中佛出世究竟圓滿引導我們的次第啊，這樣的，哪一步一步的說的清清楚楚。所以如果我們單單看法華經的話，是不大能夠了解，儘管佛說一個一個眾生都最後成佛，可是怎麼成法呢？這個道理可是沒有啊，耶，那麼現在我們學了廣論以後的話，對整個的這個道理啊也就清清楚楚，明明白白了。所以你從這個眼光去一看的話，那你才發現，哦！原來菩提道次第廣論真正的內容，卻實實在在就是法華、華嚴的精神。剛才我們引的都是啊法華的，為什麼？這個華嚴的精神又在裏頭呢？這個等一下，下面我們再來說它。

前一頁(156b) [157a] 下一頁 (157b)


菩提道次第廣論講記 第157卷 B面

日常法師

總攝修要

關於那個引證華嚴部分啊，現在這個地方啊，我先用華嚴經上面的這一個內容啊來說明一下，來說明一下，這個華嚴經啊，它啊純粹是所謂啊為大乘行者而說的這是我們哪我們通常都這麼說，我們也了解，現在我們看那個經文，我們引最後入法界品，華嚴通常分為四大部份，所謂信、解、行、證前面的說明這個道理啟發他的信心，然後呢了解他的那個內容，以及怎麼樣的修持等等，由於這樣的話呢，照著他去行持，最後呢感果，所謂啊這個證果部份，那麼這個證果部份的那個內容就是在入法界品當中，啊這個我大概的也這麼說一下，這個佛說這一個法是在哪裡呢？是在舍衛國也是給孤獨園，給孤獨園是大莊嚴重閣，在八十華嚴是唐譯，華嚴哪傳到中國來一共啊三個，所謂晉譯跟唐譯，啊晉譯就是六十華嚴，唐譯有二部份，一部份呢是實叉難陀所譯的「八十華嚴」到後來這個又唐朝又有一個啊所譯的所謂四十華嚴，實際上四十華嚴啊就是唐譯的後面最後那入法界品的詳細一點，詳細一點，那麼這個最後的入法界品最主要的剛才說的那個現在我們來引證一下，那個入法界品當中啊，說佛陀在舍衛國的給孤獨園那個大莊嚴重閣之上有許多啊大菩薩，那個大菩薩有五百個諸大菩薩，以普賢文殊菩薩為上首，其他的還有啊很多菩薩，那麼然後呢還有啊說五百個聲聞弟子眾，這個五百個聲聞弟子眾啊都是什麼？都是已經啊證得了這個啊涅槃的而且都是啊不是普通的這種大阿羅漢，這個文字上面說： 「五百聲聞眾俱，悉覺真諦，皆證實際，深入法性，永出有海，依佛功德，離結使縛，住無礙處，其心寂靜，猶如虛空，於諸佛所，永斷疑惑，於佛智海，深信趣入」

這段文啊在這個唐譯八十華嚴第六十卷，入法界品一開頭的時候，那麼除了這個聲聞以外呢還有啊無量的世間主，無量的世間主，換句話說包括了所有的啊這樣，那麼那個時候呢所有的那些人大家啊都這麼想啦，說這個如來的境界啊是啊，高妙深廣極了，在世間任何人是沒有辦法所了解的，只有一種情況說佛的諸佛的加持威神的力量，啊還要加上什麼，加上啊自己的善根的力量，還要善知識攝持的力量，很多這種力量啊，才能夠啊跟佛相應啊，所以這個時候啊只有唯一的祈求我們世尊，所以希望世尊啊能夠啊隨順我們啊，能夠啊顯示出如來的境界啊，那麼那個時候啊，說這個佛啊是了解大家的心念，所以他就啊顯示他的神力，他那個時候特別的說叫「獅子頻申三昧」，啊關於這個方面我們不在這兒說法華經，我就不詳細說明他了，然後呢？這個地方的顯露出來，開展出來這個佛的不可思議的智慧神通啊，那是不得了！就在那個小小的平常我們說：舍衛國祇樹給孤獨園把十方法界一切諸佛的整個的境界呢全在這個裡邊啊，開展出來，開展出來啊，啊這個境界之妙，單單它描述這一部份，啊就是用了好幾張紙，那麼用了好幾張紙，那麼可是這個時候妙了，有一件事情啊有意思的很，那個諸大菩薩乃至於很多世間主、天龍八部等等啊同樣都感覺到，都看到跟聽到啊！感覺到啊，不可思議的威神，但是啊那些聲聞弟子，不要說普通的那一些啊，有學的聲聞弟子，最了不起的上首大聲聞，啊像舍利弗大目犍連、摩訶迦葉、離婆多、須菩提他上面舉了一大堆，啊這一些五百個聲聞啊雖然同樣在那個地方啊，卻不看見，根本不看見，佛到底在那裏做什麼啊？說是如來的一切的境界，如來的神變，一切的威神，啊以及那些菩薩的境界，他同樣的也不看見，根本不看見，那麼有什麼呢？為什麼呢？要說明這個理由了，說明這個理由了，這個理由，還是在華嚴第呃這個六十卷上面，啊為什麼啊？因為善根不同，啊他本來啊開始修行的時候，就沒有修習佛道，沒有修見佛自在的這種善根，他也並沒有像普通一切菩薩佛陀發菩提心修菩薩行，在生死流轉當中啊，他並沒有發那個心啊，廣集福智資糧，而是急急求得自己解決，就因為這樣的關係啊，所以他沒辦法了解，所以沒辦法了解，而菩薩之所以菩薩他行的，他那個特別的叫做菩薩道，是不同不共不與二乘所共的，這就是廣論上面所講的，前面是共道，他聲聞只走那個共道，解決了，那個菩薩的上士的不共道，他並沒走，因為這樣的關係所以他見不到，儘管同樣地坐在這個地方，沒辦法見到，在這個上頭他說明了，不但說明，然後呢？他有舉很多比喻，啊這個比喻當中啊，第一個他譬如說啊，他說在那個恆河邊上面啊，有無量不曉得多處多多少少、無量無邊的餓鬼，唉那個餓鬼是啊苦不堪言，長劫以來啊，乃至不聞江水之名，欸妙了！那些餓鬼在哪裡啊？在恆河邊上，恆河是印度一條最大的大河啊，在河邊上就水都看不見，為什麼？因為他的身口的業障，他的業力所惑，欸他雖然看見河跑得去，不是乾掉了乃至於看見這個地方都變成功火啊或者什麼等等的，現在呢他說這個聲聞啊一樣，儘管啊在那個諸佛的大海當中啊，他就看不見佛的這種甘露的法水，啊他舉了很多很多比喻說明，說這個，那麼菩薩呢，這個菩薩以及世間之主，那個世間主不是普通啊，就是那，就是正在行菩薩行在生死流轉當中的，他以往就已積集，啊那些福智資糧，當然這個重要的就??是發了菩提心，所以在生死當中啊積聚這個，所以他才能夠看得見，因為這樣的關係啊，儘管今天佛在那個地方，現種種的神力啊，他就是看不見，那麼這第一個，以後呢？由於這樣的情況以後啊，他一步一步的下面，我就這個簡單的情況先說一下，下面啊文殊師利菩薩就在這個尸陀林當中啊就離開，離開了以後呢到另外一個地方去，啊另外一個地方去啊，那先還有舍利弗尊者跟著一起去，啊那麼到哪裏呢？到福城！福城東邊有一個叫大塔廟，那個大塔廟啊就是以前這個佛陀，很多諸佛在那個地方行菩薩道的那個地方，就跟大眾啊敷演，換句話說弘揚這個大乘法門，那麼那個時候啊，那個福城裏邊啊，這個福城是地方，這個城啊也叫福，福德的福，就有很多那個大長者說五百的長者、五百個優婆塞、優婆夷以及童男童女等等，來了，那麼這個時候啊，這些人啊都是久種善根的人，來聽文殊師利菩薩教化他們這個圓滿的教法、圓滿的教授，在這個裡頭啊，就特別是說，啊善財童子啊，特別把那個善財童子前面當然也是說其他的那個，啊優婆塞啊優婆夷啊特別說這個善財童子啊以前啊往生已經種了很深厚的善根，已發了這個菩提心，那麼現在啊又跑到這個地方來，啊跑到這個地方來，所以啊這個文殊師利菩薩就看見了他以後啊就非常歡喜，那麼而讚歎他、讚歎他，那麼那個善財童子呢？也啊，啊看見文殊師利菩薩以後的話，一心恭敬的跟他學習，跟他學習，那麼這段公案呢，這是在這個華嚴經當中第六十二卷當中，在華嚴經是八十華嚴的六十二卷當中，經過了文殊師利菩薩，這樣的教化詳細的說明，然而呢？他那個聽法求法以後，最後那個時候啊，這個文殊師利菩薩啊就給啊這個善財童子說啊好極了你啊，是發了這個阿耨多羅三藐三菩提心，就是無上大菩提心，還更進一步啊要親近善知識，去問菩薩怎麼修啊怎麼作，所謂問菩薩的行，修菩薩道，現在我告訴你啊，那麼下面就是文殊師利菩薩指導善財童子的一段話，這段話我現在這裡地方唸一下啊，在華嚴經六十二卷八十華嚴的，就是唐譯的這個入法界品，六十二卷當中，說 「爾時文殊師利菩薩，如象王迴。觀善財童子。作如是言，善哉善哉，善男子，汝已發阿耨多羅三藐三菩提心，復欲親近諸善知識。問菩薩行，修菩薩道」

善男子，那個善男子就是啊，文殊師利菩薩提醒教示善財童子的話，說 「親近供養諸善知識，是具一切智，最初因緣。是故於此，勿生疲厭。」

嗯這第一句話，這個要解釋一下，說善男子啊，你要曉得啊，親近善知識，供養善知識，而且不是一個喔！諸善知識，你要去親近他，第一個要親近他要供養他，要曉得這個不是一個喔！很多善知識，這個什麼？具足圓滿一切智，一切智佛智，換句話說您要想求佛道，那麼第一件事情，重要的什麼？親近供養諸善知識，所以您對這件事情啊，親近供養善知識啊，不可以疲厭、不可以疲厭，啊再麻煩再難要努力去做，那麼下面呢是善財童子說： 「言唯願聖者。廣為我說。菩薩應云何學菩薩行。應云何修菩薩行」

等等……一大串、一大串，那麼善財童子說了，哎呀請求您，老人家您聖者啊，詳細的廣說喔！詳細的告訴我，那麼修學菩薩的行者，應該怎麼樣去學，應該怎麼樣去行，乃至於下面啊，怎麼樣的深入深入等等，啊種種的說明，這樣，下面呢，他們這個是問答，啊這個問答裡邊是包含非常重要，所以關於這一點啊，我大概的介紹出來，前面還有一個偈頌，這個偈頌完了以後，下面文殊師利菩薩又說了： 「爾時文殊師利菩薩，說此頌已，告善財童子言：善哉善哉，善男子，汝已發阿耨多羅三藐三菩提心，求菩薩行，善男子，若有菩薩，能發阿耨多羅三藐三菩提心，是事為難」

這個事情很難很難喔！ 「能發心已求菩薩行歐，倍更為難」

發心已經不容易了，你發了心以後，還要求菩薩行是加倍的困難哦！下面文殊師利菩薩繼續指導對善財童子說：說 「善男子，若欲成就一切智智，應決定求真善知識」

啊這是第一句話，這個就是整個的總綱，他前面已經說過了，這個地方又提，說你假定想要想成就這個佛的無上智慧，達到佛的究竟圓滿的果位的話，下面說應該決定，這個都是很肯定的，沒有什麼模稜兩可的，要求什麼？求真善知識。這個地方啊，善知識還要真善知識，談到這裡我們就可以回想一下，廣論一開頭的時候，特別說明的什麼？嗯沒錯！這個善知識非常重要，不但一開頭，而且到最後他又說明，說你把前面那個基礎通通建立好了以後，如，然後你啊決定要走這個路，那是金剛乘，那個時候真正要去走的話，那個善知識尤其重要，比前面還要重要。這兩個都是以善知識帶頭的哦！所以我們在這個地方呢先提醒一下，回頭我們比較一下，那個內容說明一下，我們就了解了，繼續看那個華嚴經的經文，啊華嚴經的經文，仍舊是唐譯八十華嚴，入法界品第六十二卷接下去，啊前面已經說，總綱說出來了，說 「善男子啊若欲成就一切智智，應決定求真善知識」

下面 「善男子，求善知識勿生疲厭這個第一個，見善知識勿生厭足」

這第二個。 「於善知識所有教誨??皆應隨順」

這第三點。 「於善知識善巧方便勿見過失」

第四點。說了這個四點下面就告訴他了，善男子啊，下面於此南方有一國土名為勝樂，那個時候那個地方有個山叫妙峰，那個山上有一個叫比丘叫德雲比丘呀，到那個地方去請教他去，那麼這個是第一位」善財童子所謂五十三參，所參的大善知識的第一位，下面我們先暫時停在那裡，去看看那個地方，文殊菩薩開始指導善財童子，啊告訴他說：你要想求一切智智，決定要求真善知識，這是一個總綱。下面呢告訴他，求善知識，求善知識不是容易的事情哦！啊非常麻煩哦！要種種的方式去找啊！這個時候啊不要疲厭啊！這是還沒有見到的時候。那麼見到了善知識以後呢？跟他學啊，然後呢勿生厭足，千萬不可以啊覺得厭煩，啊不要說哎呀修學不對啊，乃至於不要得到感到滿足。這個在前面啊我們已經說過很多次了。啊我們現在真正一般說起來，說起來啊真可憐啊，也可以說這是末法，就實說來的啊，就是我們善根實在不夠啊！不要說叫我們去啊這就千辛萬苦的去找善知識，而現在善知識送上門來我們還不一定的願意。啊這個慢心是特別的強啊，這樣，然後呢對於接近善知識這件事情的話，啊說真正能夠勿生厭足的是很少，啊就是叫我們親近善知識，隨便做一點啊，哎呀覺得麻煩的要命，啊聽懂了一點啊就覺得啊夠了夠了！既易厭惡啊又容易得少為足，所以平常啊我們在修學佛法當中啊，前面這些障礙就算衝過了，最後有一關很難突破的，叫做得少為足。關於這一點，這個瑜伽師地論上面，是彌勒菩薩與無著菩薩特別告訴我們啊，說我們修學佛法有幾個障礙，說五重障礙。前面這個幾重啊，都是對世間放不下，最後一個，我們能夠把世間放下了，真正去修學佛法的時候，那時候有一個什麼啊？得少為足，碰到一點，覺得哎呀，夠了夠了，以我們現在來說的話，就是我們啊如果啊學戒的人，哎呀覺得這個就是這樣啊，好了好了，聽到了一點點就好了好了，乃至於啊很多人說哎呀只要求一經一論啊，就是這樣狀態。這樣不行，實際上這樣不行，下面經文還會有詳細的說明，那麼啊，所以這個說對善知識不可以生厭足啊，然後呢？接近善知識的目的是幹什麼？要向他求學，啊要從他那個地方，得到這個圓滿的教法，啊所以對這個圓滿的教法我們應該怎麼辦呢？他說：於善知識所有的教誨啊，皆應隨順，你都應該隨著善知識的教誡，順從這個教誡，認真的啊從了解而去行持，這樣的一步一步上升，這才是達到一切智智，求佛果的必須要的條件，而末了再補充一句，他說：要曉得這個善知識接引我們是根據我們特殊不同的根性，啊把我們引導上去，反過來呢，要淨除我們個別的障礙，啊說幫助我們解除，他有種種的善巧方便，那個善巧方便可不是我們了解的，在我們看起來，說不定以為他是問題，那個時候啊，你千千萬萬啊不要覺得這是個過失，不要這是過失」。這個回頭我們啊，再會詳細的講，所以總結起來，告訴我們這樣的一個原因，那麼然後呢？善財童子啊，聽了文殊師利菩薩的教誡就去找那個大善知識，一個一個經過百城煙水，哎呀那不曉得多少辛苦，這個地方注意啊，有一件事情哦，他不是說善財童子一開始就這個哦！善財童子是在這個福城東，大塔廟處，剛開始聽文殊師利菩薩的時候，已經介紹出來說：這個善財童子啊，說往昔已經多生多劫，積了很多的無量無邊的善根，他這個福智的資糧啊，已經有了相當的積聚，障礙是已經是完全淨除，那麼以我們所學的菩提道次第廣論來說，他的道前基礎、下士、中士、上士乃至於，都已經圓滿具足，都已經圓滿具足。啊這個不但是啊下面的，說共下的、共中的、乃至於共上士我們這個共上士說的是什麼啊，第一個說入大乘之門啊，先發菩提心，發菩提心還要先發菩提願心，然後呢願心有了一點的樣子了，馬上要發行心。所謂行心的話，就是啊開始啊學菩薩行、受菩薩戒，然後呢？隨分的努力的去廣行這個六波羅蜜、積聚這個資糧。通常在我們判那個位次的時候啊，判位次的時候，當然各宗各派有不同的判法，他們印度人，當年所謂西天判的時候呢，所謂啊資糧加行，然後呢見道，然後呢修道入無學道，那麼在我們中國判位的時候，有不同的啊，所謂圓教判通常所謂信、住、行、向、地。啊在之前面這個資糧加行啊，那就是信位，而我們善財童子所處的地位，那個時候他是什麼？叫十信滿心。這個不簡單哦，啊我們前面一再說過，在我們中國的祖師當中，具足這個條件的沒有幾個，沒有幾個，他已經有了這個條件了，然後再去，那個時候文殊師利菩薩告訴他，欸，你真正要學這個的話還須要親近善知識哦！我們再進一步深入之前，在這個地方稍微停一下，我們可以回過頭來自己想一想，我們現在什麼地位，什麼身份，我們說要修學佛法，假定我們自己想我們具足了這個條件以後，會不會再低聲下氣地，千辛萬苦的去找那些善知識啊，恐怕不一定，不要說達到那高，眼前是一點樣子都沒有了，哎呀，叫我們去啊，去找善知識啊！恐怕都不行吧！這個就說明了什麼，說明了為什麼我們不能上進的真正原因，這個地方也只是啊，隨便簡單的一提，啊現在我們繼續的把華嚴的內容，一個綱要先有一個認識，完了以後呢？我們可以說明啊??，介紹我們要學的這個東西，那麼善財童子啊經過了文殊師利菩薩的指導，啊然呢去求見那個大善知識，先開始是那位德雲比丘，啊德雲比丘完了以後呢？然後呢？下面再來一個，一個一個一個，經過所謂百城煙水，五十幾員大善知識，真正說起來不止五十幾員呢！因為有很多地方有好幾個同時出現的善知識的啊，那麼在這個裡邊啊，真正的出家人很少，頭上那個三位是出家人，到最後那個彌勒菩薩出家人，中間還有一個比丘尼也是一個出家人，其他的那……中間的啊，都是在家人哦！而這個在家人還妙了，是各式各樣的人物都有的，啊不但的世間一般的規規矩矩的人，還有很多啊，奇奇怪怪的人，乃至於我們說很莫名其妙的人，平常我們說的，說有一個大暴君－－甘露火王，甘露火王，他專門殺人放火的，啊這個善財童子去參他的時候啊，看見他那個地方啊，啊殺了很多人啊，那個頭啊腿啊，是掛得到處都是。這樣的一個人，還有呢，這大外道－－勝熱婆羅門啊，那就是相當於我們現在說的這個印度啊。我們當年，現在可能還有，是個就是什麼啊？苦行外道，各式各樣的，事火婆羅門等等……。那麼勝熱婆羅門就這麼一個人，而這是個大外道，他也在善知識當中。還有一個妙了，叫婆須蜜女，這個婆須蜜女是什麼人啊？婆須蜜女啊拿我們現在來說的話，是個妓女，或者是個綠?戶，這個裡邊就有問題了，要我們現在想起來的話，是道貌岸然，這怎麼可能呢？欸但是啊，他因為受了文殊師利菩薩的教誡，他所以照樣的去參，這個裡邊除了這一點以外還要有一個重要的觀念哦！他可以去參我們可不行哦，那為什麼我們不行呢？不是說：欸你要想去就可以歐，還須要一個很重要的條件，你有沒有這個能力去辨別他？假定你沒這個能力去辨別他的話，萬一弄錯了怎麼辦呢？啊關於這個問題啊，在我們菩提道次第廣論當中啊說得很詳細了，所以修學佛法他不但要有這個好樂的心，還要有正確的正知見，關於這個在我們這裡不去談他！那麼，現在呢，這個善財童子啊，經過了前面的這樣的一個一個，最後啊，找到了兩位大善知識，在真正進入這個彌勒樓閣之前啊，下面那兩位善知識啊，就是德生童子、有德童女，這個是在彌勒樓閣之前的兩位大善知識。

前一頁(157a) [157b] 下一頁 (158a)


菩提道次第廣論講記 第158卷 A面

日常法師

那麼現在呢說這個善財童子啊經過了五十三參到最後入彌勒樓閣之前啊遇見兩位，一個是德生童子、一個是有德童女，啊那麼這個兩位善知識啊、啊把他自己所修證的內容啊先一一告訴、教誡乃至於加持他，使善財童子如理的了解，啊乃至於如量的證得，那麼這個中間啊它有一點重要的事情在這地方說一下、在這地方說一下，他說像你這樣啊能夠發菩提心，然後呢，行菩薩行，不記一切經過這樣長遠，然後呢這樣的一步一步的深入啊！那實在是啊非常的好，同時呢，又告訴他說，你啊！我引那個經文啊！那一段的經文啊在唐譯八十華嚴入法界品三十九的後面第七十七卷、就是善財童子參訪德生童子、有德童女那一段裏邊說： 「善男子汝不應修一善、照一法、行一行、發一願、得一記、住一忍生究竟想，不應以限量心行於六度、住於十地、淨佛國土、事善知識，何以故？善男子菩薩摩訶薩應種無量諸善根，應集無量菩提具，應修無量菩提行」

等等一大段，那麼這個是簡單的就告訴他，啊說你啊不應該修很簡單的是一善心、一發發一願、得一記、住一忍等等，不應為在這個地方生究竟，我們在這個地方也順便看一看吧，前面我們說我們通常是啊得少為足，啊乃至於證得聲聞也不可以，乃至於修學無上菩提啊，然後呢！說得了忍以後欸這個尚且不可以，要怎麼辦呢？要不可以限量的，要無限量在十方一切國土是善知識，這樣，說這個菩薩摩訶薩種無量無邊的善根，集無量無邊的一切的菩提資糧，說了這麼一大堆以後下面他又說： 「善男子舉要言之啊應普修一切菩薩行，應普化一切眾生界生界，應普入一切劫，應普生一切處，應普知一切世」

下面等等，那麼這幾句話是說了前面這個道理以後啊他又總攝起來說舉要言之，把那個綱要，單單的綱要我們去看一看喔！他第一個說應普修一切菩薩行所有菩薩應行的啊沒有一點遺漏的統統要去學、統統要去行，然後呢化眾生的，要普化一切眾生界，沒有一個眾生遺漏的你都要去化，然後再學菩薩行、行菩薩道、化度菩薩、一切眾生眾的時候這個時間應該怎麼辦呢？應普入一切劫，所有的時間，所到的地方呢要普生一切處，啊然後呢所對的境界是普知一切事，要這樣的、這樣的情況，這樣，那麼要想得到它。

後面又說了，應普事一切善知識，這些等等了以後，最後呢要普遍伺候所有的善知識，下面他又說： 「善男子，汝求善知識啊是不應疲倦，見善知識啊勿生願足，請問善知識啊勿山憚勞苦，親近善知識啊是勿懷退轉，供養善知識啊不應休息受善知識教不應倒錯，學善知識行不應疑惑，聞善知識演說出離門不應猶豫，見善知識隨煩惱行勿生嫌怪，於善知識所生深信尊敬心不應改變，何以故？善男子菩薩應善知識聽聞菩薩一切諸行」

啊！然後呢成就等等。這樣的又特別說明。這個地方看噢！而是經過五十三參，參訪了這麼多大善知識，最後已經到了等覺菩薩了，啊這都是等覺菩薩喔！而是等覺，然後呢要進入最後關頭的時候，那兩位大善知識又告訴他這樣多話，這個裏邊有他很特別的內涵在喔！所以啊這地方啊我先把它隨便的點醒一下，啊除了這個以外它又告訴我們啊要親近善知識還應該具足什麼條件呢？那它下面繼續的又講說： 「復次善知識，汝承事一切善知識應發如大地心，荷負重任無疲倦故，應發如金鋼心，志願堅固不可壞故，應發如鐵圍山心，一切諸苦無能動故，……。」

下面等等則要這樣的心，這樣的心，這樣心，一口氣啊說了二十幾種，嗯我們在學廣論之前啊前面曾經說過啊，一開始要善知識，後面又要善知識，親近善知識應該有幾個說：總括起來九種心、四個條件。」它這個上面所說都是引華嚴經，實際上千真萬確，華嚴經上面說的更詳細，一共有廿十幾種，一共有二十幾種心，啊然後呢親近善知識的時候他又說應該還有個條件，說你跟他學應該怎麼辦呢？在廣論上面曾經哪說，在我們親近善知識就前面做準備的時候啊，他又說啊…應該啊曉得聞法的勝利，然又呢去聽聞佛法，聽聞佛法之前呢應該斷器三過、具六種想，這個在華嚴經上面，主要的都在華嚴經上面，那麼就在這一段上面，前面說了這個親近善知識以後，他下面又說，這個文我們也唸一唸：還是在華嚴經八十華嚴第七十七卷當中緊跟著上面…，所謂緊跟著還是由於經過了很長一段裏面的內容喔！他下面又說： 「啊善男子啊汝應於自身生病苦想，於善知識生醫王想，於所說法生良藥想，於所修行生除病想，」

啊這個四個，這個四個廣論上面都有，下面又說： 「又應於自身生遠行想，於善知識生導師想」

這一種我們就沒有了，像這樣的一個一個想法，一共有多少？一共有四十幾種、四十幾種，在我們廣論上面一共只僅聚集起來，只說了六種，不過在這個上面只是說把想的原則提出來，而廣論上面為什麼要這樣想的內涵也說明，這是兩個的差別，啊這是兩個的差別，然後呢說了這麼多以後，啊它下面最後又說：說 「一切菩薩是諸行、諸波羅蜜」

等等，一切菩薩成就佛法啊皆由善知識力，以善知識而為根本，以善知識生、以善知識出、以善知識長等等，他又說了這麼個一大堆的話，下面我就不再一一的再繼續引證下去，這是把這個道理現在在這個地方來說明一下、來說明一下，那麼從這個地方我們就特別見到一個事實，嗯說這個善財童子啊他之所以能夠快速成佛的原因，啊第一點，點出來的他就是啊由於聽從善知識的指導，而他不隨順自己的習性，能夠啊以善知識的引導為引導而不自滿足、不斷地進步，不斷地進步，那麼最後呢啊聽了這個德生童子、有德童女兩位指導以後，他就去見彌勒菩薩，然後在正見到彌勒菩薩之前，啊首先跑到那個地方啊，所謂彌勒菩薩的這個啊、大…這個毘盧遮那的樓閣以外，以外還沒進去之前，欸彌勒菩薩從別的地方來了，來了以後呢他也一樣的這樣去啊至心的懇切的請求，那麼彌勒菩薩先給他一個開示，那個開示之前啊又特別說明、說這個修學大乘佛法的基礎是菩提心，啊說這個發菩提心啊真正的非常殊乘，但是這個菩提心有什麼多少的好處呢？那個單單說關於菩提心的好處那一方面嘛說了一大堆，那麼說了這個以後，這一點啊我也是啊贊成也建議我們諸位同修啊直德我們好好的把他看一看、好好的把他看一看那麼濃縮起來這個重點呢在我們廣論上面哪都已經說的很清楚了，啊它也引用了諸大經論，而主要的都是引用啊那個華嚴上頭的，那麼說，你發了這個菩提心以後，然後呢緊跟著還要行菩薩行，否則雖然你發了心，如果不行還是不對，啊那麼行菩薩行應該什麼道理？彌勒菩薩就沒有給他啊仔細講，說你啊進到那個樓閣去，你自己去看就曉得了，所以那個彌勒菩薩就彈指開彌勒樓閣讓他進去，當然然後他進去了以後啊這個地方啊有幾個重要的，啊善財童子啊在進去之前，他一再的反省，說聽見了善知識這麼多的指導，然後呢他自己回想以前啊無量劫來哎呀！無非都是錯的，欸那時候啊深深對以前的錯誤的懺悔，然後呢深深對於善知識的引導啊生大恭敬、大努力，勤勤策勵自己啊所以努力照著去做，以後就進入這個彌勒樓閣，然後呢在這個裏邊又見到不曉得多多少少是美好的東西，啊最後有一段交待，說明這個也說一下，由於這樣的幾個內涵啊他就把是啊彌勒菩薩所有學的東西，當然前面每一位菩薩沒有例外的，所學的內容他一一的了知，乃至一一的證得，最後呢離開了這個彌勒樓閣以外，彌勒菩薩還告訴他喏喏喏你這個所有前面一切的你要曉得都是什麼？都是文殊師利菩薩指引，也是文殊師利菩薩攝受，也是文殊師利菩薩示現，換句話說總歸一句話，都是依靠著善知識，那麼現在呢你再下去的話呢怎麼辦呢？應該去再見那個普賢菩薩，所以他最後啊又再去回過頭來找普賢菩薩，最後又找到普賢菩薩，普賢菩薩也一樣的，這樣的把他所真正的修證的內涵，如理的教導然後呢加持他，啊這個文哪很長遠我不能在這個地方，不能一一細說，我把那個綱要只說一下，最後在這個是七十九卷裏邊，啊大概七十九或者八十卷這個沒有什麼太多關係，你自己去一找就找到了，說最後啊他所證得的跟普賢菩薩齊，啊也就是跟諸佛相等，那個時候普賢菩薩就告訴他，說善男子啊你現在所學的啊你能夠證得這樣，你要曉得啊這個是好不容易、好不容易啊！十方一切諸大菩薩要達到現在你所修證的這個程度要經過無量無邊阿僧祇劫喔！而你現在卻在短短的一生之內啊都能夠圓滿的證得喔！你曉得這是什麼原因啊？就告訴他，這個實際上的什麼？就是他能夠啊去一開頭的時候找善知識、依止善知識，以善知識之見作為他自己的見，然後呢努力照著善知識的行持去隨順著善知識的行，就像前面所說的，每一位善知識告訴他，他一點都不違逆，不但不違逆而且不惜一切啊以生命的代價、全部精神，所以他很快的能夠證得，而把這個普通一般修大乘行者要經過無量阿僧祇劫才能夠圓滿成就的，在短短的這樣的經過五十三參次以後圓滿了，那麼最後呢所以啊再以十大願王總結起來把前面所有的這個菩薩的無量的行願還啊歸納成功縮成、總結成十個大項目，以這個十個大項目啊最後所謂啊迴向啊導歸極樂，這個是我們要了解的，它華嚴上面的特質，那麼這個裏邊啊我先首先就是說一下啊！喏！前面說的，法華上面所說成佛的情況，現在同樣這個地方的成佛的情況啊就是對比出來，兩個之間的差別有多麼的大，而這個裏邊我們剛才說的，要找出它兩者之間為什麼是一個是這麼快速？一個是經過這麼的久遠呢？當然這個裏邊的原因是非常多，啊真正說起來佛法一定是啊因緣等等兩個主要的大綱，而這個裏邊一一細分啊就有很多很多，不過這個地方特別我們應該了解的是什麼？就是善知識，要真善知識，所謂真善知識所以為真善知識，他有最圓滿的指導，那麼在廣論上面我們已經很清楚了解，現在的問題不在善知識的有無，而是說我們是不是已經淨除了我們的障礙，能夠去接受這個善知識的指導，這個話我們在這兒重新再提一遍，啊廣論上面已經說的很詳細，那麼在法華經上面一開頭佛就說：我呀！在因地當中發什麼心啊？發無上大菩提心，無非要救度十方三世盡法界虛空界一切眾生圓成無上佛道，所以這樣的努力，現在呢成了佛了，既然成了佛，佛有這樣的悲心，而這個悲心有圓滿的時候，智慧圓滿，所謂智慧他曉得怎麼去解決這個問題？當他圓滿的時候有無上的大威神力，有這個力量能夠去做，他會不救我們嗎？當然，絕不可能！而且他必定一直就忙這件事情，那麼為什麼我們偏偏還流落在生死？這個好簡單的一個理由，這還是我們哪，尤其是經過廣論的說明更是清楚明白，這也是可以說是廣論的真正的殊勝的地方，平常我們常常說哎呀現在末法了也找不到善知識，找不到圓滿的佛法！在這個地方哪我們想，我們就很清楚明白，剛開紿的時候是對他的這個初機來說，如果你一開頭告訴他，這個毛病都在你身上，說不定他掉頭而去，可是我們現在真正的能夠淨化了煩惱，把自己的這種執著，多多少少拿掉一點我們就看清楚了，問題在我們自己啊！這個地方我們好好的要反省哪！那麼我們繼續下去把這個重點先找到了，認得了這個條件然後去行持，啊我們仍舊提醒我們自己一下，說並不是一開頭叫我們做到，而是最重要的要我們認識，啊有了這個正知見，然後呢根據這個正知見的漸漸的上去，淨除罪障、積聚資糧，這樣的一步一步上去，所以我們繼續的說；關於對這個兩點的真正的重要的關鍵，怎麼樣啊，然後使啊對我們引發我們一個正確的認識而走上去，在這個嗯法華經當中嗯，有這段公案，然後呢華嚴經上面有這段公案，那麼這兩段公案當中啊總結起來了說明了了噢…說佛雖然有這個心，但是因為我們眾生的種種的欲著、樂著，根性的不同，啊所以啊前面法華上面那一段話就非常重要、非常重要了！大家還記我們剛才引的舍利弗尊者第一個說哎呀！他說啊這個不是佛陀老人家的錯誤呀！這個都是毛病在我自己，為什麼？假定我能夠…能夠耐心的好好的等待佛出世的原因，究竟圓滿告訴我們再去做的話，我們就不會很早取證啦！乃至於後面大迦葉尊者得到了，這個了解了以後在信解品當中啊他自己說，哎呀說這個什麼啊？所謂除糞人啊！這個同樣的道理、同樣的道理啊！那麼所以經過這個地方我們就是應該正確的認識一個事實，這個問題啊是在……關鍵在這個上頭，剛才我們提法華經有一段沒有提到的，提到的什麼呢？就是化城喻品當中，化城喻品哪是在前面的所謂啊這個弟子們啊一個授記完了以後啊，他下面啊又說佛啊出世啊都是同樣的啊把他最圓滿的教法，這個就是啊所謂甘露法雨啊！啊普遍一切地方來濟度一切眾生，可是因為各各根性不同，他自己有他自己的啊想法、有他的愛好，所以那個比喻當中就說什麼呢？就像那個春天哪，說這個下那個時雨所謂甘霖一樣啦，但是雖然那個天上面下的甘霖是一樣的，那個龍王啊下的甘霖是一樣的，可是下面啊由於不同的說小草，根小就得到一點的小的好處，那麼上面的中根是、然後呢得到中間好處，大草的話得到大好處，小樹得到小好處，大樹得到大好處，所以法華藥草喻品當中啊所謂三草二木，這個比喻由於是不同的情況得到，那麼這個時候啊他佛又說啦，說在因地當中是怎麼一回事情啊？那又說到一些很久很久以前，這無量阿僧祇劫以前啊有一個佛出世叫大通智勝如來，那麼這個大通智勝如來啊在沒出家之前啊是一個大國王，他有十六個兒子，那麼後來出了家了，出了家了以後呢然後呢證了佛果了，證了佛果了以後呢，然後呢這個十六個王子啊曉得他的父親證了佛了，也一一懇求他的祖父也出家，跟著這個佛陀啊，這個大通智勝如來去修行，那麼經過了請轉法輪以後啊，於是剛開始佛、諸佛都是這樣，先轉四諦法輪，後來轉十二因緣法輪，一趟轉、一趟轉，每一次轉法輪的時候啊就有很多、啊多少億的這個眾生啊證得了聖果，所謂聲聞果啊、緣覺啊等等啊！那麼這個大通智勝如來那個時候啊請法的上座就是他這個十六個王子，儘管經過前面一次二次三次四次經過四次轉這樣的四諦、十二因緣法輪，有這麼多少億的人證得果了，欸！這十六個王子啊卻始終沒有啊去學這個一行這個法門，他也了解，但是不取證，到最後等到經過這樣的幾個次第以後，那個時候啊他才請求那個佛陀也就是他的父王啦，說現在你轉的那些法輪啊，你現在還要轉究竟的無上的大法呀！那麼那個時候啊佛陀就給他們說法華經，那麼那個十六王子嘛就聽了這個法華經就是專門修學這個法華經，於是這個十六個王子啊因為學了這個東西最後一一皆成佛，那麼這十六個佛是哪呢？佛就說了，東方啊阿𠍇毘佛，那一個佛那一個佛包括西方的阿彌陀佛，最後東北方有兩個佛，一個是雲自在王佛，還有一個就是我，換句話說就是釋迦牟尼佛，那麼那個時候那個十六王子在大通智勝如來法會之下也受了這個大通智勝佛的教化，他廣傳、廣弘法的很多，那現在就是你們在座的那麼很多人，這個裏邊有兩件事情喔！嗯第一件事情啊，是！儘管佛同樣的轉法輪，有很多人哪很快的取證了，這個就像舍利弗、很多大阿羅漢都是這樣，所以啊他陷在這個小乘當中，不是說人人聽了就很快的取了，有很多人就不一定要能夠啊，欸先了解了究竟圓滿的道理，然後在這個裏邊呢選取最好的路線，然後呢這樣的順理成章的一步一步走上去，他就行持上面來說雖然慢一點，可是因為他認識的正確，最後啊叫慢行而先到，所以在這個時候，在大通智勝佛那個時候啊，欸很多聽他們十六王子說法的現在還……剛剛啊證得這個聲聞果的有支，乃至於還在凡夫地的有支，而這幾個人都成了佛了！就這樣，那麼這個裏邊啊說明了，我們……告訴我們哪我們應該修學的這個方式大概有一個，所以我們自己啊一定要去除幾個特點，啊那麼這個通常什麼呢？就是啊驕慢之心、然後呢執著之心、自以為是之心，你能夠把這個拿掉了以後，一心能夠聽從善知識的教誡，保證我們哪只佔便宜啊決不吃虧，啊所以剛才我們說哦！應該這樣說哦！剛才我們哪引證這個華嚴，就實說來不是說，法華上面同樣有嘛？對呀法華上面同樣有，那，那前面是說的像這個大通智勝如來法會下面的這個十六個沙彌，十六個王子，他們沒有像啊前面那些人呢取證，乃至於後面還有另外一個人，啊那個誰呢？就是個龍女，這個因緣哪我也把他簡單的說一下，那麼這個釋迦世尊啊，哦一一授記也說明諸佛出世的究竟的啊目的在說這個法華經，那麼這個時候啊說完了以後啊欸在正……正說的時候忽然之間那個，出……出現了一個大寶塔，啊那個大……大寶塔大的不得了，大家就覺得非常奇怪，說這個大寶塔麼莊嚴那來的呀？那麼釋迦就給大家說，這個啊是久遠不曉得過去無量邊劫以前久已滅度的有一個如來叫多寶如來，他啊在生的時候就發願，說十方三世一切諸佛要說法華經的話，他即使涅槃了，他那個塔呀它會現身在那地方證明，那麼現在這個塔呢就是那位多寶如來的塔，那大家就請求說欸，那何不我們哪希望他要開這個塔，來見見這個多寶如來，因為他的這個全身舍利就在裏頭啊！

前一頁(157b) [158a] 下一頁 (158b)


菩提道次第廣論講記 第158卷 B面

日常法師

啊這個說的寶如來這個塔呀，大家請求說希望要見一見，那麼我們釋迦世尊說，啊這個所以要我在十方世界化度眾生的所有的化身啊都一齊聚集同意了才可以，那麼因為大家的請求啊，所以我們釋迦世尊啊就把十方世界，在不同世界化度眾生，所有的化身佛一起啊請回來，哇！那個數量是不曉得無量無邊的多，一起來了，大家呀都同意了，啊每一個化身佛來了以後，都帶了一個侍者，一方面嘛呢，哦向我們釋迦世尊請安，一方面嘛！與欲，所謂與欲是同意，那麼那個時候我們釋迦世尊就上去開，開了以後固然喔看見那個多寶如來啊，還再這裏啊一動都不動，像禪定一樣，他就說哎呀好極了，好極了！啊說善哉善哉釋迦牟尼佛啊，你們說法華經真好啊，我們就是為了啊聽這個經而來呀，啊！這樣，那ㄧ個時候在法華會上的很多大眾啊，啊！就看見了真是啊，啊讚歎的不得了，這是從來沒有過的事情，居然這樣久遠的佛陀還跑得來一聽，乃至於換句話說證成，千真萬確實十方三世一切諸佛，莫不皆然啊，來啊，同樣的證成說這個佛法的次第等等如此，那麼證完了以後，這個跟那個多寶塔一起來的啊，有一個叫智積菩薩，然後呢？就啊說來請求說好，現在啊你證明完了以後啊，世尊啊我們就回去吧，欸妙了！釋迦世尊怎麼說啊，我們釋迦世尊啊就給那個智積菩薩說呀，善男子啊，你稍微等一下，說我們這裡有一個呀大菩薩叫文殊師利，啊不妨啊你啊等他來了以後啊一起見見面啊，談談佛法，然後再回去，那個時候說完了文殊師利菩薩來了，欸妙了，當這個時候文殊師利菩薩不在，實際上在不在？文殊師利菩薩跟佛一樣。當然啦沒有一個地方不在的，那麼不過這個因緣啊說，說完了以後文殊師利菩薩又來了，從哪裡來呀？從啊大海那裡來，坐了一個大寶蓮花，從下面出現，然後呢？因為佛這麼一講，他來了以後啊，就在佛的前面啊就頭面頂禮，然後呢完了以後啊問訊世尊以後，再到智積菩薩那裡，兩個人大家啊一起啊互相的請安，大家啊一起談，啊這個智積菩薩就問文殊師利菩薩，說你尊駕啊，在龍宮當中啊，說化度眾生啊，啊這個有多少呢？文殊師利菩薩說喔！多極了，簡直沒有辦法以數目來稱量，乃至於我們沒有辦法用我們的心啊所去思惟，喔你等一下你看吧，自然啊讓你來啊親自啊來看見這件事情，話還沒說完啊，就有無量無數的菩薩都坐著那個啊七寶蓮花從大海當中出來，到世尊說法的靈鷲山，在虛空當中，而那些大菩薩們也都是文殊師利菩薩說法化度如說修行，啊而證得的這個菩薩位的這樣，哇！說，文師利菩薩就說了，那我在大海眾教化眾生的成績啊就這樣，那麼文殊師利菩薩又說，我在大海當中啊，跟他們講的只有講什麼？妙法蓮華經，這樣哇，這個經啊智積菩薩就說，這個經啊是深極了，奧妙極了，一切經當中最難能希有的，世尊親口說是經中之王，啊你現在要教他們，那麼這些眾生是不是很努力認真去修行？是不是很快的就成佛呀？耶文殊師利菩薩說有，你看，那個地方啊，說有一個娑竭羅龍王的女兒，今年只有八歲，喔她卻是一個根性很利，智慧具足的，她知道種種的這一個啊眾生的行相業行，然後呢，教了她以後她都能夠如實的了達，很快發菩提心，然後呢修菩薩行，啊很快而且證得佛果。這個智積菩薩就說了，好了這下就妙了，我啊親自看見釋迦世尊在無量劫以來啊，難行苦行積種種的福德資糧，啊這個生命腦髓，生命頭目是不計一切的行菩薩道，這樣經過的這麼長的時候才成佛，以他行菩薩道的情況來說就拿這個三千大千世界，他無時無地，啊沒有啊捨過頭目腦髓的，你要想找到小的像芥子那麼一點的地方，喔這個地方啊釋迦世尊沒有捨過目腦髓都找不到，經過了這樣，經過了這樣的長的時候，修這樣的難能可貴的教法，行那個菩薩道成佛，現在個龍女居然說這樣就成嗎？嗯！這個真叫人啊難以相信，啊那麼在這個時候啊，欸正在說的時候啊，這個龍女啊就出現了，龍女就出現了，然後呢那個時候不但智積菩薩，舍利弗尊者也覺得奇怪啊，嗯舍利弗尊者對龍女說，欸剛才啊我聽文殊師利菩薩說啊，你發心這樣修行啊很快就要證無上菩提啊，這個聽起來真是難以相信，再說呀，這個女身本身啊，佛說的啊，是個五漏之身啊不是法器啊，啊這個佛道是何等難能可貴啊，怎麼可能？平常佛一直說的，有這個五種殊勝的，女身，女身不能作，第一個是梵王，第二個帝釋，第三個是魔王，第四轉輪聖王，還有佛身，啊這個梵是梵天主，那個帝釋的我們通常說三十三天主，魔王就是欲界六欲天主，轉輪聖王是世間主，還有佛是大法王，這個女人有障礙不能成就的，現在呢，妳能成佛而且這麼快速，這個實在無法想像，嘿結果那個龍女妙了！把她身上的一個寶珠啊，啊最值錢的寶珠啊，供養出來，供養給佛，佛嘛就納受下來了，龍女就說爺，妳看我把那個供養佛快不快？當然很快了，嘿你，但是啊我要成佛的比這個便快，正說的時候，大家啊看見龍女啊一下就轉化成功男的，到南方無垢世界成佛，就像我們釋迦世尊一一具足，這下大家就親自看見了這個東西啊，就沒有話說了啊，欸所以法華上面實際上也並不是說單單，說說只有這些呀，啊慢慢慢慢慢的來，他同樣的說，這個真正說起來就是啊，欸如理如法教化的，就這麼的快成佛，啊所以問題不是在佛教我們的啊說有所偏差，而是我們修學的人自己的條件上面來判別它的快速是非高下，這個是兩個地方的一個特點，不過這裡呢有一點我們要了解的，法華經上面儘管這樣說，還有前前後後說了很多，這地方我也不一一不舉證了，但是這個我們念過法華經的人，雖然說這個經是經中之王，什麼等等，但是你怎麼樣下手？發菩提心乃至於發菩提心之間，然後進菩薩行，然後呢真正的啊能夠證實相慧，這個法華經上就沒講，啊華嚴經上面是很完整的說，可是啊有這麼多與我們凡夫的這個心量啊，根本就還是找不到這一個內涵，欸，妙了！菩提道次第廣上面啊說每一個地方啊，它都把必要的次第步驟，一一點的清清楚楚，一一點的清清楚楚，我們前面一再講過了，所以這個菩提道次第廣論真正的美，真正的妙就在這個地方，它儘管簡單扼要，可是啊，在我們應該走的啊所有的重要的關鍵，從凡夫地到最後成佛道的，每一個地方啊，它重點指出來，關於重點呢內涵的最主要的綱要也說明白，所以只要你能夠在廣論上面有一個完整的認識以後，然後你回過頭去再看法華跟華嚴的話，這個裡邊的內涵意趣是一目瞭然，不會像法華，法華儘管有這麼好這麼高明，是，大家也說，啊我們現在只有法華最究竟啊，最圓滿啊，所以很多人就誦法華經，乃至於法華經一字一拜，可是拜了半天，對不起，你善根是積了，卻沒有辦法像法華上面告訴我們這樣的如理的證入行持證得，這卻是個另外問題，你拜了半天還是慢慢的來，下一生再來，下一生再來，那個時候還要等到佛告訴我們這個道理，佛菩薩告訴我們道理以後，照著去行持，除了這一點以外，還有一點啊，很有趣的一個事實，啊哪看法華，法華經上面佛講的那個道理啊，儘管是最後說，欸你們都成佛，至於成佛的內容，他就沒有講，前面說過了，真正沒講嗎？講的，要曉得法華之所以，說法華它不是說單單說個法華呀，從我們佛陀出世到究竟圓滿的所有的圓滿的教法都在這個裡頭，啊所以它整個的行持的內容在前面，這個以我們的凡夫的心量，我們實在沒辦法，啊實在沒辦法，那麼那個時候呢，宗喀巴大師就把這個整個的內涵啊。凝聚起來，濃縮起來，把它的綱要一個一個列出來，而且按照的必要的次第步驟，大家還記得吧？這個次第步驟不是宗喀巴大師的哦！而卻是阿底峽尊者傳來的，阿底峽尊者哪來的呀？切是經過他幾個老師，這個老師都是有圓滿傳承，是原原本本一點不少究竟圓滿把佛陀所說的三藏十二部集精要，小乘大乘性宗相宗，各部份的所有的傳承，一一凝聚起來，才濃縮這個，這也是為什麼我們啊把這個廣論的大概內容了解了以後啊，再回過頭去看這個法華經，乃至於華嚴經一目瞭然真正殊勝的地方，這第一點，其次呢，你看在法華經當中，這個文殊菩薩呀，欸去教這個龍女很快的成佛，而且妙了，這個文殊菩薩說我在海裡邊啊，跟大家講的什麼啊？講法華經，所以說明了這個法華經啊，不僅僅限於我們現在法華經的經文，這個是求他的內涵來說，它的真正究竟指向究竟圓滿一佛乘的究竟的教法，這個才真正的法華經的內涵，所以華嚴本身也是佛陀之所指出來的究竟的這個內涵，而在法華上面的龍女以及華嚴上面的善財啊，他真正的指導他的是誰呀？卻是文殊菩薩這是一個非常有趣的事情，同時我們就從這兩本經典上面來看，不但是眼前能夠得到無上菩提快速的路線的，就是說我們本師釋迦世尊，在法華上面說的清清楚楚，他在因地當中怎麼的呀，還是因為呀，以前這個日月燈明佛在的時候，那麼教的那些……教的那些人當中啊，喲慢慢慢慢的，慢慢慢慢的乃至於十六個王子也是他這個，啊這個菩薩這一個菩薩，也是他教化出來，佛遺教當中教化出來的，所以就實說來，文殊師利菩薩在不同的經論上面都說明他是啊這十方諸佛之母，他總歸是把這個圓滿的教法是教導我們的，啊現在呢？在末法當中，也可以說也只有像這文殊師利菩薩這樣的十方三世一切諸佛之母，才能夠把這個佛陀圓滿的教法濃縮精練而濃縮成功這麼簡單扼要的這本廣論，而適應我們現在時代的眾生，能夠把我們現在的時代眾生啊，欸點醒我們，或則種下究竟圓滿一乘大法的種子，而條件如果夠的話乃至於就從這個上面啊，一步一步深入啊，還可以很快的成就，這一次啊因為啊受於時間，所以我沒辦法更深入、廣泛的來說明這個法華、華嚴跟這個廣論之間，彼此之間的特別的地方，但是就到這地方已經足夠了，讓我們了解，啊足夠讓我們了解，所以根據了前面這個法華跟華嚴的說明以後，現在我們從新再回過頭來想一想，啊廣論當中它那個特點是什麼？廣論當中的特點的話，第一個前面啊就是告訴我們說，你要修學佛法之前，先應該怎麼辦？說善知識，欸不！它先啊在說明這件事情啊，先特別說出來，說沒有告訴我們親近善知識的原則之前，它先別說明了一點說本論的造者的殊勝，然後呢這一個概念我們前面已經說過了，以及本論的殊勝，有了這二個殊勝了以後，它下面不馬上告訴我們啊，這個文怎樣，而是說我們怎麼樣才能夠跟這個殊勝圓滿的教法相應，前面這個說、聽二種法門很重要，很重要哦！在現在經過了法華、華嚴這個二部圓教，圓滿經典的證明以後，我們從新再回過頭來去觀察思惟一下，這個地方有一個特別重要的一點，說前面一再說的斷器三過、具六種想，我們是不是這個點做到了，曾經前面說過，剛開始的我們條件不夠，一下就把這個很深刻的道理說出來的話，大家容或啊不一定能夠了解，現在經過了全部廣論的一個主要的說明，有了個大概的概念以後，那地方呀我們重新再溫習一下，這個斷三過、具六想啊，就實說來它有二個差別，斷三過它還是共世間的，而具六想?是不共世間的，那麼斷三過那一點啊，這個哦特別的就我們修學佛法的人來說，要我們啊第一要心裡邊啊應該怎麼樣呢？就是不要被我們自己的驕慢什麼等等所遮障，一心一意啊，把自己淨化了以後啊，仰承善知識的教誡，啊所以它那個比喻說，像個容器，或者我們說這個茶杯碗也好，你不能啊蓋起來的，一定要啊向上，那麼那個時候這個甘露啊，才可以灌注得進來，那麼進一步呢？它雖然是能夠灌注我們心裡面一定要把我們心裡面的這一個想法呀，淨除的乾乾淨淨，啊所以這個叫等起心自己有過失，這個不可以，第三呢？你接受了這個教法以後的話，你要牢牢的記住不要東耳朵西耳朵出，乃至於今天雖然聽完了，聽完了不擺在心上面這個又不行，啊那麼這一個情況是我們世間一般來說的大家都有這個前面已經說過了，我在這裡也不特別說明，至於說這個具六想當中啊，這個有它一個特點哦！我剛才特別說是不共世間的，那麼這一點啊，啊特別的再說一下，什麼叫不共世間的？具六想當中第一個什麼想啊？我們啊病想，那麼廣論上面告訴說我們啊被無始以來的三毒貪瞋等，整個來說叫無明大病，世間的人啊他發現如果有病了，他才會找醫生，如果沒有病的話，他會說好端端的我找什麼醫生，我忙的很，再不然他說喲你什麼啊倒、觸我頭啊，啊跟我過不去啊，怎麼說去我醫生去啊，但是反過來他一但他真正發現有了病的話，哇！他就急急忙忙，拚命去找醫生，那麼世間的醫生呢！這是治身病的，那麼我們現在佛法裡邊呢治心病，那個心病不是說我們神經病的心病啊，這是說我們啊無明心病，而這個無明心病啊?只有佛陀才能夠指出來，不是我們世間一般人所能夠了解的，所以說這個是不共世間的，假定我們在這一點上面正確的有了認識了以後啊，這個情況就不一樣了，就不一樣了，啊我們前面曾經說過，平常啊我們驕慢啊或者自以為是啊，種種執著，種種愛好啊等等啊，不管是你哪一種心情，哪一種狀態，總不外乎一個事實──無明，而這個無明現出來的行相，粗猛的說貪瞋癡，啊貪瞋容易了解，癡就是事實的道相不了解，包含的範圍很廣，假定我們一開始學習的時候能夠了解了以後的話，你會一心一意的，啊專門仰仗善知識來淨除，實際上呢，當然我們一開頭的時候，不可能有正確的了解的，那麼現在經過了這個廣論這樣的詳細的說明了以後，如果我們能夠真正的認真的去體會學習的話，那時候就認識了，啊！一點都沒錯，我們平常的的確確起心動念啊無非在，自己的這個無始以來的無明知見當中轉啊！即使我們修學佛法了，比如說我們這愛好執?的話，仍舊在這個裡面，現在我們唯一的辦法，一定要依靠真善知識，所謂真善知識，他必定是啊，徹底淨化了這個，那個時候有一個什麼樣的一個必然的，認識我們會產生啊，不管我們怎麼想怎麼說怎麼弄，都是錯的，而唯一可以依靠的什麼？只有佛世尊，那麼這個佛世尊啊，還要經過的如理的決擇，因為佛說法的時候他還是說有了義有不了義，所以平常我們說，要依靠善知識啊，還要分所謂人四依、法四依等等，所以這個人四依那不是說?通的人，一定要具足什麼條件，法四依也不是普通的，這個地方隨便說一個比如說法四依吧，通常這個法四依據什麼呢？說喔我們現在修學佛法說根據什麼呢？根據經論啊，沒錯，經論是沒錯，可是因為我們自己的程度不夠，難免啊依文解義，我自以為懂了喔不一定了解文字所指的內涵，所以第一個說，依義，不依語，啊同樣的這一本經擺在這個地方，你一定要了解這一個經裡邊文字所指的內涵、真實意義是什麼，而不是單單從這個文字表面，你自以為懂，萬一所懂的不是他經裡面所要說明的這一個道理的話，那錯了，所以平常反過來我們又說依文解義三世佛冤，那你要不依文解義怎麼辦呢？還一定要有真正有圓滿傳承的老師的指導，經過這樣指導了以後，你才能夠正確認識，這一本經裡邊的實在的內涵，那麼了解了內涵以後呢，對不起佛說的法，由於不同的根性的眾生，不一定啊說的究竟圓滿，剛才我們已經學過法華跟華嚴，曉得欸前面都是方便說，換句話說不了義的，所以這個四依的標準當中，第二個告訴我們啊，啊依了義啊，不要依不了義，這個還不可以，你還要分別的出來，哪個是了義經，哪個是不了義經，哦！這樣呀，那麼所以進一步又說啊。這個那麼還有呢？所以你依靠這個人要來跟你解釋的善知識的時候你怎麼辦呢？哦！你不要從他的人性的那一面去看，所以依法不依人，最後你一步一步去的最後還有一個叫依智不依識，這個就比較高明了，啊不是說你現在認識的，還要依智慧，那麼這一點啊，我們就難了，說哎呀這個智慧真的得到智慧要無分別智，這個登地菩薩我們怎麼能辦呢？哦！不怕，要曉得登地菩薩就佛果來說，還是在修道當中，比如我有一個步驟啊，這樣，所以如果說我們現在下?的因對了以後，那麼將來自然可得到了這樣的果，啊所以說到這個正確的怎麼樣達到這個佛菩薩的這一個智慧的話，他一定也有他的原則，那麼這個原則什麼呢？我們通常說聞思修慧，這個都叫慧，啊這個都叫慧，什麼不過呢？佛菩薩的這個智啊是修相應慧，要想達到這個修相應慧，前面一定要的條件，換句話說這個因，得到修相應慧的因是什麼呢？就聞思相應之慧，而這個聞思相應之慧跟修相應慧有什麼不同呢？修相應慧呀，是現證的真現量，聞思相應之慧的話是正確無誤的比量，啊這個叫做比量智，所以我們在因地當中你只要照?前面所說的，圓滿的師承，真善知識的指授，然後呢經過了前面必然的次第步驟得到的聞相應慧、思相應慧作為因，那麼你就能夠得到這個果，所以對我們來說，所謂依智不依師指這一點，反過來說你如果說一開頭的時候以為哎呀這個菩薩的境界很高啊，我們沒有份了，對不起你就斷掉了，這個真正感得這個果的因，這個雖然積下一點將來的善因啊，對不起你現在愁的一直都是忙別的事情，忙別的事情，這個就是我們在十二因緣當中曾經說過的，啊你這個正式的種子感果與否的話，欸就是就要看你下面的行持，如果你下面行持相應，他那個就很快的感果，否則不相應，是別的因在這個地方先啟發的時候啊，他的因擺在那裡經過無量無邊劫以後再感果，所以我們為什麼不容易很快的成就，啊，當然這裡我們也隨便說一下，任何一個新種感果的時候，說快則二生，慢則三生，這個話怎麼講呢？要嘛你現在就策發他，下面生就成就、再不然的話，什麼現相呢？就是說雖然你種了個因種，但是由於其他的這些外緣哪來感發其他的因種，所以這個因擺在這裡沒動，因此始終啊不會感果，還要經過很久以後，它什麼時候由外緣啊能夠啟發他，真正這個成熟的時候，它才會感得這一個果報，這個就是說明了什麼？說明了哪，哪如果說你現在不努力策發的話，對不起它這件事情啊一樣的不成就，啊一樣的不成就，那麼.....

前一頁(158a) [158b] 下一頁 (159a)


菩提道次第廣論講記 第159卷 A面

日常法師

剛才我們欸這個回過頭來再應用十二因緣當中告訴我們一個呀事實，這個十二因緣講前面無明行識，那個識的種子呀它是不是很快的感果呀？看你是不是相應的這個助緣呀加強它使它成熟，如果你沒有後面的這個緣去成熟它這個因種呀，它將來不會感果的，那麼然後呀經過呀很久以後，它要感果的時候，還是要有這個助緣把它扶助成功，所以平常我們說呀種一個善法種子呀，那個善法種子的因呀，如果說你不拿跟善法相應的繼續不斷的這種正知見，如理行持去推動它的話，它永遠就停在這裏，乃至於停無量無邊劫以後，可是它種下去以後遲早會的，所以以後還是會要這個因緣啟發，還再成就，這是我們講前面為什麼有的人慢有的人快？那麼快的原因呢，就是他能夠聽從善知識正確的指導，而不照著自己無明相應的，這個地方我們又了解了說，哦！所以我們要依靠善知識了解自己在病當中，那麼不依靠自己的這一種認識主張認為習慣，這樣才能夠修學佛法，呀這個是說當我們得到了這個圓滿的教法以後，自己心裏上應該準備的。呀同樣我們把這個這個道理呀運用一下，我們馬上就看看，看出結果來了，剛才這個舉的幾個呀經論上面的證承說，有的人啊很快成就，呀有的人很慢成就，那麼最主要的呢就是什麼？因為大善知識，這個法華經上一開頭的時候。就咦？這個佛陀說的法我們也得到了，他為什麼還是這樣呢？這個是什麼心理呀，佛法上面通常一句說增上慢，什麼叫增上慢呢？慢就是他以為覺得很對，實際上呢，實際上真的對嗎？不夠，因為這個慢相慢心作使，他以為對啊所以由於這樣的一個慢心存在的話，他好的東西再不能進入了，所以廣論上面前面曾經引過呀敦巴尊者一句話，這個這句話也是經上面說， 「我慢高山法水不入」

只要你這個慢心一起來，像高上一樣就高起來了，那個佛法的甘露水落下來，你蓄不住呀就跑掉了，就這樣，所以我們一開頭時一定要這個。那麼同時我們剛才引的法華經上面不是嗎？說呀像阿若憍陳如說呀我已經得到了，那個不是……他心裏面自然而然覺得我已經得到了嘛！覺得不願意再進入它了。這個正是什麼？正是我們前面的斷三過，那個過失存在，還有呢具六想，他並不覺得自己病，他覺得已經得到了嘛，他覺得你對了嘛？他當然不願意再去找醫生了，通常我們說慢有兩種，有一種呀就是增上慢，還有一種叫做卑劣慢，卑劣慢又反過來唉呀自己覺得太差了，說來說去，這個原因是什麼呀？還是有我，有我的話，我相應的這個慢就現起來了，過分了增上慢，然後呢他自己覺得委縮了，叫卑劣慢，他總是因為這樣的因緣呀沒辦法進入，所以如果我們一開頭先了解這個，哦我們現在這個無明大病當中呀，你自然然會把它依法的徹底消除，一心一意接納善知識的引導的話，那不是像龍女一樣，就自然而然會像法華上面的，欸華嚴上面的善財一樣，以最短的方式達到最高的成就，呀這麼我們前面一再說過了，然而實際上這個過程當中呀，確是省卻太多太多的時間，結果我們為了找一點點的好處，結果呢不但找不到好處呀，反而遭到了大損害，呀遭到了大損害，現在呢我們在這個地方呀，就不再深入的說法華跟華嚴，呀這是我前面舉一個簡單的略略的說明，將來有機會我還是願意詳細的說明，啊以我們南普陀來說的話，我們將來會呀很認真的有機會再去呀去共同的研閱一下法華跟華嚴的這個綱要內涵，作為我們修行的指導。那麼在這個地方呢，我現在把前面所有說的道理呀再總攝的呀來統攝起來。這個仍舊是宗喀巴大師所寫的，呀他一生最重要的，就是寫了所謂菩提道次第廣論以及略論，還有這個最精要的，他把那個整個的廣論，就是我們修行的步驟，步驟呀濃縮起來，一個一個段落分三十八個頌子，那就是我們下面要講的，那麼這個頌子現在要附在我們這個錄音帶當中，呀這個名字叫「總祈加持生諸功德」那我的，平常我們說攝修求加持頌，攝就是總攝一切修行綱要的一個頌子，那麼因為它這個三十八個頌子當中呀，每一個頌子後面呀有祈求加持，所以這個名字叫攝修這個求加持頌。現在我們看這個文呀，看這個文我第一個先把它唸一遍，「總祈加持生諸功德」那個括弧裏邊說（誦菩提道攝共三十八頌），下面看本文

【萬善根本從師出，能生利樂如良田，依止違法善根斷，如理事師求加持。一切時處普攝護，諸善知識真佛身，但觀功德毋尋過，並念大恩求加持。殷重敬信為意樂，身命財物如教修，殊勝供養作加行，唯令師喜求加持。】

這個是關於善知識一部分的，下面有了善知識自己修行的時候，就勸取心要，那個下面是

【八難既離十圓滿，小大顯密總能修，後恐此身難再得，願受心要求加持。】

這個就是道前基礎的暇滿這一段的，那麼有了道前基礎正入修學的時候，那麼就從共下士的時候開始。說下面

【死仇決定終須到，容或今日便降臨，死時世事均當捨，速修妙法求加持。】

這個就是念死啊，再下面

【無始所集不善業，死墮惡趣不自由，若墮當受寒熱等，思苦難忍求加持。】

這個就是念死以後呀由死而推進到念苦的。再下面

【能除眾怖作依怙，真實不虛無他方，虔皈三寶受學處，總別遵行求加持。】

這個是由於受了苦以後呀，然後呢，就緊跟著，找到皈依之處的，以及皈依以後應該學應行的，這個部分。再下面

【黑白業感苦樂果，各別應受勤止作，別於無始所集罪，四力對治求加持。】

那麼這個就是共下士到最後由於皈依了以後，那麼從皈依佛而最後找到皈依法，皈依法嘛，法最主要就是說明這個業感，說明了業感以後呢，就特別告訴我們這四力對治，到此為止這個是共下士，再下去呢是共中士了進入。

【此生勤修白業因，一得人天賢善身，自性之苦不能越，願出輪迴求加持。有海飄流不自由，作此惡劇是惑業，業復依於煩惱起，誓誅惑仇求加持。業惑增上成流轉，結生相續繫縛堅，雖此當得無漏樂，勤希解脫求加持。為脫有苦依三學，出家身德佛所稱，生生願持解脫戒，如護眼珠求加持。但求解脫雖可得，惜於自利且未圓，願修能滿二行利，入大乘道求加持。】

到此為止，這個是所謂共中士的，啊共中士的，那麼共中士的那部分最主要的，說明一個出離心，這個是整個佛法的下腳第一步，三乘的共基，啊正式開始進入佛法，這是個最重要的，沒有出離心就沒有佛法，不過出離心對究竟佛法來說是一個基礎不是圓滿的，我們更要從這個出離心上面策發菩提心，所以它下面呢，就進入菩提心，那就是上士部分，那個菩提心又分兩部分，一個是阿底峽尊者傳的這個屬於金洲大師的這個呀七因果法或者是六因一果法，知母念母。還有一個呢寂天菩薩所傳的自他相換法。先看那個七因果

【恩怨中庸今雖現，思量各各無決定，不應虛妄分愛憎，勤修捨心求加持。】

那個是在七因果之前，我們先要做準備的，所以先要等捨，心裏面要把冤親是非把它調柔，那個時候才可以進一步修這個七因果法。下面正式進入就從知母念母開始。

【生死流轉無其始，入胎受生亦無初，故知有情皆是母，願生斯見求加持。今生愛我母為最，眾母愛護亦如是，思此厚恩未能報，憶念母恩求加持。若知有恩猶捨棄，似我下劣更有誰？是故圖報當拔苦，並與勝樂求加持。有恩母等乏安樂，我以身財善根施，願諸有情皆得樂，一切圓具求加持。母等眾生苦所逼，苦因苦果願盡離，從有餘殃我代受，勤修悲心求加持。一切世間諸有情，獲無漏樂斷苦根，我應決定如是作，願速堪能求加持。任運成辦自他利，世尊而外更有誰？以此為利有情事，願速成佛求加持。】

那就是七因果當中從知母然後呢念母恩，然後呢報恩開始一直到這個呀增上心，由增上心而發成佛的這個願心──大菩提心，這是第一部分。

第二部分呀就是自他換的那個下面依寂天菩薩的所傳的那個修菩提心法，

【自他於苦皆不欲，願得安樂此心同，他之求樂亦如我，自他等視求加持。愛自即成眾苦因，愛他則是萬善根，生佛差別從此出，自他相換求加持。以我善樂諸因果，他苦因果盡無餘，如風去來行取捨，由此發心求加持。為令發心長不退，念其勝利日六修，斷四黑法依白法，如理勤行求加持。】

這個一個頌子是已經在發了心以後，那個時候啊念念增上這個呀菩提願心的，所以這樣的一個頌子通於上面的二者，有了這個菩提願心以後呢，下面就是進入行心的，那個行心啊，就是受菩薩願，就是下那個

【成就利他發弘誓，為速圓滿此誓願，進受大戒起大行，勤勇修學求加持。】

那麼這個地方為止呢是發菩提心，發菩提心的由願心而進入行心，進入行心以後呢，就是呀，就行六波羅蜜的菩薩行，所以下面這幾個頌子，啊頭上六個是六度，自成熟的，第七個頌子以下四攝，他成熟的。現在我們呀依著文把它念下去

【身命資具三世善，各隨所願施有情，從心變現以布施，捨心增廣求加持。】

那個就是呀布施波羅蜜。

【別解脫等諸律儀，捨命不犯眾惡行，若遮若性微細罪，羞恥防護求加持。】

這個是持戒波羅蜜。再下面是忍辱波羅蜜看這個頌子

【人及非人四大種，所作損惱多相逼，斷除瞋恚不與較，觀業忍受求加持。】

再下面是精進波羅蜜看頌

【既為利他求菩提，無量艱辛經劫海，於諸難行無怯倦，著精進鎧求加持。】

再下面那是這個禪定波羅蜜呀看

【念知堅固除沈掉，心緣一境生輕安，身心於善有堪能，隨意得止求加持。】

這個地方說一下，這個這個頌子呀整個就把那個奢摩他那一章說明了，啊不過這一次我們講奢摩他的時候講略論的，沒有講廣論的，這是因為我們在基礎當中，基礎沒有建立穩固的話學廣論的止，可能不一定懂，啊然後談修行更談不到，那麼這個頌裏面說念知堅固是什麼呢？就是真正學止的時候，最大的兩個毛病啊是掉舉、惛沈，而要想淨除它的最主要是靠什麼呀？最主要靠正念正知，啊正念正知，這個地方特別說明，欸大概的內容呢，我們仍舊呀衡準一下，我們前面所學的，呀這個這個略論當中的止那一部分，再下面是觀那個

【以分別智觀法性，即由觀力引輕安，復從輕安發深觀，願生此慧求加持。】

那麼這個就是啊就是毗缽舍那，這一次我們講的也只是略論部分，呀關於止觀的詳細內容呀，一直要等到我們將來有完整的基礎建立穩固了以後，啊原則上面在我們這個地方呢，希望能夠在第三個學年，最後那個時候，就再詳細講那個止觀部分。那麼以上這六個頌子都是屬於六度，啊屬於自成熟的，下面那個頌子的話呢，就是成熟他的，屬於攝有情戒裏面的。

【由施攝眾成眷屬，說如法語示利行，以身作則現同事，四攝利他求加持。】

那就是布施持戒，布施、愛語、利行、同事這個四攝，上面所有的這個，就是啊我們學大乘行者應該學的，再下面這個就進入金剛乘，那麼在廣論上面，那個金剛乘那一部分他並沒有說，只是說當你有了前面這個共道，能夠在身心上面善加積聚資糧，調柔身心，那個時候要想正式的成就的話，很快，成就的話，就這個路，實際上下面這幾點呀，也正是我們剛才引的法華，華嚴當中，前者是龍女，後者是善財，他為什麼能夠一生圓曠劫之因？真正的內在特質、密意在這個裏面說明。我們現在看那個頌子說

【已修共道成法器，當求具德阿闍黎，為入秘密勝上乘，受四灌頂求加持。】

啊前面我們已經修了這個共道，這個地方共道分兩部分呀，一個呢是共下共中，作為上士的啊共同基礎，就這樣，還有呢上士部分的話，它對中下來說是不共的，但是對於上士的兩種走法，一種是普通的顯教，那麼廣論上面叫波羅蜜多大乘，還有一種呢是特別的金剛乘，不管是這兩類當中哪一個，從發菩提心開始到六度四攝，這一段為止啊，這個兩類當中不管哪一個都要學，在廣論一開頭的時候，就特別說明，所以說現在假定你把前面這個共同要修的已經修習了成就了以後，成就自己是個法器，那個時候呀，如果你要快速成就的話，欸那要重新來。怎麼呢？求具德的阿闍黎，這個阿闍黎是就是我們的善知識，而這個阿闍黎前面特別說明具德，要具足圓滿德相的，那麼求了阿闍黎幹什麼呢？你要真正進入這個是秘密當中最秘密的殊勝的大乘法門，那時就要求這個四灌頂，就這個四灌頂呀。剛才我們曾經簡單的說這個法華的龍女、善財，欸這個華嚴的善財，表面上面我們看不出來，實際上面裏邊他有深刻的內涵在，那麼這個內涵呢，真正說起來，現在菩提道次第廣論宗喀巴大師介紹我們這個裏面呀都屬於在這個金剛乘裏頭，金剛乘裏頭，等一下我們回頭啊會簡單的說明一下，啊那麼關於金剛乘裏面呢有什麼樣的呢？看下面呀就是餘下來的這幾個頌子說你現在受了四灌頂了，那麼應該怎麼辦呢，看

【所受真言諸密戒，若善守護易成就，不守決當墮地獄，捨命珍護求加持。】

在我們受灌頂的時候啊，密教當中第一個一定要呀受這個三昧耶戒，這個三昧耶戒就是金剛乘的這個戒，呀任何受一個灌頂，學一個真言乘的這個金剛乘的特別法門之前，它都有它的相關的這個戒，所以說所受這個金剛乘的密戒呀，非守不可的，如果你能夠啊很精細善巧的守護這個戒的話，那麼這個成就就很容易，反之，如果是你不能守的話，不但哪自己學的不得成就，而且一定墮地獄呀，所以在這種情況之下，我們寧捨身命呀一定要非常珍重珍惜的護持，因為你捨命，儘管你生命送掉了，最多喪失一生的生命，呀但是一墮地獄的話，那不得了的，修行的?有成就，不但?有成就，而且受無量無邊的大痛苦，你現在有了護戒的成就，於是你這個戒的特質，它能夠保護你，下一世馬上有得到如理可以修學的人身，而且是暇滿人身，又可以得到善知識的攝持，所以這一點呀，特別重要，那麼你呀，把這個密戒持好了以後，呀下面應該做的呢，從這個上頭呀，才可以修真言乘的特別的，這個地方是指無上密的呀，無上密的最重要的中心是什麼呢？下面說

【密部肝心二次第，達精要已起勇進，一日四座無間斷，依師教修求加持。】

這個無上密，在密教最中心是無上密，無上密當中的特質是什麼呢？啊肝心是它中心部分，二次第，哪二個次第？一個是生起次第，一個是圓滿次第，這個地方我們不特別的介紹呀，因為我們的條件不夠，我們只要認識一個常識就夠了，關於這二樣東西它說呀，你呀正確的得到了灌頂，得到了它這重要的內涵，修行的時候要真正的勇猛精進，啊那個時候才真正修行，修行的時候哪一天有四座，這個四座我以前也簡單的說過，這個四座在任何情況之下絕不間斷，而且這個不間斷有二種不是說這個四座斷斷續續啊，還有呀上座既然不可以馬虎，下座還在繼續當中，呀這個在廣論一開頭的時候呀，我曾經說明過呀，總之無時無刻都繼續努力精進的依師教修求加持，關於這個地方的依師教修，依照著師長真善知識的教誡。大家回頭來想想看我們前面所說的，善財童子去參善知識的時候，文殊菩薩怎麼告訴他，說一定要依靠善知識的教誡的隨順一點都不可以馬虎，這個是，看見了沒有？所以說我們了解呀，原來呀文殊師利菩薩在華嚴經當中，啊教善財童子的這個特質呀，這在我們廣論上面到這裏才呀圓滿的派上用場，前面要不要？要，當然絕對要，呀不過前面要的話，所謂作一個基礎，現在究竟結果了，還是同樣的需要這個，同樣的說這個華嚴上面也是一開頭的時候，前面固然要善知識，到後來信解行證到修證的部分進入的又要善知識，進入第一個善知識固然他給他說明了這些道理，最後呀在開彌勒閣之前呀，德生有德童女又特別提醒他，說哦對善知識要怎麼怎麼，這個地方有它特別意義喔，所以我先簡單的說明一下，啊那麼再下面說如

【示茲妙道善知識，如理薰修同行人，願持正法久住世，內外災息求加持。】

那個自己的願望，

【願我生生遇明師，飽餐妙法甘露味，十地五道功德滿，速疾證得金剛持。】

這個是最後一個願，最後一個願呀妙極了，說怎麼樣，願我生生遇明師哦，嗯為什麼原因呀？因為我們整個的修行的必定要依靠這個大善知識，如果沒有大善知識，你根本不可能成就，呀剛才我們在重新溫習這個道前基礎當中，在廣論的所謂初開的主要科目第三甲三那一科，如何說聽這個相應正法之前呀，說生六種想，呀自己在病想當中，特別說明什麼呀，特別說明欸我們在無明當中哦，唯一的真正能夠引導我們的一定要得到智慧的明眼人喔，呀所以從一開頭就說萬善根本從師出，而最後歸結的時候又說，所以我們要了解這一個特質，這一個的重要呀，那個是總攝菩提道次第廣論的綱要，最後呀又說「此頌自「萬善根本從師出」至「速疾證得金剛持」共三十八頌，如能全誦，至誠請求加持，尤為圓滿，倘行者萬分不暇，亦聽其便」這個是集這個三十八個頌子的一位善知識，特別加以說明的，那麼現在我這個頌從那裏來呢，那個是尊法師，就是法尊法師呀，在實際的在收集的這個裏邊呀，就引證出來的一段的內涵，啊那麼下面呀我再把這個三十八個頌子呀，再略略的加以說明一下，呀把它這個內涵呀，再回歸到我們前面所學的這個菩提道次第廣論上頭去。

前一頁(158b) [159a] 下一頁 (159b)


w

菩提道次第廣論講記 第159卷 B面

日常法師

剛才啊我們把那個三十八個頌子啊全部啊從頭到尾啊念了一遍，那麼現在呢大概的解釋一下，解釋一下呀總共的這個本論呀分三部分，分三部分，第一部分呢就是講出離心，講出離心，這個出離心呀也可以說，就是到前面的共中士道為主，這個關於在三十八個頌子當中到哪裏呢？我們不妨數從萬善根本從師出這個算為第一頌，然後呢一切時處普攝護是第二頌，我們數一、二、三、四、五、六、七、八、九、十、十一、十二、十三，到那個第十三頌為止，那麼這個部分最主要的重心我們要指出來，這是什麼？就是學出離心。學出離心，由於這個出離心，再把它推廣推深那個時候呀我們就追下去呀達到發菩提心，普通我們很多人呀，修學佛法的人呀，因為不了解真實相總覺得出離心跟菩提心呀是兩件事情，或者把它看成大小兩乘各各不同，乃至於很多人說唉呀！我是大乘菩提心呀不要出離心的，那麼這個我們學廣論的人呀，就了解了，哎呀這是完全錯誤完全錯誤，這個出離心是菩提心的真正鋼骨，沒有出離心絕對沒有菩提心，呀同樣的我在這裏順便一說，儘管我們現在說大乘大乘，也讀法華也讀華嚴，所以沒有辦法真正的去深入，所謂深入的話，就是如理如量修持能夠感得圓滿果報的原因，就是對它真實的內容你不了解嘛，呀這個不了解怎麼行呢？所以說我們現在從那個真正的根本的出離心呀再推深推大推及法界一切眾生，也要幫助他們出離這個生死的大痛苦，那部分叫做什麼呢？叫做菩提心，發這個菩提心，那麼這個菩提心呀，啟發這個菩提心了以後呀，再行了菩提行，呀這個從哪裏開始呢？從下面這個表上面有個小括弧依阿底峽尊者所傳修菩提心法，下面開始，換句話說第十四頌，呀第十四、十五、十六、十七、十八、十九、二十、二十一到二十一為止，那個是呀所謂金洲大師傳來的，呀七因果的。再下面的話呢這個二十二、二十三、二十四這個是寂天菩薩傳的自他換。第二十五呀就是發了這個心為了堅固，所以第二十五個頌子的話，仍舊是屬於發菩提心的，那麼這個地方為止呢，就是菩提的願心，由於願心從第二十六頌開始呢是菩提行心，然後呢下面就是呀所謂這個成就這個菩提的資糧，所以說第啊這個我們數下去呀二十七、二十八、二十九，二十九就是忍辱呀，三十那麼就是精進，三十一、三十二這兩個頌子的話，這是什麼呢？這個一般說起來的話是就要得到真正的正知見，呀正知見，或者我們能夠證入這個真如實相，或者是空緣起，呀不同的我們的派系，不同的名詞，可是內容是一個，整個的佛法三部分第一個呢出離心，第二個是菩提心，第三個呢就是怎麼去證得這個空正見，圓滿這個菩提願心，那麼說，三十三以後的這幾個呢都是包含在這個裏面，怎麼去圓滿它，因為顯密二教的不同，而現分出這兩個的差別，這兩個的差別，呀那麼關於這個頌子的話我們只要對著我們前面所學的廣論，這個一部分一部分下去的話，就可以正確的了解了，那麼現在這地方呢請我們大家翻開菩提道次第道前基礎第十一頁，十一頁，第十一頁，我要說明的是什麼呢，第十一頁看那個第二段，呀如果算行數的話是第七行，第七行這個上面有一段話，

【是故應當依善依怙，於其一切正言，皆是一數取趣，成佛支緣。所有道理，令起定解。諸現能修者當修習，諸現未能實進止者，亦不應以自未能趣而為因相，即便棄捨。應作是思，願於何時於如是等，由趣遮門，現修學耶。遂於其因，集積資糧，淨治罪障，廣發正願，以是不久，漸漸增長智慧力，於彼一切悉能修學。】

這句話前面已經說過而且不止一次，為什麼今天在這個地方又提醒一下呢，因為我們對本論呀從頭至尾學過，而且到最後呀用華嚴法華來證成，證成了以後呀，這個意義對我們就又不一樣了，前面我們說膚淺的，不了解它透徹的，現在經過了這樣的話，我們可以把它的深義抉擇出來，這個四句話平常我們呀可以呀用不同的方式來分類，說比如說經常我們說的涅槃四因這個是這個是涅槃經上面引的，就是說我們要證得這個圓滿的大般涅槃的話須要這樣幾個條件，哪一個呢？第一個是親近善知識，親近善知識幹什麼呢？從他聽聞正法，如理思維，法隨法行，法隨法行就是講修，那麼證得呢那個無上的菩提呀大涅槃的果。這個裏面第一句呀是告訴我們，哦我們要依靠善知識，這個善知識我們大概都有個了解了，那麼善知識幹什麼呢？欸他就告訴我們這個道理，所以它下面說於其一切正言，這個道理呀我們呀要整個的生起確定不疑的見解，前面已經說過，這個地方的意義有它很不同的內涵，而這個我們特別一方面回憶廣論前面告訴我們的說，所以稱為下士，所以稱為共中士又是共，而進入上士乃至於妙法蓮華經當中華嚴經當中，快慢成就的不同，我們立刻就找到了一個很好的結論了，為什麼原因快，為什麼慢呢？就是哦！如果我們一開頭的時候，能夠把成佛所有的圓滿的道理從善知識這個地方聽聞了解了以後，然後按著這個次第一步一步上去走的話，那就快了，那就直了，不會在任何地方停等，因為我們不會執著啊這個是我應該如此得少為足這種現象，整個的就消除掉了，結果呢前面呀雖然好像啊是慢一點，你在花很多時間認真去學呀這個東西呀，最後卻是佔了絕大絕大的便宜，這個便宜呀絕對不是我們世間所能夠想像的，絕對不能世間所能夠想像的，所以這個上面呀這句話對我們有非常重大特別的意義哦！所以所以到找到了善知識，不必忙著馬上去呀去修證而必定要把最圓滿的教授呀應該有正確的認識，而不但要有正確的認識啊，還要呀生起定解，那這個是說明什麼？在什麼地方呢就是聞、思，呀聞那是善知識的，他儘管聽懂了，但是你是不是能夠確定不疑的確定不疑的產生呀實殊勝的見解，而不為外面的隨便一切事情來動搖呢，這個要經過自己的如理思惟的，所以呀這個地方告訴我們呀，要令起定解啊，看啊在這個道前基礎一開頭時的時候已經說明了這個關鍵，呀所以我前面曾經說過，如果說你條件夠的話前面學欸你已經能夠把握住重點了，可是我們如果條件不夠，沒關係呀，我們整個的圓滿的認識了，回過頭來呀，仍舊可以走這個最快速的路子，那麼有了這個認識以後呢，於是我們就找到哦整個成佛是這樣的，那麼從哪裏下手呢？於是下面找到是現在現下手之處，所以說諸現能修者修習，平常如果我們不了解這一點的話，我們往往說現在是這樣的了其它的什麼都不要了，哦這個持戒嘛也就是執著在戒上面，念佛嘛！執著在念佛上面，乃至於學教，本來學教是要圓滿認識這個教理希望走最直捷像龍女與善財這種路線，結果我們也走偏了，偏到最有趣的是現在比如說有一派叫日蓮正宗呀它其它什麼都不要了，只有念妙法蓮花經這六個字，這種現象都沒有了，那會什麼呢呀，現在走到現在能修就修，不能修怎麼辦呢？我們絕對不會排斥它，呀因為我們現在排斥的因種下去了以後，將來你感得這個惡果呀註定你要走遠路，而我們有了正確的認識，認識現在之所以不能修正因為障礙未除，資糧未具，我們怎麼可能再排斥它增加自己的障礙呢？呀我們現在修行無非是要淨除障礙積聚資糧，當障礙除掉資糧慢慢的積聚了，你慢慢的就能夠深入，那個時候就照著它一步一步的去做呀，所以眼前做的正是為一步一步增上的準備，所以它說 「諸現未能實在進止者」

絕對不可以因為不能做的原因呀就棄捨它，而應該怎麼辦呢？ 「應作是思願於何時」

就是我正是我們內心當中發的願，我們要努力呀！好好的現在努力到什麼時候嘛希望能夠去做呀，呀這樣，因為有了這樣的想法這樣的認識，所以呀我們在沒有做到之前呀，先已經積這個因，有了這個因將來感得這個能夠做的果，那麼這個因是什麼呢？積聚資糧呀，淨除罪障呀，廣發大願呀，你如果能夠這樣的話不要多久，罪障淨除掉了，資糧就積聚了，那麼智慧也增長了，你的願力在這個地方呀，所以不要太久呀增長智慧能力呀，到那個時候呀什麼都學，所以很快的就能夠呀成就像龍女或者善財童子這樣的成就，欸現在我們再回過頭來看一看的話，嘿這個才了解原來廣論的的確確是說明呀華嚴法華上面最究竟圓滿的道理是千真萬確呀，是千真萬確呀。欸現在看了這個以後，我們再過來，再翻過來，翻到哪裏呢？還是菩提道次第廣論，廣論看什麼？看五百五十六頁，這是靠最後頭了，最後頭了，這個也說過，最後頭我們看，呀先數一下哦，一二三四五先看那個第五行，那個第五行下面，最下面一句

【此復若能修習下下，漸於上上增欲得心，聽聞上上而於下下漸欲修行。是最切要。】

這個以前講過了，呀現在如果我們整個的圓滿了，回過頭來再去溫習一下的話，呀那個時候就發現呀千真萬確，以前聽人家講，這是人家的，如果說我們能夠在聽的過程當中，自己如理思惟觀察，而且隨分隨力去行持，那樣過來的話你那個時候再去回頭看這兩句話的話，呀千真萬確，千真萬確，所以我在這裡重新把它再看一下，這個次第這麼重要，下面說

【若於前著全無所有，專修心住專樂見解，難至宗要，故須對於圓滿道體引生定解。】

這幾句話呀不但我們廣論哪馬上派得上用場，剛才我們說我們看法華經及至於我們哪看華嚴經，儘管說唉呀！法華經呀佛一再說呀這是經中之王，說我自己呀以往說的經呀，沒有一個比得上它這個法華經的，又說它有無量無邊的功德又怎麼樣怎麼樣，呀及至於現在我們很多人呀天天念誦，有沒有功德呀，當然有，但是這個功德最多只是感得說這個有什麼好的現象，但法華上面的真正的意思叫你很快成，你有嗎？沒有，那為什麼？呀就在這裡了、就在這裡，所以這兩句，假定你不懂得這個必然的次第，不照著前面的一步一步的，你單單在每一個地方呀或者修定或者是念乃至於拜的，呀這個很難得到它中心最主要的，這個中心主要的就是呀要你最快速的成，那個時候我們才會了解，才會了解，欸再不然的話呢，我們不容易把握住這個特質，以我來說我以前也是這樣，有一段時候我看見有一個人呀，哦很認真，那個時候剛出家，人家天天拜法華經就說這個唷喲有無量無邊的功德，我也想對呀，我現在一心一意要求，當初因為是念佛也不管它，後來心裡面確是想說我也這麼拜一下，乃至於更多的去拜華嚴經呀，時哇這個我裡面也這樣想，有沒有感應？有感應，可是一直等到我學了廣論以後才曉得呀，這個感……這個感應是感應呀，可是法華華嚴真正的宗要是什麼呀？要你最快的方式成佛呀，但對不起我怎麼翻怎麼看就是不懂，呀我自己還有一部呀華嚴疏鈔十本哪非常厚啊，那個書二十幾年以前，因為我看了華嚴以後很感動呀很想學，呀我師父他老人家就特別買了送我一本，現在算起來這個不什麼稀奇呀，但那個時候一本華嚴疏鈔啊那好不簡單啊，呀我很珍貴的去看，看了半天呀，看不出個頭面來，看不出個頭面，呀一直等特別我把廣論從頭至尾學過了，那時才曉得，這一點哪我在前面一再跟大家說明過的，呀所以今天大家我們每一位同修呀經過這樣的一個層次學下來的時候，我想重提這兩句話的話，就有很不同的內涵，呀所以在這個時候我們自己曉得願意怎麼啊怎麼聽聞怎麼思惟，怎麼樣使得我們對這個圓滿的道體呀產生決定不移的定解，有了這個定解以後，那個時候才談得到修，那麼這個修的時候它下面告訴我們呀，我們繼續看那個菩提道次第廣論五百五十六頁，繼續下去文呀

【修彼等時，亦當聰利令心平等，謂於引道修道知識，敬心微劣，則斷一切善法根本，故當勤修依師之法。】

這個就是我們現在的三十八個頌子當中它一步一步告訴我們，下面我們緊……繼續看下去，看到五百五十七頁，五百五十七頁呀它看第二行呀，前面那個就是簡單扼要的說明這個菩提次第廣論的幾個重點，那麼應也就是這個三十八個頌子當中的前面的共道部分的，最後它

【已釋上士道次第中學菩薩，應如何學慧性毗缽舍那之法。】

到這裡為止就是這個這個攝修求加持頌當中一直講到第三十三頌為止，講圓滿了，乃至於把共道修圓滿了，下面說

【第二特學金剛乘法。】

欸這個在以前是只是簡單扼要的說了一下，也沒有說內容，那麼今天同樣的不說，可是呢今天我要說的怎麼樣進入金乘的關鍵在哪裡，在這裡說一下，我們看文

【如是善修顯密共道，其後無疑當入密咒，以彼密道較諸餘法最為希貴，速能圓滿二資糧故。若入彼者，如道炬論說，先以財敬奉教行等，令師歡喜。較前所說尤為過上，然是對於能具咒說最下之德相者，乃如是行。】

這裡簡單的說明一下，說前面的共道已經善巧的修學了，那個時候我們呀毫無疑問的要入這裡的金剛乘，因為這個最快速，在所有的一切當中這是最快速也是最希貴，為什麼？因為有它最快速的方式能夠圓滿二種資糧，我們以前雖然說過很多次呀，但是總心裡面有懷疑說，嗯？平常人家都說要三大阿僧衹劫實際上動不動量阿僧衹劫，現在你很快速的圓滿有可能嗎？總覺得這是呀密乘當中好像特殊的說法，現在呢，我們卻引證了華嚴法華，欸結果發現華嚴法華真實的內涵確也是呀叫我們以最快速的方式不管是妙法蓮華經當中的龍女以及華嚴經當中的善財童子，那個善財童子更是特別的詳細說明比如說法華經上面容或有人還說欸那個龍女她到底成了什麼佛？因為圓教當中判的時候說呀這個圓教的這個初住以上的話他都會都可以或者別教的初地以上，都可以八相成道啊，這個我們先不談，而圓教來說那麼沒錯呀，圓教善財童子所參的五十三位大善知識那確是百分之百的最好的等覺後行乃至於成妙覺位呀，這個上頭不是普賢菩薩親自給這個善財童子說的說你現在經過了這個文殊師利菩薩大善知識的攝持聽從他，由於你自己發的願心，勇猛精進的行持，以及五十幾參呀經過這麼多的百城煙水呀一一善知識的指授加持，你現在所證得的那個內涵與我換句話說普賢菩薩相等與諸佛相等，這個所證得的內涵，一般來說普通哪些修大乘行者的菩薩要都經過無量阿僧祇劫才能證得，你確在一生當中證得不是嗎？所以這個絕對不是說單單金剛乘當中，實際上呢這個顯教當中啊也完全說明，雖然說明了剛才我說，欸法華經上面怎麼個行持卻沒有呀華嚴經面怎麼個行持卻沒有呀，這樣真的沒有嗎？有的！那麼在這個整個的教授當中現在歸納起歸納在哪裡呀？說個叫密教當中了，呀所以我們見有了這個認識呀，才我們不會拿我們的知見來排斥它，呀而我們的知見偏偏又是什麼呀？凡夫的呀說無明的想應的，所以我們前面了解了這些道理以後呀，那我們才知道得到了正知見你如理去決擇那就對，反過來你說呀那我們不要了，不要聽自己的總是聽善知識的，但是你沒有正確的知見，你沒辦法判別的這個善知識，偏偏就是惡知識你跟了他那又完了，那又完了！所以這個地方又告訴我們哪呀說你無疑的要進入呀這個密乘呀那麼進入密乘的話它能夠是快速的圓滿二種資糧呀，那個時候呀第一個還是要靠善知識呀，這個善知識太重要了，但是在說這個善知識的行相這個前面已經說過了，它下面又特別叮嚀我們一句話喲，這句話是什麼呀

【然是對於能具咒說最下之德相者，乃如是行。】

就是這句話，說這個善知識沒錯，但是你必定要，怎麼樣呢？要說具足這個善知識的德相的才可以，啊萬一因為修件不具足，大家還記得吧？說不能十全十美，百分之百，那麼至少要在起碼的在廣論上面告訴我們起碼是八分之一為下邊際，而這個前面說的這個八分之一的下邊際是指前面的顯密共道哦，現在這個地方是說什麼？乃至於你進入密教還要這個最下的這個這個條件的話，那個修件就很高很高嘍，那個很高很高嘍，它這個真正的條件呀都是要所謂的相當的證量相應的內涵，你有了這樣證量相應的善知識，你才去依靠他那就對了，呀所以這個地方呀，我們先要了解的，呀這要了解的，所以我這個地方呢只簡單的說一下，簡單的說一下，那麼關於這段文當中呀，我把它唸一遍呀，唸一遍重要的地方我再說一下，呀說

【然是對於能具咒說最下之德相者，乃如是行。其次先以清淨續部能熟灌頂，成熟身心。次當聽聞了知守護，爾時所受三昧耶律。】

這個就是我們剛才唸的三十八個頌子當中的

【所受真言諸密戒，若善守護易成就，不守決當墮地獄，捨命珍護求加持。】

那麼我們繼續下去，看哪個菩提道次第廣論五百五十七頁這個文呀，

【若為根本罪犯染著，雖可重受，然於相續，生道功德最為稽留，故常勇猛莫令染著，又當勵力莫犯罪，設有誤犯，亦當勤修還出方便，彼等皆是修道基礎，若無彼者，則如牆傾，諸危屋室故。】

呀它就告訴我們這個是基礎，沒有這個基礎什麼都談不到，呀你在這個建房子的話，造牆牆塌，造屋屋塌，所以呀它下面就引證

【曼殊室利根本教云，佛未說犯戒，能成就諸咒。」

此說全無下中下品三等成就。那不管是什麼樣的成就最起碼的不成功。

【無上瑜伽續說】

這無上瑜伽續就是無上密續密教的經典說

【若不守護諸三昧耶，下劣灌頂不知真實，此三雖修終無成就。】

我們修學密教須要三個條件，第一個呢，要能夠善巧守護這個三昧耶戒，所以這個密教的戒是非常嚴持非常嚴密，在我們一開頭的時候，談到這個所謂善知識的行相講阿底峽尊者的時候那個時候曾經提過，大家回憶一下，不要以為說，哦你隨便灌了一個頂就可以了，你如果說不能善巧持的話不行，即要想持那個三昧耶戒的話，它基礎一定在別解脫戒在菩薩戒，呀如果我們呀馬馬虎虎隨便受的話，有很多人覺得灌了頂知天高地厚覺得我是學密教的，如果你了解了廣論去一衡量的話，我們怎麼夠資格呀，連它得不得三昧耶戒都不知道，因為你前面的沒基礎，你就得了三昧耶戒了嗎？菩薩戒都談不得，別解脫戒就得不到，所以有很多人呀這個地方我們值得我們呀，小小的要停一下觀察一下，緊跟著要還要灌頂呀，說要圓滿的灌頂啊下劣的灌頂也不太行，灌了頂以後，修法的內涵你不知道還不行，所以它具足三個條件啊，要第一個要守護三昧耶戒，第二個灌要圓滿，第三個它的內容要一點無誤的把握得住，有了這個三個，才可以談修行，這樣你沒有這三個再怎麼修沒有用，所以有的人以為學密教了，根本談不到，下面告訴我們呀說假若不能善巧的守護三昧耶說是修道的話對不起，他根本呀

【是極漂轉咒理之外。】

他就說呀，對不起你根本就連它這個真正的道理都不知道，你完全是個外行，外行你談什麼修行呢不是開玩笑嗎？

前一頁(159a) [159b] 下一頁 (160a)


菩提道次第廣論講記 第160卷

日常法師

剛才我們就把這個關於學密教的這個特質，我為什麼要這樣說呢？它有個原因，因為近代啊，這個密教在這裡漸漸盛行起來了，最開始的時候人家不了解，排斥它，現在也有很多人又不懂得，也莫名其妙的跟著它，就隨便結了個緣啊，以為啊我就是這密教的根性，就在那裡學密了，動不動，這都是一個根本的錯誤，根本的錯誤，都不可能像我們所說的，不要說快速不成，就連它慢都慢不起來，都是結了個緣在外面空轉，所以我們學了廣論以後，才能夠真正圓滿了解，你應該用什麼方式，這樣地如理如量次第無誤一步一步上去，從這個基礎上面，這樣的一步一步的深入，那麼有了這個整個的概念以後，我們再重新把這三十八個頌子，扼要的來說明一下，這個每一個頌子都有它的這個特點，那麼我們根據我們個人相應的這樣去，照它去修持，照它修持，而且每天後面告訴我們把它唸一遍，因為我們哪這是最後的終極目標，眼前正要走的就是從這地方步步上去，你始終這個圓滿的輪廓擺在腦筋裡不忘記了，所以你做任何情況的時候，那個大目標擺在上頭，你不會弄錯，這是一個最重要的，不管你從哪裡走平常我們很容易犯的就是跑到哪裡，執到哪裡，因為這是無始以來的習氣，你不執要什麼條件呢？圓滿成佛，可能嗎？而對我們眾生份上，有這唯一的方法，就是把這個諸佛圓滿教授擺在這裡，讓你一直作為一個目標的話，你隨時隨地警惕自己的話，你就可以把這個圓滿的教法來策勵自己，淨化自己的執著，結果一步一步的淨化，一步步的上升達到最快速成就，那麼現在我們看一下這個頌，前面我們不管從廣論上面學也好，前頭後頭乃至於到最後，用法華、華嚴來引證也好，都了解說這個善知識是最最重要，最最重要！所以這三十八個頌子當中，單單善知識一部份，佔了三個頌子，從

【萬善根本從師出，能生利樂如良田，依止違法善根斷，如理事師求加持】

第一，第二，第三頌都說這個善知識，那麼這個地方我也特別加以說明一下，在這個本論，告訴我們說我們依靠善知識，先應該什麼？要了解依靠善知識殊勝的利益以及不依止善知識的種種的過患，那麼依止的方法，依止的時候修信，應該用什麼樣地，所謂說九心，那麼這個分四個項目，關於這一點啊，我們現在再把它重新哪，重新來溫習一下，溫習一下，這個對我們有非常重要的一個，也可以說不管是在哪一個地位，這是最重要的一點，最重要的一點，就是說開頭，開頭要善知識；中間，中間要善知識；後來，後來要善知識，善財童子所以能夠，這麼快的成就的根本原因，他就是一直照著這個道理，沒有離開過善知識，乃至於最後證其諸佛以後，他還要以十大願王導歸極樂，幹什麼？還要依止這個善知識啊，這樣，所以我們這個下腳第一步居然這個不要了，那是所以我們哪怎麼弄也不行的原因，那麼現在我們既然溫習我們仍然照著這個廣論上面，請翻開來看，廣論上面說這個親近善知識的時候這個條件，它分幾部份，我們先看第二十四頁，二十四頁上面它那個綱要由是親近知識之理分六，一、所依善知識之相，二、能依學者之相，三、彼應如何依師之理，四、依止勝利，五、未依過患，六、攝彼等義。前面的我們不去說它了，我們先看一看能依學者之相，在二十八頁上頭，它告訴我們說什麼？能依的需要幾個條件哪？正住、具慧、希求加上恭敬，剛開始我們學的時候，因為我們不了解這個真實的內涵，雖然解釋，了解了，但是內心上面哪，很難生起相應的這個量來，現在我們重新溫習的時候，我想對我們就有進一步的這個功效，這個價值了，所以在這個地方我不說，可是讓我們自己呀，說我們正住了沒有？所謂正住什麼樣的條件呢？我們是不是拿我們的心情去衡量它呀，你一旦有了這個心，對不起！那個根本前面那個過都沒斷還談得到正住嗎？這樣，那麼單單正住，還要呢？具慧，具慧我們要能夠辨別的出來說，正說正道善說，以及似道惡說，我們有這個本事嗎？具足了這個二個條件，我們是不是一心希求佛法，是嗎？如果不對，不夠原因在哪裡？我們這個地方一定要把它找出來，一定要找出來，乃至於加上恭敬，為什麼我們不能恭敬？原因何在？原因何在？這個地方我也隨便說它一下，因為我們慣常遇見一個問題，尤其是我們經過了這一個學期的修學，有很多人的確，哎！現在聽見了這個廣論了，很歡喜，然後嘛認真的去懺悔，可是這個懺悔的時候，一定要至誠恭敬，欸！說這個理論上面說也懂了，曉得要恭敬，但是恭敬心就是生不起來，什麼原因呢？對啊！這個要問你自己啊！那麼這個地方呢，我也不妨告訴大家，總之說來說去，如果你真的能夠聽得懂，照著去做那個時候，必然產生，我們常常說跟法相應，跟法相應，所謂相應的話至少你要聽懂聽懂了照著去做，那個時候，「懂」懂是什麼？懂是懂些什麼，做是做些什麼，這地方簡單的再說下去，所謂懂的話，不是懂得文字，是懂得文字所指的義理，這個義理，實際上，就是指出來我們哪凡夫是什麼，都在無明當中，所以儘管我們起心動念，好像認識了，還在無明當中，這個算懂嗎？你要認識這個是無明，那個才算是真正懂，這無明很深細的哦！但是顯出來的行相呢？我們說這個是我們的貪、這個是瞋，你能夠認識這個，然後你拿佛法來對治它，那個時候才叫什麼？慧啊！那個是你對治了這個以後，在內心產生那個法相應的喜樂，我們所謂喜樂有嗎？以前一再說過的，假定你真正能夠如理如量，生起了這樣的內涵的話，你會自己覺得，哎呀！我對治了這個煩惱並沒有再被煩惱轉，像以前一樣，因為你調伏了這個煩惱，所以你內心得到了清涼，因為你內心清涼調伏了煩惱，所以解脫了煩惱的繫縛，不是嗎？這個戒的功效，所以說一定要得到正知見，這樣去做，那個時候，你歡喜了以後啊，你會心裡想哎呀！真高興啊，這個是法喜，誰給你的法喜啊！那佛陀，啊那個時候你想到佛陀給你的恩惠的話，你自己不知不覺當中這種恩感的心情就起來了，恩感起來，恭恭敬敬心隨著而來，所以我們在座的同修們，凡是能夠真正的，如理如量生起這樣的這種的相應的法的內心的狀態的話，欸！沒有一個人例外的都有這種經驗說以前哪怎麼說恭敬，說來說去說是會的，做就是做不到，可是到那個時候叫你不恭敬啊，也做不到所以這個的的確確不是一個空話呀！這是一個實在的，那麼在這地方點醒一下，如果還沒有如理做到的話，就應該回過頭來，從廣論哪一部份仔細追求，缺點何在？這樣這個是說自己呀能依學者之相，那麼下面呢？我們看二十九頁，二十九頁它是告訴哪我們如是應知看到前面那個這個科判，倒數第三行

【如是應知曾受法恩，特於圓滿教授，導心知識如何依止】

那麼這個依止的方法分二部份：「一個是意樂，一個是加行」這樣

【那麼意樂當中又分三部份，一、總示親近意樂，二、特申修信以為根本，三、隨念深恩應起敬重」。】

就看那個第一個，

【華嚴經說以九種心親近善知識】

這個我們翻過來，它把那個九個心總攝為四，剛才我們前面曾經在引證這個華嚴的時候，提到過善財童子，參德生童子、有德童女，這二位大善知識那個都是這個十地菩薩哦，都是十地菩薩的時候告訴他的，說應該具幾種心？他說九種，實際上呢？這個華嚴上面呢具了二十一種，那所謂這個最主要的九種能涵攝了這個意義，而又把這個九種再歸納成功四個大類第一個叫

【棄自自在，捨於尊重令自在者如孝子心】

在這個華嚴上面只是說如「孝子心，如金剛心」它並沒說明理由，因為沒有說明理由，我們不知道這個原因何在？如何修行？現在呢？本論上面雖然簡單扼要，它這個內容說出來。你照著去做的話，你可以了解真正找到我們下手之處，所以說個論跟這個經一配合的話啊，那真如處添翼，像畫龍點睛一樣，現在我們看文，說 「如孝子心者如孝子自於所作，不自在轉，觀父容顏，隨父自在，依教而行」

。這個文我們前面說過，今天我們哪同樣的學完了以後，重新來回味溫習一下，他為什麼要把自己自由自在的要棄捨掉，而要跟隨著所尊重的善知識像孝子一樣，一天到晚哪看父親他要什麼，想盡辦法討父親的好，依他父親的教誡去做，平常我們儘管那道理懂，真正自己去做的時候，不容易，乃至有人說：「嗯！他又不是佛，我跟他幹什麼？如果真的跟著佛我一定能夠做得到。」這種話都是不懂道理的，不懂道理的，真的等到佛來呀對不起，我們的煩惱重得不得了，一點用處都沒有啊！你連他幼稚園都沒有，你說一開口說哦！要學學個大學，要學學個博士，有這個可能嗎？這是荒唐到極點的事情，那麼現在這地方我把那個道理簡單的說一下，善知識之所以為善知識的特質是什麼？說他已經能夠圓滿具足解決掉了他的煩惱，他的惑跟業，而他一切一切無非都是要解救一切眾生，像他一樣的究竟圓滿，無上菩提，這是他內心所期望的，就實說來這不是我們正要所期望的嗎？對呀！一模一樣呀！那麼為什麼要捨掉我們自己要跟他學呢？你呀換句話說我們自己雖然也同樣的願望要求同樣的目的，可不幸的是願望沒有錯，可是這個願望要自己如理行持要如理行持，要有正確的認識，我們現在整個的在無明那大愚癡當中，照著我們自己的行持的話，祇有造惡業流轉生死哪有可能，不要說成佛，乃至於得報人天都不可能，行嗎？所以同樣的前面說為什麼要自己生於病，為什麼要捨自自在？這個同一個理由，就這樣，那麼以前我們沒有辦法衡量，現在我們學了這個哦！去衡量出來現在我們比如說要暇滿人身，我們真的懂嗎？我們哦要念死，要知苦，像這個行相了解嗎？發菩提心夠嗎？不夠！沒有一樣有。而我們起心動念，整個的在貪瞋癡的煩惱當中，所以在這地方我們就了解，哦！立刻策發我們的警覺，是！你不想修則已，如果想修的話第一件事情，千千萬萬不能再讓我們的煩惱繼續現行，如果繼續現行的話，嘿！不要說救人哪，自己呀！都自身難保，所以你真的認識了這個以後，你不捨自己做得到嗎？正因為要使我們自己得到好處，你發現唯一得到好處的辦法必須把我們自己內心上頭這一種累累愧愧的這種髒垢這種煩惱徹底的拿掉，而要想拿掉的唯一辦法呢？只有依靠善知識，所以你有了這個認識，回過頭來再看這一點的話，那就非常清楚，非常明白，我們剛開始的時候，總是心裡想想，哎呀！這個好像嗯……那個道理是這樣做起來很難，實際上呢我們根本沒真的懂這個理，沒真正懂得這個道理，可是我懂得了道理去做的時候，對不起這個時候說的時候容易呀作的時候啊，由於自己無始以來的習氣，哎呀，稍微碰見這個又不行，碰見那個又不行，再加上平常所說的話又不行，你呀很容易隨順著自己的情見，見還是知見，情就是呀平常的貪愛等等啊，而去。所以依靠善知識單單這樣的不夠一定還要什麼要確定不能動，所以它第二個就說，如金剛心，這個金剛心是什麼？這個金剛能破一切，而不被一切所破，這個親近善知識也是如此，你呀靠著善知識的力量，能夠摧伏一切煩惱，決不會被一切煩惱摧伏你，讓你離開這個善知識，所以它說

【誰亦不能離其親愛】

你那個時候唯一的最親近依靠的就是善知識，在任何情況之下，一定哪想盡辦法捨掉你自己，就像孝子一樣的親近供養諸大善知識，不管起任何的難的事情，乃至於人家說什麼，欸！他不能破壞你親近善知識的心，絕不離開這個善知識，而絕不可以說，哎呀，一下好，一下不好，這些東西是決不可以，那麼親近了善知識，善知識的用地不僅僅是告訴你那個道理，還有你如法行持，如法行持才行呀！所以呀！下面緊跟著說善知識所告訴我們的一切的行為沒有別的，只有二件事情，淨除罪障，集聚資糧，這個卻是要花很大的努力去作的，而善知識他整個作自己作的，要人作的，也是如此就這樣。所以下面說

【荷負尊重一切事擔】

因為善知識的事業是什麼？無非是這個教化眾生你能夠擔起來，這不等於就是你在教化一切眾生嗎？這就是最好的積聚福德資糧了嘛？你自己力量不夠，你自己作的時候，認識又不夠，作出來都是有錯的，雖然可能有一點功德可是因為你自己的知見不對呀！所以往往得到了三分功德，卻造了十分的過錯，現在如果你能夠完完全全依靠著善知識，作一分功德就是一分，絕對沒有一點點過錯，所以在這個地方要以孝子心去親近，要以金剛心堅固，然後呢？要負擔起他所有的真正的事業，這個負擔的力量要什麼樣呀？像大地心，這大地是無所不在，要以這種心情，大地絕對不會說，唉喲！我累了休息一下！沒有這件事情。所以呀！他說要像這樣的心情要沒有一點點懈怠。那麼那個時候呢，下面告訴我們有個概念，我們必定有個認識，說我們真正有幸遇見這個大善知識的話，這是我們最大最大的福氣啊！這決對不是我們的負擔，這才是我們真正須要的啊！所以就像善財童子那樣善財童子所以能夠一生取辦，圓曠劫之因，的根本意趣在哪裡？就在這個地方。就在這地方！所以我們哪到了這裡再回過頭來想：「原來在個地方啊！」那麼負擔的時候應該怎麼辦呢？那下面就說如輪圍山、如僕使、除穢心、如乘心、如大心啊這些東西。那個我們就很清楚很明白了，同時那時候我們再看那個頌子說，萬善根本從師出，為什麼因從師出？那因為一切的善法，一定從正知見開始，而正知見，非要從老師那地方指出來不可，他告訴你這個道理，再給你機會讓你這樣去行持。這個就像什麼？像良田一樣，這個一切的好處，說古代現在我們說當然工業呀或者什麼等等呀。就實說來最基礎的這個最原始的東西都從地上來的，所以它能生利樂像良田一樣，最好的田所有的一切的好處，一切的快樂都從這個上來的，既然都從個上頭來的話，你對這件事情是不能一點錯啊，所以依止善知識，他一定有他的正確的方法，如果說你弄錯了話，善根斷，對不對？對不起，這個是你的根本哦，你的根本就斷掉了，他就絕不可能。所以我們第一件事情哪，修學佛法之前要什麼？如理事師，連他事善知識這件事情，還要祈求善知識來加持我們啊，因為我們能夠這樣去作的話，那自然而然就得到這個好處，得到了這個好處，這個是他絕端重要的第一個概念，第一個概念，那麼所以我們重新把這個了解一下，了解一下，念一下

【萬善根本從師出，能生利樂如良田，依止違法善根斷，如理事師求加持】

這個如理跟違法二個字很重要很重要哦！這個佛經當中，有一本特別的經典，叫「阿難問事佛吉凶經」呃！有一天哪阿難尊者就想，嗯？佛說一切都靠善知識，但是有很多人依靠了善知識，卻沒有得到，當然是大部份有很多人，是因為依靠了善知識依靠佛了得到種種好處，那為什麼有一些人得不到呢？他就奇怪，他就懷疑，他就去問那個佛陀，佛陀就告訴他沒錯呀！佛陀就像這個良田一樣啊！但是呀！你要懂得怎麼去侍候去親近他呀，如果你去親近是違反的話，他不但得不到好處而且得到的是壞處呀，那麼這個我們前面一再說過今天呢就特別指出來，我們在根本上面要認識一樣事情，我們在無明當中，我們所以作對，是因為我們了解了無明，不再信賴自己，一切照著佛陀指示我們去作，那必定得到好處，反過來我們以我們的想法，在廣論一開頭的時候，我常常提醒大家，我們以在學佛，實際上在學我欸！我們常見的這種狀態就是這樣，在門外，固然不談，進來了以後，自己覺的學佛了，實際上呢？在學我，然後你看了經典的學嗎?他不是，依文解義，這產生的效果是三世佛冤，這樣儘管嘴巴上面講的是好像佛法的道理，也看拜佛，對不起你沒有弄對啊，你沒有如法的依止啊，善根根本斷掉了，你還談什麼呢？所以這是第一件事情哦，那麼這個裡邊特別的又告訴我們哪依止善知識到時候什麼？「叫一切時處普攝護，諸善知識佛身，但觀功德勿尋過，並念大恩求加持」這個要特別說一下，尤其是說但觀功德勿尋過，這個對我們初行人往往很難作到，往往很難作到，往往說他明明有過錯，欸！要曉得呀！真正的事情的好壞，尤其是我們學過了廣論以後已經了解往往不在事情上面可以判斷出來好壞來，就是你對這件事情的認識，那個你所站的角度，所以我們所判斷的，往往是我們自心內心認識透過這件事情上反應出來的，換句話說我們的內心投射在這件事情上頭的這種狀態，說不是真的這件事情哪！說我們往往是自己的過錯不曉得然後呢看成功人家的過過錯，這是他最重要一個問題所在，關於這一點我在這裡不特別談他，現在我再運用另外一樣東西，我們在前面哪說過那個十二因緣當中，說這個是佛法的整個的中心，容或大家有不太了解的地方，那麼那個時候一定要好好的把它善巧的辨別得清楚，這地方呢運用到這裡，這個十二因緣當中說任何一個法，從它的因開始到感果，最快是二生，最慢哪三生，那麼我們以前不懂的說，這怎麼可能呢？好像無量無邊生。欸！為什麼無量無邊生？哪就是說當這個因，這個因之感果，中間所以經過無量無邊生的原因是為什麼？因為你這因哪並沒有正式的去有緣來助成它，觸發它成長感果，而是其他的因在感果當中，這個因停在那裡，真正的這個因的感果還是什麼特別你有緣去成就它的時候，欸！只要有緣去感就他一定感果所以就這個因來說感果，最慢是三生，那麼這個在我們這裡怎麼個用法呢？那麼就說一下，這個不管是你怎麼你看過失的時候，我們現在了解了，對不起我們看他過失，對你來說有什麼好處？我想我們都了解，就算你百分之百的看對了，你百分之百的錯了！我們不細講，以前我們已經了解，回憶過，我們說善知識有三種，一個是尊長善知識、一個是同行善知識、一個是外護善知識。尊長善知識，把那個道理告訴你；同行善知識，在這個互相切磋琢磨當中增上；外護善知識是護持你。如果你能夠把他了解了以後，那時候發現什麼？很多這種十惡不赦之徒，也是我們的善知識，為什麼呀？因為只有經過這些人，然後才成就你的布施，成就你的持戒，成就你的忍辱，成就你的精進，他是成就你的成佛的，怎麼不是善知識呢？所以佛陀在因地當中說的非常清楚。提婆達多專門害他，欸！可是他看起來什麼？他就是善知識，欸，今天哪有這麼個大善知識上門來成就他的布施要他頭，他覺得欸！成就他的布施波羅密，然後呢，種種的非理橫加的時候，哦，這個善知識成就他的忍辱波羅密啊，看這個地方這樣的橫逆加上來都是善知識，而是真實的善知識，你居然看成過你成嗎？所以上面很明白的告訴我們啊，你真正的了解這個內涵以後的話你必定是什麼？欸！所以看他的功德的一面，你照著去作，作對了，這個叫功德呀！那麼麼這些尚且是如此，何況是你的尊長善知識呢？這些人之所以看成功功德的因為是什麼？因為如理如量的認識，假定你不認識，你就看成過失，所以同樣的不管是哪一類的善知識，你如果不如理、不如量去認識照著去作的話，你看見他就是呀過錯。從這個上面我們了「哦！原來這樣哦」這個時候你才會感覺到，啊！一點都沒錯，他對我們是有無量無邊的大恩啊。那麼你才了解這個偈子的特別意義，那麼再下面呢第一頌子，說完了以後，我們曉得怎麼樣，對於這個善知識，是說但觀功德尋過，並念大恩求加持，我們了解了這一點以後下面這個容易作了，下面怎麼說呢？第三個頌子說：

【殷重敬信為意樂，身卻財物如教修，殊勝供養作加行，唯令師喜求加持】

像前面這個我這個就非常簡單的，你如果真實了解了以後你才會發現原來一切都是靠著善知識，那個時候自然而然你會呀到誠恭敬，高高興興的滿心歡喜的去作，作的非常認真。所以呀說殷重的敬信，那個意樂就是這樣這個時候外而一切的財產，內而生命哪無不照著他去作，一切都是供養，那麼這供養當中呢就叫殊勝供養，這個殊勝供養特別地說明什麼？如法、如理的行持，這個如法如理的行持，不是說我閉上眼睛在那地方就……不是作任何一件事情平常的時候，也許你給他侍候跑得去端一個飯，或者什麼等等，就把它那一放，心裡面不相應，現在不是，你作任何事情的時候，那是這個意樂內心當中，以法相應的無比的淨信、恩感這樣的去作，說到這裡我們同樣的要提起一件事情來。在這個學六度當中，它告訴我們，我們在任何情況之下要記我們的目的何在？所以作任何事情所以啊六種殊勝，他作任何一件事情的時候，一定不忘那個菩提心，那個總意樂，這種情況叫什麼？叫做殊勝的，最殊勝的在這個廣論，比如說我們前面說歸依了以後供養，供養的時候又這麼事情上面怎麼供養？意樂怎麼供養？這個意樂不是離開那個事情，就是說當我們供養的時候以什麼心情，這個心情如果說跟法相應的話那麼這個就比較殊勝，這個法又有高低不同，最徹底圓滿的這種心情，所以他前面說殷重的淨信意樂，這個不僅僅殷重的淨信，而且要跟徹底圓滿的教法相應的這種心情去行持的話，這個就是如理完整的這個供養，這個叫殊勝供養，那麼那個時候你去作，這就對了，所以關於這個三個頌子，我在這個地方特別解釋一下，通常假定我們能夠下手的時候，把這一件事情作對的話，下面的事情就好辨了，下面的事情就好辦了！那麼這個其次的話我也一般來說的話把每一個頌子都大概說一下，大概說一下，關於這個第四個頌子說

【八難既離十圓滿，小大顯密總能修】

那個是在道基礎所謂啊！暇滿人身，我們這本書有個特別好處，這本書上面，它那個旁邊哪它有個小小的標明，你看那個暇滿人身什麼地方呢？在第五十九頁說依止了善知識以後呢？怎麼修行呢，它在正式修之前，又告訴我們說第一個，先勸哪對我們有暇身，自己勸自己呀，怎麼個勸法呢？這個文字已經詳細告訴我們，他把這個文字也總攝成功，所以我們平常的時候修的時候，要怎麼辦呢？你必定先把這個內涵，照著這個廣論的次第，每一個部份，每一個部份有個圓滿的認識，這個認識經過這樣的兩個步驟，第一個呢就是聽善知識講說聞相應，了解善知識所說的內容是什麼？聽懂了以後呢要經過自己呀思惟稱量觀察，有疑問的地方再去資詢、抉擇，然後呢沒有疑問的地方呢？一步一步地深入的思惟，對內心當中產生不但如理，而且如量的這種覺受，那個時候你隨便一提，這種心情就起來了，然後呢有了這個再一步一步的深入，它每一個部份都是如此的，那麼等到你找到了善知識，又提醒了自己，然後正式進入這個修行次第的時候，所以說對這個有暇身勸取心要以後，然後呢正說攝取心要的時候，這個文哪我們就不必一步一步的說下去，這就是說攝取心要，那麼下面緊跟著這個頌子上面馬上就說是

【死仇決定終須到】

下面念死，可是在廣論上面哪它在這個念死之前哪不！還有一樣東西，這個今天也重新再提一下，請翻到廣論卷三第六十六頁，怎麼說呀？看這個科判

【第二如何取心要之理分二，一、於道總建立發決定解，】

二、正於彼道取心要之理又分兩部份，那麼這裡呢！先把那個於道總建立發決定解，又說初中分二，一、三士道中總攝一切至言之理二、顯示由三士門如次引導之因相，關於這部以前講過了，今天這地方特別還要重提一下，我不按照這個文字來說，我們只是根據剛才我們前面引這個華嚴、法華兩部經以及廣論上面告訴我們的道理，重新再想一想看，那時候我們就得到一個正確的認識，說他所以走的快，以及為什麼走的慢的兩個真正原因在什麼上面呢？固然善知識是最重要，那麼為什麼得不到善知識呢？因為他不了解善知識的重要！這樣，那麼善知識重要在什麼地方呢？剛才我們已經不同的角度，大概說明了一些，這樣，這地方我們現在再從這個角度來說一說，來說一說，說假定啊，我們一開頭能夠對整個的圓滿的次第有一個正確的圓滿了以後，那個時候我們這麼樣一步一步走上去的時候，那就有千穩百當之感，所以我們平常往往說碰到了莽莽撞撞的趕快撞進去，往往不一定好，就算你作對了，因為你並不了解整個的那個次第，那個構架，所以你忙著那部份像我們剛才的比喻當中，這個比喻以前一再說過的，說你今天進到這個大公司去作，自然而然地無始以來的習氣，就我們今生來說，眼前的習性，誰願意跑到那個公司裡去，做了剛剛作熟了，馬上叫你換一個你重新去換的話又是辛苦的不得了，等到你摸熟，又不曉得花多少時間，等到你摸熟了，又換一個，誰願意？誰也不願意，但是呢？你另外一個角度你了解了整個的情況，噢！原來你不是在這地方作一個伙計，而是要將來接任那個董事長，你必定要這樣的話，哦！那時候你心情就完全不一樣了，那麼這個策發我們這個認識，能夠啟發這個原因在哪裡呀？就是一定呀先把這個真實的內涵了解，整個的它目標何在？達到這個目標整個的次第何在？所以說，在我現在的了解，這個廣論的次第的構架，是絕端，絕端的重要！絕端的重要！同時我剛開始講的時候，也曾經一再的說，那個阿底峽尊者，一生哪，有許多了不起的大上師，他的善知識，這些善知識中都有絕高成就的，但在這個善知識當中，他就把那個金洲大師看為所有善知識當中最重要的理由何在？這個金洲大師給了他兩樣東西；第一個呢說把總共的那個次第、綱要告訴他；第二個呢？把這個總共次第當中，這個中心菩提心告訴他。這樣，他就把那個金洲大師看成功啊，所有善知識當中無上無比的原因，我想到這裡大家都了解了吧！如果不了解那個時候，你就自己好好的再回過頭去反覆的溫習一下，這個是決定我們哪成就這個快速的，至少說不停止的、真正的原因何在？所以這是我在這地方要特別提醒大家的，當我們唸那個頌子的時候，我們很容易，這……唸過去了，而不能把握住，這個三十八個頌子所構成功的這個圓滿的構架，這樣所以在這地方，把這一點提出來，提出來了以後，當我們看到那三十八個頌子的時候，也把那三十八個頌子的構架看清楚，反過來說，你從那個圓滿的構架上面，再看所構成功這樣的一個圓滿的整體的需要這樣，那麼這個時候，這個三十八個頌子，一部一部分就變成功它絕端重要的，絕端重要的！比如說我們現在說一個房子吧，如果說這是一棟完整的大樓，那一定由這個地方，那個下面的基礎然後呢下面這樣一步一步上來，說這個是大廳，這個是會議室，這個什麼一步一步，一部一部分，你能夠在這上面有了認識了以後，它每一部份正好湊成功你這樣一個大廈必不可少的，如果你不認識的話那個東西就有支離破碎之感，這樣所以把這個地方，我也特別重新的提一下啊！那麼然後呢你有了這個認識的話，下面這個就比較好辦了，說怎麼念死，由於念死了以後的話，不是說停在這個念死，覺得哎喲！念了死就很害怕啊！那麼念死了以後，把這個念死，作為推動我們修持的一個最大的動力，使得我們不限於懈怠?落這條路上去，然後呢正規的進去的話，我們就要什麼念死了，以後怎麼辦？說念苦還要加深，由於這樣的知道世間的真相以後的啊！就找到自己可歸投之處，於是下面哪就去皈依，這樣的一步一步的上去，所以呀就從念死，而到念苦，念苦而找皈依，由皈依而進入再下面這個，業，那麼這個業，這個是佛法的第一個中心，所以到這個地方為止啊，我們要停一下，在修學過程當中，所以從第一個頌子到第八個頌子，換句話說，這個所包含的內容啊，我們一定要很認真的，從頭至尾把它把握得住，從頭至尾，把它把握住，這個也是什麼呢？說列為共下士道，從道前基礎開始，作為列為共下士道的原因，那麼在這個基礎上面，有一個根本建立起來了，或者說這個基礎穩固了，由此再深入，絕對不可以停在這裏！一停在這裡你就走慢路了，那麼再繼續的深入，而我們現在不是叫我們真正的修行，就是教我們有正確的認識，再下面的話呢就開始進入第九個頌子的話，就說，哦雖然啊，我懂得了前面這個道理，不再作壞事，而且努力的懺悔，但是啊雖然你修了善淨之法呀，你還在三界輪迴當中，不行啊，所以緊跟著就進入中士，那是下面這五個頌子，就是說明這個中士的內涵，中士的內涵，這個下面我就不一步一步的解釋了，因為這個廣論上面也說的很清楚，從中士而進入上士，那麼上士呢？是菩提心，菩提心這是整個的佛法的綱要，佛法的綱要，在這點上面我們絕對不可以輕易的馬虎簡簡單單的隨便說，在知見上面第一個要弄清楚，弄清楚了以後呢？然後呢，由願心而進入行心，集聚資糧，然後呢集聚資糧了以後，這個叫，欸！世俗菩提心，怎麼樣真正能夠滿菩提心的願心的話，這個要後面與空正見相應，那個時候才能夠從世俗菩提心哪，提昇到所謂勝義菩提心，這樣有了這個基礎的認識以後，你如果真正要走快速的道路的話，那麼進入密乘當中，這個就是他這個三十八個頌子，整個含攝菩提道次第廣論，而菩提道次第廣論又整個把三藏十二部教典，乃至十方三世一切諸佛的心要究竟圓滿的，攝持在這個地方，從這地方來說的話，我們就想到唉呀！我們真是何等的，不容易何等的慶幸啊！雖然生在末法之時卻能遇見這樣究竟圓滿的無上大法，這是何等了不起啊！這個地方才是我們哪真正應該策勵自己，應該應覺自慶自幸的，這樣你有了圓滿的認識，然後呢？自行化他，如果自己的力量夠，那麼多作一點，力量不夠，那麼少作一點，至少有一件事情很重要的！不管作的多，作的少，我們在因地當中就認識的正正確確，圓圓滿滿！所以因地當中一定要說，我一定要究竟圓滿，一定要作到這個地方，這個很重要哦！當我們心理上面不斷地有這種想法，如果策勵繼續下去的話，就算你作不到，等到下一世再來的時候，這個心裡面的種子策發出來，很快的走上這條直路，否則的話，你沒有這個認識的話前面還沒作，先已經打了退堂鼓了，在心裏上面已經畏縮的種子，不斷的種下去，將來成熟的什麼，自然而然這個感果。所以註定我們一定不可能走快速的路子，乃至於生輪迴當中，不曉得轉到什麼地方去？而整個的這個概念，整個的這個關鍵啊！現在在這個上面已經指出來了，所以最後再特別的說一下，說我們學這個，不是說一口氣，要我們作到，而最重要的我們要怎麼辦？要把正知見哪能夠建立起來，建立了個正知見以後，然後呢照這個盡我們現在有的能力，這樣的去一步一步的這樣地走上去，那麼關於這個菩提道次第廣論部份呢？說到這地方，告一個暫時的段落。那麼然後呢這地方要重新提一下，關於這三十八個頌子啊，應該跟那個廣論哪，就是菩提道次第廣論啊五百五十五頁第四行起說，道之總義，那個下面的一段配合著研習，配合著研習，還有呢，各頌的相關部份哪，都要跟它相應的，就是從本論的前面哪，每一個地方勾玄提要的想辦法，作一個綱要，立在這個每一個頌的頌文之下，那麼你這樣的話呢？欸！當你唸那個頌子的時候，那麼你就可以體會到本論的全部的綱要一面念，一面思惟觀察、修習，以後在正式修習的時候，你就會從這個三十八個頌子當中，把握住整個的廣論的精要，那麼作為我們哪每天，或者是早晨一趟，或者早晚二趟，你唸的時候，那個概念，就很清楚，自己在那一部份修？那麼前面呢相關的，後面的怎麼次第的上去啊，整個的這個道的總體，就把握住，這樣的一個脈絡，這樣的一個脈絡，那麼最後有一點呀，我要在這地方的說明，這次我們講的時候，本論的這個止觀二部份並沒有用，前面已經說過了，實際上這個呢，這個卻是本論的精華，所以沒說是因為這個兩部份哪是比較深奧，是比較深奧，如果說基礎沒有建立，那樣的話呢，聽起來不容易懂，這樣，如果說事前沒有作好，隨隨便便這樣的聽一下的話呢，這個反而失去它重大的利益，所以我們哪先把前面這個修學，然後呢照著這樣次第一步一步的上去，慢慢的障礙呢慢慢的盡除清除，資糧慢慢的增長然後到那時候再學，我們準備呀在第三個這個學年的時候，那個時候再給大家好好的講。那麼另外呢這個地方有一點我要特別的說明一下，這次我們從頭至尾，認真的把那個廣論的綱要全部學了一下，大家都感覺到，都了解這個這部書整個內容的精要，不但是說明了說那一部那一系，實際上說是三藏十二部的整個精要全在裡頭，那麼這次呢？因為我自己，我自己的條件哪，限於自己的條件，雖然我總算能夠找到傳承的老師可是，我一開始也給大家介紹過，我自己跟我老師學，只是學一個粗略的綱要，不是細部，很認真的去學，所以在這個內容方面哪，有很多精要的部份自己也沒學好，那麼在我剛開始講的不久，因為同學的好樂之心，我那時候也經常跟我的這個老師，向他報告，他就來信跟我說呀，他說你有什麼問題呀，把這個問題呢寫信去，他再詳細的給我回答，可是實際上呢，不要說這封信啊，我印度一封信的來往，經常總是要二十多天，就算你能寫信的話，因為像這種精要的問題呀，不是當面反覆推敲討論了不大容易把握住這個內涵，所以這個寫信是有它很大的困難，那麼他還說如果再不然的話呢，叫我到那邊去，他還會再劃出一部份，特別的騰出的時間來跟我講，可是這樣的話，又要?擱下上課，還有其他種種的條件，所以呢這件事情始終沒辦法做，以後呢我們就想起來了，說這個廣論將來呀，還重新把它以白話註解，來寫成功書，我覺得這是個非常好的辦法，那麼這樣一來呢，不但能夠把上面我們所感覺到這個幾個缺陷，比如說有不夠的地方，那麼還有呢講的時候，因為這個講說的時候，往往就是上課的時候，大家隨便說過也就算了，很多細部的地方，也許是沒交代清楚，乃至於有的時候，不知不覺當中，說錯了，我自己常常就有感覺，這個年紀大了，往往有很多地方自己要說的這個說錯了，中間好幾個地方，曾經同學指出來，當時他又問我，對啊，我自己回過頭來一看，我真正要說的不是那個，結果不曉得怎麼會呀講出來，講錯了，將來出書的時候，這個情況就完全可以完全避免呢，那麼因此所以上面關於這個兩部份，我們就可以在後面，那個出書的時候，嗯把這個問題整個的解決，整個的解決，這個是在這地方，特別說明一下，那麼關於出書的時候，是不是，把這個廣論的呃，最後止觀二部份，一起出呢？這個不！因為我自己了解，以我學的經驗來說，有很多精要的地方，從文字上面哪不大容易交代的清楚，那麼學的人也是一樣，不經過這樣反覆的推敲，這也是個問題，所以我想將來我們還是用這兩個方式，已經講過的部份，那麼將來呀要會寫書，出成書，第一部就把它整個的大概，把它這個錄出來，寫出來，寫出來了以後呢，然後再經過修改，那時候我還要請我的老師把那個重要的內涵哪，希望他能夠給我們校對一下，不一定像我們一步一步，至少我會到那個時候再去請教他，那個重要的原則，怎麼樣？這是一部份，關於那個止觀那部份的話，剛才說的原則上面我還是，先這樣的這個講，講完了以後呢？然後看那個時候的情形，再進一步說，出書與否？這個大概的清況呢在這一次就到此為止，因為將來還要出書，所以我原始，開始的時候曾經說，呃所以這個整個的內涵，應該有一個圓滿的一個這個綱要，我們說剛開始的時候一個玄義啦，什麼這個內容啦，那麼因為上面所說的理由，既然我們還一個這個重要的、圓滿的補充，所以這部份哪到現在呢，統統都省略掉了，省略掉了，就是擺著等著，那個時候一起去作，我想我們關於這次整個的廣論的部份，就到這地方為止，那麼下面嘛還有一點點時間哪這個已經跟這個本論沒什麼……應該這麼說啦就是說關於跟那個文字方面已經不是很重要的問題，但是在修習上面哪，卻是很重要的，就是前二堂曾經哪特別的運用，華嚴、法華這個二部份來介紹證成本論的特質，這個因為在座的大部份的這個同學們哪對這個兩部經都不一定很熟悉，那麼法華還比較容易點，一共只有七卷，華嚴有這麼多，有這麼多，所以沒辦法，很詳細的交待說明，我倒是希望諸位呀有機會的時候，把這個法華，尤其是法華，好好的把它唸誦幾遍，那麼唸誦幾遍了以後呢，以後我在這個出書的時候，我就會把這個問題，在那個書上面寫出來，那麼到那個時候，你們一對比的話，就有很深刻的一個印象哦！了解說這個法華的基本精神，跟華嚴的基本精神，為什麼透過這個本論的介紹以後，才能夠充分的顯發出來，而像我們平常這樣的話，單那個經文上平舖直白唸，儘管聽起來，哦這個最上乘這個最了不起，對我們就好像是人造衛星，哎呀！覺得好呀！羨慕得不得了，可是你只有看他，他在天上，你在這地方，那麼而本論是什麼呢？就是說你透過了這樣的介紹的話，你發現，哦！原來，這個是造這個人造衛星的這個工廠，而你卻是這個公司裡的工程人員，一方面固然你可以欣賞，它這個人造衛星，這麼樣的使你有一種仰望，換句話說，他有這麼精采的特質，而你也曉得怎麼照著它一步一步的走上去，這個是我在最後順便呀跟大家特別提一下。那麼現在呢，我們大家一起合掌：

「願以此功德，莊嚴佛淨土

  上報四重恩，下濟三途苦

  若有見聞者，悉發菩提心

  盡此一報身，同生極樂國。」

前一頁(159b) [160a]


菩提道次第廣論

 TheQi 首頁
佛學資料首頁

菩提道次第
廣論講記

錄音帶序號

  • 1a 1b
  • 2a 2b
  • 3a 3b
  • 4a 4b
  • 5a 5b
  • 6a 6b
  • 7a 7b
  • 8a 8b
  • 9a 9b
  • 10a 10b
  • 11a 11b
  • 12a 12b
  • 13a 13b
  • 14a 14b
  • 15a 15b
  • 16a 16b
  • 17a 17b
  • 18a 18b
  • 19a 19b
  • 20a 20b
  • 21a 21b
  • 22a 22b
  • 23a 23b
  • 24a 24b
  • 25a 25b
  • 26a 26b
  • 27a 27b
  • 28a 28b
  • 29a 29b
  • 30a 30b
  • 31a 31b
  • 32a 32b
  • 33a 33b
  • 34a 34b
  • 35a 35b
  • 36a 36b
  • 37a 37b
  • 38a 38b
  • 39a 39b
  • 40a 40b
  • 41a 41b
  • 42a 42b
  • 43a 43b
  • 44a 44b
  • 45a 45b
  • 46a 46b
  • 47a 47b
  • 48a 48b
  • 49a 49b
  • 50a 50b
  • 51a 51b
  • 52a 52b
  • 53a 53b
  • 54a 54b
  • 55a 55b
  • 56a 56b
  • 57a 57b
  • 58a 58b
  • 59a 59b
  • 60a 60b
  • 61a 61b
  • 62a 62b
  • 63a 63b
  • 64a 64b
  • 65a 65b
  • 66a 66b
  • 67a 67b
  • 68a 68b
  • 69a 69b
  • 70a 70b
  • 71a 71b
  • 72a 72b
  • 73a 73b
  • 74a 74b
  • 75a 75b
  • 76a 76b
  • 77a 77b
  • 78a 78b
  • 79a 79b
  • 80a 80b
  • 81a 81b
  • 82a 82b
  • 83a 83b
  • 84a 84b
  • 85a 85b
  • 86a 86b
  • 87a 87b
  • 88a 88b
  • 89a 89b
  • 90a 90b
  • 91a 91b
  • 92a 92b
  • 93a 93b
  • 94a 94b
  • 95a 95b
  • 96a 96b
  • 97a 97b
  • 98a 98b
  • 99a 99b
  • 100a 100b
  • 101a 101b
  • 102a 102b
  • 103a 103b
  • 104a 104b
  • 105a 105b
  • 106a 106b
  • 107a 107b
  • 108a 108b
  • 109a 109b
  • 110a 110b
  • 111a 111b
  • 112a 112b
  • 113a 113b
  • 114a 114b
  • 115a 115b
  • 116a 116b
  • 117a 117b
  • 118a 118b
  • 119a 119b
  • 120a 120b
  • 121a 121b
  • 122a 122b
  • 123a 123b
  • 124a 124b
  • 125a 125b
  • 126a 126b
  • 127a 127b
  • 128a 128b
  • 129a 129b
  • 130a 130b
  • 131a 131b
  • 132a 132b
  • 133a 133b
  • 134a 134b
  • 135a 135b
  • 136a 136b
  • 137a 137b
  • 138a 138b
  • 139a 139b
  • 140a 140b
  • 141a 141b
  • 142a 142b
  • 143a 143b
  • 144a 144b
  • 145a 145b
  • 146a 146b
  • 147a 147b
  • 148a 148b
  • 149a 149b
  • 150a 150b
  • 151a 151b
  • 152a 152b
  • 153a 153b
  • 154a 154b
  • 155a 155b
  • 156a 156b
  • 157a 157b
  • 158a 158b
  • 159a 159b
  • 160

    佛學資料首頁